Джеймс Херберт - Волшебный дом

1 Джеймс Херберт

Волшебство

Вы верите в Волшебство? Я хочу сказать, в настоящее Волшебство, с большой буквы? Не вытаскивание кроликов из шляпы, не исчезновение разукрашенных блестками женщин, не пляшущие в воздухе серебряные сферы, а настоящее действо, не трюки, не иллюзии. Я имею в виду чары, колдовство - даже ворожбу, чернокнижие. Поврежденные конечности, заживающие за одну ночь, доверяющие людям звери, оживающие картины. Смутные тени, которых на самом деле нет. И еще многое, многое другое, но пока еще рано говорить об этом.
Может быть - скорее всего - вы не верите. Может быть, верите наполовину. Или, может быть, хотите верить.
Что-то вроде волшебства мне довелось узнать еще задолго до того, как мы сняли тот коттедж, - оно возникало из порошков и таблеток, которые мы принимали вместе с друзьями, но то были всего лишь галлюцинации. И весьма обрывочные. С настоящим же Волшебством я познакомился, когда мы приехали в Грэмери.
И это было Доброе Волшебство.
Однако все имеет свою оборотную сторону, и я обнаружил, что Доброе Волшебство не является исключением.
Если хотите, если вам действительно хочется на время поверить - как в конце концов пришлось поверить мне, - я расскажу вам об этом.

Объявление

Первой то объявление увидела Мидж. Она несколько недель просматривала разбитые по темам колонки в «Санди Таймс» и красным фломастером обводила самые интересные объявления о продаже недвижимости. Идея уехать из грязного города воодушевляла Мидж чуть больше, чем меня. Каждую неделю мне представлялось на рассмотрение множество красных кружков, и мы вместе читали отмеченные объявления, обсуждая достоинства и недостатки, выискивая то, что смогло бы нас устроить. Однако пока ничто не вызывало особого восторга.
В то воскресенье для меня был приготовлен лишь один красный кружок. Коттедж. С прилегающим лесом, уединенный. Требует небольшого ремонта.
«Ну и что в нем особенного?» - подумалось мне.
- Эй, Мидж!
Она была на кухне. Мы снимали квартиру в Лондоне, неподалеку от Баронс-Корт, - просторное помещение с высокими потолками и такой же высокой квартплатой, с множеством комнат, что позволяло Мидж заниматься своей живописью, а мне моей музыкой, не встречаясь без надобности друг с другом. Но иногда нам хотелось иметь что-то свое. Хотелось чего-нибудь «деревенского», хотя, как я уже сказал, у Мидж это желание было более жгучим, чем у меня.
Она возникла в дверях, темноволосая, со светящимися, как у феи, глазами, пять футов и один дюйм сплошного очарования (во всяком случае, для меня, а я весьма привередлив).
Я хлопнул газетой.
- Всего одно?
Мидж швырнула губку назад в раковину - мы только что закончили поздний (очень поздний) завтрак, - босыми ногами прошлепала к дивану, на котором развалился я, и опустилась на корточки, целомудренно обернув колени тонкой ночной рубашкой. Когда она заговорила, то смотрела не на меня, а на объявление.
- Интересное только одно.
Это меня озадачило.
- Здесь не так уж много сказано. Обветшавший коттедж - вот и все. И где, черт побери, находится этот Кентрип?
- Я посмотрела. Неподалеку от Бэнбери.
Я не удержался от улыбки:
- Вот как?
- Это в Гемпшире.
- Хорошо хоть там, а то я уже начал беспокоиться: порой у тебя вызывают интерес самые что ни на есть медвежьи углы.
- В отдаленной части Гемпшира.
- Такое возможно? - проворчал я.
- Ты представляешь размеры Нью-Фореста?
- Больше, чем Гайд-парк?
- Да, побольше. Раз в сто.
- И Кентрип находится в самой глуши.
- Не совсем, но попотеешь, туда добираясь. - Она улыбнулась, и ее глаза стали совсем как у феи. - Не беспокойся, ты без особого труда сможешь возвращаться в Лондон на свои сеансы. Там практически отовсюду можно выехать на автостраду.
Пришло время сказать вам, что я сеансный музыкант, один из той тихой породы, что зарабатывает себе на вольготную жизнь за кулисами поп-музыки, работая в студиях звукозаписи и время от времени подыгрывая заезжим артистам - обычно тем, чьи группы не смогли покинуть Штаты. Мой инструмент - гитара, моя музыка - ну, назовите как хотите: рок, поп, соул (я даже бренчал панк), немножко джаз и, когда удается, кое-что из легкой классики. Может быть, потом я расскажу об этом побольше.
- Но ты так и не объяснила, почему именно этот, - настаивал я.
Мидж помолчала, глядя на газетную страницу и словно придумывая, что ответить. Потом повернулась ко мне:
- Это кажется подходящим.
- Угу. Кажется подходящим. Вот и все.
Я вздохнул, зная, что интуиция ее никогда не подводит, но как-то не хотелось сразу это признавать.
- Мидж... - предупредил я.
- Майк... - в тон мне откликнулась она.
- Давай, давай посерьезнее. Я не собираюсь тащиться в Гемпшир просто из-за твоего каприза.
Чертовка схватила мою руку и поцеловала костяшки.
- Я люблю лес, - нахально проговорила она. - И цена подходящая.
- О цене там ничего не сказано.
- Очень заманчивое предложение. Цена подойдет, вот увидишь.
Я слегка рассердился, но ответил без раздражения:
- Домишко, наверное, совершенная развалюха.
- Тем дешевле запросят.
- Подумай о ремонте!
- Мы сначала пошлем туда строителей.
- Ты забегаешь вперед, подруга Легчайшая тень неуверенности пробежала по ее личику - а возможно, это была внезапная тревога; зная то, что мне известно теперь, я могу прочитать в этом выражении что угодно.
- Я не могу этого объяснить, Майк. Давай, я завтра позвоню и разузнаю побольше. Домик может оказаться совсем неподходящим.
Ее последняя фраза звучала неубедительно, однако я решил не противиться. Странно, но этот коттедж мне самому начинал нравиться.

Грэмери

Вы видели такой фильм, читали книгу. Вам известны подобные вещи - их было так много: молодая пара находит дом своей мечты, жена в восторге, муж тоже счастлив, но сдерживает свои чувства; семейство въезжает, дети (обычно мальчик и девочка) носятся по пустым комнатам. Но мы видим в этом доме что-то зловещее, потому что, прежде чем заплатить деньги, прочитали аннотацию. И постепенно начинает проявляться НЕЧТО. В запертой комнате за скрипучей старой лестницей таится что-то отвратительное; или что-то прошмыгнет внизу, в погребе, из которого, возможно, открываются сами Врата Ада Вам знакома подобная история. Сначала папаша не замечает, как семейство вокруг сходит с ума, - он не верит в сверхъестественное и всякие гадости, происходящие по ночам; для него не существует такой вещи, как вампиры. То есть не существует, пока что-то не происходит с ним самим. И тогда открывается сущий ад. Вам все это прекрасно известно, словно вы сами написали эту историю.
Что ж, и мой рассказ вроде того. Но есть некоторые отличия. Сами увидите.
Мы отправились в Кентрип в следующий вторник (наша работа допускает свободный график). Накануне Мидж позвонила по указанному в объявлении номеру и выяснила, что он принадлежит агенту по недвижимости. Агент рассказал о коттедже чуть подробнее - не много, но достаточно, чтобы подогреть ее энтузиазм. В настоящее время домик не занят, владелица несколько месяцев назад умерла, потребовалось немало времени, чтобы привести дела умершей в порядок и выставить недвижимость на продажу. Всю дорогу Мидж сгорала от нетерпения и постоянно повторяла мне, что ничего особенного не ожидает, что скорее всего нас ждет огромное разочарование, но, судя по описанию агента, домик представляется интересным и может оказаться просто идеальным...
Поездка заняла часа два, а может быть, и все три, поскольку в поисках деревни Кентрип мы свернули не на ту дорогу. И все же живописные виды Нью-Фореста с его лесами и заросшими вереском полянами стоили долгой дороги. Мы даже встретили табуны пони, и хотя не приметили ни одного оленя, судя по многим признакам, олени ходили где-то рядом (а для тех, кто провел детство в городе, это почти одно и то же). Стоял чудесный солнечный майский день, воздух был свеж и прозрачен. Съехав с автострады, мы опустили стекла, и, несмотря на явное отсутствие слуха, Мидж присоединилась к моему исполнению «Синих замшевых ботинок»* [Песня из репертуара Элвиса Пресли.] и прочих песен в этом роде (в то утро я вернулся в период рока, мои музыкальные пристрастия день ото дня меняются). От свежего воздуха я успел охрипнуть, прежде чем впереди показалась деревня.
Должен признать, Кентрип нас немного разочаровал. Мы ожидали увидеть соломенные крыши, старые трактиры и деревенскую площадь с заржавевшей водяной колонкой, находящейся под охраной государства как историческая ценность. Но обнаружили довольно невзрачную главную улицу с домами и магазинами, построенными, видимо, в конце двадцатых - начале тридцатых годов. Нет, конечно, при ближайшем рассмотрении все оказалось не так плохо - там действительно нашлось несколько древних, ветхих зданий среди более новых, - но общее впечатление сложилось довольно унылое, и я чувствовал, что Мидж упала духом.
Мы переехали маленький горбатый мостик и покатили по главной улице, шаря глазами в поисках агентства недвижимости и скрывая свое разочарование. Агентство оказалось стиснутым между лавкой мясника и бакалейной лавкой, где также располагалась и почта. Фасад конторы был так мал, что мы чуть не проехали мимо, но Мидж хлопнула меня по плечу и указала на дом.
- Вон! - крикнула она, словно увидела недостающее звено в цепочке эволюции от обезьяны к человеку.
Рядом завилял велосипедист, бросив на нас сердитый взгляд из-за резкой остановки. Я дружелюбно развел руками, извиняясь, и указал на Мидж, перенаправляя проклятия в ее адрес, но не разобрал его ворчания. И, наверное, к лучшему: велосипедист выглядел местным бродягой.
Я припарковал машину задним ходом, мы с Мидж вышли и направились в агентство. Мидж вдруг разнервничалась. Это оказалось внове для меня. Мы уже долго прожили вместе, и я привык к переменам в ее настроении, особенно когда она бралась за новое дело (надо упомянуть, что Мидж - иллюстратор, и чертовски неплохой, она специализируется на детских книжках; вы можете увидеть ее работы на полках у Ширли Хьюз и Мориса Сендака, хотя она подписывается как Маргарет Гаджен), - но так волноваться из-за какого-то агента? Однако я быстро сообразил, что дело не в агенте, а в ожидании увидеть коттедж. Черт возьми, с самого воскресенья настроение у нас все повышалось, хотя я и не мог объяснить почему.
Прежде чем толкнуть двери, я придержал Мидж, и она недовольно посмотрела на меня. Все ее внимание было поглощено тем, что скрывалось за дверным стеклом.
- Не расстраивайся, - тихо сказал я. - Будет еще много домов на продажу, а этот все равно нам может не понравиться.
Мидж коротко вздохнула, сжала мою руку и прошла вперед.
Внутри контора оказалась не такой ветхой, как ожидалось. Единственная комната, хотя и узкая, была довольно длинной. Одну стену по всей длине, как плохо наклеенные обои, покрывали картины и фрагменты изображений предлагаемой недвижимости. Прямо в дверях внушительных размеров секретарша колотила по пишущей машинке, а подальше, за неопрятным письменным столом, сидел мужчина в аккуратном сером костюме и толстых очках в черной оправе. Он взглянул на нас.
- Мистер Бикклшифт? - спросил я через плечо Мидж (честное слово, я так и выговорил).
Ему как будто понравилось свое имя, потому что он широко заулыбался. Нет, дело было не в том; думаю, ему просто понравилась внешность Мидж.
- Да, это я, - сказал он, поднимаясь и жестом приглашая подойти поближе.
Я кивнул секретарше, которая, когда мы проходили, прекратила печатать и мельком взглянула на нас; ее реакция была такова, что я мог бы с таким же успехом поприветствовать угрюмого кита.
- Вы, должно быть, мистер и миссис Гаджен? - предположил Бикклшифт.
Он через стол протянул руку Мидж, потом мне, а затем указал на два стула по нашу сторону стола.
- Нет. Это она Гаджен, а я Стрингер.
Мы оба уселись, и агент перевел взгляд с Мидж на меня, прежде чем последовать нашему примеру.
- Значит, это только вы, мисс Гаджен, подыскиваете недвижимость?
Не уверен, но, может быть, он сказал «госпожа Гаджен», чтобы показать, что не чужд современных нравов.
- Нет, оба, - ответила Мидж. - И мы хотели бы осмотреть коттедж, объявление о котором видели в последней «Санди Таймс». Я говорила вам по телефону.
- Конечно. Это кругляк Флоры Калдиан.
Мы оба приподняли брови, и Бикклшифт улыбнулся:
- Вы поймете, увидев это место.
- Флора Калдиан - это владелица коттеджа? - спросила Мидж.
- Да, верно. Это, м-м-м, довольно эксцентричная старая леди. Ее тут все хорошо знают, она, можно сказать, местная достопримечательность. То есть все ее знают, но ничего не знают о ней. Она очень нелюдима.
- Вы говорили, она умерла... - сказала Мидж.
- Да, несколько месяцев назад. Ее единственная родственница - племянница, живущая в Канаде. Очевидно, они никогда не встречались, но душеприказчик миссис Калдиан в конце концов разыскал эту племянницу и сообщил о наследстве, причитающемся ей как ближайшей родственнице. Мне думается, кроме коттеджа осталась и некоторая сумма денег, но вряд ли большая: насколько я понимаю, Флора Калдиан вела очень скромный образ жизни. Племянница дала душеприказчику указание продать недвижимость и прислать вырученные деньги.
- А сама она не захотела осмотреть дом? - спросил я.
Бикклшифт покачал головой.
- Нет, совсем не заинтересовалась. Однако Флора Калдиан весьма заботилась о судьбе своего коттеджа и оставила в завещании недвусмысленное условие, касающееся продажи.
Мидж снова заметно взволновалась.

- И что за условие?
Улыбка агента стала еще шире и превратилась в оскал.
- Думаю, что вам не стоит о нем беспокоиться.
Он поднял руки и опустил ладони на стол, так что на мгновение его локти раздвинулись, и он напомнил мне кузнечика в очках.
- А теперь, - непринужденно сказал Бикклшифт, - предлагаю вам взглянуть на коттедж. Детали обсудим потом, если он вас заинтересует.
- Уже заинтересовал, - ответила Мидж, и я наступил ей на ногу: дескать, не следует проявлять излишний интерес, пока торговля еще не началась.
Бикклшифт вынул из стола связку ключей, их было всего три, старые и длинные; они были нанизаны на кольцо, и каждый ключ промаркирован.
- Коттедж, конечно, пустует, так что можете свободно все хорошенько осмотреть. Я не буду вас сопровождать, если у вас нет особых причин пожелать этого. Я всегда чувствую, что клиенты предпочитают производить осмотр самостоятельно и без стеснения обсуждать между собой увиденное.
Мидж первая протянула руку к ключам и взяла их так почтительно, что можно было подумать, это ключи от королевства.
- Прекрасно, - сказал я Бикклшифту. - Так как туда попасть?
Он вкратце начертил нам план, который был довольно прост, если не прозевать маленький поворот (что он особенно подчеркнул). И мы отправились.
- Хорошо, - сказал я, руля по извилистой проселочной дороге; балдахин листвы наверху затенял солнце и охлаждал воздух. - Однако я так и не понял...
Мидж с любопытством взглянула на меня, но на самом деле поняла - о, прекрасно поняла, - что я имею в виду.
- Ты ведешь себя так, словно уже влюблена в это место. - Тыльной стороной руки я похлопал по баранке. - Ну-ка, Мидж, признайся. Что в тебя вселилось?
Она запустила руку мне в волосы и легонько дернула, и все же ее голос был несколько рассеянным.
- Просто ощущение, Майк. Нет, скорее убеждение, что дом окажется именно тем, что нужно для... для нас.
Легкая запинка не осталась мною незамеченной.
- Тогда почему у меня нет того же ощущения?
Она снова обернулась ко мне, ее глаза светились юмором.
- О, вероятно, потому что все места, откуда не дойти пешком до паба с закусочной и кино, тут же кажутся тебе нецивилизованными.
Это меня задело.
- Ты знаешь, я так же хочу уехать из города, как и ты.
Она коротко рассмеялась.
- Наверное, не совсем так, ну да ладно, признаю: с некоторых пор твои пристрастия изменились. Впрочем, не уверена, что к этому не имеют отношения жалобы наших соседей.
- Да, согласен, мне понадобится место, где можно играть, когда захочу, и так громко, как захочу, но дело не только в этом. Мне тоже не очень нравится их шум.
- Мне тоже. И уличное движение, пыль...
- ...И толкотня...
- ...И суета...
- ...Давай, смоемся от всего этого! - хором прокричали мы, сдвинув головы.
Кончив хихикать, Мидж сказала:
- Впрочем, верно. Иногда мне кажется, что весь город сейчас сам по себе рухнет.
- Может быть, ты и права.
Я был занят высматриванием поворота налево, о котором предупреждал Бикклшифт.
- Понимаю, это странно, - продолжила она, беря с коленей листок, что оставил нам агент, - но, когда в воскресенье я смотрела объявления, это словно само бросилось в глаза. Я не могла сосредоточиться ни на каких других, глаза сами возвращались к нему. Словно все остальное было не в фокусе.
Я протяжно застонал:
- Мидж, Мидж, надеюсь, ты не разочаруешься.
Она, не отвечая, смотрела прямо вперед. И вдруг мне захотелось развернуться и поехать туда, откуда мы приехали, дальше и дальше, прямо в задымленный старый город. Холодок предчувствия? Да, думаю, так оно и было. Но тогда подобные вещи были мне непривычны, и я подумал, что причиной всему лишь ожидание переезда за город. Возможно, Мидж была права: я еще не подготовился к жизни в маленьком домике в лесной глуши.
Конечно, я продолжал ехать вперед. Каким же дураком я бы показался, если бы развернулся! Какие доводы я бы привел? Я достаточно сильно любил Мидж, чтобы переломить себя, и знал, что все, что хорошо для нее, в конце концов становится хорошо и для меня. Я восхищался ее привязанностями и идеалами и без излишней гордости могу сказать, что и самому мне было бы неплохо перенять кое-что из них. У меня было слишком много милых привычек, но мало правильных. А она создавала правильные привычки.
Поворот, который я высматривал, скоро возник, и агент оказался прав - его было легко проскочить. Я снизил скорость чуть ли не до нуля, чтобы совершить крутой поворот. Наш «фольксваген-пассат», заняв почти всю проезжую часть, набрал скорость, и мы снова углубились в лес. Дорога то взлетала вверх, то ныряла вниз и петляла, и Мидж ежеминутно восхищенно вскрикивала, ее глаза горели, а я сосредоточился на поворотах, лишь время от времени украдкой поглядывая на ее счастливое лицо.
- Пора бы уже приехать? - Я начал побаиваться, что не туда свернул.
Мидж сверилась со схематичным планом.
- Должно быть, уже недалеко...
Я ударил по тормозам и рукой машинально прижал Мидж к сиденью, хотя она была пристегнута ремнем. Она качнулась вместе с машиной и удивленно посмотрела на меня.
- Только посмотри на эту нахалку! - Я кивнул на дорогу впереди.
Прямо посреди проезжей части как ни в чем не бывало сидела белка и грызла зажатый в передних лапках желудь, бледный, коричневато-белый пушистый хвост ее торчком возвышался за спиной. Маленькая чертовка не делала вида, что не замечает нас, - ее пушистая головка то и дело дергалась в нашу сторону, - но, похоже, мы не вызывали никакого беспокойства.
- Ой, Майк, она просто великолепна! - Мидж наклонилась вперед, насколько позволял ремень безопасности, ее нос чуть не касался ветрового стекла. - Это рыжая белка Я слышала, что они возвращаются в эти места. О, она просто прелесть!
- Разумеется, но она не дает проехать.
Я собрался посигналить, но Мидж словно прочла мои мысли.
- Пусть побудет здесь, - попросила она. - Она скоро убежит.
Я вздохнул, хотя мне самому нравилось смотреть на пушистого зверька.
Мидж отстегнула ремень безопасности и, улыбаясь, высунулась из бокового окна. Для нашей подруги это оказалось слишком, она бросила свой желудь и метнулась прочь.
Я не удержался от смеха.
- Ужасно. При виде этого огромного, рычащего железного чудовища у нее не дрогнул и волосок, но твое скалящееся лицо повергло ее в шок.
Мне пришлось проглотить свои слова. Белка вернулась назад, снова взяла свой желудь, на секунду взглянула в нашу сторону и запрыгнула на «пассат» со стороны Мидж.
- Привет! - дружелюбно сказала та.
Я не видел, но белка, похоже, улыбнулась. Я повернулся, но успел заметить лишь шевеление лесной поросли, когда нахальный зверек снова покинул нас Я ожидал, что Мидж наградит меня одной из своих самодовольных ухмылок, но на ее счастливом лице было только безграничное удовольствие. Я шутливо поцеловал ее в щеку и крикнув: «Вперед!», включил передачу.
Мы помчались дальше, и Мидж, откинувшись на сиденье, рассматривала окрестности.
Вскоре деревья отступили, и за заросшими жесткой травой обочинами открылись заросли густозеленого папоротника и желтого дрока; они отодвинули лес, словно говоря, что все хорошо в меру. Солнце стояло уже высоко, и небо вокруг него выцвело, побледнело. Мы выбрали удивительно удачный денек для поездки за город, и мой энтузиазм снова стал возрастать, несмотря на разочарование, вызванное самим Кентрипом.
Мидж сжала мое плечо.
- Кажется, я вижу его! - сказала она, сдерживая возбуждение.
Я скосил глаза, но ничего не заметил.
- Пропал, - сказала Мидж. - Мне показалось, впереди что-то белеет, но теперь опять мешают деревья.
Машина описала долгий плавный поворот, и лес, словно беря реванш, снова подступил к дороге. Местами низкие ветви хлестали листьями по окнам.
- Этот лес не помешало бы слегка вырубить, - проворчал я, и тут поодаль от дороги мы увидели коттедж.
Сад перед домом был огражден низким, побитым непогодами забором, многие столбы покосились или совсем упали, а к закрытой калитке была приколочена облупившаяся и выцветшая табличка Красивые, но полинявшие буквы гласили:
«ГРЭМЕРИ».

Коттедж

И вот он был перед нами. И при первом осмотре оказался действительно очаровательным.
Я подогнал машину по траве к самому разваливающемуся забору, и мы вдвоем сидели и смотрели на Грэмери, «кругляк» Флоры Калдиан; Мидж словно в благоговении, а я - ну, с приятным удивлением, скажем так. Не могу сказать, чего именно я ожидал, но это было именно то.
Здание действительно оказалось круглым, хотя главная часть, выходящая к нам, была традиционно прямой, только один край изгибался, уходя вдаль (нам еще предстояло понять эту конструкцию). Дом имел три этажа, если считать и мансарду, так что слово «коттедж», может быть, не совсем соответствовало истине. И все же здание выглядело как коттедж, потому что стояло на заросшем травой насыпном холме, отчего казалось как-то меньше. Холм простирался по обе стороны, слева к палисаднику спускались углубленные в склон замшелые каменные ступени. Рядом с домом росли деревья, и ветви царапали белые кирпичные стены, а позади начинался лес (ну разумеется!). Выходящие к нам окна были маленькими, и рамы делили их на мелкие квадратики, что придавало общему виду дополнительное очарование, а черепица на крыше совсем выцвела.
Что ж, таков был первый взгляд, и полное впечатление оказалось более чем благоприятным.
- Майк, это просто чудесно, - сказала, а точнее выдохнула, Мидж, ее взгляд блуждал по неиствовавшим в саду диким краскам, по привыкшим к самостоятельности цветам.
- Мило, - пришлось признать мне. - Но давай посмотрим поближе...
Мидж уже вылезала из машины. Она перебежала на мою сторону и встала перед коттеджем, ее глаза разгорелись еще ярче. Никакого разочарования, никакого крушения иллюзий. Она нервно прикусила нижнюю губу, но не смогла подавить улыбку. Я присоединился к ней, обвил рукой ее талию и сначала полюбовался выражением ее лица, а потом заулыбался сам и лишь после повернулся, чтобы получше обозреть Грэмери.
Я ощутил легкий толчок узнавания, но чувство было мимолетным, слишком смутным, чтобы разобраться в нем. Не был ли я здесь раньше? Нет, в последние тысячу лет не был. Я не мог припомнить, чтобы когда-либо бывал в этих местах. И все же было что-то знакомое... Я стряхнул это чувство, решив, что это своего рода дежа вю, возможно, своеобразная, но легкая реакция на предвкушение чего-то приятного.
Спрашивать Мидж о ее впечатлении не было нужды: все читалось в ее сияющих глазах. Оставив меня стоять, она медленно подошла к калитке, и мне пришлось окликнуть ее, чтобы напомнить о себе. Мидж обернулась, и у меня прямо-таки захватило дух.
Тот вид поныне со мной и останется навсегда, ясный и четкий, почти мистический: Мидж, маленькая и стройная, ее черные прямые волосы прилегают к шее, губы чуть раздвинулись, а в милых серо-голубых глазах со слегка опущенными уголками светятся любопытство и радость - выражение, тревожащее меня и в то же время наполняющее счастьем за нее. На ней были джинсы и заправленная в них свободная блузка с короткими рукавами, на маленьких ножках сандалии, а позади маячил - нет-нет, не маячил, потому что вся сцена с Мидж на первом плане была так хорошо скомпонована, так закончена, - стоял Грэмери; теперь отчетливо виднелись его поврежденные и облупившиеся белые стены, безжизненные и тем не менее словно наблюдающие окна, ослепительно сверкающая на солнце трава, а сзади и по сторонам - окружающий все это лес. Можно сказать, это была сказочная сцена, и, конечно, она не могла не запечатлеться в памяти.
Потом Мидж снова отвернулась, разрушив чары, и нагнулась к крючку на калитке. Та со скрипом отворилась, Мидж шагнула за ограду, и я двинулся за ней. Я хотел взять ее за руку, но она ушла вперед, как нетерпеливый ребенок, устремившись по заросшей дорожке к двери дома.
Более ленивой походкой я двинулся следом, заметив, что при ближайшем рассмотрении майские цветы не так ярки, как казалось издали. По сути дела, они напоминали цветы конца лета, когда растения уже пережили свое лучшее время и постепенно увядают, лепестки засыхают и сморщиваются. Особенно не расписывая, можно сказать, что цветы выглядели довольно чахлыми. Зато повсюду пышно разрослись сорняки. Дорожка была вымощена плоскими неровными камнями, и сквозь щели пробивалась трава, местами почти скрывая твердую поверхность.
Я догнал Мидж, когда она, приставив козырьком руку между лбом и стеклом, заглядывала в окно без занавесок. Стекло оказалось по-старомодному толстым и грубоватым - я заметил гладкие волны у основания, где стекло оплыло, прежде чем затвердеть. К сожалению, рамы прогнили и потрескались.
- Не совсем утопающий в зелени дом, а? - Я рискнул вместе с Мидж заглянуть внутрь.
- Там пусто, - сказала она.
- А ты чего ожидала?
- Я думала, там осталась мебель.
- Ее, вероятно, продали с молотка, когда было оформлено завещание. Но так даже лучше видно, как все выглядит без старушкиного хлама.
Мидж выпрямилась и с упреком посмотрела на меня.
- Давай, прежде чем зайти внутрь, осмотрим все кругом.
- Угу. - Я продолжал глядеть в окно, протирая стекло рукой, чтобы лучше видеть. Мне удалось различить лишь большую черную дровяную плиту. - Здесь будет отлично готовить.
- На дровяной плите? Забавно. - Такая перспектива ничуть не снизила ее энтузиазма.
- Это больше похоже на кузнечный горн, - заметил я. - Наверное, у нас будет и то и другое - электрическая плитка и это чудо. Однако нехватки дров здесь не ожидается.
Мидж потянула меня за руку.
- Может оказаться очень по-авангардистски в смысле «возвращения к корням». Давай обойдем дом сзади.
Я оторвался от окна, она клюнула меня губами в лицо и снова отстранилась. Я обошел дом, по пути проверив деревянную входную дверь. Дверь казалась довольно крепкой, хотя имела две тонкие трещины в нижних досках. Над ней по обе стороны было два узеньких окошка не более чем четыре дюйма глубиной, а рядом на кирпичной стене висел колокольчик. Перед входом находилось открытое крылечко, которое мне показалось совершенно бесполезным. С другой стороны от колокольчика висел фонарь, внутри весь заросший паутиной. Проходя мимо, я дернул колокольчик, и он отозвался глухим, надтреснутым звоном Но Мидж обернулась на звук. Я сгорбился и изобразил из себя Квазимодо - сделал безумные глаза и языком оттопырил одну щеку.
- Смотри, доиграешься, - крикнула она, взбираясь по ступенькам, огибающим угол дома.
Я полез за ней и догнал на четвертой замшелой ступени. Взявшись за руки, мы прошли вдоль изогнутой стены и смогли лучше оценить архитектуру здания. Основная часть определенно была круглой, а кухня (где располагалась плита) и помещения над ней ответвлялись как продолжение дома. Сами понимаете, не очень далеко. Форма определенно придавала Грэмери своеобразие и несомненно добавляла странного очарования. К сожалению, дом был не в лучшем состоянии, как и чахлые цветы в саду.
Кладка, некогда побеленная, а теперь посеревшая и покрывшаяся пятнами, местами потрескалась, и кое-где швы фактически выкрошились. Под ногами валялась черепица, и я предположил, что в крыше должны быть дыры. Ступени привели нас к еще одной двери, когда-то выкрашенной в жуткий оливково-зеленый цвет; теперь краска потрескалась и облупилась, открыв прогнившие доски. Эта дверь выходила на юг, к лесу, до которого было ярдов сто, и все это пространство заросло высокой травой и кустарником, а там и сям возвышались отдельные деревья, как члены передового разведывательного отряда. На десять-двенадцать ярдов от дома простиралась лужайка, очевидно вытоптанная за годы, и на ней неподалеку от дома росли деревья поменьше - мне показалось, слива и дикая яблоня, хотя в то время я не очень в этом разбирался. Эти деревья стояли бесполезно (и мне показалось, удрученно). С этой стороны, так как Грэмери был вырыт в холме (или насыпи), коттедж был двухэтажным и казался круглым, как сушилка для хмеля. Окна «первого» этажа имели закругленный верх; Мидж уже прижалась носом к стеклу.
- Майк, иди взгляни! - позвала она. - Там, внутри, просто баснословно!
Я подошел к ней; впечатление действительно оказалось ярким - хотя «баснословно» было, наверное, слишком цветистым словом. Удлиненные окна так вписались в изогнутые стены, что, по-видимому, весь день ловили солнце. Напротив окна за открытой дверью я различил прихожую с лестницами наверх и вниз; еще одна дверь предположительно выходила из прихожей в квадратную часть здания. Солнце сверкало, отражаясь от стен, и не было ни одного темного угла, даже грязные окна не ослабляли света снаружи. Несмотря на запустение, внутри казалось тепло и весело. И - да, комната производила впечатление радушия.
- Давай присядем на минутку. - Я заметил потрепанную непогодами скамейку, приткнувшуюся в углу, где прямая стена переходила в круг; деревянная скамейка выглядела так, словно пустила корни или сама выросла из земли.
- Я хочу внутрь, - в нетерпении сказала Мидж.
- Конечно, через минуту. Просто давай подведем итог тому, что мы пока что узнали.
Хотя и неохотно, она двинулась вместе со мной к скамейке, мы уселись лицом к видневшемуся рядом лесу. Он казался густым и непроходимым, но в то же время ни капельки не зловещим.
- Дом чудесный, - вздохнула Мидж. - Гораздо лучше, чем я ожидала.
- Правда? Между нами говоря, я думал, ты ожидала невесть чего.
Она нахмурилась, но это ничуть не испортило ее милого личика.
- Я... Просто я инстинктивно знала, что все будет как надо.
Я поднял руку:
- Погоди. Мы еще не заходили внутрь.
- И заходить не надо.
- Нет, надо. Давай не будем увлекаться. В объявлении говорилось, что дому требуется ремонт, правда? Этого может оказаться достаточно, чтобы цена нас не устроила. Даже судя по внешнему виду, предстоит куча работы, и Бог знает, что мы еще найдем внутри.
- Мы можем все это учесть, назначая нашу цену.
- Думаю, агент ее уже назначил. Он говорил тебе по телефону ориентировочную сумму, на которую они рассчитывают, но, если мы не добьемся скидки, нам будет не наскрести денег, чтобы сделать дом пригодным для жилья.
Я перечислил Мидж много ложных опасностей, но мне было нужно, чтобы она трезво оценила ситуацию. Она рассматривала землю под ногами, словно там мог лежать ответ, а когда подняла глаза, я заметил в них упрямство - нет, не совсем упрямство, Мидж не относилась к этой породе людей; назовем это решимостью. Вообще-то, она была довольно мягкой, даже весьма уступчивой (и это часто раздражало меня, когда ее уговаривали взять работу, которая ее не устраивала ни по срокам, ни по сути), но под этим таилась решительность, всплывавшая, лишь когда Мидж была в чем-то абсолютно уверена или нуждалась в этой черте, чтобы пережить трудное время. Подозреваю, ее тихая решимость родилась из невзгод, случавшихся в ее жизни, а, поверьте мне, они случались.
Я обнял ее рукой за плечи и прижал к себе.
- Я просто не хочу, чтобы ты строила слишком грандиозные планы, Ведьмочка, - ласково сказал я, назвав ее кличкой, которая приберегалась для моментов нежности. - А пока что мне и самому нравится этот домик, хотя его местоположение немного пугает.
- Тебе будет здесь хорошо работать, Майк, - ответила Мидж, и в ее искреннем голосе слышалась просьба. - Это то, что тебе нужно, здесь ничто не отвлекает, нет этих вечных...
Она запнулась, и я договорил за нее:
- Друзей.
- Так называемых «друзей». И мне Грэмери тоже отлично подойдет. Я точно знаю, что смогу здесь работать.
- А ты понимаешь, что мы здесь окажемся в полном одиночестве?
Она выразительно покачала головой:
- Невозможно. Мы будем вдвоем, Майк, ты сам знаешь. И разве ты уже забыл все наши разговоры, что хорошо бы смыться куда-нибудь от всех, куда-нибудь в глушь, где нет ни агентов, ни музыкантов, врывающихся среди ночи и ставящих все вверх дном? Остаться одним - это будет блаженство. И к тому же, держу пари, тут поблизости найдется милое общество. И мы скоро заведем новых друзей, не таких, как старые, и которых сможем держать на безопасной дистанции.
- Они могут слишком отличаться от людей нашего круга.
- Мы в Гемпшире, а не в монгольских степях. Два часа езды до города. Здесь говорят на том же языке.
- Может быть, не совсем на том же.
Мидж закатила глаза.
- У твоих городских прощелыг этого полно. И ты скоро сам научишься.
- Хорошо, но не забывай, что это сегодня небо голубое, солнышко блестит...
- И ласточка с весною в сени к нам летит, - закончила она.
- Но когда пойдет дождь, когда придет зима, ударят морозы, когда мы окажемся отрезанными от внешнего мира снежными заносами...
- М-м-м, - промурлыкала она, уютно поеживаясь, - это будет прелестно. Наверное, мы несколько недель не сможем выбраться из нашего коттеджа, и нам придется греться у открытого огня или весь день не вылезать из-под одеяла. Только представь, что мы придумаем там от скуки.
Мидж привыкла бить ниже пояса, в мою самую уязвимую точку.
- Не теряй голову, - пожаловался я.
- Я и не теряю. Я создам такой уют, что ты станешь домоседом-отшельником.
- Этого-то я и боюсь.
- И мне придется выгонять тебя на ветер и холод, чтобы ты добывал хлеб насущный.
- Ты безжалостна.
Она снова посерьезнела, но потом опять улыбнулась и сказала:
- Почувствуй это место, Майк. Закрой глаза и просто почувствуй. В Грэмери так хорошо, и он так подходит нам!
Я не закрыл глаза, но внутри меня в самом деле возникло какое-то особое ощущение, как будто меня проник мягкий, но заполнивший все яд. Нет, не тот, что появляется от хорошей затяжки марихуаной, а что-то иное, что-то более реальное, более постоянное. Это было вроде солнечного тепла, это было словно само очарование того дня и всего, что меня окружало. Даже скажем так: в меня перетекла сила убежденности Мидж - довольно естественное чувство для по-настоящему влюбленных. Одно время я думал, что все дело в этом. Но теперь так не считаю. О нет, теперь я многое узнал.
- Давай заглянем внутрь, - сказал я, чтобы избежать окончательной капитуляции, и Мидж просто с пониманием улыбнулась. Она достала из кармана джинсов три промаркированных ключа и послушно протянула мне, словно говоря: «На, теперь судьба в твоих собственных руках и внутри дома».
Я взял связку и двинулся к задней двери, а Мидж шла за мной по пятам. Остановившись перед облупившейся и ветхой с виду дверью, я посмотрел на длинные ключи и задумался, какой выбрать. Два были совершенно одинаковые, и я решил, что они, наверное, от передней двери. Я вставил третий, и он отлично вошел в скважину. Но не поворачивался.
Не подошел и следующий. И последний тоже.
- Похоже, Бикклшифт дал нам не ту связку! - простонал я.
- Попытаемся открыть переднюю, - предложила Мидж.
- Попытаемся, но если это та связка, хотя бы один ключ должен открывать эту дверь.
Мы осторожно спустились по изогнутой лестнице, опасаясь поскользнуться на мху, и скоро оказались у крыльца Я взял первый ключ и вставил в замок. Ключ не поворачивался. Все больше теряя надежду, я попробовал второй и третий, но безуспешно. Дверь не шелохнулась, даже когда я повернул ручку и налег плечом. Она затрещала, но не поддалась ни на йоту.
- Дай мне, - сказала Мидж, протиснувшись между мной и дверью.
- Что толку! Или замок совсем заржавел, или Бикклшифт перепутал ключи.
Я осмотрел бирку - там было четко написано: «ГРЭМЕРИ».
Мидж молча взяла у меня ключи, поднесла к лицу один из «близнецов» и решительно вставила его в скважину. Ее кисть изогнулась, и я увидел, как Мидж разинула рот: ключ повернулся словно сам собой. Наверное, мне показалось.
Дверь легко и гладко открылась без всякого намека на жуткий скрип, как это бывает в фильмах ужасов. Сырой и затхлый воздух внутри словно обрадовался, что его выпускают на свободу.

Круглая комната

Я хотел тут же войти внутрь, озадаченный, как это Мидж удалось сделать то, что не сумел я, однако она колебалась. И опять я не уверен - всего несколько вещей не совсем четко запечатлелись в моей памяти, - но мне почудилась в ее манерах какая-то робость. По крайней мере, она забыла свое насмешливое злорадство. Возможно, моя неуверенность объясняется тем, что это внезапное изменение в настроении быстро прошло; помню, что Мидж исчезла внутри, прежде чем я успел выразить свою озабоченность.
Пожав плечами, я рискнул последовать за ней. Мгновенно охвативший меня холод резко и неприветливо контрастировал с теплом снаружи. Мы оказались в маленькой комнатке - я прикинул, что не более чем десять на двенадцать футов (описание дома осталось в машине), откуда за открытой дверью виднелась лестница на верхний этаж. Справа мы увидели кухню. Пол в этой и соседней комнатах был вымощен каменной плиткой, и я отметил его неестественно темный цвет. Присев на корточки, я пощупал камень.
- На ощупь сыро, - сказал я и осмотрел плинтус. Конечно, на противоположной стене всего в двух дюймах от пола отпечатался уровень воды. - По-видимому, дальняя стена врезана в холм, и при дожде вода просачивается сквозь землю и кладку.
Мидж не проявила никакого интереса, и это вызвало у меня некоторое раздражение; я знал, что подобная сырость может оказаться серьезной, и прикидывал, во сколько это обойдется. А Мидж уже прошла в кухню. Безнадежно покачав головой, я поднялся на ноги и прошел за ней.
- Мидж, обрати внимание, - заскулил я. - От этого зависит, купим мы дом или нет.
- Извини, Майк. - Изобразив искреннее раскаяние, она скользнула ко мне и на мгновение прижала голову к моей груди. Потом подошла к огромной черной дровяной плите, которую мы видели через окно, остановилась, чтобы открыть печные дверцы, и взвизгнула от восторга, когда заглянула внутрь, а потом вскрикнула еще громче, подняв глаза к сковородным крючьям в углублении над плитой, где висели кастрюли с длинными ручками и довольно большая сковорода. На полу прямо перед печью стоял на тагане чугунный котел, придавая кухне особое очарование.
- Все как в старой волшебной сказке, - сказала Мидж, полуобернувшись ко мне.
- Место, где ведьма варит лягушек и детские ножки, чтобы приготовить колдовское зелье? - спросил я, приблизившись и увидев в самой большой печи черные чугуны.
- Ничего настолько безобразного, - возразила Мидж.
Она засунула голову внутрь и посмотрела в дымоход. Я поскорее оттащил ее назад, заметив в массивной каменной балке над печью опасную трещину. Мидж удивленно посмотрела на меня, и я указал ей наверх.
- Вот-вот рухнет, - предостерег я, и ей хватило здравого смысла отойти.
- Все равно вряд ли это работает.
- Может быть, и нет, но почему не попробовать? Это еще одно, о чем придется позаботиться.
Мидж нахмурилась, ей не нравилось, что я уже составляю список.
- Десять против одного, что дымоход забит и никто не возьмется его прочистить, пока не устранена эта трещина в камне. - Во всем этом не было ничего забавного, но я чувствовал, что кто-то из нас должен реалистично смотреть на вещи.
- Возможно, сырость и эта трещина - самое худшее, - с надеждой заметила Мидж.
Я пожал плечами. Пока мы осмотрели только первый этаж.
Под окном, в которое мы раньше заглядывали, располагалась фаянсовая раковина, такая большая, что там можно было искупать шотландского пони. Я подошел и открыл краны горячей и холодной воды. После нескольких гулких звуков в трубах и внезапных плевков из самих кранов потекла ржавая вода. Я дал ей пройти, но и через минуту цвет воды почти не изменился.
- Наверное, бак проржавел, - прокомментировал я. - А может быть, здесь такая вода. - Постепенно меня одолевало уныние.
Мидж тем временем открывала стенные шкафы и выдвигала ящики. Деревянная утварь была довольно древней, но тем не менее в приличном состоянии. Я заглянул в следующую дверь, ожидая увидеть кладовку, но там оказался туалет с высоко поднятым бачком и цепочкой.
- По крайней мере, не придется бегать на двор. - Я дернул за ржавую цепочку, система громко застонала, как и ожидалось, хлынула коричневая вода и текла удивительно долго, икая и всхлипывая.
- Наверное, выгребная яма переполнена, - сказал я, закрывая дверь. - Интересно, когда ее вычищали последний раз. - «И вычищали ли вообще», - добавил я про себя.
Мидж стояла посреди кухни, и, по-моему, все, что я говорил, ничуть не повлияло на ее мнение.
- Поднимемся наверх? - спросила она.
- Мне не терпится, - ответил я.
- Будь оптимистом, Майк.
- А ты?
В наших словах не было раздражения, мы слишком доверяли друг другу для таких глупостей. Наверное, можно сказать, что на нас обоих в какой-то мере влияло опасение, что другой разочаруется. Я знал, что Мидж очень хочется, чтобы мне понравилось это место, а я был готов почти на все, чтобы порадовать ее, но мы говорили не только о финансовых трудностях, но и о социальных. Если мы собирались здесь жить, это должно быть правильно.
Держась за руки, мы поднялись на верхний этаж. Мидж шла впереди, словно таща меня за собой.
Изогнутая лестница выходила в маленькую прихожую; наружная дверь, которую я пытался открыть сначала, оказалась справа от нас, а дверь в круглую комнату - слева. Солнечный свет поразил нас, как мягкий взрыв, и на мгновение я ощутил, будто плыву. Это чувство было столь сильным, что у меня закружилась голова, и я бы упал с лестницы, если бы Мидж не держала меня за руку и не тянула твердо за собой. Я быстро заморгал, ослепленный внезапным ярким светом, и милый образ Мидж появлялся и исчезал передо мной, словно во сне или легком бреду. Я помню озабоченность в ее светлых глазах, но также теплоту и доверие, которые обволакивали и поддерживали меня. Мое зрение прояснилось, и я смутно понял, что, хотя прошла всего секунда или две, передо мной пронесся огромный промежуток времени.
Не помню, как я туда попал, но я оказался в круглой комнате. Снаружи сверкало солнце, и пейзаж за широкими окнами открывался с микрокосмической ясностью; я словно различал каждый листочек, каждую травинку. Небо вокруг было синее-синее, я никогда не видел такого синего неба. И я ошибочно заключил, что знаю причину этой внезапной и неестественной ясности. Раньше я слышал, что такой эффект могут произвести некоторые наркотики, когда ты меньше всего этого ожидаешь, даже спустя годы после их употребления, и эта мысль не вызвала у меня радости. Я ощутил подавляющий стыд. Мне подумалось, что резкий переход из прохладного полумрака на ослепительный свет привел в действие задержавшиеся в моем мозгу химикаты - такое бывает от мелькающего света, - и они повергли меня в короткий, но сбивающий с толку кайф. Вот что я подумал тогда, и до сих пор не исключаю такой возможности.
Мои глаза быстро снова сфокусировались (возможно, правильнее сказать расфокусировались), так что я снова стал видеть как обычно, все потеряло ту особенную четкость линий. Мидж обхватила ладонями мое лицо и с прежней теплой заботой, как мгновение назад, смотрела на меня.
- Ты хорошо себя чувствуешь? - спросила она, мягко поглаживая меня руками по щекам.
- М-м-м, да, пожалуй. Да, прекрасно. - И в самом деле, я чувствовал себя прекрасно: прежнее головокружение, неожиданное обострение восприятия исчезли, не оставив никаких последствий, кроме, разве что, воспоминания. - На минутку нахлынула слабость - наверное, от падения давления на высоте, - пошутил я.

1 Следующая страница


Волшебный дом 2

- С тобой точно все в порядке?
- Да, клянусь, я в полном порядке.
Я огляделся, рассматривая комнату, а уже не пейзаж за окном, и присвистнул:
- Ничего себе!
- Разве не красота, а, Майк?
Мидж вся сияла и так широко улыбалась, что ее лицо было готово треснуть надвое. Она отскочила от меня и обежала комнату (конечно, по кругу), закончив свой путь у грубого кирпичного камина. Опершись локтем на каминную полку, она состроила мне рожицу, ее глаза искрились весельем.
- Все выглядит совсем иначе, а? - проговорила Мидж.
И действительно, все несомненно выглядело иначе. В этой комнате было какое-то сияние, которое, как я понял, порождалось отражением от закругленных стен беспрепятственно проникающих сюда солнечных лучей. И все же в комнате содержалось что-то еще - какая-то живость, жизненная сила, нечто неосязаемое, но тем не менее вполне реальное. «Однако тебе придется открыться этому, - прошептал еле слышный голос где-то на краю моего сознания. - Ты ЗАХОЧЕШЬ почувствовать это». Возможно, иногда я бываю циничен, но мне тоже знакомы возвышенные чувства, и сама атмосфера той комнаты (в сочетании с энтузиазмом Мидж) каким-то образом высвободила их. Боже, да, я хотел почувствовать это, я хотел жить в этом месте. Тем не менее другая моя половина спрашивала, будет ли так и зимой, когда солнце затянут дождливые тучи. Исчезнет ли эта внутренняя энергия? Уйдет ли это волшебство - да, тогда впервые у меня в уме возникло это слово, хотя я не совсем осознал его значение. Но тогда мне было не до этого. Все, что имело какое-то значение, - это настоящий момент и так внезапно нахлынувшее страстное желание.
Я подошел к Мидж и обнял ее так крепко, что она вскрикнула.
- Знаешь, это начинает на меня действовать, - сказал я, сам не понимая своих слов.
Остальные части коттеджа в некотором роде компенсировали наше радостное возбуждение. В более традиционной соседней комнате мы обнаружили длинную изломанную трещину от пола до самого потолка, а в следующей - плесень на стенах. Маленькая ванная по крайней мере функционировала, но сама ванна покрылась темными пятнами. Лестница поднималась выше, к чердачным комнаткам, имеющим странную форму, поскольку они находились под самой крышей; маленькие окошки обеспечивали там кое-какое освещение. Впрочем, потолки здесь были в порядке, и на чердак вел люк. Чтобы осмотреть чердак, мне понадобился бы стул или стремянка, так что я не стал и пытаться, но, вспомнив разбросанную по земле черепицу, заподозрил, что кое-где через крышу просвечивает небо. Мы обшарили второй и третий этажи, нашли прогнившие рамы, покореженные, не закрывающиеся двери в стенных шкафах, сырость и новые трещины в стенах, хотя и не такие серьезные, как та, что шла от пола до потолка. Даже лестничные ступени протестовали против нашего веса, и одна так прогнулась, что я поскорее отскочил, боясь провалиться. И естественно, везде лежал толстый слой пыли.
Не знаю почему, но мы намеренно не возвращались в круглую комнату - возможно, подсознательно мы чувствовали, что ее воздействие слишком сильно, чтобы испытывать его дважды за день, а может быть, нам хотелось остаться более объективными после осмотра остального коттеджа. Когда я закрывал за собой входную дверь, у меня не возникло никаких проблем, и мы прошли по дорожке обратно не так быстро, как шли туда.
За калиткой мы с Мидж обернулись. Облокотившись на капот «пассата», я обнял ее за плечи, и на какое-то время мы оба погрузились в свои мысли. Неухоженный сад и плачевное состояние самого коттеджа, похоже, сильно повлияли на меня, а взглянув на Мидж, я и в ее глазах заметил легкую тень сомнения.
Меня обеспокоило то усиление, то ослабление моего энтузиазма, и я искал у Мидж поддержки. И меньше всего ожидал увидеть сомнения.
Посмотрев на часы, я сказал:
- Давай обсудим наши дела за пивом и бутербродами.
Когда она залезала в машину, ее глаза не отрывались от Грэмери, и, когда мы отъезжали, Мидж вытянула шею, чтобы бросить последний взгляд через заднее стекло. Я не стал разворачиваться, а поехал в том же направлении, как мы приехали, припомнив, что по пути из Кентрипа нам не встретилось ни одного паба. Минут через десять я нашел что искал, и это меня значительно ободрило. Толстые дубовые бревна и блестящая белая роспись, даже косматая соломенная крыша Грубые деревянные столы и скамейки в садике перед домом без ярких фирменных зонтиков, портящих деревенское очарование. «Лесной трактир» явился мне вроде родника в пустыне.
И его интерьер тоже не разочаровал меня: низкие балки, медный орнамент и висевшие на стенах толстые кожаные ремни, огромный уютный камин, в котором вполне можно зажарить целиком поросенка, а в дальнем темном углу скромно примостился автомат с сигаретами. Никаких ни музыкальных, ни игровых автоматов. Ни даже микроволновой печи на стойке, хотя висевшее на стене меню предлагало горячие закуски. За столиками не было пусто, но и не было полно народу, и я заказал себе пинту пива, а для Мидж апельсиновый сок. Бармен был тучен, с красно-синими прожилками на щеках, длинные пряди редких волос он приглаживал к голове, скрывая лысину, и держался властно, как хозяин.
- Проездом? - спросил он без всякого любопытства, наполняя стеклянную кружку.
Я рассматривал меню и рассеянно ответил:
- Вроде того.
Потом, осознав, что бармен может кое-что рассказать о здешних местах, если не о самом коттедже, добавил:
- Тут неподалеку продается дом, мы его осматривали.
Он приподнял брови и, слегка картавя, спросил:
- Дом старой Флоры Калдиан, да?
Я кивнул:
- Да, Грэмери.
Хохотнув, бармен отвернулся взять бутылочку апельсинового сока, и мы с Мидж удивленно переглянулись.
- Хорошенький маленький коттедж, - продолжил я, пока он наливал сок.
Бармен взглянул на меня, потом на Мидж, наливая сок и ухмыляясь, но ничего не сказал, кроме стоимости выпивки.
Мидж обычно очень сдержанна, даже, можно сказать, порой застенчива, если не робка, поэтому я был несколько потрясен, когда она отчетливо и холодно спросила:
- Ну и что в этом забавного?
Бармен оценивающе оглядел ее, и я заметил, что, как и на многих до того, на него подействовала ее внешность. Что касается меня, то где-то в глубине кишок у меня застряла бетонная глыба: как я уже говорил, бармен был тучен, и, возможно, следовало обратить внимание на его руки с засученными рукавами, теперь лежащие на стойке, - казалось, ими можно молоть зерно. Когда он наклонился, я отхлебнул пива.
- Прошу прощения, мисс, - извинился бармен. - Я не хотел показаться грубым. - И отошел к другому концу стойки, чтобы обслужить еще одного посетителя.
- Посмотрим на тебя в следующий раз, - сказал я ему в спину, конечно про себя, и терпеливым тоном вслух проговорил: - Главное, Мидж, - ладить с местными жителями. Мы еще ничего не заказали поесть.
- Я уже не так голодна. Может быть, сядем снаружи?
В садике были заняты лишь несколько столов, и мы устроились за одним из свободных, немного поодаль от других. Я поставил пиво и сок на грубо обструганную поверхность и уселся напротив Мидж (нам всегда нравилось смотреть друг другу в глаза). Мне показалось, что она все еще раздражена на бармена, и потому я пожал ее руку и улыбнулся.
- Просто здесь так принято обращаться с приезжими - дать понять, что местные знают чуть больше, чем мы.
- Что? А, это ты о нем... Нет, я не об этом беспокоюсь. Флора Калдиан, наверное, слыла здесь чудачкой, и некоторые посмеивались над ней, потому что она была не такая, как все. Вероятно, она была одинокой старушкой без семьи, которая бы заботилась о ней. Нет, я думала о самом Грэмери. - Она отхлебнула свой апельсиновый сок.
- Теперь он тебе уже не так нравится?
Мидж тревожно взглянула на меня.
- О, больше чем просто нравится. Правда, в коттедже словно сталкиваются разные стихии.
Теперь пришла моя очередь встревожиться.
- О чем ты говоришь, черт возьми?
- Какая-то пустота этого дома...
- В нем долго никто не жил.
- Конечно, но разве ты сам не заметил? Там нет пауков со своей паутиной, никаких насекомых. Даже нет признаков мышей. И под крышей не гнездятся птицы - а ведь вокруг лес Грэмери же - как пустая оболочка.
Я не заметил всего этого, но Мидж была права. Там должна была обитать тьма всяких тварей.
- И все же, - продолжила она, - круглая комната была полна жизни. Ты сам ощутил это, там с тобой что-то произошло.
- Да, конечно, у меня на мгновение закружилась голова, вот и все. Вероятно, от голода. - Я с тоской посмотрел в бар.
- И все?
Мне не хотелось углубляться в это.
- На что было похоже? Ну, если тебе так нужно знать, то, когда я поднялся по лестнице, мне показалось, что на меня повлияло солнце. Яркий свет вызвал какие-то сигналы у меня в мозгу.
Мидж секунду-две смотрела на меня, потом сказала:
- Ладно.
И все. Ни споров, ни обсуждений. Она либо удовлетворилась моим ответом, либо поняла, что я не хочу углубляться дальше. От этого с Мидж легко жить.
Я выпил полкружки пива, а Мидж смотрела на меня из-под своих тенистых ресниц, черноволосая, с изящным острым подбородком. Да, потому-то я и зову ее иногда Ведьмочкой.
- Так куда мы отправимся отсюда? - спросил я, тыльной стороной руки вытерев губы. - Ты знаешь, меня тревожит, во сколько обойдется привести этот дом в порядок.
- Но дом тебе понравился, правда? - заговорщицки прошептала она перегнувшись через стол. И снова посмотрела на меня с той же улыбкой. - Разве его расположение не идеально? Представь себе, как мы будем здесь работать. Моя живопись, твоя музыка Майк, ты так много здесь сделаешь, я это точно знаю. А может быть, ты наконец возьмешься сочинять детские сказки, чтобы я их иллюстрировала. Из нас получится чудесная пара!
Я обдумал ее слова. Иногда Мидж ускользала в какой-то собственный мир, в какие-то края вдали от душных городов и корыстолюбивых смертных, и обладала способностью увлекать за собой и других - то есть если хотела взять их с собой. Большую часть времени мне приходилось оставаться прагматиком, хотя меня не переставало удивлять, какой приземленной и практичной Мидж умеет становиться, когда того действительно требуют обстоятельства.
- Слушай, вот что мы сделаем, - сказал я. - Мы вернемся к агенту и выложим свои карты. Укажем все дефекты, большие и маленькие, и назовем минимальную цену, в какую сможем уложиться. Если Бикклшифт пойдет на это - прекрасно, если нет - что ж, нам придется примириться с правдой жизни.
Мидж не могла возразить на это, но, увидев тревогу в глубине ее глаз, я испытал неприязнь к самому себе.
Так мы и сделали. Допив свое пиво и сок, мы поехали обратно в Кентрип. У меня бурчало в животе, а Мидж хранила угрюмое молчание. Когда мы проезжали Грэмери, ее глаза не отрывались от коттеджа, и снова она вытягивала шею, пока он не скрылся из вида.
Обеденное время давно прошло, когда мы добрались до деревни и нашли Бикклшифта, который не знал, чем занять остаток дня. Я изложил ему нашу позицию, сказал, что коттедж нам очень понравился и мы очень хотим его приобрести, но он имеет некоторые неприятные изъяны, которые требуют внимания и могут пробить значительную брешь в наших финансах. Как насчет того, чтобы сбросить с установленной цены хотя бы четыре тысячи?
Он посочувствовал. Сказал, что все понимает. Но ответил отказом.
В объявлении указывалось, что Грэмери требует некоторого ремонта, и, вполне возможно, цена высоковата. Но снижать ее он не имеет ни полномочий, ни, надо сказать, профессиональной склонности к этому. В конце концов, это «очень подходящая недвижимость» в «самом подходящем» на свете месте.
Я чувствовал, как Мидж упала духом, и сам тоже повесил нос. Хотя я испытывал смешанные чувства к этому месту, известие о том, что оно нам не достанется, расстроило меня больше, чем я ожидал.
Выпрямившись на стуле, Бикклшифт объяснил, что распорядители завещания Флоры Калдиан установили минимальную цену, и мы лишь первые в очереди желающих осмотреть дом. Он говорил это вполне дружелюбно, но агенты по недвижимости не славятся широтой натуры.
Однако трудность для нас заключалась в том, что мы собирались не только жить в Грэмери, но и работать, а тамошние условия прекрасно подходили для того и другого. К тому же я хотел устроить что-то вроде собственной студии звукозаписи - никаких фантазий, сами понимаете, однако и самое необходимое потребует немалых сумм в наличных. Да что толку рассуждать, не стоило обманывать самих себя. Приятная идея, но практически недостижимая. Прощай, уютное гнездышко в деревне!
С тяжелым сердцем мы покинули Бикклшифта, и он пообещал сообщить нам, если что-нибудь изменится. Всю дорогу до въезда в Лондон Мидж молчала, и мне было нечем ее утешить.
В ту ночь она плакала во сне.

Три звонка

Есть такая старая китайская пословица, я только что ее придумал: «Когда счастье на твоей стороне, числа в расчет не принимаются».
В 8.30 утра нас разбудил звонок в дверь. В этот час редко кто-то беспокоит меня, поэтому Мидж пришлось выбраться из-под одеяла на этот звонок. Приоткрыв один глаз, я заметил, что лицо у нее все еще припухшее, а глаза красные от слез. Она натянула халат и вышла из спальни, а я застонал и зарылся головой в подушку. Но тут Мидж открыла входную дверь, и послышался знакомый рокот:
- Доброе утро!
Валери Харрадайн, ее агент, возвестила о наступлении утра.
Из кухни доносились их голоса, Мидж говорила еле слышно, а Большая Вэл скрежетала, как астматическая бетономешалка. В действительности Вэл была неплохой теткой, хотя и с избытком бычьей энергии, и что меня в ней раздражало - это та манера, в какой она навязывала Мидж работу, которой та не хотела. Узнав ее миссию в то утро, я был готов расцеловать этот огромный лоб, усы и все лицо.
Мидж влетела обратно в спальню и, запрыгнув на кровать, своими молочно-белыми бедрами оседлала мой живот, а руками стала трясти за плечи. Я заныл и попытался ее скинуть.
- Никогда не угадаешь! - кричала она, прижав меня к постели и хохоча.
- Ну, Мидж, такая рань! - пытался протестовать я.
- Валери вчера весь день пыталась до меня дозвониться...
- Чудесная новость. Ты слезешь с меня?
- Ей это не удалось, потому что нас не было, понимаешь? А ночью не могла позвонить, потому что сама была не дома.
- Это очарова...
- Слушай! Вчера вечером она встретилась с одним покупателем картин у Гросса Ньюби.
- Ты же не любишь это агентство.
- Я от них без ума. Они устраивают на следующей неделе грандиозную презентацию, и распорядитель хочет, чтобы плакаты были в моем стиле, похожи на мои иллюстрации. Им нужно три, Майк, и они готовы здорово заплатить.
Рекламные агентства нынче в отличие от издателей книг и журналов удивительно много платят, когда дело касается оформления - сами понимаете, за счет клиентов, - и в моей голове возникли денежные знаки, прогнав последние обрывки сна.
- Пятьсот за каждый, - просипел грубый голос.
Я поднял голову и увидел широкое лицо Большой Вэл, заглядывающей в дверь, - неприятное зрелище на пустой желудок, даже с сидящей на нем Мидж.
Однако в то утро лицо было не лишено приветливости, и я постарался быть любезным.
- Минус твои двадцать процентов, - сказал я.
- Естественно, - ответила она без улыбки.
И все равно я послал ей воздушный поцелуй - в моем голом виде было бы неприлично наградить ее настоящим. Мои руки лежали на бедрах Мидж, и я подозрительно спросил:
- Когда они должны быть готовы?
- В понедельник, - сказала она.
- Эй, Мидж, тебе такого не выдержать.
- Все будет в порядке, я поработаю в выходные. Если дело выгорит, агентство удвоит цену.
- Три тысячи?
- Минус мои двадцать процентов, - вставила Большая Вэл.
- Естественно, - сказал я.
Мысль о том, что Мидж сделает три такие иллюстрации, встревожила меня: она никогда не халтурила и не мухлевала в своей работе, а ее стиль отличался особенной тщательностью. Я знал, что даже при таких сжатых сроках она вложит в свои иллюстрации всю душу.
- Ты понимаешь, что это означает, Майк? - Ее широко раскрытые глаза сияли. - Мы сможем позволить себе купить коттедж, мы осилим его цену!
- Не совсем. - Я напомнил ей требующуюся сумму. - Нам все равно тысячи не хватит, даже если ты все получишь за плакаты.
Если я представлял, что мои слова охладят ее пыл, то я ошибся: они не произвели ни малейшего эффекта.
- Я знаю, что все будет в порядке. Я поняла это, как только проснулась.
- Нам действительно нужно ехать, Маргарет, - вмешались Двадцать Процентов. - Я обещала, что ты явишься за заданием сразу после девяти. Я спущусь, поймаю такси, и даю тебе пять минут на сборы.
Через семь минут Мидж убежала, оставив влажный отпечаток на моей щеке и смятение в уме. Я был и рад, и обеспокоен. Деньги могли помочь справиться с большим объемом работы, которой требовал Грэмери. Возможно. И все равно еще до ухода Мидж я пообещал ей, что позвоню Бикклшифту и сообщу о нашем новом предложении. Впрочем, события приняли иной оборот.
Я побрился, принял душ и размешивал в миске мюсли, уткнувшись в музыкальный журнал, когда вдруг зазвонил телефон. На другом конце провода был Бикклшифт.
- Мистер Стрингер?
- Да. - Я пил кофе, который принес с собой в прихожую, и вздрогнул, обжегши губы.
- Это Бикклшифт.
Я мгновенно насторожился.
- О, доброе утро.
- Я говорил, что, если будет что-то новое насчет Грэмери, я позвоню. Знаете, вчера я вошел в ваше положение и после вашего отъезда позволил себе связаться с душеприказчиком Флоры Калдиан.
Я промолчал насчет очереди покупателей, о которой он раньше упоминал.
- Вот как? Очень любезно с вашей стороны.
- Да. Понимаете, сам не знаю почему, но чувствую, вряд ли Грэмери купит кто-то еще.
- Не понимаю.
- Видите ли, при продаже кроме цены принимаются в расчет и кое-какие другие аспекты. Душеприказчик, мистер Огборн из «Огборн, Пакридж и Кенби», просил меня сообщать ему, м-м-м, что за покупатели интересуются коттеджем. Похоже, Флоре Калдиан было не все равно, кому достанется коттедж, если ее племянница выставит его на продажу.
- Понятно, - сказал я, хотя ничего не понимал. Но что еще я мог сказать?
- Мистер Огборн интересовался, не могли бы вы и ваша... извините, и госпожа Гаджен заехать к нему в контору в Бэнбери завтра, или даже сегодня.
- Гм, это не так просто. Думаю, Мидж не сможет - она очень занята в ближайшие дни.
Да и самому мне не хотелось участвовать в смотринах.
- А... - На другом конце возникла пауза. - Видите ли, довольно важно, чтобы ваша дама тоже была там. Мистеру Огборну очень нужно увидеть вас обоих.
Порой я тоже обладаю некоторой интуицией, и что-то сказало мне, что Мидж являлась важной частью этой сделки.
- Сейчас ее нет дома, так что я не могу ответить вам определенно. Но думаю, мы оба смогли бы заехать.
Бедную Мидж действительно завалили работой.
- Это было бы превосходно. Я вам дам телефон конторы «Огборн, Пакридж и Кенби», и вы сможете сами договориться о встрече. Касательно вашего прежнего предложения о покупке, думаю, мистер Огборн окажется более сговорчивым, хотя может и не пойти на предложенную вами сумму. Тем не менее, желаю вам удачи.
Я записал телефон, и мы распрощались. Наверное, я был несколько ошеломлен, возвращаясь в кухню, потому что сел и какое-то время молча смотрел в миску, не понимая, что за чертовщина происходит. Но сюрпризы этого утра еще не кончились.
Примерно через час раздался следующий звонок. Мидж еще не вернулась, и я размышлял, звонить или нет в агентство, чтобы сообщить новость. Все еще раздумывая, уже в джинсах и сером свитере, я сидел за кухонным столом и на обрывке бумаги прикидывал затраты, а передо мной, прислоненный к бутылке с молоком, стоял перечень изъянов в Грэмери, которые необходимо устранить (вроде огромной трещины от пола до потолка в спальне). Заткнув карандаш за ухо, я снова подошел к телефону, все еще бормоча цифры.
- Майк? Это Боб.
Боб - это музыкальный менеджер (для рок-групп и прочих в этом роде), мы друзья и хорошо ладим. Раньше мы все вместе проводили время, но девушка досталась мне. К счастью, у Боба нет жилки ревности.
- Привет, Боб. Что у тебя на уме?
- Да так, ерунда Ты на следующей неделе занят?
- Могу найти свободное время.
- Я имею в виду всю неделю. Эверлис снова в городе.
- Новое воссоединение?
- Да, это всегда срабатывает. Элберт набирает группу сопровождения и интересуется, свободен ли ты.
- Ты шутишь?
- Когда я так шутил?
- Шутил. Я могу порвать все остальные обязательства.
- Ты знаком с их манерой?
- Они немножко не в моем стиле, но в целом я представляю, что к чему, а Элберт поправит, если что-то не так.
- Великолепно. Между прочим, это золотая жила.
Третий звонок. Третье знамение.
Обговорив детали и пообещав встретиться с Бобом в самое ближайшее время для «окончательного решения» (что на языке музыкантов означает совместную выпивку), я повесил трубку и, покачивая головой, вернулся на кухню. Забавный денек! Теперь у меня не оставалось причин не покупать коттедж, и я не совсем понимал свое отношение к этому. Тем не менее я улыбнулся, представив лицо Мидж, когда сообщу ей новости.

Огборн

Мы отправились в Бэнбери утром следующего дня. Когда Мидж вернулась из агентства и я рассказал ей о двух телефонных звонках, то поразился ее реакции - она только улыбнулась, словно подобный поворот не явился для нее такой уж неожиданностью. Мидж обвила мне руками шею, поцеловала в нос и загадочно произнесла:
- Так и должно было случиться.
Отказавшись от предложенных ей дурацких работ (ее клиентом был магазин детских товаров, поставка всякой всячины для детей разного возраста, от малышей до тинэйджеров), она поздно вечером сделала наброски всех трех плакатов, а еще днем я позвонил Огборну и договорился, что мы приедем к нему в контору к 10.30 на следующее утро. Он сказал, что будет рад видеть нас обоих.
Поездка означала, что у Мидж для работы полдня пропало, но она уже настроилась работать день и ночь всю оставшуюся неделю и выходные, чтобы к понедельнику все закончить. Агентству требовались иллюстрации к этому сроку, чтобы можно было их сфотографировать, отретушировать и на неделе показать заказчикам. Как и почти все в искусстве, картины могли сразу же счесть совершенно превосходными или никуда не годными. Ради Мидж, я молился за первый вариант.
Бэнбери оказался одним из процветающих торговых городков, гораздо более очаровательным, чем деревня Кентрип, - узкие улочки, деревянные домики и забегаловки, нависающие готические фронтоны и лавки со стрельчатыми окнами. Сразу за оживленной рыночной площадью находился маленький крытый торговый павильон современного вида, но даже он умудрялся не нарушать гармонию с более старыми домами вокруг. На площади по-деловому суетился народ, что оживило нас после раннего вставания и долгой поездки. Контору фирмы «Огборн, Пакридж и Кенби» мы нашли в уединенном, вымощенном камнем тупичке, где на фундаментах с перилами по плечо террасами возвышались здания из старого красного кирпича, и к каждой входной двери вела лестница с площадкой. Внутри контора выглядела сравнительно просто, функционально и без претензий, солидно, но безлико. И в мистере Огборне тоже не было претензий, хотя определенно просматривалось старомодное достоинство и характер человека, не так далеко отошедшего от диккенсовских персонажей. Было нелегко определить его возраст, но явно ему было где-то между шестьюдесятью и восьмьюдесятью.
Мистер Огборн отличался изысканными, хотя и несколько витиеватыми манерами, чуть сгорбленной осанкой, худощавым сложением. На бесстыдно выпирающий вперед нос были водружены очки в золотистой оправе, а глаза с одутловатыми, почти нависающими веками были светлого-светлого серого цвета, какого я ни у кого не встречал. Но нельзя сказать, что в них начисто отсутствовала доброта.
Огборн протянул мне длинную костлявую руку, и, пожав ее, я удивился твердости ответного пожатия. Руку Мидж он задержал, мне показалось, чуть дольше, чем следовало, и саму ее рассматривал с изрядным интересом, хотя старался не подавать вида. Возможно, люди никогда не стареют окончательно. В контору нас проводила секретарша, в возрасте почти не уступавшая Огборну. Она обращалась к шефу с тихим почтением, достойным кардинала или телевизионного диктора. Когда секретарша ушла, бесшумно закрыв за собою дверь, Огборн указал нам на два стула напротив его обитого кожей стола Мы с Мидж сели.
- С вашей стороны было в высшей степени любезно прийти сюда вот так, - начал он голосом сухим и скрипучим, как, наверное, его кости. - Мистер Бикклшифт сообщил мне, что вы интересовались Грэмери, и я подумал, что, возможно, нам лучше встретиться. Насколько я понимаю, вы действительно хотите приобрести эту недвижимость?
- Нам бы очень хотелось ее купить, - слишком поспешно ответила Мидж.
Я заерзал на своем стуле и только кивнул, когда душеприказчик перевел глаза на меня.
- Но вроде бы возникли некоторые финансовые проблемы.
На этот раз я опередил Мидж:
- Дом требует некоторого ремонта. Там зияет огромная трещина...
- Да, я понимаю, за последние месяцы коттедж заметно пришел в упадок, - прервал меня он. - Как распорядитель недвижимого имущества Флоры Калдиан, я вправе рассмотреть любую разумную цену и считаю, что чем скорее в Грэмери кто-то поселится, тем будет лучше для его состояния.
- Ну, предотвратить дальнейшее разрушение обойдется в кругленькую сумму, мистер Огборн, - заметил я.
- Совершенно верно. Потребуется приложить деньги и добрую волю.
Добрую волю?
Он улыбнулся моему немому удивлению.
- Я верю, что дома живут и дышат посредством живущих в них людей, мистер Стрингер.
Я не собирался оспаривать это утверждение, когда переговоры находились на «деликатном» этапе. Однако Мидж словно не терпелось поспорить.
- В чем нуждается Грэмери в настоящий момент, мистер Огборн, - это в жизни за его стенами.
Я не уловил ни малейшего замешательства во взгляде душеприказчика, но быстро добавил:
- Все необитаемые дома в конце концов становятся похожими на мавзолеи, не правда ли? Затхлыми и дряхлыми. Только хорошее проветривание спасает их. Знаете, иногда...
- Могу я задать вам личный вопрос, мисс Гаджен? - проговорил Огборн.
- Пожалуйста, - ответила Мидж.
- Я хотел узнать: вы сделали какую-нибудь карьеру - профессиональную или какую-то еще?
- Я иллюстратор.
- А!
Казалось, ему это понравилось.
- Я иллюстрирую в основном детские книжки.
- Понятно.
Он рассматривал ее несколько секунд, и меня начало немного раздражать его внимание.
- А я музыкант, - сказал я.
- Понятно.
Его улыбка как будто потускнела.
- Вы не могли бы нам рассказать кое-что о Флоре Калдиан? - попросила Мидж. - Должно быть, она много лет жила в Грэмери.
- Да, действительно, - ответил Огборн, выпрямившись в своем кресле, насколько позволяла сгорбленная спина. - Она была сиротой. Незадолго до Первой мировой войны ее взяли к себе хозяева коттеджа, сами бездетные, и воспитали как собственную дочь. Официальной записи об удочерении не было, и, когда она умерла, оказалось, что никто не знает ее точного возраста. Мне кажется, для самой Флоры Калдиан годы не имели большого значения.
- Она была замужем? - спросила Мидж.
- Лишь некоторое время, недолго. Ее муж погиб на последней войне, кажется, всего через два или три года после женитьбы. И имущество унаследовала его племянница - должен сказать, потребовалась чертова уйма усилий ее разыскать. Ей за шестьдесят, и ей совершенно нет дела до Грэмери и прочего, в том числе и до своей тетушки. И в данных обстоятельствах это вполне понятно.
- И как же миссис Калдиан справлялась одна?
Если вопрос Мидж и показался мистеру Огборну нелепым, он ничем не выдал этого.
- О, приемные родители оставили ей небольшое наследство, и, я полагаю, она получала обычную скудную пенсию как вдова погибшего на войне. Я пришел к заключению, что в основном она пользовалась системой обмена с местными жителями - в отдаленных частях страны это нередко происходит.
- Системой обмена? - Я не думал, что все это имеет отношение к покупке дома, но собирался подыграть.
- В здешних краях Флора Калдиан имела репутацию вроде как целительницы. Ничего особенного, вы понимаете, но она готовила целебные снадобья для заболевших: кто сильно простынет, у кого горло заболит - всякое такое, а в обмен ей приносили лишнего цыпленка, или кролика, или овощей, или еще чего. Пустяки, ничего серьезного, чтобы вмешивалась налоговая полиция. Она готовила свои снадобья по старым, возможно, древним рецептам, которые передавались из поколения в поколение. И кажется, у нее также была чудесная способность лечить больных или раненых животных. - Огборн посмотрел на свои сложенные на столе руки и добавил, словно самому себе: - Весьма замечательный дар.
Я чуть не улыбнулся, представив ведьмовское зелье, ворожбу и варево из детских ножек. Если бы это было возможно сделать незаметно, я бы пихнул Мидж локтем. Но вместо этого я просто украдкой взглянул на нее и увидел, что она все еще поглощена рассказом Огборна.
Прокашлявшись, я обратился к душеприказчику:
- Насчет цены...
Его тон сразу стал решительным.
- Да, конечно, я понимаю, что вас беспокоит цена. И готов признать, что состояние недвижимого имущества значительно ухудшилось с момента составления завещания, и поэтому, возможно, первоначальная цена оказалась слишком высока, хотя должен сказать, что цены на дома нынче, как правило, не падают.
- Мистер Огборн, цена для нас не... - начала Мидж, но я перебил ее:
- Я подумал, что бы можем сойтись на половине скидки.
- Вы говорили мистеру Бикклшифту о скидке в три тысячи...
- М-м-м, на самом деле в четыре. - Я проигнорировал резкий взгляд Мидж.
Огборн сверился с лежащим на столе блокнотом.
- О, понятно. Я принял эту цифру за тройку, - проговорил он.
- Ну да, эта цифра упоминалась, но чем больше мы сэкономим на цене, тем больше сможем потратить на ремонт.
- Вчера ко мне приезжала другая пара, и они тоже очень интересовались...
- Но, я полагаю, мы сможем откуда-нибудь наскрести лишнюю тысячу.
- У меня есть обязательство перед оставшейся родственницей последней владелицы выручить наибольшую возможную цену. Но у меня также есть обязательство по отношению к выраженной в завещании воле Флоры Калдиан. То есть найти подходящего человека или подходящих людей, которые поселятся в Грэмери.
Мне не совсем понравились эти слова, и еще меньше - чувство, что я совсем не обязательно попадаю в эту особую группу. И снова он в упор смотрел на Мидж.
- Что вы скажете, - продолжил Огборн, - если я предложу вам скидку в тысячу пятьсот фунтов?
- Мы скажем «да», мистер Огборн, - не медля, ответила Мидж.
- Мы скажем «да», - не так быстро согласился я.
- Значит, ваше предложение принято, - сказал Огборн.
Я втайне облегченно вздохнул, а Мидж, не такая сдержанная, подскочила на стуле.
- Чудесно! - восторженно воскликнула она и, не стесняясь, наклонилась ко мне и поцеловала в щеку.
- Естественно, потребуется задаток, - сказал Огборн, - и, наверное, ваш собственный поверенный сможет связаться со мной в самое ближайшее время. Я полагаю, вы приобретаете собственность на оба имени в совместное владение?
Мы кивнули, увидев его приподнятые брови. Из-за несдержанности Мидж у меня на лице появилась глупая улыбка. И не только из-за этого: я и сам был доволен сделкой. Внезапно во мне окрепла убежденность. Да, я собирался с радостью жить в деревне. Никто еще не сказал, что придется полностью вернуться к природе. А Грэмери станет нашим первым настоящим общим домом.
Но все же в глубине души надоедливый мучитель продолжал точить меня.
- М-м-м, я немножко не понял, - сказал я Огборну. - Мистер Бикклшифт намекал мне, что коттеджем интересовались многие.
- С тех пор как поместили объявление, как я уже говорил вам, мы получили шесть запросов. Только вчера я лично встречался с другой молодой парой.
Я почувствовал себя неловко, но не подал вида.
- Так почему же вы выбрали нас? Поймите меня правильно: мы хотим купить этот коттедж, сделка заключена, и с нашей стороны никакого отказа не будет, но мне все же удивительно, неужели другие предлагали меньше, чем мы?
Вроде бы его это искренне позабавило.
- Совсем наоборот, мистер Стрингер. Они хотели заплатить полную цену.
Все любопытнее и любопытнее.
Огборн продолжал:
- Но, как я уже объяснил, Флора Калдиан настаивала, что Грэмери должен перейти к подходящим людям. Некоторые из этих перспективных покупателей были просто спекулянтами недвижимостью - из тех, что подновляют и модернизируют здание, чтобы тут же втридорога продать, а другие собирались пользоваться коттеджем по выходным как загородной дачей. Это было совсем не то, что планировала для Грэмери моя последняя клиентка. - Он помолчал. - И были другие, имевшие самые различные планы на это место.
Последнюю фразу Огборн произнес совсем тихо, словно самому себе.
- Простите, что вы сказали? - спросил я.
Он откинулся в своем кресле.
- Это не важно, мистер Стрингер, не важно. Я знаю, что вам предстоит долгий путь, так что не буду вас больше задерживать. Я сообщу Бикклшифту о нашей договоренности, и, возможно, вы передадите мне задаток в ближайшие день-два - естественно, акт передачи имущества подготовит моя контора.
- Майк... - поспешила Мидж.
- Я выпишу вам чек сразу же. - Я уже полез во внутренний карман.
- Прекрасно. Я дам вам расписку, и все будет в полном порядке. Агент сообщил мне, что у вас не будет проблем с продажей своего дома, так что с этим трудностей не возникнет.
- Да, сейчас мы снимаем квартиру. Но как Бикклшифт узнал об этом?
- Я сказала ему, когда звонила в понедельник, - ответила Мидж. - Я подумала, что отсутствие цепочки скажется в нашу пользу.
Она действительно решилась переехать в это место.
Мы завершили свои дела со стряпчим, обменялись с ним рукопожатием и ушли. Когда мы оказались на улице, Мидж была на удивление смирна, хотя я понимал, что она в совершенном экстазе от счастья, и догадался, что это напряжение последних двух дней так измотало ее. Так или иначе, мы хотели отпраздновать покупку прямо там же, но, к несчастью, обязательства Мидж по работе не позволяли этого: ей нужно было возвращаться и браться за иллюстрации. И мне тоже предстояло встретиться с Элбертом Ли и подготовиться к туру на следующей неделе. Расписание получалось насыщенным, и я с удовольствием предвкушал поездку: давно уже я не бывал на гастролях, и сопутствующие им неудобства подзабылись.
Мы выехали из Бэнбери и всю дорогу до города болтали, удивляясь своему везению и деловито строя планы. Нам с Мидж предстояло здорово попотеть, но мы знали, что дело стоит того. О да, мы знали.

Переезд

Следующие пять-шесть недель прошли как во сне; события следовали одно за другим. Тур с Эверлисом прошел со сплошными аншлагами, и я наслаждался каждой минутой - разъезды по сельской местности и шесть концертов в разных городах не утомили меня ни капли. Я был в возбуждении, не имевшем ничего общего с запрещенными веществами. Прежде чем уехать на гастроли, я получил возможность увидеть результаты ежедневною и еженощного труда Мидж, и должен сказать, несмотря на мою естественную пристрастность, иллюстрации были просто блеск. Кампания предназначалась в первую очередь для малышей, и художественный распорядитель предлагал изобразить всякие предметы из волшебных сказок - белые замки, темные леса, порхающие эльфы, обычно присутствующие в подобных книжках, - и вмонтировать между ними фотографии современных дворняжек. Ловко сделанные фотографии убедят (хотелось бы, чтобы убедили), что сказочные предметы существуют на самом деле. Мне казалось, что плакаты сработают: они представляли некие ностальгические образы, которые должны понравиться мамам, а сами одежды были умело стилизованы, чтобы те же мамы не чувствовали, насколько деградировали со времен своего детства Я не смог решить, вышло ли это крикливо или тонко, но если плакаты получились, то, я был уверен, в огромной степени заслуга в этом принадлежит художественному вкусу Мидж.
Благодаря ее скромной репутации и моей способности постоянно находить работу, нам не составило труда получить закладную, хотя мы хотели получить ее на нас обоих, в то же время не состоя в браке. Вероятно, на благосклонность менеджера из жилищно-строительного кооператива повлиял тот факт, что любой из нас легко мог справиться с регулярными взносами. Не то что нам так уж нужен был кредит - с тех пор как сошлись, мы откладывали средства в этом самом кооперативе как раз на такой случай, и наш счет там уже составлял кругленькую сумму.
В следующие недели мы умудрились съездить в коттедж лишь два раза, и оба - в пасмурную погоду, так что впечатление он произвел на нас не совсем то же, что при первом знакомстве. Солнце согревает не только физически. Впрочем, мне даже больше понравилось, потому что оба раза состояние домика показалось мне лучше.
Я договорился с местной строительной фирмой, что они приступят к ремонту, как только мы оформим взаимные обязательства и я передам им перечень дефектов, требующих первоочередного устранения, а также второй список со второстепенными изъянами, с которыми можно повременить. Малярные работы мы могли провести сами, но все требующее особой квалификации оставалось за строителями. Мы пришли к соглашению о сроке начала ремонта, и в то же утро у нас раздался странный телефонный звонок.
Мидж под дождем ходила по магазинам, а я настраивал свою гитару, испытывая легкий стыд из-за того, что довел инструмент до такого состояния, и в это время позвонил О'Мэлли, прораб. Он интересовался, не вкралась ли в мой список ошибка. В кухне требовалось проверить трубы, а внутренняя стена, выходящая к склону, действительно требовала полного осушения, но в стенах верхнего этажа он так и не смог обнаружить ни малейшей сырости. И что я имел в виду, когда писал про трещину в балке над плитой? Камень, показалось ему, в полном порядке. Трещина по всей стене в спальне тоже не такая страшная, ее легко устранить. Оставалось заменить две прогнившие рамы в окнах, но где я отыскал непрочные ступени лестницы? Крыша, несомненно, требует ремонта, если мне не хочется спать под звездным небом, но бак для воды не так уж проржавел, однако О'Мэлли рекомендовал все же его заменить, чтобы не возникло проблем в будущем.
Я не понял, чем больше поражен: то ли честностью строителя, то ли тем, что так преувеличил плачевное состояние Грэмери. Как бы то ни было, новость оказалась хорошей, хотя и загадочной, и я дал О'Мэлли указание отремонтировать то, что он считает необходимым, после чего вернулся к настройке своей гитары, в недоумении, но и обрадованный.
Когда вернулась Мидж, промокшая под дождем, с прилипшими к лицу волосами, я сообщил ей новость. Вода капала с ее одежды на ковер, а на лице отражалась растерянность. Список мы составляли вместе по заметкам, которые сделали, съездив в коттедж, так что дефекты нельзя было отнести на счет моего разыгравшегося воображения. Я вспомнил, что уже тогда они показались мне не такими страшными, как в первый раз, но они были, и были очевидны. Мы до вечера обсуждали таинственное явление, но так и не пришли ни к какому приемлемому объяснению и легли спать по-прежнему в недоумении.
В следующие дни мы были слишком заняты, чтобы обдумывать странность: я участвовал в сеансах записи, в основном рекламной дребедени - очень прибыльной, а Мидж взялась за серию иллюстраций для новой книжки, несколько необычной для нее: советы фермеру. Нам также предстояло организовать свою будущую жизнь - разослать открытки с нашим новым адресом, перевести оплату электричества и телефона на коттедж, выписать чеки на очистку выгребной ямы и Бог знает на что еще, прикупить кое-что из мебели, установить новенькую электрическую плиту... список можно продолжать до бесконечности.
Бобу удалось нанять для меня задешево временно свободный трехтонный грузовой «форд», который обычно использовался для перевозки музыкальной аппаратуры на гастролях, и парочку такелажников (амбалов, таскающих тяжелые усилители и прочее с концерта на концерт), так что обращаться в транспортное агентство не было нужды.
День переезда был назначен, и мы с Мидж на целый месяц отказались от следующих заказов и предложений. Мы рассчитали, что за это время по крайней мере придем в себя, и, хотя с наличными у нас было не так уж блестяще, на первое время после переезда должно было хватить - боги нам потакали. Кстати, торговцы детской одеждой приняли плакаты Мидж, и гонорар, с удержанными с Большой Вэл 2, 25% за задержку выплаты на две недели после сдачи работы (и она еще хорошо отделалась), уже лежал в банке. Мои сеансы звукозаписи оплачивались в течение трех часов, и я с благодарностью принимал оплату вечером после рабочего дня - или половины рабочего дня.
В день переезда было чудесное утро. Мы стояли в опустевшей квартире, а нагруженный фургон дожидался внизу. На нас вдруг снизошла задумчивость: здесь мы пережили счастливые моменты, хотя и заработали теперь на кое-что получше, на наше собственное. И здесь окрепла наша любовь.
Обнявшись, мы в последний раз осмотрели квартиру и наконец ушли.
Грузчики ехали в фургоне следом, и мы направились в Гемпшир, в Нью-Форест, в Грэмери.

Внутри

К шести часам вечера такелажники с десятками в карманах и усталыми улыбками на лицах уехали, оставив нас с Мидж одних в Грэмери.
Стоя в дверях, мы смотрели, как трехтонка исчезла за поворотом дороги, но и тогда мы еще немного постояли, купаясь в медленно остывающем воздухе. Я пробежал глазами по лужайкам и лесу напротив коттеджа, размышляя о том, появится ли когда-нибудь на дороге еще кто-то и не свихнусь ли я в конце концов от окружающей тишины. Из Баронс-Корта одним прыжком в глушь. Жуть.
Но мне было хорошо, о, так хорошо! Да, я чувствовал усталость, но приятную, и совсем не возражал против побаливающих мышц. Я притянул Мидж к себе, и она обняла меня за талию, прижав голову к моему плечу.
- Я так счастлива, Майк, - сказала она тихо. - Не могу выразить как. Грэмери столько значит для меня!
Я улыбнулся и поцеловал ее в лоб.
- И для меня тоже, Ведьмочка. Для меня тоже. Думаю, мы приняли правильное решение. Смотри, даже цветы ожили ради нашего приезда!
- Наверное, это от недавнего дождя. Такой красивый цвет!
- Здесь тебе не придется далеко ходить за вдохновением.
- Все, что мне нужно, рядом.
- Хм!
- Знаю, но так хорошо сказать тебе об этом. - Ее светлые глаза сверкнули. - Похоже, пора за работу, а, Майк?
- Несомненно. Как здорово! Боже, я чувствую внутри себя песню!
- Избавь меня от этого удовольствия!
- Я не могу удержаться!
Я широко разинул рот, но Мидж пнула меня под ребра:
- Ты распугаешь зверей.
- Ах да. Совсем забыл. Черт, я смогу проспать целую неделю.
- Принести тебе пива?
- Ты хочешь сказать, что парни не все выпили?
- Я следила, чтобы они все время двигали мебель. Полчаса на пиво и бутерброды - вот все, что было позволено.
- Да, помню. А знаешь, чего мне действительно хочется?
- Ты говорил, что устал.
- Нет, я не про это. То есть не сейчас. Нет, мне хочется чаю.
- Неужели это тот самый скандалист, с которым я жила в Лондоне? Наверное, сказывается деревенский воздух. Даже не кофе?
- Нет. Душа просит чая.
- Просто потому, что я рядом.
- Забавно, но когда ты рядом... - пропел я и добавил: - Просто поставь чайник.
Смеясь про себя, Мидж скользнула внутрь.
Я подошел к калитке и услышал, что приближается машина. Вскоре она обогнула поворот и проехала мимо, и мне подумалось, что развлечения в этой лесной глуши, несомненно, скудны. Двое пассажиров «ситроена» разинули рты на меня, а я приветливо помахал им рукой. Девушка на заднем сиденье улыбнулась, и машина скрылась, оставив в воздухе лишь легкий запах выхлопных газов.
Зрелище закончилось, и я побрел по дорожке обратно, глядя на возвышающийся, как коробка от шоколада, коттедж с этим дремучим лесом позади, с дикими зарослями цветов, оживляющих палисадник. Я ощутил прилив умиротворения. К такой новой жизни нужно было привыкнуть, и впереди предстояла еще куча работы по обустройству жилища, но добрые флюиды уже коснулись моей души, одновременно успокоив и ободрив меня, обострив мои чувства к окружающему миру. Я остро ощущал присутствие Мидж за этими странной формы стенами, словно она мгновенно стала частью Грэмери, частью его сущности. Она вписалась в это место.

Предыдущая страница 2 Следующая страница


3 Джеймс Херберт

Я замер. «Погоди-ка, - предостерег я себя. - Давай не будем увлекаться. Не хочу вас расстраивать, миссис Калдиан, но мы говорили о кирпичах и растворе с прелестным пейзажем в дополнение, а не о каком-то склепе». Покачав головой по поводу своих размышлений, я пошел дальше.
И снова остановился, заметив на ступенях у двери зяблика. Птичка сидела спиной ко мне и, рывками вытягивая шею, заглядывала в темноту внутри, то и дело вскидывая голову, словно прислушиваясь к чему-то. Я подождал, не желая спугнуть его; впервые я видел птицу так близко от себя.
В дверях показалась Мидж и плавно двинулась вперед, воркуя что-то приветливое Приблизившись к птичке, она опустилась на колени, и я удивился, что зяблик не отскочил и не улетел. Он наблюдал с нахальным любопытством.
Мидж протянула ему на ладони хлебные крошки, и он с подозрением осмотрел их. Я замер, очарованный сценой. Мидж просыпала крошки на пол сразу за порогом, всего в нескольких дюймах от птички. Зяблик снова вскинул голову и посмотрел на нее, не обращая внимания на угощение. Потом подскочил к самому порогу, и я был уверен, что сейчас он запрыгнет внутрь. Но он отскочил назад, что-то чирикнул, что можно было принять за прощальный привет, и вспорхнул.
Мы оба рассмеялись; птичка покружилась над садиком, а потом скрылась в лесу, и, наверное, тот день запомнился Мидж именно этим маленьким эпизодом.
- Вот, - сказал я добродушно, входя в коттедж. - Теперь они знают, что мы здесь, и будут рассчитывать на радушный прием.
- Мы будем им рады, - ответила Мидж, и ее лицо озарилось счастьем.
Все еще ухмыляясь, я пересек комнату, опустился на корточки у стены и провел рукой по ее поверхности, проверяя, нет ли сырости.
- Похоже, О'Мэлли и его ребята потрудились на славу, - заметил я. - А ту трещину в стене наверху ты уже видела?
Мидж распаковывала картонную коробку с едой.
- Да, - ответила она, не поднимая головы. - Ты бы не поверил, что так выйдет. Вся комната выкрашена так, что не осталось и следа. Ты еще голоден?
- Я бы что-нибудь перехватил. Завтра я смотаюсь в деревню и куплю чего-нибудь поесть - пиццу, гамбургеры или суп?
- Ага, суп. Хотя давай отдохнем часик, просто чтобы прийти в себя.
- Хорошо.
Она принесла банку с чаем, который уже заварила.
- Кстати, вода идет чистая.
- Да, я уже проверил.
Я встал и взял у нее банку.
- Кажется, мы устроились, а?
Похоже, моя улыбка стала глуповатой, и свободной рукой я погладил Мидж по затылку. Ее глаза влажно блеснули. Ей не было нужды отвечать. Совсем никакой.

* * *

Потом мы расслабились на старой, пустившей корни скамейке позади коттеджа, глядя на садящееся над темным лесом солнце и макая остатки хлеба в кружку с горячим супом. Вечер был тихим и теплым, и мы нежились в мягких лучах; белые стены Грэмери приняли бледно-розовый оттенок. Ребята О'Мэлли хорошо поработали над стенами, они отскребли их, оштукатурили и покрасили. Мы слышали щебет готовящихся отойти ко сну птиц, и время от времени с дороги доносились звуки проезжавших автомашин.
Вещи были в основном распакованы: мои музыкальные инструменты, все еще в чехлах, мы сложили в мансарде, где я намеревался сочинять и записывать музыку. Кисти, краски и мольберты Мидж были в круглой комнате, несомненно подходящей для гостиной, но где она собиралась также и работать. Это было разумно, и мы так привыкли - все равно ее занятия никому не мешали. Я починил кровать в комнате по соседству со свежевыкрашенной (мы не хотели ночью дышать краской), а поскольку места хватало, мы передвинули кровать к той стене, где меньше пахло. Картины в рамках стояли прислоненными к стене, а вокруг кучами валялись всякие безделушки, как друзья, сбившиеся вместе в непривычной обстановке. Но столы, стулья, лампы и прочие вещи были более или менее расставлены - потом можно будет расположить их получше. Незадолго до того позвонила Большая Вэл, чтобы убедиться, что у нас все в порядке; к счастью, она была не из тех, кто занимает много времени болтовней, и все равно связь была ужасной, так что Мидж недолго висела на телефоне. Мы решили лечь, как только зайдет ленивое летнее солнце.
- Вкусно, - сказал я, причмокивая.
- Ты правда больше ничего не хочешь?
- Все прекрасно. Я слишком устал, чтобы быть голодным.
- М-м-м, я тоже. Смотри, лес словно дразнит солнце, которое окрасило его вершины в кирпичный цвет, в то время как внизу темно и таинственно.
- Мне от этого жутковато. - Я покончил с остатками супа и поставил пустую кружку рядом с собой, потом взял банку пива и снова выпрямился.
- И уже поднимается туман.
- Там, наверное, сыро после дождя. - Я открыл банку и отпил. - Думаешь, ночью будет холодно?
- Может быть, холоднее, чем в городе, но, думаю, грелка тебе пока не понадобится.
- И похоже, здесь темнее. Нет уличного освещения.
Мидж вытянула свои стройные ноги, плечами прильнув к спинке скамейки.
- Ты привыкнешь к этому, Майк. - Она глубоко вздохнула, - Хорошо вернуться в деревню.
- В душе ты по-прежнему деревенская девчонка, а?
- Наверное, так и должно быть. Девять лет в городе не могли полностью искоренить то, на чем я выросла, да я и не хотела этого. - Ее настроение быстро сменилось - характерно для Мидж. Она потупилась. - Хорошо бы, они увидели Грэмери, Майк. Я знаю, им бы здесь понравилось.
Поставив банку, я обеими руками взял ее руку.
Мидж тихо проговорила:
- Наверное, они надеялись, что когда-нибудь я выйду замуж за хорошего ветеринара или за сельского священника. - Она улыбнулась, но грустно. - Папе бы это понравилось. Представляю, как долгими вечерами они бы беседовали о делах.
- Со мной он не нашел бы общих тем.
- О, Майк, я не это имела в виду. Ты бы папе понравился. Вы во многом очень похожи.
- Мы бы сошлись, Мидж. По твоим рассказам я понял, что он бы мне понравился.
- Мама приняла бы тебя за бездельника. Она бы так и сказала - бездельник. И ей бы это понравилось.
По ее щеке скатилась слеза, оставив влажный след.
- Это было так жестоко, Майк. Так жестоко!
Я обнял ее рукой за плечи и приблизил свою голову к ее.
- Нужно постараться забыть это. Они бы хотели, чтобы ты помнила хорошее.
- Невозможно забыть, что с ними случилось.
- Тогда смирись. Прими и жестокие, и добрые времена. И представь, как бы родители гордились тобой теперь.
- Это меня и гнетет. Они не узнают, никогда не узнают о моей работе, о тебе... об этом месте. А для них это так много значило бы. А для меня было бы так важно, что они гордятся мной!
Мне было особенно нечего сказать, поэтому я лишь обнял ее и дал возможность выплакаться, как не раз бывало раньше, надеясь, что слезы утешат ее, что выход внутренней боли наружу поможет исцелению. Я не знал, сколько боли еще оставалось у нее глубоко внутри, но я был терпелив. Мидж заслуживала этого.
- Извини, Майк, - сказала она чуть погодя. - Я не хотела испортить тебе вечер.
Я губами вытер ее слезы.
- Ты и не испортила. Было самое время поплакать вместе. Мне бы только хотелось, чтобы я мог чем-нибудь помочь тебе.
- Ты всегда помогаешь, всегда понимаешь. Я знаю, глупо с моей стороны так горевать спустя многие годы...
- Для этого не существует сроков, Мидж, нет механизма, который бы вдруг взял и все выключил. Это должно пройти само собой. - Я пальцем приподнял ее подбородок. - Просто помни, что говорил врач - не дай этой боли захватить все. Ты имеешь право на счастье, и этого хотели твои родители.
- Разве я так плоха?
- Нет, вовсе нет. Хотя бывает, когда ты особенно довольна, эти воспоминания словно сами приходят.
- Это когда мне так их не хватает.
Я почувствовал себя неловко, как, наверное, бывает со всеми в подобных случаях, и все, что мне оставалось, - лишь утешить ее объятиями и искренним сочувствием. Мидж перестала плакать, темнота в ее душе отступила, дав место другим чувствам.
От ее нежного поцелуя мои чувства растворились в ее. Я привык к эмоциональной обостренности нашего интимного общения, особенно после пролитых вместе слез, но на этот раз был просто ошеломлен. Когда мы наконец оторвались друг от друга, у меня кружилась голова и я буквально глотал воздух, словно вынырнув после долгого пребывания под водой. Мидж тоже покачивалась.
- Чудодейственный эффект деревенского воздуха, - пошутил я, не в силах подавить легкую дрожь в голосе.
- Наверное... наверное, нам лучше войти внутрь, - сказала Мидж, ее лицо было залито теплым светом заходящего солнца. Хотя в ее тоне не ощущалось ни намека на похотливость, мы оба поняли, что нам нужно.
Я встал и увлек Мидж за собой.
- Хлопотливый был денек, - шепнул я.
- И долгий, - ответила она.
- Нужно отдохнуть.
Мидж только кивнула. Взяв за руку, она повела меня к двери, но мы оба в удивлении остановились, взглянув в окно коттеджа Мидж вскрикнула, и ее рука стиснула мою.
Круглая комната была словно объята пламенем, так ярко отражались от ее изогнутых стен лучи заходящего солнца.
И все же в этом явлении не было ничего устрашающего, так как свечение казалось мирным, странно успокаивающим в своей лучезарности, без малейшего неистовства. Мы смотрели, и даже наши тени на стене залило красноватым светом.
Я обернулся к Мидж, и на кратчайшее мгновение мне показалось, что в ее глазах играют крохотные огоньки, которые исчезли, как только она моргнула, оставив только отраженное теплое свечение. Мидж выглядела безмятежной, ее губы чуть изогнулись в какой-то понимающей улыбке, волосы от садящегося за спиной солнца словно горели, и почему-то я ощутил едва заметное покалывание... не знаю чего - неуверенности, тревоги? Не могу объяснить того чувства.
Теперь уже я повел ее. Мы вошли, и я закрыл дверь на замок и засов. Дремота одолела нас сильнее, чем мы предполагали, и сразу навалилась усталость, как теплое укутывающее одеяло, замедляя движения. Мы разделись, бросив одежду, где она упала, и утомленно забрались в постель.
Не знаю, сколько мы проспали, но когда проснулись - одновременно, как один, словно оба почувствовали пробуждение другого, - нас окружала темнота; и опять же эта темная пустота не порождала никакого страха. Мидж придвинулась ко мне, и я прижался к ней.
И нас снова унес глубокий обволакивающий сон.

Звуки

Меня разбудило какое-то постукивание, резкий неравномерный шум, ворвавшийся в мой сон без сновидений. Глаза открылись без обычной неохоты, и я повернул голову к Мидж. Она тоже не спала и счастливо улыбалась, глядя мимо меня на окно - источник стука.
Повернув голову, чтобы проследить за ее взглядом, я увидел виновников шума. За окном на выступе сидели три или четыре птички и клевали стекло, словно негодуя, что мы все еще не встали.
- О Боже, - простонал я. - Ты считаешь, это сигнал тревоги?
- Нет, просто они решили разбудить нас.
- А который час?
- Уже больше половины седьмого.
- Не верится. И ты думаешь, так будет всегда?
- Кто знает. Мило, правда?
Я накрыл голову подушкой, хотя, по правде сказать, спать уже совершенно не хотелось.
- Вполне могло бы быть и милее.
- Это часть деревенской жизни, Майкл. Определенно лучше, чем шум моторов и пневматических молотков.
- Ненамного.
Мидж скинула одеяло и перебралась через меня к окну, а я перекатился на нагретое ею место.
- Передай привет и от меня, - сказал я, натягивая до подбородка одеяло.
Мидж наклонилась у окна, а я любовался ее голыми ягодицами. Хотя в Мидж не было ни одной лишней унции, я не уставал восхищаться ее округлыми формами. Мне захотелось, чтобы она вернулась в постель.
Она поворковала с птицами и начала с ними разговаривать. Даже когда Мидж постучала по стеклу со своей стороны, они не улетели, а вскинули головки и еще громче зачирикали, и вокруг запорхали еще новые, колотясь крыльями в стекло.
- Наверное, они требуют свой завтрак, - крикнула мне Мидж. - Держу пари, миссис Калдиан кормила их.
- Ну, передай им, что в Грэмери сменилась администрация. С халявой покончено!
Я закрыл глаза, чтобы еще немного поспать, и следующее, что почувствовал, - это вес перелезающей через меня Мидж.
- Не притворяйся таким злюкой, - сказала она, больно сжав мой высунутый из-под одеяла нос. - Ведь под этой грубой, бесчувственной внешностью кроется сердце из чистого... - еще один щипок - золота.
Я перекатился на спину, и она оседлала меня, ее глаза горели нескрываемым наслаждением. Было трудно устоять против розовых кончиков двух маленьких, но прекрасных грудей, парящих всего в нескольких дюймах от моих губ.
- Ты нарушаешь мою жизнь на природе, - сказал я.
Она наклонила голову поцеловать меня, ее язык раздвинул мои губы, и ее рот был влажен и сладок. Мои руки отбросили одеяло и потянулись к ее бедрам.
Но чертовка только играла со мной.
- У нас куча дел, - шепнула она мне в ухо, не забыв увлажнить мочку своим шаловливым языком, только чтобы не дать моим чувствам ни на йоту улечься. - Я сейчас спущусь и приготовлю завтрак, а ты побрейся и вообще приведи себя в цивилизованный вид.
- Ты что, слишком рано, - шепнул я в ответ, не желая, чтобы такое услышали птицы. - Да и все равно у нас есть еще месяц, чтобы все привести в порядок. Это наше первое утро, и его нужно отпраздновать. - Теперь уже мой язык убеждал ее.
Ложная застенчивость не в натуре Мидж: что ей нравится, то она и обнимает. Она обняла меня.
Я пустил ее к себе под одеяло, и ее тело, прохладное от раннего утреннего воздуха, восхитительно прижалось ко мне. Теперь мы с Мидж состыковались в полном смысле этого слова - наши тела, а не только души, словно были созданы друг для друга (я говорю буквально) - и наша любовь всегда была выше небес, но взаимный экстаз, пережитый в то утро в нашем новом доме, превзошел все испытанное раньше. Не спрашивайте меня почему, просто назовем это волшебством. Да, просто назовем это Волшебством.

* * *

Позже, надев старый свитер, потертые джинсы и кеды (моя обычная рабочая одежда), я спустился к Мидж и увидел, что она в своей ночной рубашке сидит на корточках на крылечке и кормит толпу пернатых. Птицы - крапивники, голубые и большие синицы, трясогузки и зяблики, казавшиеся в самом деле многонациональной толпой, - не выказывали никакой осторожности, некоторые буквально клевали с рук, а другие приблизились на расстояние вытянутой руки. Я заметил, что их дерзость не зависит от размеров.
Мидж ободряла их, что-то говоря, и я усмехнулся, когда крапивница села ей на запястье и клюнула в ладонь своим маленьким заостренным клювом. Я подождал, пока не был раскрошен последний кусок хлеба и птицы не склевали его, после чего спустился по лестнице в кухню. Из открытой входной двери сюда лилась бодрящая свежесть, но не было знобко от холода.
- Эй, что это? - Я указал на стол, где к завтраку стояла бутылка шампанского и стеклянный кувшин с апельсиновым соком.
Мидж оглянулась через плечо и улыбнулась мне:
- Следующая часть нашего праздника. Вчера я тайком привезла бутылку в чемодане.
Она встала и стряхнула с рук крошки. Птицы снаружи продолжали галдеть, возможно требуя десерта. Я подошел к Мидж и обнял ее так крепко, что она задохнулась.
- И ты в придачу, - сипло проговорил я.
- Твой завтрак съели птицы, - ответила она.
Мои объятия несколько ослабли.
- Скажи, что это не так.
Но она серьезно кивнула, продолжая улыбаться.
- Я собиралась дать тебе шипучку и тосты, но все, что осталось от вчерашнего хлеба, пошло нашим пернатым друзьям. Их было так много, что теперь ничего не осталось. Мне очень жаль.
- Тебе жаль!
- Обещаю, я отправлюсь в магазин, как только он откроется.
- И в буфете в самом деле ничего нет?
- Осталось немного черствого кекса...
- Чудесно, - проговорил я ровным голосом, но это была поза, и Мидж поняла это.
Привстав на цыпочки, она поцеловала меня.
- Открой шампанское, а я достану кекс.
- Ты уверена, что твои друзья не хотят шампанского? Может быть, они бы искупались в нем.
Меня снова ущипнули за нос, и Мидж поспешила в соседнюю комнату, где предположительно плесневел кекс.
Завтрак оказался великолепным. Даже Мидж, которая никогда не прикасается к вину, выпила немного шампанского с апельсиновым соком, и, произнося тосты за здоровье друг друга, а также за счастье и успехи в личной жизни, мы между делом сжевали кекс (который, кстати, оказался не так плох). Третий или четвертый тост был за Грэмери, и мы с самым довольным видом чокнулись кружками - фужеры пока не распаковали. Те из птиц, что все еще подглядывали через открытую дверь, без сомнения заинтересовались, о чем это мы кудахчем.
После завтрака мы принялись за «дела». Мидж умылась и оделась, а я вымыл кувшин и закупорил остатки шампанского (нехорошо, я знаю, но не хотелось, чтобы оно пропало). Оказавшись у плиты, я снова взглянул на балку, все еще озадаченный тем фактом, что трещина, очевидно, заросла сама собой. Забавно, как воспоминания могут примирить ум с иррациональным; думаю, это инстинкт, потому что нам нужен в уме какой-то порядок, чтобы не свихнуться. Я начал придумывать, что мы, наверное, увидели приставшую к закопченному камню паутину, и она только напоминала трещину, а на самом деле просто отбрасывала тень в тусклом освещении.
Отчасти удовлетворенный своей теорией, я взялся распаковывать оставшиеся коробки и обрадовался, наткнувшись на транзистор. Но, включив его, подскочил от треска помех. Я поскорее убавил громкость и попытался найти какую-нибудь станцию, а когда отыскал музыку, то выдвинул и направил антенну. Все равно слышалось потрескивание. Решив, что сели батарейки, я нашел в ящике шнур питания и воткнул в розетку на стене. Однако помехи не исчезли.
Бурча себе под нос, я выключил приемник и обернулся на шаги по лестнице.
- Трудности? - спросила Мидж, входя в комнату.
- Наверное, здесь плохой прием, - ответил я, - хотя странно, что до такой степени. Может понадобиться внешняя антенна на крыше.
Мидж это как будто не озаботило.
- Ладно, я поехала, - сказала она. - Тебе надо что-нибудь в деревне?
- Хм... Наверное, я вспомню, когда ты вернешься. Присмотрись к местным жителям, особенно к лупоглазым и высоколобым.
Она с упреком посмотрела на меня, потом послала воздушный поцелуй и удалилась. Прошлепав к двери, я смотрел, как Мидж спешит по дорожке, между делом наклоняясь понюхать цветы. Она махнула мне рукой от калитки, села в машину и завела двигатель, а потом, вырулив влево от обочины, послала мне последний привет. Машина скрылась за поворотом, и я остался в коттедже один.
Какое-то время я без дела стоял в дверях, наслаждаясь свежестью ясного дня, мысли немного путались от шампанского с апельсиновым соком.
«Пока совсем неплохо», - сказал я себе.
Остаток утра я провел, распаковывая вещи, двигая мебель, собирая все воедино, подгоняя разъемы, разыскивая потерявшееся - обычное дело, когда въезжаешь в новый дом и не знаешь, устроится ли когда-нибудь твоя жизнь снова. К счастью, прожив так долго в квартире, хотя и большой, мы не нажили много мебели; да и все равно, то, что мы привезли, как-то не шло к Грэмери.
В конце концов я оказался наверху, в одной из мансард, куда, должен признаться, мне не терпелось добраться все утро. Дело в том, что туда затащили мое музыкальное оборудование и там я собирался расположить свою простенькую студию. Опустившись на усилитель, я задумался.
Во-первых, шум. Я имел в виду не тот шум, который буду производить сам - кого он тут побеспокоит? - но шум снаружи может помешать звукозаписи. Мне не хотелось, чтобы на каждой моей пленке щебетали птицы. Эту проблему могли решить фиберглассовые панели, перемежающиеся досками для отражения звуков, и два слоя сухой штукатурки на потолке. В два маленьких окошка потребуется вставить двойные стекла или просто заколотить их.
Я мысленно расставил пульт, звукозаписывающую аппаратуру и оборудование для монтажа, на мгновение забыв о дороговизне всего этого. Было приятно помечтать. Стеллажи будут выглядеть неуклюже из-за скошенной крыши, но девятидюймовые ячейки в крайнем случае можно расположить по полу, а не вверх.
Что понравилось мне больше всего - так это сама атмосфера в помещении. Конечно, было душновато, но если на пару дней оставить окна открытыми и включать обогреватели в холодное время, это пройдет. Я задумался об акустике и потянулся к своей гитаре.
Вынув инструмент из футляра, я удивился, что после переезда он не нуждается в настройке. Я дернул струну, звук был глубокий, полный, мягкий, но с примесью твердости, которую можно ослабить или усилить - смотря по тому, как ударить. Я сыграл пару гамм, попробовал несколько сложных аккордов и переборов, проверил легкое усиление и меланхолическое затухание, минорную тональность, нежные звуки, коснулся басовых нот, пробежал до самых верхних ладов, наполнив помещение и свои уши музыкой, наслаждаясь теми редкими и вызывающими воодушевление моментами, когда чувствуешь полное владение инструментом.
Только шум с чердака заставил меня остановиться и осмотреть мансарду.
Я взглянул вверх, и, без сомнения, мой рот разинулся.
Звук затих. Почудилось? Я внимательно осмотрел потолок, остановил взгляд на квадрате люка, ведущего на чердак. Медленно встав и жалея, что в юности провел столько времени за просмотром фильмов ужасов, я шагнул вперед и оказался под люком. Он был всего в паре футов от меня, и, задрав голову, я осмотрел его.
Звук раздался снова, и мое сердце подпрыгнуло. Я попятился и чуть не уронил прислоненную к усилителю гитару. Когда я схватил ее за гриф, чтобы не упала, струны зазвенели. Я сжал гриф крепче, чтобы заглушить звук.
Но над другими звуками я был не властен. Они донеслись снова, словно кто-то суетливо скребся. Может быть, и не совсем так, было трудно определить.
«Ну, давай! - сказал я, по привычке разговаривая с собой, чтобы ободрить себя в трудных ситуациях. - Ты ведешь себя как незамужняя тетка! Впервые остался один в своем новом доме и струсил от первого же незнакомого звука. Там мыши. Что они могут тебе сделать? Загрызть? Это старый дом, и здесь должно прятаться множество всяких тварей. Черт побери, это не город, и здесь полно жильцов, не платящих за постой! Птицы, мыши, пауки...»
Но раньше коттедж был пуст.
«Нет, ты просто не заметил их в тот день. А теперь поднимись и взгляни».
Я пододвинул единственный в помещении стул к люку. Звуки затихли, но все равно это не воодушевляло.
Я сам не понимал, отчего так нервничаю - наверное, что-то вроде «страха перед неизвестным», - но, когда я влез на стул, мои колени заметно утратили твердость.
Теперь мое лицо было всего в нескольких дюймах от крышки люка, и я прислушался. Ничего. Ха! Никакого седовласого, гремящего цепями безумца в лохмотьях, с когтистыми руками, которого Флора Калдиан держала в заточении последние полвека, за то что он, она - ОНО! - являлось несчастным отпрыском семейства. Нет-нет. Никакого громыхания цепей, никаких безумных завываний, только...
О Боже, только это быстрое поскребывание. Вот оно снова послышалось по ту сторону крышки.
Я не совсем уверенно протянул вверх руку. Ладонь прижалась к дереву. Я толкнул.
Крышка с полсекунды упиралась, потом приподнялась. Всего на дюйм, не больше. Чернота внутри хранила тайну. Я начал медленно выпрямлять руку, и дыра стала расширяться, как темный беззубый рот...
- Майк!
Крышка люка захлопнулась, и я чуть не свалился со стула (кажется, сверху снова послышалось торопливое поскребывание). Я поколебался, руки потянулись попытаться еще раз, но голос Мидж снова позвал снизу:
- Майк, я вернулась! Ты где? Иди сюда, я принесла горячего - ну, оно было горячим - тебе на обед! Я так неслась из деревни, что оно не могло совсем уж остыть! Майк, ты меня слышишь?
- Эй! - крикнул я вниз.
Снова взглянув на люк, я пожал плечами. Заглянуть туда никогда не поздно. Вероятно, там только стропила и мыши. Торопиться некуда. А кроме того, я практически не завтракал и проголодался.
Во всяком случае, так я себя оправдывал.
Я соскочил со стула и спустился к обеду.

Серый дом

К тому времени, когда мы приступили к еде, «горячие» пирожки, что Мидж купила в деревне, были уже чуть теплыми, но, тем не менее, восхитительными и сытными. Я проглотил два, пока она справлялась с одним, и полез в мешок с яблоками, которые Мидж тоже привезла из деревни.
- Настоящий ужин я приготовлю вечером, - сказала она.
- Прекрасно, - ответил я между чавканьем. - Как там Кентрип?
- Хорошо. Люди в магазинах стали очень приветливы, когда узнали, где я живу.
- Ты им сказала?
- Они сами спросили в овощном и в булочной, не проездом ли я. Мне показалось, они держались несколько отчужденно, пока я не сообщила, что буду постоянным покупателем. Но и тогда смотрели с подозрением, пока я не сказала, что мы поселились в Грэмери. После этого они совсем растаяли.
- Рассказали что-нибудь о мамаше Калдиан?
- Не зови ее так, Майк.
Я посмотрел в потолок.
- Не хотел вас обидеть, Флора. Просто у меня такая манера.
- Они особенно о ней не распространялись, но, насколько я поняла, она была чем-то вроде местной легенды, хотя и жила очень уединенно.
- И неудивительно, если она жила здесь.
- Это не так уж далеко.
- Для старушки могло быть и далеко. Знаешь, мы ведь так и не выяснили, отчего она умерла.
- Надо полагать, от старости, - ответила Мидж, и в ее голосе послышалась нотка жалости. - Надеюсь, она не болела здесь в одиночестве.
- Сомневаюсь. Наверняка она могла позвонить друзьям или соседям. Да и медицинская помощь, наверное, была обеспечена. И все же жилось ей, наверное, грустно - в одиночестве, без родных.
Мидж повернулась на стуле, чтобы взглянуть в открытое окно на кухне.
- Не думаю. Не думаю, что в Грэмери ей было одиноко.
Ее глаза сосредоточились не на виде за окном, а на чем-то очень далеком, вне этой планеты.
- Ты становишься чудачкой, - предупредил я.
Мидж рассмеялась, вдруг вернувшись во времени и пространстве.
- Чудачкой, я? А кто лежал на рельсах и клялся мне в неумирающей любви? Кто ест крутые яйца прямо в скорлупе? Кто после Нового года пришел домой в полицейской каске и без брюк? Кто...
Я поднял руку.
- Яйцо я съел на пари. Да и было это в юности.
- Выходка с каской имела место два года назад.
- Видишь, как я повзрослел? Ладно, у нас много дел.
У меня такая стратегия - менять тему, когда почва ненадежна. Я встал из-за стола, и стул скрипнул по плиткам на полу. Мидж погладила меня по руке.
- Ты все утро работал не покладая рук, почему бы нам не сделать перерыв? Нет никакой необходимости все заканчивать сразу.
- Нужно многое отскрести, покрасить...
- Мы еще не все осмотрели. Давай сходим прогуляемся, подышим свежим воздухом, узнаем, где же мы живем.
- Ну, не знаю... - проговорил я, словно размышляя.
- Ну и мошенник же ты, знаешь? Ты сам ждешь не дождешься, когда сможешь вырваться от всей этой домашней дребедени.
Я улыбнулся.
- Ты права Работа никуда не денется до завтра. Поедем куда-нибудь?
- Нет, - презрительно бросила она. - Я хочу осмотреть окрестности. Хочу сходить в лес.
- Вон туда? Ты думаешь, он настоящий? Я полагаю, это просто декорация.
- Хихикай, хихикай, - сказала Мидж, покачивая головой.
Снаружи на меня пахнуло теплым воздухом, словно из открытой дверцы духовки, и я почувствовал, как это тепло просочилось мне в кости. Рядом жужжала пчела, порхала над цветами, выбирая. Шум крыльев над головой заставил меня обернуться и посмотреть наверх, и я увидел гнездящихся под свесом крыши птиц.
- Вот оно что, - проговорил я вслух.
Мидж с любопытством взглянула на меня.
- Вот оно что? - Она проследила за моим взглядом.
- Я подумал, у нас на чердаке мыши. Я уже собирался залезть посмотреть, когда ты позвала меня. А там, наверное, копошились птицы.
- Внутри?
- Не уверен. Они могли пролезть под навес. Я потом проверю.
- Мой храбрец, - вздохнула Мидж и увернулась от моего щипка.
Мы не стали подниматься по лестнице вокруг круглой стены, а взобрались по склону у прямой стороны коттеджа; я тащил Мидж за собой, хватаясь за ветви деревьев, которые склонялись сверху, помогая нам подниматься. Мы пересекли заросшую травой и кустарником опушку с растущими там и сям редкими деревьями и, держась за руки, как дети, зашли в лес.
Зайти оказалось не так просто, как сказать об этом, потому что сначала требовалось отыскать путь сквозь заросли папоротника и ежевики, которые как барьер густо разрослись вдоль края леса. В зарослях были промежутки, но почти не различимые на первый взгляд, и некоторые вели только ко второй защитной линии. Но в конце концов мы все же нашли путь, и коттедж позади вскоре скрылся из виду, а вокруг стало мрачно и сыро. Наши ноги тонули, словно в упругом ковре, и Мидж сообщила мне, что верхний слой почвы составляют перегнившие листья, растения и разложившиеся животные.
Последнее не вызвало у меня восторга, и мне не стало лучше, когда она добавила, что то, по чему мы ступаем, наполнено живыми организмами, которые растворяют и перерабатывают вышеупомянутое. Вот так лес процветает, а не заваливается год от года мусором - ничто не пропадает зря, все умершее, растения или животные, требуется для жизни чего-то другого. «Интересно», - подумал я, и это в самом деле было интересно.
Мидж с удовольствием показывала деревья и растения, не то чтобы стремясь расширить кругозор городского недотепы, а чтобы вызвать у меня интерес и вовлечь в новую среду обитания. Луб, ясень, платан, клен - я начал различать разные виды деревьев и их особенности (да я и не был таким тупым, как притворялся). Мидж объясняла, что в лесу существует несколько уровней. Первый - подпочва, верхний слой и нижняя поросль, включающий травянистые и древесные растения, молодые деревца, папоротники и прочее. Потом уровень кустарников с цветущими кустами, такими как боярышник, кизил, бузина и т. п. Над ними - лесная крыша, или шатер, как называла это Мидж. Там гнездились серьезные ребята, хищники вроде неясыти и ястреба-перепелятника вместе с шайкой прочих, таких как черные вороны и сороки.
Я упоминаю это не как урок по природоведению, а просто чтобы показать, как любит Мидж меня учить... - нет, неудачное слово, лучше сказать: читать мне лекции о природе. Она страстно хотела сделать меня ее частью, какой являлась сама, по-своему понимая, что теперь, когда я оказался вдали от суеты нашего прежнего образа жизни, мне потребуется сменить интересы.
И я подыгрывал ей не просто из удовольствия, но и потому, что искренне хотел охватить этот особый мир. Вы могли бы подумать, что насчет последнего мои иллюзии немного рассеялись, хотя это и не совсем так; полагаю, я просто искал чего-то большего, может быть, чего-то лучшего, чем знал до сих пор. Вероятно, так можно сказать про всех нас, но не у всех бывает возможность для перемены. Возможно, если бы я знал, что найду, я бы не так рвался к этому.
Мы остановились у поваленного дерева, большая часть сердцевины которого превратилась в коричневую комковатую труху, а остатки коры заросли зеленым мхом. Папоротник тоже принял участие в маскировке ствола, но смерть дерева витала вокруг, как призрак над могилой. Мой взгляд привлекли яркие красные пятна, и я подошел поближе рассмотреть их.
Опустившись на корточки, я через плечо сказал Мидж:
- Посмотри-ка! И после этого ты скажешь, что не бывает никаких гномов и эльфов?
- Я никогда не говорила, что их не бывает. - Она опустилась на колени рядом со мной. - Ой, Майк, я бы на твоем месте оставила это в покое!
Я пощупал мухоморы пальцем. Их пучок словно явился из детской сказки, с одной из иллюстраций Мидж, такими волшебными они казались со своими светлыми ножками и алыми в белую крапинку шляпками.
- Ядовитые? - спросил я зачарованно.
- От них несколько дней промучаешься животом. Это мухоморы, и их определенно не едят.
- А выглядят вполне мило. А эльфы, думаешь, дома? - Я постучал по шляпке.
- Эльфы никогда не выходят, если рядом люди. Давай не будем их тревожить, а то они могут напакостить.
Опершись руками о колени, я встал.
- Правильно. Не хочется, чтобы меня сглазили. - Я серьезно взглянул на Мидж. - Интересно, а бывают тут...
- Нет, Майк, насколько я знаю, такое «волшебство» бывает только в некоторых районах Уэльса. Очень сомнительно, что они растут в Гемпшире.
Могу сказать, что ее не обрадовало мое любопытство, и я придвинулся поближе.
- Знаешь, я бы и дотрагиваться не стал ни до чего подобного.
Она прислонилась ко мне.
- Меня пугает одна мысль, Майк. Если с тобой опять что-нибудь случится, как раньше...
Она не договорила, но я знал, что Мидж имела в виду мои прежние привычки, когда я кое-что покуривал, кое-что понюхивал - ничего сильнодействующего, никаких игл, только то, что быстро проходит, и этого было трудно избежать, вращаясь в кругах моих друзей-музыкантов. Как-то на одной вечеринке кто-то подсунул мне кокаин. Это обернулось печально, как рассказали мне потом, и все прошло лишь через три дня. Тогда Мидж не отходила от меня, а я не мог прийти в себя, я еле дышал, и она нянчила меня после, не брюзжа и не жалуясь, всегда ласковая, обращалась со мной как с заболевшим малышом. Мне повезло, что все обошлось без последствий для психики и без полицейского расследования - наверное, там решили, что я достаточно наказан, да и наркотик был не мой. И в общем касательно наркотиков на этом мой опыт и заканчивался. Больше я не пробовал. Да и до того они не вошли у меня в привычку, я не потреблял ничего сильнодействующего, так что бросить не составило труда. Но, может быть, теперь вы поймете, почему меня так потрясло то легкое одурение, что я испытал в первый день в круглой комнате. В жизни трудно избежать ошибок.
Я прижал Мидж к себе и погладил по голове, сама тишина в лесу успокаивала меня.
- Ты по-прежнему веришь мне, Мидж?
- Конечно, верю, - пылко ответила она. - Просто я не хочу снова так пугаться, вот и все.
Она выглядела такой маленькой и несчастной, что я не удержался от улыбки.
- Я скорее отрежу себе ногу, чем снова доставлю тебе такое беспокойство, - сказал я.
Она фыркнула, но в уголках ее губ заиграла улыбка.
- И где мне взять запасную ногу?
- Здесь где-нибудь найдется склад ног.
Ее стон был таким громким, что с ближайшего куста вспорхнула птица.
- Это ужасно. - Она зачерпнула сухих листьев и бросила в меня. - Это в самом деле ужасно!
Увернувшись и стряхивая мусор с волос, я побежал прочь. Она бросилась за мной, набрав в руки еще мусора, но зацепилась за незаметный сук и обрушила на себя дождь сухих листьев.
Мидж выругалась, а я запрыгал, показывая на нее пальцем.
- Вот, вот, что теперь подумают все эти человечки услышав такое? Разве Энид Блайтон употребляет такие выражения? Разве Кристофер Робин когда-нибудь говорил так с Винни-Пухом?
Я снова увернулся, увидев, как сук, о который Мидж споткнулась, полетел мне в голову.
- Ох ты, ох ты! - проговорил я. - Твой издатель знает об этой твоей отвратительной черте?
- Я доберусь до тебя, Стрингер! Погоди, я доберусь до тебя! - И она стала описывать, что сделает с определенными нежными частями моего тела, когда наложит на них лапу.
Но я оставался вне досягаемости.
- Не верю своим ушам! Разве Гретель говорила так Гензелю? Разве Джилл была так похожа на Джека? Разве принцесса проявляла такой садизм по отношению к прекрасному тритону?
- К лягушке.
- Что?
- К лягушке, а не тритону.
- Что тебе больше нравится, малышка.
Она опять бросилась на меня, и я побежал прочь, слыша за спиной разъяренные крики. Случайные снаряды отскакивали от моей спины, но я легко оторвался от преследования.
Мы уже прошли значительную часть леса, двигаясь вдоль какой-то еле заметной тропинки с еще менее заметными ответвлениями, и внезапно я словно переступил порог между ночью и днем и оказался на открытом месте.
Солнце на мгновение ослепило меня, но, несколько раз быстро моргнув и прикрыв глаза рукой, я обнаружил, что стою на широком покатом лугу. Внизу на фоне продолжавшегося леса стоял большой серый дом - даже скорее дворец.
На двухэтажном здании под крышей с коньком виднелись слуховые окна, а на самой крыше возвышался ряд печных труб, как перевернутые вверх дном сундуки. Вдоль первого этажа шло, наверное, восемь или девять окон, и столько же окошек поменьше - над ними. Я различил широкую лестницу, ведущую к довольно большому входу. Дом не имел крыльца, но дверь обрамляли квадратные колонны и выступающий из стены карниз. До самой прямоугольной площадки перед входом, где не было никаких газонов, простирался луг, а дорога, поворачивающая за угол дома, вероятно, шла через лес к шоссе.
Место было определенно глухим, и серые стены, несмотря на яркое солнце, придавали зданию мрачную задумчивость. Хотя все вокруг дома выглядело очень красиво, в нем самом мне померещилось что-то угрюмое и неприветливое.
Сзади тихими шагами кто-то подкрался, и цепкие руки обхватили меня за пояс, а скрюченные пальцы полезли к тем нежным частям, спасая которые, я так резво убегал. Но прежде чем Мидж успела нанести мне какой-либо урон, я схватил ее за запястья, и она издала разочарованный крик. Повернувшись и прижав ее к себе, так что она оказалась беспомощной, я укусил ее за маленький носик.
Мидж отдернула голову, одновременно смеясь и задыхаясь, но, когда поняла, что сопротивление бесполезно, прекратила вырываться.
- Хулиган, - сказала она одновременно обиженно и ласково.
- Будешь хорошо себя вести?
- Х-м-м-м-м...
- Что-что? Я не расслышал.
- Крыса!
- Согласен. Но ты не ответила на мой вопрос - Я почувствовал, как ее голова, прижатая к моей груди, кивает. - Это означает «да»?
Приглушенное ворчание и опять какое-то копошение.
- Хорошо.
Я отпустил ее, но не ослабил бдительности. Мидж шагнула назад и лягнула меня в голень.
- Чертова корова! - завопил я, потирая ногу.
- Папа научил меня, как обращаться с такими гадами, как ты, когда я еще носила косички, - дразнилась Мидж, приплясывая на безопасном расстоянии.
Я бросился на нее, стараясь схватить за колени, но поймал лишь одну ногу, и мы покатились вниз по травянистому склону. Мидж хихикала и ругалась, колотя меня кулаками, а я не отпускал ее, наслаждаясь ощущением наших прижатых друг к другу тел.
Мы остановились, отдуваясь; я оказался лежащим на спине, Мидж отдыхала сверху. Увидев дом, она вытаращила глаза и, все еще не отдышавшись, сказала:
- Что за странное место!
Она села, и я оперся на локоть, чтобы вместе с ней посмотреть за луг.
- Выглядит мрачновато, правда? - заметил я.
По пологому склону, шевеля траву, пробежал ветерок; он коснулся нас и поспешил дальше. Я поежился, хотя мне было тепло.
- Интересно, кто там живет? - сказала Мидж.
- Кто-то, у кого денег больше, чем мы когда-либо увидим, и этот кто-то, очевидно, любит уединение. Даже дверь выходит на другую сторону от дороги.
- Дом выглядит таким... таким пустым.
- Может быть, хозяев нет, а может быть, это одно из старых семейных владений, содержать которые уже никто не может себе позволить. Я слышал, последние десятилетия были жестоки ко многим владельцам подобных дворцов.
- Нет, я имела в виду не такую пустоту. - Мидж нахмурилась, стараясь вложить в слова чувство. - Он выглядит унылым, безжизненным, - проговорила она наконец. - Такое красивое место, а дом кажется таким... гадким. - Она взглянула на меня. - Он кажется враждебным.
- О, я бы не стал так говорить. Хотя, конечно, если мы вторглись в частные владения, кто-то может проявить враждебность, увидев нас здесь.
Мидж тут же вскочила на ноги.
- Не волнуйся так, - сказал я, оставаясь на месте. - Я пошутил. Мы не видели никаких табличек о частных владениях.
Она обернулась, словно боясь увидеть приближающихся лесников с заряженными ружьями.
- Не нравится мне здесь. Я чувствую себя так, будто за нами наблюдают.
Я встал и отряхнул траву с джинсов.
- Ты просто невозможна. Нет ничего более мирного, а ты так перепугалась.
- Мне просто не по себе. Давай пойдем, а, Майк?
Теперь уже я посмотрел на нее с некоторой озабоченностью; в ее тоне была тревога, вряд ли вызванная данной ситуацией.
- Ладно, Мидж, - сказал я, протягивая ей руку, - пошли.
Мы пошли обратно в лес, и, прежде чем зайти в тенистое укрытие, я бросил последний взгляд на серый дом. Отсюда мрачный дом казался вполне невинным.

* * *

Немного спустя, почти вернувшись через лес обратно, на той же самой тропинке, по которой шли туда (по крайней мере, Мидж уверяла меня, что тропинка та же самая), мы нашли подраненного дрозда. Мидж уверенно вела меня за собой, а я шел сзади, засунув руки в карманы джинсов и насвистывая песенку гномов «Хай-хо».
Я вздрогнул, когда Мидж вдруг замерла и, вытянув руку, остановила меня. Я тоже замер со сложенными для свиста губами.
- В чем дело? - прошептал я, но она только махнула рукой и присела на корточки на тропинке. Я услышал бешеное трепыхание и тоже опустился рядом.
Мидж раздвинула листву и отшатнулась от резкого птичьего крика. На нас черными встревоженными глазками смотрела птичка и испуганно вертела головкой.
- О, бедняжка, - сочувственно проговорила Мидж. - Смотри, Майк, у него сломано крыло.
Я придвинулся поближе, и встревоженная птичка захлопала по земле здоровым крылом, отчаянно стремясь убежать. Мидж осторожно протянула руку, и птичка тут же затихла, хотя поглядывала с прежней тревогой. Ведьмочка тихо что-то проворковала, и, к моему изумлению, птичка позволила ей потрогать пальцем взъерошенную грудку.
- Это дрозд-деряба, - тихо сказала мне Мидж. - Наверное, он налетел на дерево или запутался в кустах. Не похоже, что на него напал какой-то зверь, - нигде нет никаких следов крови или ран.
Я посмотрел на серо-коричневую птичку и заметил, что прикосновение Мидж произвело на нее едва ли не гипнотическое воздействие: темные глазки почти закрылись, словно дрозд вдруг заснул.
- И что нам с ним делать? - прошептал я.
- Нельзя оставлять его здесь. Он не переживет ночь среди лесных хищников.
- Но мы не можем взять его домой.
- Почему? Мы можем приютить и обогреть его на ночь, а завтра я отвезу его в Кентрип или Бэнбери, где есть ветеринар.
- Крыло слишком сильно повреждено, Мидж, - видишь, как оно все перекручено. Если даже птичка перенесет шок, крыло все равно никогда не заживет.
- Ты удивишься, как живучи эти пташки; его можно вылечить, вот увидишь. - Она нежно обхватила птичку ладонями и осторожно подняла, та почти не сопротивлялась. Мидж устроила ее на груди, и, я думаю, дрозд оценил комфорт, потому что его веки закрылись и он словно уснул. Мидж с такой нежностью смотрела на прильнувшее к ней маленькое пернатое тельце, что я ощутил, как внутри меня что-то оттаяло. Сколько нежных чувств ни питал я к ней, всегда есть пространство для дополнительной щемящей нежности. Можете назвать меня сентиментальным ослом.
Мы встали, я положил Мидж руку на плечо, и мы пошли по тропинке назад. Чтобы не потревожить прижатого к груди дрозда, Мидж двигалась еще грациознее.
Вскоре я увидел впереди белый просвет и понял, что мы подходим к опушке у Грэмери.
Но я заметил и кое-что еще. По крайней мере, мне так показалось, потому что, когда я хотел присмотреться, оно исчезло.
Мне показалось, что в некотором отдалении среди деревьев стоит какая-то фигура. Мидж вся сосредоточилась на птичке и, насколько я понял, ничего не заметила Я прищурился, чтобы лучше видеть, и осмотрел тот участок леса. Может быть, это была всего лишь тень от покачнувшегося на ветру куста? Нет, никого не видно.
И все же мне было трудно избавиться от чувства, что среди деревьев кто-то стоит. Фигура в черном, совершенно неподвижная и наблюдающая. Наблюдающая за нами.

Предыдущая страница 3 Следующая страница


Волшебный дом 4

Гость

В тот вечер мы расположились на отдых в круглой комнате, Мидж легла на ковер, подложив под голову подушки, а я с гитарой устроился на диване - сцена в испанском стиле, - поставив на подвернувшийся рядом столик бутылку вина и стакан. Раненый дрозд внизу, в кухне, перевязанный мягкой материей, отдыхал на полке и выглядел довольно благополучно, хотя и немного печально. Мидж дала ему в клювик намоченного в молоке хлеба и со всей возможной осторожностью пристроила сломанное крылышко. Теперь выздоровление зависело от самой птички.
Солнце уже почти село за деревья, и комнату, как и раньше, заливал его теплый свет, но на этот раз мягче, как-то глубоко успокаивая. Я перебирал струны гитары, и звуки резонировали в изогнутых стенах, наполняя комнату волшебной музыкой. Я сыграл пьесу, которая раньше мне не удавалась, - Большую сонату Паганини ля-минор (да, я не только рок-н-роллер) - и Мидж была от моей музыки не просто под впечатлением, а прямо-таки в трансе. Как и я сам. Теперь в пьесе ничто не вызывало сомнений, пальцы нигде не спотыкались, и я наслаждался своей ловкостью, мои руки были уверенны и сильны, их уже не смущала сложность и длительность композиции (как всегда бывало раньше). Конечно, случались и ошибки, но они терялись в потоке захватывающей музыки, и когда я закончил, то, наверное, сама старая Сегодня удостоила бы меня кивком. Но мне хватило и незабываемого выражения на лице Мидж.
Она подползла и положила руку мне на колени.
- Это было... - Она быстро помотала головой. - Блестяще.
Я поднял руки ладонями к себе и посмотрел на них, словно они принадлежали кому-то другому.
- Да, - признал я, чуть дыша, - я был неплох, правда? Боже, я был невероятен!
- Еще, - попросила она. - Сыграй еще.
Но я положил гитару.
- Не стоит, Мидж. Странно, но кажется, сегодня во мне больше ничего не осталось. А может быть, не хочется портить эффект - лучше прекратить, пока я на коне, правда?
Отчасти это была правда - не хотелось портить впечатление чем-то другим, - но была и другая причина: я чувствовал внутри себя опустошение. Такое исполнение всегда выкачивало из меня всю энергию, физическую и душевную. Я развалился на диване и, закрыв глаза, улыбнулся. Да, получилось в самом деле неплохо! Мидж примостилась рядом и положила голову мне на грудь.
- Здесь, в Грэмери, есть какое-то волшебство, Майк, и оно влияет на нас обоих.
Она проговорила это очень тихо, и я не уверен, что правильно расслышал. Протянув руку к стакану, я пригубил вино. Было хорошо просто так сидеть рядом с Мидж в спокойном и неподвижном мире - если снаружи действительно был внешний мир.
К тому времени я, конечно, забыл про таинственную фигуру в лесу, отнеся ее на счет своего воображения, собственная рациональность заглушила воспоминание: зачем бы кому-то скрываться, когда я его заметил, да и как он мог так быстро исчезнуть?
Кроме того, вскоре, когда мы добрались до коттеджа, мой ум отвлекло другое событие: окно в кухне оставалось открытым, и мы обнаружили в Грэмери гостя.
На столе, доедая оставшиеся на тарелках после обеда крошки пирога, сидела рыжая белка. Когда я распахнул дверь, чтобы Мидж смогла внести прижатого к груди дрозда, белка вздернула головку и посмотрела на нас. Она увидела Мидж, и, если звери умеют улыбаться, несомненно улыбнулась. Маленькая попрошайка не выразила ни малейшего страха и совершенно не спешила убираться, а вновь принялась грызть крошки.
Только когда я подошел к столу, белка насторожилась. Она взглянула на меня и перескочила на буфет рядом, отчего загремели висящие на крючках чашки и кувшины. Я поднял руку, показывая свои миролюбивые намерения, но для отскочившего зверька этот всемирный жест ничего не значил. Белка вскочила на подоконник и, бросив оттуда последний нахальный взгляд, была такова.
Мы с Мидж восторженно рассмеялись, и она поинтересовалась:
- Думаешь, в этой части мира все белки такие нахальные?
Я вспомнил ту, что мы видели при первом приезде в коттедж, и ответил:
- Возможно. Если это не та же самая особа, Мидж приоткрыла рот, словно действительно обдумывая такую возможность, потом сказала:
- Нам везет, что мы вообще кого-то видим. Несколько лет назад почти все рыжие белки вымерли из-за эпидемии, и я знаю, в этом районе немногие выжили. Их территорию занимают серые белки.
- Следующий раз перед уходом нужно проверить, все ли окна закрыты, а то в один прекрасный день мы вернемся и увидим, что кто-то здесь уже поселился.
- Ну, это было бы довольно мило.
- Если это не будут крысы или мыши.
- Ты вечно видишь все в черном цвете.
Я принял серьезный вид, хотя не собирался насмешничать.
- Кто-то из нас должен стоять двумя ногами на земле.
Мидж насмешливо посмотрела на меня и тут обнаружила, что все еще держит в руках раненого дрозда.
Отыскав картонную коробку, я застелил ее своим старым свитером и шарфом Мидж, которая положила птичку внутрь и постаралась ее накормить. Сначала это не удавалось, но, на время отложив свои попытки, в следующий раз она добилась некоторого успеха. Остаток дня - не такой уж долгий - мы провели, разбирая тряпье и всякие безделушки, подыскивая постоянное место для инструментов, оборудования и всякой хозяйственной утвари, развешивая картины, подметая, вытирая пыль и наводя хоть какой-то порядок. О'Мэлли со своей бригадой хорошо поработали, отремонтировав, подновив и покрасив коттедж. Даже дверцы кухонных полок были точно подогнаны, и я заключил, что перед покраской их обстрогали. Несколько половиц там и здесь по-прежнему скрипели, но не прогибались, и я не нашел в досках серьезных трещин.
После ужина - а поскольку это был наш первый настоящий ужин в Грэмери, Мидж с большим тщанием и заботой приготовила бефстроганов - мы перенесли заседание в круглую комнату. Я попробовал включить телевизор, но по экрану бежал «снег», и, так как ничего интересного все равно не передавали, я его вскоре выключил, решив на следующий день что-то придумать с антенной для него и приемника. Мы расслабились под любимые записи, и я был рад, что хотя бы на стереосистему не действуют помехи. В тот вечер мы оба ощущали покой, Мидж не досаждали никакие грустные воспоминания, а меня не донимали никакие сомнения насчет переезда. Когда альбом закончился, она попросила меня сыграть ей, как я часто делал по вечерам, когда Мидж приходилось работать за мольбертом или когда просто у нас было соответствующее настроение. Я пошел за гитарой, а она откупорила для меня бутылку вина.
Теперь я развалился на диване, кончики пальцев еще пощипывало от контакта с гитарными струнами, голова Мидж прислонилась к моей груди, и вскоре наша взаимная теплота перешла во взаимное желание.
В отличие от великолепно-безумной утренней любви нынешняя была томно-изощренной, каждое движение и каждое мгновение смаковались и растягивались, вся пылкость сдерживалась и все же постепенно достигала полноты. Чувственность возросла в обоих наших телах, и комната снова закружилась и завертелась, последние гаснущие лучи солнца рассеялись радугой, хотя и тронули стены ярким румянцем.
Акт любви между нами постепенно перешел в нечто большее. Он превратился в огромный наплыв чувств, вышедший за пределы тела, и не взорвался в душе, а скорее извергся в лениво разливающийся поток энергии. Представьте замедленную съемку, как стекло разбивается на тысячи - миллионы - осколков, каждый из которых сверкает на солнце, каждый крохотный кусочек отражает собственное существо, собственную сущность. Вот так же можно изобразить возникший в нас чувственный отклик, хотя сравнение далеко не точно, потому что такое хрупкое раскалывание есть явная противоположность мягкой вспышке, рождению звезды, что мы испытали тогда Мы слились воедино не только друг с другом, но с самим воздухом вокруг нас, со стенами, со всеми живыми организмами внутри. Каким-то образом мы перешли на другой уровень - тот, который мы, возможно, мимолетно ощущаем время от времени, но всегда лишь мимоходом, смутно сознавая его существование, но никогда не в состоянии прочувствовать его ясно; наш ум всегда уступает своему ограничивающему стремлению к реальности.
Трудно понять, правда? Но я пытаюсь дать, хоть и неумело, какое-то представление о том, что случилось в тот вечер в Грэмери. И, может быть, представить это в каком-то виде для самого себя.
И более того. Мы ощущали ауру Грэмери, дух, не имеющий ничего от Флоры Калдиан и всех прочих, кто жил здесь до нее, но бывший сущностью самого места. В постройке, в почве, в окружающей атмосфере заключалась безграничная доброта, проистекающая из земной непорочности.
И как все положительное предполагает отрицательное, здесь также таилась темнота, притаившееся зло. Оно было по краям - неопределенная тень, дремлющая энергия, не обладающая большой силой. Но существующая.
Мы пережили все это, но не зафиксировали в уме, и опасение скоро пропало, быстро поблекло, оттесненное физическим ощущением, основным, всеподавляющим чувством, которое привело нас к тому признанию, что своим нахлынувшим потоком унесло осторожность. Только теперь, после того как столько всего случилось, можно припомнить и частично объяснить, что же произошло с нами в тот вечер. И все равно это только моя интерпретация, к тому же созданная через долгое время после события.
Я первый обрел речь - Мидж все еще была в полном ошеломлении, или изнеможении, или и в том и в другом.
- Ты что-то подложила в бефстроганов? - Я хотел пошутить, похорохориться, приходя в себя, но она не засмеялась. - Мидж, что с тобой?
Она смотрела на меня, но не видела; в ее глазах светилось лишь сонное удивление.
- Мидж?
Она медленно и глубоко вдохнула, подняв грудь и плечи, а потом так же медленно выдохнула. И наконец сказала:
- Что произошло?
Вопрос был обращен как ко мне, так и к себе самой.
- Мы занимались любовью, - лениво улыбнулся я.
Странное состояние уже покидало меня, свои права заявляла материальная реальность, как это бывает, когда просыпаешься после сна.
Мидж провела обеими руками по глазам и посмотрела на меня так, будто стерла свое изумление. Потом зевнула и словно заразила меня, потому что я тоже зевнул. Я помог ей одеться - Мидж путалась в застежках, как уставший ребенок, рассеянно, почти некоординированно.
- Не понимаю, - промямлила она. - Я не соображаю, Майк...
Мои движения тоже были замедленны и неуклюжи, но меня наполняло тепло, мои чувства теперь восхитительно притупились. И я не мог прогнать улыбку.
- Наверное, мы перешли какой-то барьер восторга, Мидж. Наверное, здешняя земля действительно повлияла на нас. Боже, я не представлял, что такое возможно.
Видите, как работает человеческий мозг, как он старается рационализовать иррациональное, чтобы не спятить? Боже правый, я приписал это романтическому эпизоду!
Впрочем, Мидж было не так просто убедить.
- Мы оба устали, Ведьмочка. Как ты сама сказала, на тебе сказывается деревенский воздух. Не лечь ли тебе спать, пока я запру дверь?
- Мне нужно помыться...
- Не нужно.
- Почистить зубы...
- Это займет полминуты. Я присоединюсь к тебе, прежде чем ты коснешься подушки.
- Хорошо, Майк. Майк...
- Что?
- Ты меня любишь, правда?
- Ты сама знаешь.
Я поставил ее на ноги, и ее качнуло ко мне.
- Господи, - прошептала Мидж. - Я и не знала, что так устала Я как пьяная.
- Откуда тебе это знать? Давай, я тебя отведу.
И я сделал больше: я поднял ее и отнес в спальню, она была такая легкая, что я почти не ощущал ее веса. Положив Мидж на кровать, я остановился, склонившись над ней.
- Ты как, дальше справишься, пока я проверю двери и окна?
Она кивнула и, дразня, спросила:
- Все еще нервничаешь вдали от города?
- В лесу волки и медведи.
- И лесные демоны. Не забудь про лесных демонов. - Она еле выговаривала слова сквозь сон.
- Ты бы лучше не упоминала о лесных демонах. - Я наклонился ниже, чтобы поцеловать ее в лоб, потом выпрямился. Когда я взглянул на нее снова, ее глаза уже были закрыты.
Я тихо вышел из комнаты в маленькую прихожую и закрыл там на засов дверь, потом спустился в кухню. Смешно, но я сам напугал себя разговорами о волках и медведях. Не то чтобы я хоть на момент представил себе этих зверей снаружи, а просто солнце уже совсем скрылось, на улице стояла кромешная тьма, и я оценил, в какой глуши стоит коттедж. Разговоры о лесных демонах тоже не успокаивали.
Закрыв на все запоры нижнюю дверь, я подошел к открытому окну и высунул в него голову. Прохладный ветерок освежил мою кожу. В темноте ничего не было видно, лишь смутные очертания ближайших деревьев. Наверное, после заката небо быстро затянули облака, и даже луна не освещала их края.
Мне стало еще больше не по себе, и я втянул голову внутрь, закрыл и запер окно. В нем виднелось мое призрачное отражение, которое боязливо поежилось.
- Старый осел! - обозвал я себя и стал подниматься по лестнице, насвистывая не совсем веселую мелодию.

* * *

Я проснулся внезапно, как и предыдущей ночью. Но на этот раз четко и ясно все осознавал. Рядом слышалось дыхание Мидж, она спала.
Мое тело напряглось, я лежал, соображая, что же разбудило меня. Лишь светящиеся цифры на электронных часах отбрасывали свет на мебель, рассеивая подавляющую темноту.
Я подумал, не толкнуть ли Мидж, но это было бы немилосердно, да и трусливо. Когда я вечером вернулся в спальню, ее одежда лежала кучей на полу, а сама она сонно посапывала под одеялом. Когда я поцеловал ее, то не ощутил запаха зубной пасты. Помнится, я подумал, что переезд и недели бешеной работы взяли свое.
Звуки. Сверху. И знакомые.
Я толкнул Мидж, но она не пошевелилась.
Я посмотрел на темную массу потолка. Там кто-то затаился!
По-прежнему с задранной головой я приподнялся на локтях. То ли от холода в комнате, то ли от чего-то еще по коже побежали мурашки. Звуки доносились приглушенно, и я понял, что они исходят не из комнаты наверху, а с чердака Мой вздох облегчения замер, не закончившись. Конечно, птицы не станут копошиться ночью. Тогда что за чертовщина? Мой зловредный ум тут же представил крыс, и я осел обратно на постель и накрылся одеялом. А может быть, всего лишь мыши? Мне хотелось убедить себя в этом, но мыши не могли так шуметь.
Забудьте о герое, который глухой ночью встает с постели, чтобы выяснить причину таинственных звуков, об этом смелом парне, который взбирается по скрипучим ступеням в мансарду, освещая себе путь фонариком или свечкой, а если он кинозвезда, то его еще сопровождает зловещая музыка. Это просто плод чьего-то идиотского воображения, а я - это я, и я родился с толикой здравого смысла.
Для меня была невозможна мысль о том, чтобы окинуть уютную постель и заглянуть на чердак. Невозможна. С этим можно погодить до утра.
Странно, что я вскоре уснул. Какое-то время я еще прислушивался, и мое сердце колотилось при каждом новом звуке - а я заметил множество других скрипов и стонов вокруг, хотя и говорил себе, что это просто старые бревна садятся после жаркого дня, - но скоро усталость одолела страх.
Я провалился в забытье, скрестив пальцы, чтобы даже привидение не добралось до меня.

Повторный визит

- Майк, проснись!
Не помню точно, насколько нецивилизованным был мой ответ, но он не остановил трясущую меня за плечо руку. Я открыл глаза, и в них хлынул свет.
- Майк, я хочу, чтобы ты увидел! - настаивала Мидж.
Ее лицо было совсем близко, и глаза смотрели куда бодрее, чем вечером. Из нее прямо-таки била жизнь, и ее прикосновения, видимо, передали заряд мне, потому что я вдруг тоже ожил. Это было второе утро, когда я проснулся, чувствуя бодрость и свежесть, а, как уже говорилось, это совсем не обычное мое утреннее состояние. Я становился прирожденным жаворонком.
Я потянул Мидж себе на грудь; она, смеясь, боролась.
- Нет, ты спустись вниз и посмотри! - Наконец вырвавшись, она схватила со стула мой халат, швырнула мне и стянула одеяло.
Я свесил ноги с кровати и просунул руки в рукава халата.
- Может быть, ты скажешь, отчего такое волнение? - ворчал я, но притворно.
- Сам увидишь.
Мидж смеялась и тормошила меня, тащила от кровати к двери. Белая ночная рубашка на ней (одна из моих старых футболок с закатанными рукавами) свободно колыхалась вокруг голых ног - приятный вид, когда только откроешь глаза утром.
- Снова хороший день, - заключил я, когда мы проходили мимо окна. Наши дружелюбные соседи-птички сообщили о своем присутствии.
- Здесь каждый день хороший.
Прожив здесь всего два дня, я не видел достаточных оснований для такого утверждения, но позволил протащить себя к лестнице.
- О, Гаджен, тут нужно быть помилосерднее!
Ковровая дорожка, что мы постелили до въезда, ощущалась мягко и упруго под босыми ногами, но доски под ней были твердыми и крепкими. О'Мэлли ничего не упустил.
Мы добрались до кухни-столовой, и Мидж отошла в сторону, махнув мне рукой. Засунув руки в карманы, я стоял, чего-то ожидая. Кухня казалась мне такой же, как раньше.
Я уже повернулся к Мидж, чтобы что-то сказать ей, но тут услышал хлопанье крыльев и подскочил от неожиданности. Птица перелетела через комнату, опустилась на буфет и что-то прочирикала - то ли приветствие, то ли предостережение, не знаю.
- Как она сюда попала?
Я уже заметил, что все окна оставались закрытыми.
- Это же тот дрозд, болван! Который вчера сломал себе крыло!
Я разинул рот на нее, потом на дрозда. Тот весело скакал по буфету, а потом снова взлетел, чтобы усесться на окно.
- Невозможно, Мидж! Это не может быть тот же самый.
Мидж рассмеялась, радуясь моей недоверчивости.
- Проверь коробку. Ты никого там не найдешь.
- Но это невозможно, - повторил я и в самом деле подошел к стоящей в углу картонной коробке. Дрозд-деряба перелетел с окна на стол, где были рассыпаны хлебные крошки - вероятно, их специально рассыпала Мидж, - и стал клевать. С аппетитом у него было все в порядке, как и с крылом.
- Мидж, - предупредил я, - не морочь мне голову. Это один из твоих друзей снаружи?
- Честное слово, Майк, это та же самая птичка. Ну разве не фантастика!
- Не верю. - Я покачал головой, наблюдая за дроздом и по-прежнему подозревая, что меня дурачат. - Крыло никак - никак - не могло поправиться за ночь, Мидж. И к тому же оно было так переломано, что я думал, птичка к утру умрет.
- Ты ошибся.
Мидж подошла к столу, и наш окрепший друг бросил клевать и посмотрел на нее. Она взяла крошку и протянула на ладони ему. К моему удивлению, птичка склевала корм прямо из рук, не выказав ни малейшего страха.
Две птички одной породы ничем не отличаются друг от друга, и я не мог сказать, наш это пациент или нет. Но вопрос оставался: если это не наш дрозд, то где же наш, раненый? И тут я заметил, что одно его крылышко помято и в нем недостает перышек. Во мне что-то похолодело. Теперь я был убежден. Это несомненно был тот, первый, дрозд, но его замечательное выздоровление не укладывалось в голове. Конечно же, или вчера он был не так уж изранен... или что?
Наверное, тогда-то мои подспудные тревоги насчет Грэмери начали переходить на более осознанный уровень. Ничего определенного, просто смутное беспокойство насчет странных явлений, ничего такого, что я бы мог ухватить и сказать: «Ага! А вот это уже чудеса!» Если бы что-то было плохо или хотя бы совершенно необъяснимо, то я бы хоть чуть-чуть встревожился. Но вполне могло оказаться, что птичка накануне вывихнула крыло, а за ночь оно вправилось (и снова привычное рационализирование того, в чем не было ничего рационального). А все остальное - да что остальное-то? Хорошая музыка, роскошная любовь (истинные воспоминания о переживаниях предыдущей ночи уже померкли), трещина в камне, которая никогда и не была трещиной? Мы влюблены, а это наш первый настоящий дом. Изогнутые стены круглой комнаты ловили солнечные лучи и буквально дышали безмятежной теплотой. Там действительно было нечто большее, чем солнце. И все же, все же...
Дрозд уже уселся Мидж на руку и счастливо заливался. Мои сомнения отступили, когда меня коснулась ее радость. С лучащимися от возбуждения глазами Мидж ласково говорила с крохотным созданием, которое по-своему отвечало ей. Она медленно подняла руку, чтобы дрозд оказался на уровне лица, и тихонько дунула на него, так что перышки чуть-чуть встопорщились, и птичка моргнула.
Я зачарованно смотрел, как Мидж, бесшумно ступая босыми ногами по каменным плиткам, плавно прошла к двери, потом повернулась ко мне и шепнула:
- Майк...
Так же осторожно я подошел к двери и отодвинул засов, стараясь производить как можно меньше шума. Птичка словно не замечала меня. Повернув ключ в замке, я тихо приоткрыл дверь, и Мидж вышла на крыльцо.
Высоко подняв руку, она сказала:
- Улетай. Найди свою семью и передай им от меня привет.
Дрозд как будто не хотел улетать, но Мидж резко опустила руку, так что птичка замахала крылышками и вспорхнула Она взлетела над садом, неистово крича и кружась вокруг головы Мидж. Дрозд пронесся над цветочными клумбами, потом снова взмыл ввысь, направляясь обратно в лес.
Мидж в восторге захлопала в ладоши, а я стоял рядом на ступеньке, обняв ее рукой за плечи, и с натянутой улыбкой подбадривал птичку. Когда дрозд улетел, я крепко прижал Мидж к себе и взъерошил ей волосы.
- Как ты это сделала?
- Он сам решил забраться мне на руку.
- Я имел в виду его крыло...
Все так же сияя глазами, она покачала головой.
- Он сам вылечился. Это было его собственное волшебство.
Снова «волшебство»; уже второй раз с тех пор, как мы въехали сюда, Мидж бессознательно употребила это слово. Я открыл рот, собираясь что-то сказать, но крыльцо вдруг окружили другие птицы, и все они шумно требовали завтрака. Мы бросились внутрь, подальше от галдежа, Мидж схватила со стола завернутую разрезанную буханку хлеба и вытащила побольше ломтей.
- Ладно, ребята, - крикнула она, возвращаясь к двери, - здесь хватит на всех, так что первыми - самые маленькие.
Они отказались выстроиться в очередь, но даже самые крошечные воробышки не робели перед большими и важными птицами, они все вместе сбились в путаницу перьев и щебетания и проворно сновали в толчее с добычей в клювиках.
Я оставил Мидж кормить стаю и поднялся по лестнице, собираясь побриться, но из головы не выходило чудесное исцеление. Крыло вправилось само, другого объяснения не было. Через десять минут я снова спустился на кухню, на столе меня ждали мюсли и поджаренный хлеб, а также крепкий кофе, и в аккуратной вазе стояла одинокая роза, только что срезанная в саду, чтобы оживить утренний натюрморт. Но значительно лучше обстановку оживляло сияющее лицо Мидж.
У крыльца по-прежнему порхали две-три птицы, словно подзадоривая друг дружку залететь внутрь, но большинство рассеялось и улетело по своим птичьим делам.
Намазывая поджаренный хлеб маслом, я проговорил:
- Я так и не понял. Вчера мне показалось, что та птичка в довольно неважном состоянии.
Прежде чем ответить, Мидж отпила свой кофе.
- Какая разница? Крыло зажило - это главное, так что же волноваться, каким образом?
И она в самом деле так считала. Во всяком случае, у меня осталось впечатление, что она не хочет задаваться вопросом об исцелении, не хочет углубляться в это. Я пожал плечами, готовый оставить эту тему, но склонный принять свою теорию о «вправившемся суставе». Неубедительно, но сойдет.
- Какие на сегодня планы? - спросила Мидж, но вопрос уже вылетел у нее из головы. Она выглядела так по-детски и такой маленькой в моей огромной перешитой футболке.
- Ну, сначала надо кое-что расследовать, - сказал я, и Мидж приподняла брови. - Ночью я слышал на чердаке какой-то шум.
- Ты, кажется, говорил, что под крышей гнездятся птицы.
- Да, вчера днем я так думал. Но это что-то копошилось среди ночи, когда все добрые птицы спят.
Мидж слегка встревожилась:
- У тебя есть какая-нибудь мысль, что это могло быть?
- Не совсем, но, черт возьми, сегодня утром, при дневном свете, я это выясню. Не хочется снова лежать в темноте и давать волю своему воображению.
- Надо было разбудить меня.
- Не хотелось тебя беспокоить, - пробурчал я с набитым ртом.
Мидж обошла стол, приблизилась ко мне и залезла на колени, заставив меня отодвинуть стул, чтобы хватило места. И клюнула в лоб.
- Хочешь, я схожу с тобой на чердак? - спросила она, и я не пропустил насмешливой нотки в ее голосе.
- А ты не впадешь в истерику, если мы увидим мышей? - Я покачал головой и отважно проговорил: - Спасибо, я схожу один.
При свете дня все казалось не так страшно.
- Ты знаешь, я не боюсь мышей. К тому же там надо многое выскрести и вычистить, так что чем скорее я начну, тем лучше. Думаю, ребята О'Мэлли больше навели там беспорядка, чем вынесли.
- Да нет, если разобраться, они неплохо поработали. Определенно они привели коттедж в божеский вид, хотя и нам самим пришлось изрядно покрасить и поразгребать. Хотя и меньше, чем мне представлялось при первой разведке. У тебя есть какие-нибудь мысли, как обустроить круглую комнату? Это очень важно.
Мидж нахмурилась.
- Мне она нравится именно такой, какая есть. Не думаю, что там нужно что-то менять.
- Твое дело. Согласен, она в хорошем состоянии. Возможно, Флора сделала там ремонт незадолго до того, как... хм... отойти в мир иной.
- Нам понадобятся занавески, может быть, белые или беж - все яркие цвета дает солнце. Ты заметил, как стены меняются в течение дня?
- Да, от ярких бело-желтых утром до огненно-золотых на закате. Потом этот теплый красный оттенок сразу после захода солнца. Они получают жизнь из самих себя, как тот огромный камень в Австралии, который постоянно меняет свой цвет.
- Скала Айерс. Говорят, он обладает таинственным свойством...
- Кто говорит?
- Аборигены.
- А круглую комнату аборигены видели?
Мой нос, как обычно, вздернулся (готов поклясться, до того, как я встретился с Мидж, он был другой формы).
- Что мне сделать, чтобы превратить тебя в серьезного собеседника? - Мидж надула губки.
- Ты говоришь обо мне? - спросил я, быстро вернув носу прежнюю форму.
- Ску-учно, - протянула она.
Моя рука нырнула ей под ночную рубашку, и, прежде чем Мидж успела пошевелиться, мои пальцы скользнули по ее нижним ребрам.
- Скучно? - спросил я.
- Не надо, Майк! Ты знаешь, что я этого не выношу!
Я кивнул и надавил, неожиданно и плотно, жесткие пальцы отыскали щекотливые зоны между ребер. Взвизгнув, Мидж подскочила на два-три дюйма у меня на коленях, но другой рукой я удержал ее.
- Скучно? - повторил я с любезной улыбкой.
- Майк, пожалуйста, ты же знаешь...
Мои пальцы судорожно дернулись, не зная жалости; она снова подскочила и, корчась, снова приземлилась мне на колени, икая от смеха, а я продолжал свое дело.
- Майк, не на-а-до-о-о-о!
- Ты сказала, скучно?
- Нет, нет! Интересно! Нет - увлекательно! Да, увлекательно! Чрезвычайно... Майк!.. Увле... кательно... Нет, чарующе... Никто... Я уже... Хватит, Майк, пожалуйста...
Как ни легка была Мидж, я с трудом ее удерживал и сам смеялся не меньше. Дрыгая ногами в воздухе, она вскоре соскользнула с моих коленей, ночная рубашка задралась.
Мидж вскрикнула, когда голое тело коснулось каменных плиток.
- Холодно! Ах ты гад... - Остальное было не разобрать за смехом.
Я зарылся лицом в ее волосы, руки скользнули вниз по ее телу и сцепились под грудью. Воспоминания о любви прошлой ночью не совсем покинули мои мысли, и я уткнулся носом ей в ушко, а зубами нежно куснул в шею.
- Ну вот, опять, здрасьте пожалуйста! - громко проговорила она.
Я не ожидал такого ответа. Взглянув на Мидж, я увидел, что ее слова относятся к новому посетителю. Через открытую дверь за нашими забавами с улыбкой наблюдала приятельница-белка.
- Добро пожаловать, заходи, - пригласил я зверюшку, заметив, что Мидж скромно натягивает ночную рубашку на бедра. - Наш дом открыт, вход бесплатный.
Белка стояла словно в нерешительности.
- Тише, Майк, - предупредила Мидж, - ты ее спугнешь. Заходи, малышка, не обращай внимания на эту старую, огромную, безобразную скотину у меня за спиной. Рыкни на него, и он спрячется под стол.
Белка прыгнула внутрь. Еще прыжок - и она оказалась всего в паре футов от босых ступней Мидж с шевелящимися пальцами. Мне показалось, что от удивления брови у меня коснулись края волос Мидж хихикнула, а белка заверещала.
- Да, я знаю, он выглядит как большой злой медведь, у которого болит зуб, но, когда познакомишься поближе, он довольно милый, - сказала Мидж шумной зверюшке.
Белка посмотрела на меня, потом на нее, потом снова на меня. Я изобразил самую приветливую улыбку, и белка беспокойно взмахнула хвостом.
- Эй, я здесь живу, ты знаешь, - сказал я и подумал: «Какого черта я это делаю. Говорить с белкой? Ребята из группы сказали бы, что меня выбросило из естественной среды обитания».
Сгорбив узенькие плечи, забавными ныряющими движениями зверек задергал своей пушистой головкой, и для меня это выглядело так, словно он смеется.
- У этой особы к нам ни малейшего почтения, - пожаловался я Мидж.
- Это тот же, что приходил вчера, - задумчиво проговорила она.
- По-моему, у того была более еврейская внешность, а?
Она хлопнула кулаком мне по кеду, так что стало больно пальцам.
- Ты что, Мидж? Разве они не все одинаковы? И откуда ты знаешь, что это «тот», а не «та»?
- Знаю, и все. У него своя индивидуальность.
Положив руки мне на колени, Мидж поднялась с пола.
- Давай найдем тебе что-нибудь поесть, а? - сказала она белке, которой как будто понравилась эта мысль: не дожидаясь дополнительных приглашений, она запрыгнула на стол и заверещала еще громче. Мидж отломила кусочек от моего тоста и предложила незваному гостю. Ничуть не смущаясь, белка подскочила, схватила хлеб своими маленькими лапками и сначала слизала масло, а потом неторопливо начала грызть.
- Не верится, - сказал я, опершись локтем на край стола и положив подбородок на ладонь.
- Мне тоже. Рыжие белки редко бывают такими ручными - в отличие от серых.
- Рыжие?.. Мидж, никакие дикие звери не бывают ручными. Я хочу сказать, это может быть в зоопарках или еще где-то, но не в природе.
- Может быть, они привыкли к Флоре. Держу пари, она прикармливала здесь зверей, поколение за поколением. Помнишь, как собрались птицы в наше первое утро? Как будто здесь для них естественное место, часть леса.
- Ты хочешь сказать, местная закусочная. Могу понять ее популярность. Проблема в том, сколько еще они будут ставить вверх дном наше уютное загородное жилище? Они могут нанести нам ущерб.
- Ой, Майк, белки, всякие другие зверюшки, что приходят сюда, - это часть Грэмери, как и мы сами. Не забывай, они были здесь до нас. - Она присела, согнув колени, и балансировала на корточках, держась руками за мои ноги. - Нам нужно привыкнуть к ним, Майк, разве ты не понимаешь? Кормить их и помогать выжить. Обращаться с ними как с друзьями.
- Мне представляется, как к нам сползаются змеи и прочие гады.
Мидж улыбнулась.
- Я позволю тебе закрыть дверь также и перед крысами.
Это напомнило мне о предстоящем расследовании. Я наклонился, поцеловал ее в губы, сознавая, что грызущая тост белка следит за нами.
- Подглядывает, - сказал я, когда мы с Мидж оторвались друг от друга. - Ладно, Ведьмочка, всем тварям, большим и маленьким, - добро пожаловать, кроме слишком больших и таких маленьких, что прогрызают норы в дереве. Договорились?
- Не знаю, кого ты ожидаешь - пока к нам заходили лишь белка и птицы, - но ладно, договорились. Слонов и червей-древоточцев не пускать.
Мы скрепили договор рукопожатием, и я подмигнул белке:
- Порядок, Румбо, ты принят. Но не заставляй меня ревновать и не зли.
Мидж рассмеялась.
- Почему Румбо?
- Не знаю. По-моему, он похож на Румбо. Разве нет? Во всяком случае, больше чем на Рэмбо.
Белка судорожно дернула головкой, крохотные плечики затряслись, и ее верещанье напомнило смех. Что Мидж нашла до невозможности забавным.
- Наверное, он согласился, - выговорила она сквозь смех.
- Да, истинный клоун, - сказал я сухо.
Я стоял неподвижно, опасаясь спугнуть нашего смеющегося гостя.
- У этого мужчины много дел.
- И у женщины тоже.
- Думаешь, он не против позавтракать в одиночестве? Теперь у него есть имя, и Румбо для меня больше не «зверь».
- Думаю, мы подружимся со зверюшками, не слишком их балуя. Он может сам составить себе компанию.
И мы оставили белку, которая вполне счастливо позавтракала без нас. Мидж пошла к раковине по соседству, а я, взяв из шкафа внизу фонарик, отправился на чердак. Я бодро поднялся по лестнице, радуясь жизни и своей любви и размышляя о том, что в настоящей любви постоянно случаются мгновения абсолютной свежести, словно ты только что влюбился, и осознание ее всегда волнует, всегда захватывает. Нам предстояло узнавать друг друга - я хочу сказать, узнавать по-настоящему - мне и Мидж, но мы никогда не привыкнем друг к другу, никогда не удовлетворимся друг другом. Поймите меня правильно - наши отношения не всегда были такими розовыми, как на той картине, что я только что изобразил; в них случались бури и непогоды, иногда мы оказывались на грани разрыва. К счастью, мы всегда умели вовремя опомниться и понять ошибки друг друга (или точку зрения другого, как Мидж предпочитала это называть). Скажу без ложной скромности, у нас обоих были таланты в музыке и в живописи, а вы когда-нибудь знали талантливого человека без темпераментной черточки? Профессиональная черта, как говорят. Я веду речь не про высокомерие и эгоизм, а про стремление делать вещи правильно (конечно, в собственном понимании) и про расстройство, которое очень быстро развивается, когда что-то делается не так. Бывают времена, когда близкий человек получает удары и должен научиться уклоняться от них и отбивать их - или просто говорить о заурядных вещах. С годами мы многому научились друг у друга. Мы также научились не придавать чересчур серьезного значения собственной персоне - хорошо, когда поймешь это, пока не слишком состарился.
Не поддаваясь соблазну прихватить с собой гитару, так как понимал, что если возьму, то утро пропало, я подошел к стулу, оставленному накануне прямо под люком. Фонарик светил ярко, стул был крепкий, крышка люка дожидалась - самое время для действия.
Так почему же я заколебался?
Может быть, следовало принести стремянку - лезть на чердак было бы гораздо легче. Нет, до потолка невысоко, вполне сойдет стул.
Сверху не доносилось ни звука, и, возможно, проблема решилась сама собой. Но все-таки это не причина, чтобы не заглянуть.
Я вел себя как маленькая девочка, и сам понимал это. И все же что-то говорило мне, что не нужно заглядывать на чердак. Возможно, в уме каждого человека есть укромный уголок, где притаилось будущее, где хранятся архивы еще не свершившихся событий, и порой архивариус (которым в конечном итоге являешься ты сам) случайно просовывает подсказку под запечатанную дверь. Возможно. Подобные вещи таинственны для меня, как наверняка и для вас. Все, что я знаю, - это что меня неудержимо тянуло отойти, спуститься вниз и придумать какие-нибудь отговорки, чтобы не лезть на чердак.
«Вперед, Стрингер, - обругал я себя, - поднимись и прогони несколько крыс, если не хочешь стать объектом осмеяния и позора». И все равно колебался, уставившись за крышку люка: осмеяние и позор не так уж страшны.
Здравый смысл возобладал, прагматик во мне в тот день победил: я встал на стул, включил фонарик и одной рукой приподнял крышку люка - впрочем, всего дюйма на два. Из щели на меня не уставился угрожающий взгляд, ничто не шевелилось, никто с хрипом не принюхивался. Все было тихо и спокойно. Немного осмелев, я открыл люк шире и, посветив фонариком внутрь, встал на цыпочки и попытался заглянуть через край. Я не смог точно рассмотреть, но мне показалось, что откуда-то снизу еле-еле проникает дневной свет. Выключив фонарик, чтобы проверить это, я убедился, что свет проходит через свесы крыши.
Вот и ответ птицы пролезли внутрь и сделали себе здесь милый надежный птичник. Может быть, в прошлую ночь они решили устроить вечеринку. Я снова включил фонарик и откинул крышку люка, насколько это было возможно, и чем шире я его открывал, тем дальше моя рука соскальзывала к его основанию. В конце концов крышка перевесила и со стуком упала наружу, впрочем, позади что-то не дало ей упасть совсем.
Взяв фонарик в зубы, я схватился за края и залез наверх. Недостаток атлетической подготовки я компенсировал ругательствами и забрался-таки на чердак, белые кеды лягали воздух, как взбесившиеся голуби. Сев на край и болтая ногами, я глубоко вздохнул и тут же пожалел об этом. В воздухе здесь стоял смрад, и я наморщил нос от этой кислой вони.
- Боже, - сказал я вслух, и мне послышалось, что неподалеку что-то шевельнулось.
Свет падал с одной стороны, но я различил смутные очертания стропил и балок. В самой крыше дыр не было - очевидно, строители хорошо выполнили свою работу. Но я увидел что-то на стропилах - темные, неясные во мраке предметы. Они словно свисали с бревен, и я с содроганием заметил на наклонных стропилах еще множество таких же.
Я понял, что это, но все равно потянулся к фонарику и направил луч вверх. И ощутил содрогание и дурноту, увидев сотни маленьких мохнатых тел, свисающих сверху, как какие-то сморщенные плоды с ветвей, заполняя весь чердак и распространяя вокруг смрад.
В это время одно крыло дернулось, волнообразным движением расправилось, а потом втянулось обратно в темное тело.
- О Боже! - прошептал я, замерев.
В полной тишине мне показалось, что я слышу, как у них бьются сердца, пульсируя в такт, в правильном ритме, что делало тварей единой, сплошной массой.
По-прежнему содрогаясь, я тихо спустился с чердака, боясь, что малейший шум вызовет среди летучих мышей вакханалию криков и хлопанья крыльями.

Наблюдатель

В ванной я намочил лицо водой и смыл выступивший пот. Потом тщательно оттер руки, словно их могли запачкать те твари на чердаке. Меня тошнило, но клейкая тошнота застряла в груди.
Летучие мыши! Безобразные, злобные, сморщенные монстры. И судя по тому, что я увидел, их тьма-тьмущая! О'Мэлли наверняка знал, что они здесь, так какого же черта он ничего не сказал? Теперь я пожалел, что не принял разумный совет - послать для осмотра дома оценщика, подумав, что мы не можем позволить себе такие расходы вдобавок к затратам на починку коттеджа; оценщик, по крайней мере, обнаружил бы присутствие летучих мышей и сообщил бы нам. Мне страшно не хотелось говорить о своем открытии Мидж и портить ее идиллию, но ей следовало знать, было невозможно скрыть от нее этот факт.
Маленькие подлые твари! Где-то здесь должна быть санэпидстанция, чтобы вывести их, - или этим занимаются местные власти? Ведь летучие мыши представляют угрозу для здоровья. Для душевного здоровья - наверняка.
Я насухо вытер лицо и руки, в голове роились и копошились мысли. Наверное, моя реакция была чрезмерной, но неприятное чувство, охватившее меня еще до того, как я открыл чердак, вместе с потрясением от вида этих черных висящих тел оказали на меня сильное воздействие. Я задумался, как давно Грэмери является обиталищем этих отвратительных тварей: они появились после кончины Флоры Калдиан или устроили себе здесь резиденцию, пока она еще жила в коттедже? Последнее было трудно представить, но опять же, мы слышали, что она отличалась эксцентричностью, так что, возможно, Флора оказала им гостеприимство. Да, недавно заключенное соглашение оставляет Мидж право принимать определенные компании, но слонам, древесным червям и летучим мышам вход безоговорочно воспрещен!
Я прошел в соседнюю комнату и подошел к окну с намерением открыть его и полной грудью вдохнуть свежего, не затхлого воздуха, но затаил дыхание, увидев у калитки какие-то фигуры.
Мидж, уже одетая, стояла по эту сторону калитки спиной ко мне и разговаривала с тремя незнакомцами, двумя мужчинами и девушкой. Они были небрежно одеты - в рубашках с расстегнутыми воротниками, в мятых брюках, девушка - в узорчатой юбке ниже колен и свободной блузке. У нее были длинные светлые волосы, и даже на таком расстоянии она показалась мне знакомой. Полусъехав на обочину, позади стоял «ситроен» (к тому времени мы нашли свободную площадку сбоку от садика, чтобы пристроить свой «пассат»). До меня доносились голоса, но я не мог разобрать, о чем они говорят. Чувствуя особое расположение к человеческому обществу, я покинул спальню и спустился по лестнице. Если это местные, они могли знать, как решить проблему с летучими мышами.
Я пошел по дорожке, и сильный чистый запах цветов прочистил мою голову от затхлых испарений. Трое незнакомцев смотрели мимо Мидж на мое приближение, сама она обернулась, когда я подошел.
- Майк, у нас первые гости, - сказала Мидж, очевидно обрадованная знакомством.
- Первые человеческие гости, - уточнил я и улыбнулся на их недоумение. На время я прогнал мысли о крошечных крылатых тварях.
- Майк имеет в виду некоторых животных, что стали заходить к нам, как только мы въехали, - объяснила Мидж, и все вокруг заулыбались.
- Боюсь, вы скоро поймете, что, наоборот, мы, люди, без позволения вторглись на эту лесную просеку. - Это сказал такой же светловолосый, как и девушка, мужчина, хотя его волосы были подстрижены короче, почти по-военному. Он был приблизительно моего роста - пять футов шесть дюймов - с голубыми-голубыми глазами. Он напомнил мне калифорнийского серфингиста, чудом попавшего к нам из 60-х годов, и его американский акцент усиливал сходство, хотя я почувствовал в нем напряжение, не стыкующееся с его развязными манерами. Мужчина непрестанно улыбался, и даже его зубы были истинно голливудскими.
- Привет, - сказал он, протягивая руку сквозь калитку. - Меня зовут Хьюб Кинселла, а это... - Он махнул свободной рукой в сторону своих спутников. - Джилли Слейд и Нейл Джоби.
Я пожал руки всем троим, а Мидж представила меня. Всем им с виду было лет от двадцати до двадцати пяти.
- Мы видели вас, когда проезжали здесь на днях, - сказала девушка, ее рукопожатие было почти неосязаемо.
- Да и мне показалось, что мы уже виделись, - ответил я. - Вы еще помахали мне из машины, верно?
Она кивнула:
- Вы первый помахали.
Мы рассмеялись, как обычно смеются малознакомые люди при малейшем намеке на юмор. Девушка выглядела вполне по-английски и была хорошенькой, хотя и несколько бледноватой. Косметика на лице отсутствовала, а по скулам и носу разбегались веснушки; во всей ее внешности виделась легкомысленность, и я не смог решить, привлекает меня это или раздражает.
Второй мужчина, Джоби, был низенький и тощий, и при ближайшем рассмотрении я заметил, что он одет не так неформально, как остальные; по крайней мере, на его рубашке с короткими рукавами был повязан галстук, брюки отутюжены, а туфли до блеска начищены. Его безволосые руки торчали из рукавов, как белые кривые палки, а его рукопожатие оказалось немного чересчур крепким, и эта твердость представлялась скорее напускной, чем естественной. Когда он поздоровался со мной словами: «Надеюсь, вам понравился ваш новый дом», - в его голосе слышалась гнусавость, характерная для центральных районов Англии.
- Да, понравился, - ответил я, - но в нем нужно еще немного прибраться.
- Вы оба из Лондона? - спросил Кинселла, скорее с вежливым интересом, чем допытываясь.
- Как вы узнали?
Он обезоруживающе улыбнулся:
- У вас такой вид.
- Как у рыбы, вынутой из воды?
- О нет, я не это имел в виду. Я просто ощутил, что здешняя жизнь для вас внове.
- Для Мидж не совсем - она выросла в деревне. Ну а я - я новичок.
- Вы скоро полюбите эту жизнь, - вставила девушка, Джилли. - Как я.
Мидж продела руку в мою и прижалась ко мне.
- Помнишь большой дом, на который мы набрели вчера на прогулке, Майк?
- Такой мрач... серый?
Она кивнула.
- Это оттуда приехали Хьюб, Джилли и Нейл.
- В самом деле? Вы там живете? Все трое?
- Больше троих, Майк, - ответил Кинселла.
- И что это? Отель, санаторий или что-то вроде?
- Нет, не отель, не санаторий и не что-то вроде. Почему бы вам не заехать, когда обустроитесь? Мы покажем вам окрестности.
- Да, пожалуйста, приезжайте, - сказала Джилли и, немало удивив, обхватила нас за плечи. - Дом внутри чудесный, и мы вам окажем радушный прием. Пожалуйста, скажите, что приедете!
Я был слегка озадачен ее энтузиазмом, но Мидж вроде бы понравилась такая мысль.

Предыдущая страница 4 Следующая страница


5 Джеймс Херберт

- Это было бы прелестно, - сказала она девушке. - Вчера нас действительно заинтриговало это место, правда, Майк?
- Да, заинтриговало. - Я вдруг почувствовал, как Мидж предупреждающе сжала мой локоть. - Но пока у нас небольшая проблема, которой надо уделить время. Я подумал, может быть, у вас есть мысли на этот счет - вы ведь живете в этих местах.
На их лицах выразилась неизмеримая готовность помочь, а Мидж заинтересовалась.
- Через навес крыши пробрались летучие мыши, - объяснил я, большим пальцем показывая на коттедж за спиной, и, повернувшись к Мидж, сказал: - Вот откуда этот шум ночью. А теперь они на чердаке отсыпаются.
- Летучие мыши? - переспросила Мидж.
- Летучие мыши.
- О, с ними не будет проблем, Майк, - заверил меня американец. - От них никакого вреда.
- Может быть, оно и так, но мне от них как-то не по себе. Знаете, мне не нравится просыпаться ночью и смотреть, как они пьют нашу кровь за здоровье друг друга.
Все рассмеялись, но мне показалось, что Джилли подташнивает.
- В этом ничего страшного, - сказал Джоби, сложив на груди свои тонкие, как у насекомого, руки. - По большей части они охотятся в сумерках и на рассвете. Да и не представляю, чтобы в Гемпшире вы нашли много вампиров. Если вы оставите их в покое, и они вам не помешают.
- Мне они уже мешают.
- Ой, брось, Майк! - сказала Мидж. - Это же просто хомячки с крыльями.
Ее реакция - или отсутствие реакции - застала меня врасплох. Я знал, что она обожает животных, но не всех же?
- К сожалению, по закону вы не много можете с ними сделать, - продолжал Джоби. - Видите ли, это охраняемый вид. Большинство из них в стране истреблено, главным образом пестицидами и людским невежеством. Защитники природы вступились как раз вовремя, чтобы правительство что-то сделало.
- Вы хотите сказать, что мы не вправе трогать этих тварей? - проговорил я, не веря.
Он серьезно наклонил голову:
- Млекопитающих не можете. Это либо нетопыри-карлики, либо ушаны, в зависимости от размеров - нетопыри меньше.
- Я не так внимательно рассматривал.
- Нетопыри любят лес, но очень привыкли к обжитым местам, а ушаны любят спать в пещерах, погребах или на чердаках.
- Тогда это, похоже, наш случай.
- Уверяю вас, от них никакой опасности. Они едят насекомых и моль, так что могут даже оказать вам услугу.
Насчет этого я сильно сомневался, но он вроде бы знал, что говорит. И покачав головой, я сказал:
- Значит, похоже, нам придется жить вместе с ними.
Парень по имени Кинселла проговорил заговорщицким тоном:
- Знаете, Майк, если это действительно станет проблемой, может быть, мы поможем выкурить их или еще что. Но никто не должен узнать об этом.
- Да ладно, посмотрим.
Он снова сверкнул своими зубами:
- Вы знаете, где нас найти, если что-то понадобится, но мы вам рады в любое время.
- Принести подарок, Хьюб? - Девушка посмотрела на него, как щенок на хозяина.
- А, конечно, чуть не забыл!
Джилли нырнула в открытое окно машины, вытащила красную квадратную жестяную коробку из-под печенья и протянула ее через калитку Мидж.
- Одна из наших сестер фантастически готовит, и когда мы узнали, что вы поселились в Грэмери, то попросили ее приготовить поздравительный торт. Ничего особенного, но я думаю, вам понравится.
- Наш маленький подарок новым соседям, - сказал Кинселла, разведя руки, словно хотел нас обнять.
- Прекрасная мысль, - воскликнула Мидж, принимая подарок, ее хорошенькое личико сияло. - Возможно, мы пригласим вас, когда разберемся, - мы любим гостей, правда, Майк?
Кинселла не дал мне ответить.
- Можете быть уверены, мы будем заглядывать время от времени. Заведя друзей, мы не любим их терять.
Он сказал это со всей сердечностью, и я не понял, почему мне стало неловко.
- А пока, - продолжал он, - мы вас оставим: наверняка в коттедже еще многое нужно привести в порядок. Наверное, предыдущая хозяйка была старовата, чтобы держать дом в надлежащем состоянии.
- Вы знали Флору Калдиан? - спросила Мидж.
- О, ее почти все тут знали, - ответила Джилли.
- Но никто так толком и не познакомился, - сказал Кинселла. - Мы пару раз разговаривали с ней, вот и все. А вы просто запомните, что я вам сказал: если нужна какая-либо помощь, стоит только нас позвать.
- Мы запомним, м-м-м, Хьюб, - сказал я и спросил: - Это сокращенное имя?
- Да, от Хьюбрис*. [Hubris (англ.) - высокомерие, гордость.] У моих родителей было чувство юмора.
Не много, подумал я.
- Ну, рады были познакомиться, и спасибо за сведения о летучих мышах. Пользы от этого не много, но теперь, по крайней мере, я знаю, как обстоят дела.
Мы довольно церемонно обменялись рукопожатиями, и группа забралась в свою машину, Кинселла сел за руль. Они помахали нам, «ситроен» отъехал, и мы помахали в ответ, глядя вслед, пока машина не скрылась из вида.
- Ну разве не милые люди? - воскликнула Мидж, показывая мне коробку с тортом.
- Пожалуй. Может быть, немного чересчур приветливы.
- Ой, Майк, ты иногда такой циник! Они зашли просто как соседи. Хорошо бы побольше людей были такими.
- Да, конечно, Мидж, но кто они? Почему столь разношерстная компания живет вместе в таком особняке? А ты заметила, что Джилли назвала создательницу торта сестрой?
- Какая разница? Вероятно, они принадлежат к какой-нибудь религиозной организации. Ну и что, если они такие милые люди?
Я пожал плечами.
- Да, конечно. Просто мне показалось, что уж очень они рвались познакомиться.
- Сколько раз тебе говорить: в деревне все по-другому, люди здесь дружелюбнее. Не надо быть подозрительным.
- Извини, Мидж, я не хотел. Просто эти летучие мыши вывели меня из себя.
Ее тон смягчился.
- Это я могу понять. Но знаешь, это правда: летучие мыши вполне безобидны.
- Насколько известно им.
Легчайший ветерок зашелестел в деревьях и пошевелил цветы. Мидж схватила коробку с тортом под мышку, а другую руку продела в мою, и мы пошли обратно в коттедж; наши лица пригревало солнце.
- Давай взглянем на этих чудовищ, которые так тебя напугали, - сказала Мидж вкрадчиво.
- Хочешь подняться туда?
- А как же! - воскликнула Мидж. - Мне не терпится их увидеть.
- Ты не перестаешь меня удивлять.
- Я занимаюсь дикими животными, помнишь? Я рисую зверей для сказок. Мне страшно нравится наблюдать за ними. Кроме того, эти маленькие дьяволята могут дать мне идею для следующей книги, я могу нарисовать такого. А еще лучше, если ты для меня напишешь сказку. Пора применить этот твой талант.
- Страшную сказку для малышей? Ты можешь туда поместить такого уродца.
- Нет, ничего подобного. И в летучих мышах нет ничего безобразного.
- Погоди, пока их не увидишь.
Мидж оставила торт на кухонном столе, и мы поднялись по лестнице. Я шел впереди и бормотал себе под нос про зловещие последствия от сожительства с родственниками Дракулы, а Мидж тыкала меня сзади в ягодицы и настоятельно советовала бросить это малодушное ворчание.
В мансарде, моей будущей студии, я взял фонарик, все еще лежащий на стуле, и, сурово глядя на Мидж, постучал им по ладони.
- Ты действительно хочешь испытать это, - мрачно спросил я, - хотя и знаешь, что случилось с Пандорой?
- Отойди, - ответила она, тыча мне в грудь пальцами и поставив ногу на стул.
- Ладно, ладно. А теперь серьезно, Мидж: мне действительно не хочется снова туда лезть.
И не надо - только помоги мне. Я ничего не скажу нашим друзьям. - Она встала в позу, подбоченясь и по-прежнему держа ногу на стуле. Ее улыбка была неумолимой и, конечно, вызывающей.
Жалобно застонав, я оттащил ее в сторону и сам взгромоздился на стул. Прошлый раз, когда слезал, я запер люк, наверное вообразив, что летучие мыши погонятся за мной, и теперь сказал:
- Я открою, потом подниму туда тебя, если не хочешь принести стремянку.
- Открывай.
Она ждала, скрестив руки на груди.
- Хорошо, мэм. - Я уперся в крышку люка, и она снова приоткрылась. - Не волнуйтесь, ребята, - тихо позвал я. - Просто хозяин квартиры пришел проверить состояние воздуха.
Хоть я и не так нервничал, как в прошлый раз, поскольку уже кое-что знал о сонных гостях, но мои попытки беззаботно болтать звучали довольно принужденно.
Крышка люка, как и раньше, стукнула о поднимающееся стропило, и я пригнулся от неожиданного хлопка. Я заметил, что Мидж рукой прикрывает улыбку.
- Потом не говори, что я тебя не предупреждал, - сказал я сварливо, спускаясь и протягивая ей фонарик, а потом сложил руки как стремя. - Хватайся одной рукой за край люка и положи фонарь внутрь, а потом я подниму тебя.
- Мой герой, - сказала Мидж, ставя ногу в мои руки.
Я выпрямился, она легко поднялась и почти тут же включила фонарик и просунула его в люк. Мидж села на край, как я раньше, болтая ногами в воздухе.
Я вскарабкался за ней, используя стул. Теперь, когда был не один, я старался воспринимать это спокойнее. Она быстро отодвинулась, чтобы дать мне место.
Оказавшись внутри, я прошептал:
- Видишь? Что я говорил!
От знакомого запаха я снова сморщил нос.
Мидж обшарила фонариком чердак, и я внутренне содрогнулся, увидев черные висящие силуэты.
- Ой, Майк, их не так уж много, - пренебрежительно проговорила она.
Я заморгал, следя за блуждающим лучом. Их в самом деле казалось не так много, как раньше.
- Я, м-м-м... Я уверен, их было больше.
- Наверное, ты так испугался, что тебе померещилось. И все равно здесь их по меньшей мере тридцать или сорок.
- Но прошлый раз они все сбились в кучу. Наверное, многие улетели.
- При дневном свете? Нет, наверное, были тени от фонаря, и мышей казалось больше. - Мидж похлопала меня по плечу. - У страха глаза велики. - Она направила луч фонарика себе под подбородок, так что он отбросил устрашающие тени на оскаленное лицо.
- Как смешно, ах, как смешно! Ну-ка, дай мне фонарик.
Я выхватил у нее фонарь и прополз по чердаку дальше, держась за стропила, - не хотелось, чтобы колени продавили потолок. Я посветил лучом в дальние углы, и хотя не смог заглянуть за водяной бак, вроде бы нигде никто не прятался. Ко мне присоединилась Мидж, она не ползла, а шла, и от этого я почувствовал себя еще глупее.
Я встал, для равновесия схватившись за балку, стараясь не дотронуться до спящей летучей мышц. Я думал, что Мидж насмешливо улыбнется мне, но она была поглощена рассматриванием висящего рядом существа.
Протянув руку, Мидж дотронулась до сложенного крыла.
- Эй, - прошипел я, - что ты делаешь?
- Посвети-ка сюда, Майк. Мне хочется рассмотреть этого малыша.
- Это может быть опасно. Боже, вдруг у него бешенство!
- Не будь таким занудой. В этой деревне нет бешенства Помнишь, что я говорила о хомячках с крыльями? Вот так и воспринимай их. Ну-ка, посвети поближе!
«Безрассудный ребенок!» - подумал я сердито, но, осторожно держась за балку, подошел и сделал как сказано.
- Если тебя укусят, пеняй на себя, - сварливо заметил я.
Летучая мышь дернулась и попыталась вырвать вытянутое крыло, но Мидж держала крепко. Отвратительная пасть зверька раздраженно открылась, обнажив мелкие хищные зубки, хотя сам он, казалось, не проснулся. И тем не менее я держался подальше, и мне пришлось вытянуть руку, чтобы обеспечить Мидж светом, как она хотела.
- Видишь пальцы? - Хорошо, что она хоть говорила приглушенно. - Видишь, какие длинные три крайних? Крыло - это просто кожа между ними. Смотри, оно идет до ног и хвоста.
- Как интересно! А может быть, пусть она себе спит?
- А посмотри на мохнатое тельце. Какой хорошенький малыш!
- Хорошенький! Страшен, как смертный грех!
Я тут же пожалел, что повысил голос, потому что тонкие перепонки над крошечными глазами мыши на секунду распахнулись.
- Он обиделся, - заметила Мидж.
- Ему придется с этим примириться. Посмотри на этот ужасный приплюснутый нос и остроконечные уши! - Я в отвращении фыркнул.
- То, что вокруг носа, - это его радар.
- Но косметически это его не оправдывает. Может быть, мы спустимся, Мидж? Возможно, нам придется соседствовать с этим висячим черносливом, но брататься с ним нет необходимости.
Мидж дала крылу обратно сложиться и прижалась к моему бедру.
- Не знала, что у тебя аллергия на них.
- Честно сказать, я и сам не знал. Но у меня к ним странное чувство - ничего не могу поделать.
- Но хотя бы теперь ты знаешь, что их не так много, как тебе сначала показалось.
- Я мог бы поклясться... Ну да неважно, от потрясения их могло показаться вдвое больше.
- Или втрое. Давай спустимся туда, где воздух посвежее.
Мы ухватились за балку, и, встав на края люка, я помог Мидж спуститься на стул. Бросив последний взгляд вокруг, я передал ей фонарик и протиснулся сам, а потом, балансируя на стуле, закрыл за собой крышку, на этот раз без особого шума.
Я соскочил на пол и стряхнул пыль с ладоней, радуясь, что выбрался из мрака. Мидж тем временем подошла к одному из окошек и попыталась его открыть.
- Я подумала, что тут неплохо бы проветрить, - сказала она через плечо, - но это окно заколочено.
Я подошел к ней.
- Может быть, закрашено снаружи. Строители не должны были закрывать окна, пока краска не просохнет. Дай-ка мне.
Но прежде, чем я успел хорошенько толкнуть створку окна, Мидж удержала меня.
- А что, летучие мыши действительно тебя беспокоят, Майк? Знаешь, мы всегда можем последовать совету Хьюба и избавиться от них, так что никто не узнает.
Я спокойно посмотрел на нее.
- Тебе-то самой это не нравится, правда?
- Мне не нравится, что для тебя они портят Грэмери. Для меня важнее всего, чтобы ты был счастлив здесь, так что, если выбирать между тобой и мышами, лучше останься ты.
Мы прижались друг к другу лбами.
- Наверное, ты права, - сказал я. - От них никакого вреда. - Я повернулся спиной к окну. - Но каждую ночь слышать их оргии и как они вылетают на улицу - хлопанье этих сморщенных крыльев сведет меня с ума.
Я стукнул ладонью по оконной раме, потом еще раз и закусил губу, ушибив руку. С третьей попытки окно на дюйм приоткрылось, и после этого не составило труда открыть его пошире. Со второй половиной пришлось так же помучиться, но с третьей попытки открылась и она. Распахнув окно пошире и защелкнув, чтобы оно не закрылось, я взглянул на лес напротив и глубоко вдохнул нагретый солнцем воздух. Но прежде, чем выдохнуть, я задержал дыхание.
Не человек ли стоит в тени за первым рядом деревьев? Опять кто-то следит за нами?
- Мидж, - сказал я сдавленным голосом, потому что так и не выдохнул. - Мидж, там кто-то наблюдает за домом.
Я не смотрел на нее, но знал, что и она вглядывается в лес.
- Где, Майк? Я никого не вижу.
На мгновение я оторвал глаза от неподвижной фигуры и, положив руку на плечи Мидж, придвинул ее к себе.
- Вон там, - прошептал я, хотя в этом не было необходимости, и указал рукой. - Сразу за деревьями. Темная фигура, смотрит прямо на коттедж.
Но когда я снова посмотрел туда, человек исчез.
- Все равно ничего не вижу, Майк, - сказала Мидж, и я безмолвно повернулся к ней, а потом быстро оглянулся на деревья. Определенно там никого не было.
Я начал задумываться: может быть, деревенский воздух здесь настолько свеж, что вызывает галлюцинации?

Жизнь продолжается

Следующие две недели пронеслись в сплошных заботах, освободив меня от новых «галлюцинаций». Мы проводили дни (а часто и ночи), сдирая старые обои и заменяя их новыми, крася стены и балки, за что не захотели платить строителям. Один-два вечера выдались прохладными, и вскоре мы обнаружили змеящиеся отовсюду сквозняки, они прокрадывались в дом, вызывая у нас озноб. Я постарался выявить их источники и заткнуть щели. Мы мыли, скребли, натирали и начищали. Я починил колокольчик у входа, чтобы он звенел, а не гремел.
Мы прочистили дымоходы, предвкушая, как уютно будет сидеть зимой у камина, и вычистили выгребную яму (когда ассенизаторы выкачивали ее содержимое, вонь стояла страшная, и нас предупредили, чтобы во время этой процедуры мы плотно закрыли окна и двери). Приходил водопроводчик, подключил посудомоечную машину и сделал так, чтобы вода текла горячая, а не чуть теплая (для этого потребовалась новая, более мощная, нагревательная спираль в стенном водогрее, что пробило значительную брешь в нашем бюджете). Благодаря баку, что О'Мэлли установил на чердаке, вода теперь текла чистая, и даже прием теле- и радиосигналов как-то сам собой через неделю наладился. Телевизионное изображение оставалось не блестящим, но ведь мы же все-таки находились в удалении от телевышки.
Я обставил свою музыкальную студию, по-прежнему мечтая о дорогом оборудовании, которое смогу приобрести в будущем (и надеялся, что не в столь отдаленном), а Мидж устроила свою независимую художественную студию под одним из широких окон в круглой комнате. Мне казалось, что ей не терпится снова взяться за кисть - я имею в виду не малярную, конечно, - так же как мне не терпелось взяться за серьезную музыку. Как ни занят я был физическим трудом, в моей голове проплывали замыслы песен, баллад и мерцала полномасштабная рок-композиция. Все замыслы представлялись заманчивыми, но в голове они всегда потрясающие, и меня интересовало, будут ли они так хороши на бумаге и зазвучат ли так же сногсшибательно в записи. Несмотря на творческий зуд, мы не поддавались соблазну и продолжали заниматься первоочередными насущными делами по подготовке к комфортабельной и продуктивной жизни в Грэмери.
Мы потрудились и в саду - правда, должен сказать, не столько я, сколько Мидж, особенно что касается цветочных клумб, - но странно: казалось, все расцветает само по себе. Даже кролики - а вокруг все было изрыто их норами - проявили чуткость и оставили наши цветы в покое. Мы пропололи клумбы, но с удивлением обнаружили, что многие сорняки исчезли по собственному желанию, очевидно устрашенные буйным ростом цветов и сдавшиеся без борьбы (я был достаточно наивен в садоводстве, чтобы поверить в это, а Мидж, больше понимавшая в этом деле, никак не прокомментировала). В деревенской лавке я купил газонокосилку, чтобы подстригать траву вдоль забора и позади коттеджа, и наслаждался работой на солнце, раздевшись до пояса и загорая. Я починил штакетник, заменил сломанные рейки, другие прибил должным образом и щедро закрасил подгнившие места толстым слоем белой краски.
Мы совершили несколько набегов на Бэнбери, купили кое-что из подержанной мебели и пару причудливых безделушек.
Румбо стал нашим постоянным гостем, и я часто спрашивал его, почему бы ему не поселиться у нас насовсем. Он был большой любитель поболтать, и, хотя порой мы чувствовали, что он нас понимает, нам его зубастое верещание мало что могло разъяснить. Однако мы догадались, что в лесу живет миссис Румбо, а может быть, и маленькие Румбо - семья, куда сам он с радостью возвращается после дневных похождений. Он любил играть, этот Румбо, гоняясь за теннисным шариком, вскакивая нам на плечи, когда мы меньше всего ожидали этого, неистово изгрызая в клочки книги и журналы, и мы гонялись за ним по всему дому, участвуя в каком-то странном для закрытых помещений виде спорта. В этой белке было что-то от собаки, что-то вроде примитивной сообразительности, смешанной с намеками на хитрость, которая нас одновременно забавляла и приводила в отчаяние. Румбо был хорошей компанией.
Часто звонили друзья и наши деловые партнеры, последние - с заманчивыми предложениями работы но мы от всех отказывались, решив выдержать и провести целый месяц без профессиональных обязательств и поручений. Сначала на линии что-то трещало, словно провода заржавели от длительного неупотребления, но чем больше нам звонили, тем голоса слышались яснее.
Вернулся наш друг дрозд-деряба с якобы сломанным крылом (перышек в той части по-прежнему не хватало, и мы не сомневались, что это тот самый), и он тоже без всякого стеснения залетал на кухню и усаживался на стол или спинку стула Вскоре и другие стали следовать его примеру, их настороженность превратилась не более чем в осторожность, а в конце концов перешла в доверие. Но белки и птицы были не единственными посетителями: нас навещали мыши, пчелы, приходила лиса, а однажды даже заглянул горностай. Пришлось привыкнуть к паукам и улиткам в коттедже, мы осторожно выносили их на газете и клали на клумбу.
Трое наших друзей из серого дома сдержали обещание и время от времени заезжали, обычно с каким-нибудь маленьким подарком - лакомством, бутылкой домашнего вина, необычным украшением; ничего особенного, просто знаки расположения. Мы всегда были слишком заняты, чтобы долго с ними болтать, а они никогда не навязывались. Они держались мило и с радостью сообщали все известное им об окрестных местах, помогали в определенных мелочах деревенской жизни. Вполне приличные люди.
Через несколько ночей шум с чердака перестал меня беспокоить, и, надо признаться, было приятно сидеть в сумерках на лавочке у дома и смотреть, как летучие мыши вылетают из-под крыши, направляясь к лесу, и чем больше мы смотрели, тем менее жуткой мне казалась их внешность. Как нас и предупреждали, они не наносили никакого вреда, эти необщительные (слава Богу!) существа держались особняком.
Мы целиком погрузились в работу, решив не расслабляться, пока не сделаем достаточно, чтобы жизнь протекала легче. Было лишь несколько пасмурных дней, в остальные сияло солнце, а чистый воздух бодрил утром и томно расслаблял вечером.
Жизнь продолжалась. И продолжалась неплохо.

Инцидент

Я поехал в деревню купить в лавке гвозди, особую смазку для газонокосилки, вилки для электрических розеток и еще белой краски - в общем, всякой всячины - и закатил свой «пассат» на маленькую, но удобную стоянку за главной улицей. Некоторые лица были мне знакомы, поскольку в последние пару недель я часто наезжал в Кентрип, и двое местных жителей даже кивнули мне, когда я направился к магазину. Наверное, как это водится в небольших сообществах, слух о том, что мы с Мидж обосновались в Грэмери, быстро разошелся по деревне; я определенно привык к случайным странным взглядам, и было даже приятно, что тебя узнают.
Стояло утро, и в магазине было не очень оживленно. Взяв из стопки у входа железную корзину, я прошел мимо стеллажей, по пути выбирая, что мне нужно, и, естественно, прихватывая то, что, мне казалось, может когда-нибудь пригодиться (удивительно, как редко это пригождается).
Я рассматривал разные «суперклеи» в пластиковых тюбиках, что свисали с металлических зубьев, как куколки насекомых, и размышлял, не вылезет ли из куколки бабочка, чтобы тут же улететь, когда мои дневные грезы прервал чей-то грубый голос.
За стеллажом, не видная мне, находилась касса, и я обернулся удивленный, но тем не менее готовый оплатить свои покупки. Грубый голос принадлежал хозяину лавки, дородному детине по имени Хоггс, которого я всегда считал очень добродушным (из-за своей не слишком амбициозной деятельности в духе «сделай сам» я стал постоянным посетителем), и потому меня удивило злобное выражение на его лице.
По ту сторону кассы спиной ко мне стояла девушка, на ней была свободная блузка, заправленная в длинную узорчатую юбку, волосы заплетены в косы. Ремешки ее сандалий обвивали лодыжки и поднимались почти до подола юбки. Хозяин сердито рылся в железной корзине, поставленной девушкой перед ним, набирая цену каждой покупки на кассовом аппарате. Сама девушка держала в руках две упаковки - я не смог разобрать, что это было. Наверное, она спросила у хозяина, что лучше взять для какой-то работы, а тот ответил что-то вроде «Сама разберешься!», и меня это слегка потрясло, так как раньше я знал его неизменное добродушие.
К чести девушки, она просто протянула ему одну из банок, а другую вернула на полку рядом.
Хоггс поймал мой взгляд и быстро возвел глаза к небу, показывая свое раздражение. Когда девушка повернулась, я заметил, что она бледна, почти болезненно бледна, и отсутствие всякого выражения на ее лице то ли искусно скрывает печаль, то ли отражает истинное отсутствие эмоций. Она залезла в холщовую сумку и вынула оттуда кошелек, а хозяин тем временем вытащил из ее железной корзины оставшиеся покупки и с очевидным раздражением швырнул на прилавок.
Мне стало жаль девушку, когда он чуть ли не прокричал ей сумму, а она робко протянула деньги. Покупки перекочевали в пластиковый мешок, и девушка поспешила к выходу, даже не взглянув на меня.
Водрузив свою железную корзину на деревянный прилавок, я посмотрел на хозяина с некоторым трепетом.
- Доброе утро, мистер Стрингер, - поздоровался он, и мне полегчало от его дружелюбного тона.
Я мотнул головой в сторону закрывшейся двери:
- Проблемы с оплатой?
- А? О нет, ничего подобного, - заверил он меня, и в его голосе как будто бы послышались нотки раздражения. - Просто она из той шайки, вот и все.
- Да ну? Что еще за шайка?
Хоггс перестал выкладывать покупки из моей корзины и удивленно взглянул на меня. У него было широкое лицо с розоватым румянцем, словно он не успел толком загореть.
- Вы что, еще не слышали о них? - Он покачал головой и ткнул пальцем в кнопку на устаревшем кассовом аппарате. - Она из Храма, одна из этих... - Снова щелчок аппарата. - Из синерджистов. - Хоггс снова посмотрел на меня. - Дурацкое название.
Я кивнул, изображая согласие.
- И что это значит?
- Что значит? Значит, что это шайка психов, вот что значит. - Он заговорщицки наклонился. - Мы их не любим, мистер Стрингер, не любим таких. Они несут сюда свои странные идеи. А нам этого не надо.
- Они принадлежат к какой-то религиозной секте? - Я уже начал догадываться: девушка очень подходила к компании Хьюба, Джилли и Нейла.
- Что-то вроде этого, хотя толком не знаю. Мы просто не хотим, чтобы они безобразничали у нас в деревне, выпрашивали деньги.
- Они попрошайничают?
- Ну, почти что. Продают барахло, знаете, которое никто не хочет покупать. Плетут корзины, циновки и прочее. Потом пытаются охмурить наших подростков, накачивают их наркотиками в так называемом Храме. Скажу вам по-дружески, что-то в этой компании не так.
- И все они живут в особняке, что я видел у леса?
- Раньше его называли Крафтон-холл, но больше так не называют. Теперь они превратили его во что-то вроде церкви, теперь это их поганый синерджистский Храм.
Я полез за бумажником.
- Наверное, они довольно безобидны.
От того взгляда, которым хозяин наградил меня, я почувствовал себя величайшим в мире идиотом. Хоггс сказал мне, сколько я должен, взял деньги и отвернулся.
- Я подыщу вам коробку для всего этого, - проговорил он, отойдя к концу прилавка и шаря под ним.
Упаковав свои покупки, я по-дружески попрощался и вышел из лавки, держа картонную коробку под мышкой.
Да, значит, мое беспокойство по поводу наших новообретенных друзей не было совсем уж безосновательным. И все же они выглядели довольно невинно, и, возможно, лишь приписываемая им дурная слава вызывала у меня опасение. Девушка в скобяной лавке вела себя совершенно безобидно, хотя у нее были все основания ответить на грубость Хоггса тем же. Наверное, чужакам потребуется немало лет, чтобы их приняли в таком тихом и довольно глухом местечке, как Кентрип, так что организация, исповедующая какую-то непонятную религию, непременно столкнется здесь с проблемами. И все-таки что это за чертовщина такая - синерджисты? Вокруг более чем достаточно других странных религий, но о такой я еще не слышал. Настоящая религия или сумасшествие? Или настоящее сумасшествие? Кинселла и его спутники казались вполне нормальными и не напоминали религиозных фанатиков-изуверов (хотя их напористое дружелюбие вызывало некоторую неловкость).
Ну, мы-то с Мидж уже не такие юнцы, чтобы поддаться внушению, так что ничего страшного, если они время от времени к нам заезжают. Совершенно ничего страшного.
Я свернул за угол и по узкой дорожке направился к стоянке, где в дальнем углу стоял мой «пассат», когда снова заметил ту девушку. Она стояла рядом с уже знакомым «ситроеном», и не одна. Задняя дверь автомобиля была открыта, и они вместе с Джилли Слейд грузили покупки. Обе с каменными лицами не обращали внимания на докучавших им троих юнцов.
Подойдя ближе, я увидел, что мальчишки - с виду им было не больше пятнадцати-шестнадцати - похожи на опустившихся панков: спутанные волосы, рваные, заляпанные джинсы, изодранные башмаки. Даже в такую жару на одном была кожаная куртка, а на его приятелях - рваные и размалеванные футболки. Да, сельская жизнь переменилась, сказал я себе.
Кожаная Куртка приплясывал вокруг девушки, которую я видел в магазине, хватал ее за косы и тупо гоготал, хорохорясь перед своими друзьями, как это водится у таких типов. Другой парень ухватился за корзину, что Джилли запихивала в машину, а панк номер три стоял рядом и ковырял в носу.
Что касается меня, то я всегда за версту обхожу всякие ссоры, и до попавших в беду дам мне нет никакого дела. Теперь я прежде всего подумал, достаточно ли они заняты, чтобы обратить на меня внимание. Если я забыл что-то купить в лавке, будет ли это достаточным поводом, чтобы вернуться? Но даже мне это показалось слишком трусливым. И я продолжил идти вперед, притворяясь, что ничего не замечаю.
Панк номер два все испортил - он вывалил содержимое корзины на землю и нагнулся за чем-то, что привлекло его внимание. Джилли оттолкнула его, и он ответил ей тем же, но толкнул сильнее, так что она отлетела на крыло машины. Девушка покраснела и была готова заплакать. К несчастью, тут она заметила меня, и слезы в глазах сменились облегчением и мольбой.
Я про себя застонал. Попался. Выхода нет. Дерьмо! Я подошел с полным внешним безразличием и с дрожью в коленках и, стараясь говорить басом в лучших традициях Клинта Иствуда, спросил:
- Все в порядке, Джилли?
Панки посмотрели в мою сторону, на прыщавой роже Кожаной Куртки застыла идиотская ухмылка. О Боже, подумал я, это сцена из плохого фильма для подростков.
Джилли уже выпрямилась, а другая девушка с интересом смотрела на меня.
- Да, все в порядке, Майк, - ответила Джилли и снова нагнулась, чтобы собрать высыпавшиеся из корзины вещи. Панк номер два ногой отшвырнул банку прямо из-под ее пальцев и завизжал от восторга, что получилось так забавно.
Я подошел к нему, радуясь, что он ниже, и сказал:
- Думаю, тебе лучше убраться. И поскорее.
Его петушиная ухмылка утратила часть своей петушиности, и он оглянулся на приятелей, ища поддержки. Кожаная Куртка пододвинулся ближе, а номер три по-прежнему был поглощен содержимым своего носа.
- Ты что тут? - выкрикнул Кожаная Куртка, тяжело дыша мне в шею (этот оказался выше).
- Не твое дело, - ответил я, обеспокоенный, что мой голос посреди фразы дрогнул.
При ближайшем рассмотрении я увидел, что это просто щенки, а не настоящие хулиганы из трущоб; они играли роль, но, похоже, сами не были в себе уверены. Это придало мне духу.
Но все же их было трое, и я задумался. Говорить был черед Кожаной Куртки, но, похоже, ему с трудом удавалось складывать фразы (а возможно, и мысли), и я пришел на помощь:
- Или вы оставите их в покое, или я вас огорчу.
Я постарался напустить на себя угрожающий вид.
Я сам испугался, но на панка, похоже, это произвело обратный эффект: он схватил меня за рубашку и попытался ударить головой в лицо. Я инстинктивно присел, и его рот и подбородок резко ударились мне о темя. Его растерянный болезненный вой заметно ободрил меня, хотя верхняя часть головы у меня онемела. Когда я выпрямился, парень обеими руками зажимал свой рот, сквозь пальцы уже сочилась кровь, и вместе с ней доносились монотонные стоны.
- И еще получишь, - предупредил я, радуясь и удерживаясь от того, чтобы потереть голову.
У панка номер два, наверное, хватило сообразительности понять, что своей раной Кожаная Куртка скорее обязан случайности, чем злому умыслу, и он бросился на меня с воинственным кличем, звучащим примерно так:
- Т-т-т-ы-ы-ы-ы!..
Когда мне грозит боль, у меня хватает проворности: я шагнул назад, уклоняясь от его вытянутых рук, и он сам налетел животом на мой кулак. Это вряд ли можно назвать ударом - основную силу обеспечила его инерция, - но парень замер, хватая ртом воздух. Я толкнул его на капот автомобиля, а металл, очевидно, накалился под жгучим солнцем и обжег парню щеку, потому что тот завопил и отшатнулся. Но я стоял тут же за спиной и прижал его голову обратно, навалившись всем весом, чтобы он лучше прожарился.
Номер три наконец кончил ковырять в носу и начал скрести под мышкой; озадаченное выражение на его лице придало чертам некоторую осмысленность. Кожаная Куртка по-прежнему издавал приглушенные звуки, его окровавленные пальцы напоминали красную повязку на подбородке.
Я немного запыхался, но сумел вызвать на лице суровую улыбку.
- Только не говорите, что я вас не предупреждал, - проговорил я, наслаждаясь моментом и понизив голос на целую октаву.
К моему ужасу, двое стали приближаться, Кожаная Куртка теперь бормотал ругательства, а тот, кого я прижимал к капоту, задергался, пытаясь освободиться.
- Ребята, ребята, что происходит? - раздался новый голос Он принадлежал маленькой головке, высунувшейся из окна только что подъехавшего автомобиля. Я был готов расцеловать эту головку, которая, я заметил, возвышалась над белым кольцом воротничка.
Викарий, или просто священник, казалось, был потрясен, словно только что въехал на окраины Гоморры.
- Майлес Карвер, это ты? - Он посмотрел в упор на Кожаную Куртку.
Майлес*? [Английское выражение miles gloriosus служит для обозначения хвастуна, бахвалящегося своими ратными подвигами.] Я улыбнулся, ко мне снова начало возвращаться довольство собой.
- Ради Бога, что вы затеяли?
Священник заглушил двигатель и вылез из машины, в ужасе взирая на нас. Это был невысокий человек, и при взгляде на это юное, гладкое лицо можно было дать ему от шестнадцати лет до пятидесяти, но зачесанные вниз волосы, которые ровными волнистыми рядами прикрывали просвечивающую под ними розовую лысину, служили признаком того, что он все же немолод. На моем спасителе был твидовый пиджак поверх черной рубашки с белым воротничком, а желтовато-коричневые брюки болтались на ногах, словно он взял их поносить у старшего брата.
- Может быть, кто-то снизойдет объяснить мне, что тут происходит? - потребовал он.
Майлес что-то пробубнил - мол, ничего такого. Панк номер два перестал извиваться у меня в руках, хотя и старался оторвать лицо от раскаленного металла, а третий теперь засунул руки в карманы, сознательно стараясь держать их подальше от носа и подмышек.
Первой заговорила Джилли:
- Они хотели нас ограбить, а мистер Стрингер как раз проходил мимо и остановил их.
Я с удивлением посмотрел на нее. «Ограбить» - довольно сильно сказано.
- Боже мой! - воскликнул викарий. - Это правда, Майлес? - Он пропустил мимо ушей бессвязный протест, наверное, уже привыкнув к таким отрицаниям. - Неужели вы никогда не поумнеете? В прошлый раз только мое личное вмешательство уберегло тебя от условного срока, а теперь я вижу, что ты снова подвел меня. Боюсь, мне придется поговорить с твоим отцом.
Майлес заметно побелел.
- Ничего страшного не случилось, - вмешался я. - Вещи рассыпались, вот и все.
Викарий переключил внимание на меня, и мне стало прохладно от его взгляда.
- Надо полагать, было бы правильно отпустить этого мальчика, - сказал он, указывая на мою жертву.
- Разумеется. - Я ослабил хватку, и парень отпрянул от капота, словно его вытолкнуло. Он угрюмо посмотрел на меня, потирая шею.
- Томас Бредли, и ты тоже. - Викарий со скорбным смирением покачал головой.
Панк номер три с подобающим видом стыдливо понурил голову - видимо, викарий был знаком и с его отцом.
- Могу лишь просить вас простить этих ребят, - обратился священник к девушкам и ко мне. - Они только что окончили школу, а поскольку в этих местах трудно найти работу... - Он оставил извинение висеть в воздухе, чтобы мы могли сами додумать причину их плохого поведения.
Как я ни старался, я не смог найти ответ, но бросил поиски, радуясь, что остался невредим и выглядел неплохо.
- Ребята очень сожалеют, что потревожили ваших знакомых... - (Честно сказать, мне так совершенно не казалось.) - И я уверен, что такое больше не повторится. - Викарий бросил на каждого «панка» угрожающий взгляд и велел им идти своей дорогой, и поживее.
Они побрели прочь, причем Майлес (Майлес? Неужели его так и звали?) оставлял за собой дорожку из капель крови. Меня позабавило, что маленький человечек вроде викария смог произвести на них такой успокоительный эффект, и уже не в первый раз я убедился, что сельская жизнь значительно отличается от городской.
Джилли и ее подруга собрали покупки и сложили в машину, и я заметил, что священник смотрит на них с плохо скрываемым презрением.
- Спасибо за помощь, - сказал я ему. - А то я уже начал терять самообладание.
Он посмотрел на меня, и как в выражении его лица, так и в голосе ощутилась очевидная враждебность:
- Да, конечно, такие инциденты прискорбны. Однако мне действительно хотелось бы, чтобы ваши люди... - И опять он оставил предложение незаконченным.
Справившись со своей работой, Джилли подошла ко мне, пока ее подруга закрывала заднюю дверь.
- О, Майк, как нам вас отблагодарить? Мы с Сэнди так перепугались!
- Это просто щенки, - скромно ответил я.
- Бандиты, - поправила она, и я только пожал плечами, не желая распространяться на эту тему.
К нам присоединилась другая девушка, Сэнди; мне показалось, что ее все еще трясет.
- Вы Майк? - спросила она. - Мне рассказывали про вас и Мидж. Надеюсь, вам удалось обустроиться в Грэмери.
Викарий как будто пересмотрел свое отношение ко мне.
- Так вы - та пара, что поселилась в коттедже Флоры Калдиан?
- Половина пары, - признал я.
Он тут же с распростертыми объятиями шагнул мне навстречу.
- Тогда разрешите мне пригласить вас в наш приход и попросить у вас извинения, что я до сих пор не выбрался навестить вас и вашу почтенную супругу. Конечно, я слышал, что вы приехали, но мои пастырские обязанности в последнее время не отпускали меня. Я намеревался...
Я пожал ему руку, уже привыкнув к его незаконченным фразам и извинениям.
- Все в порядке. Мы сами были немного заняты. Меня зовут Майк Стрингер.
- Питер Сиксмит. - Он сжал мою руку. - Преподобный Сиксмит.
- Нам пора возвращаться, Майк, - прервала его Джилли. - С вашей стороны было так любезно выручить нас - надеюсь, вы позволите нам вернуть долг.
- Не вижу проблем, - сказал я, теперь немного смущенный (и тем не менее довольный собой). - Да и возвращать-то нечего. Я рад, что оказался тут. Скоро увидимся, да?
- Обязательно.
Я не считал это приглашением. К моему удивлению, обе девушки, перед тем как сесть в машину, поцеловали меня в щеку. Викарий и я отошли в сторону, пока Джилли выруливала со стоянки, а выезжая, она помахала рукой из окна.
- Мистер Стрингер, - сказал преподобный Сиксмит, напустив на свое мальчишеское лицо серьезность, - вы... м-м-м... вы хорошо знакомы с этими людьми?
Я нахмурился.
- Не совсем. Джилли и двое ее друзей заезжают к нам время от времени. Они очень общительны.
- Да. Да. - Слова у викария вырывались, будто он обдумывал последствия. - Скажите, вы не будете возражать, если завтра я навещу вас? Знаю, надо было сделать это раньше, но, как я уже объяснил...
Я поколебался. Религиозность не входила в список моих добродетелей - во всяком случае, организованная религиозность, - и я не мог представить себя регулярно посещающим воскресную службу. Мидж - возможно, но не я. Не то что я не верую, вовсе нет, но для меня вера - это очень личная, интимная вещь, и делить ее с другими мне всегда неловко. В церкви я начинаю суетиться. Однако что же сказать этому беспокойному священнику?
- Конечно, это будет прекрасно. Я скажу Мидж, что вы приедете.
- Мидж - это ваша уважаемая супруга?
- Это моя девушка.
- А! - Это было просто коротенькое «а!», не повлекшее за собой осуждения за «сожительство во грехе». - Я буду ждать встречи с вами обоими. В утренние часы будет ничего?
Я кивком дал свою санкцию.
- Прекрасно. И надеюсь, сегодняшний маленький инцидент не оставил у вас плохого впечатления о нашей деревне, мистер Стрингер. Такое случается у нас очень редко, уверяю вас - Он открыл дверь своей машины, но не сразу сел, а спросил меня: - Вы знали, что эти ваши новые друзья принадлежат к секте синерджистов?
- Я узнал это сегодня.
- Понятно. Они не упоминали об этом раньше?
- Нет. Это мистер Хоггс в скобяной лавке сказал мне.
- А они ничего не говорили вам о самом Грэмери? Совсем ничего?
Странный вопрос, подумалось мне.
- М-м-м, нет. В основном они интересовались, как мы там живем, и больше ничего. А почему вы спросили?
Он посмотрел на часы.
- Я уже опаздываю на одну встречу, так что должен поставить машину и бежать. Возможно, нам удастся обсудить это завтра. - Он нырнул в машину и высунул голову из окна. - Хочу вас предостеречь: будьте осторожнее с этими людьми, мистер Стрингер. Да, будьте очень осторожны.
Я оставил его заруливать на место, освобожденное «ситроеном» Джилли, а сам пошел к своей машине, не уверенный, насколько серьезно следует воспринимать викария. Может быть, он просто не любит эксцентричных религий. А может быть, в самом деле знает об этих людях что-то нехорошее.
Так или иначе, я не сомневался, что скоро это выясню. Я чувствовал это потрохами.

Синерджисты

Позже тем же вечером приехал Кинселла, один, если не считать двух бутылок домашнего вина.
Я сидел на крылечке, бросая хлебные корки в Румбо, который шустро хватал их и, неистово отмахиваясь от налетающих птиц, скорее удирал, чтобы спрятать добычу тут же, у дорожки. Мидж внутри мыла посуду.
- Тебе потребуется чемодан, чтобы отнести все это домой, - посоветовал я Румбо, и он заверещал на меня, чтобы я продолжал игру. Я всегда считал, что белки едят только орехи, желуди и ягоды, и удивлялся, что этот пройдоха готов схрумкать все, что дадут.
На этот раз Кинселла прикатил в другой машине, в красном «эскорте», и я с любопытством наблюдал, как к калитке подъехал незнакомый автомобиль. Но поняв, кто это, я ощутил, как внутри меня что-то напряглось: очевидно, предупреждение викария усилило мои собственные опасения насчет этого белокурого молодца и его товарищей.
Кинселла махнул мне рукой из-за калитки и почему-то остановился там, словно ожидая приглашения войти. До меня вдруг дошло, что ни он, ни его друзья не ступали на территорию Грэмери, наши беседы всегда протекали у забора. Весьма учтиво, сказал я себе, у них явно старомодные представления о хороших манерах. Тяжело поднявшись, я побрел по дорожке к Кинселле, и Румбо выразил свое раздражение, что игру прервали: он сжал кулачки и сердито застрекотал. Я бросил оставшиеся корки в его кучу, и он, немного успокоившись, стал приводить в порядок свои запасы, но позади я по-прежнему слышал ворчание.
- Привет, Майк! - сказал Кинселла, когда я приблизился. Держа вино в одной руке, он приветственно поднял другую. Американец широко улыбался - сплошные белые зубы на загорелом лице. - Я принес кое-что, чтобы выразить нашу признательность за совершенное вами сегодня.
- А, вы про неприятности в деревне? - проговорил я смиренно, изображая удивление. - Это были просто щенки, вышедшие немного похулиганить.
- Как я слышал, не такие уж и щенки. Джилли рассказала, что вы им устроили! Она и Сэнди шлют свою благодарность и признательность, а я привез вина.
- Знаете, в этом нет никакой необходимости.
- Несомненно, есть. Почему бы нам не откупорить одну прямо сейчас? Уверяю вас, очень вкусно.
Он стоял за калиткой, держа бутылки за горлышки, и с моей стороны было бы верхом невежливости не пригласить его войти, поэтому я распахнул калитку и, сделав приглашающий жест, сказал:
- Звучит прекрасно.
Я ожидал, что Кинселла тут же и ввалится, полный добродушия и излучая здоровье, но не тут-то было - он застыл у калитки, как нерешительная невеста. Я уставился на него, и только тогда, словно вспомнив о моем присутствии, он очнулся.
- Гм, прошу прощения, - быстро сказал он. - Я вдруг подумал, что навязываюсь. Вы, может быть, очень заняты.
- Не в это время дня. Сказать по правде, я бы не прочь выпить.

Предыдущая страница 5 Следующая страница


Волшебный дом 6

Кинселла шагнул в сад, и мне показалось - только показалось - что он содрогнулся.
- Вы неплохо поработали над дорожкой, - заметил он, идя вслед за мной.
- Тут главная заслуга Мидж. Поразительно, как она управилась со всем этим множеством цветов. Наверное, переезд сюда оживил ее садоводческие инстинкты.
Румбо, который явно размышлял, как унести все запасы в гнездо, вздернул голову при нашем приближении, и его маленькие острые зубки в тревоге обнажились. Меня позабавило, что Румбо так робок к чужакам - он ракетой взлетел на склон вдоль стены коттеджа и исчез в листве.
- Милая домашняя зверюшка, - хохотнул Кинселла.
- Это скорее регулярный визитер. Обычно он более приветлив.
Мы подошли к входной двери, и я вошел, а Кинселла задержался на крыльце, очевидно, чтобы еще полюбоваться садом.
- Фантастические краски, - услышал я. - Невероятно!
- Мидж! - позвал я. - У нас гость.
Она появилась из соседней комнаты, вытирая руки посудным полотенцем, с вопросительной улыбкой на лице. Я указал на дверь, и Мидж выглянула.
- Хьюб! Вот приятная неожиданность!
- Смотрите, Мидж, - я принес вашему герою знак нашей признательности.
- Герою? А, вы имеете в виду его рыцарский подвиг сегодня утром.
(Не будучи великим молчальником, я счел инцидент достойным упоминания. Однако я ничего не сказал о словах преподобного Сиксмита про синерджистов, оставив это на завтра, когда он сам получше разъяснит их.)
- Он определенно спас наших сестер от серьезной неприятности. Они вернулись взволнованные и вовсю превозносили Майка.
- Эй, не стойте за порогом! - сказал я, чувствуя, что краснею. - Заходите.
Кинселла принял приглашение, но, мне показалось, неуверенно, как и раньше. Впрочем, может быть, правильнее сказать - осторожно, как купальщик заходит в воду, медленно и осмотрительно. Солнце село, в кухне стало темнее, чем обычно, и Кинселла не сразу привык к темноте, он несколько раз быстро моргнул, осматриваясь.
- Мы решили, что пора откупорить бутылку, - сказал я Мидж, и эта мысль, очевидно, ей понравилась.
- Я принесу стаканы, - сказала Мидж, подходя к буфету.
Она достала из ящика штопор и бросила мне, а сама опустилась на корточки у дверцы и вынула два стакана.
- Вы присоединитесь к нам, Мидж? - спросил Кинселла, потирая ладонями руки над локтями, словно замерз.
- Не беру в рот ни капли. Говорите что хотите, а я чокнусь с вами кока-колой.
Мы втроем уселись вокруг кухонного столика, и я налил вина себе и американцу, а Мидж пила кока-колу прямо из горлышка.
- Мы очень благодарны, Майк, - сказал Кинселла, поднимая стакан.
- А-а-а, вы знаете этих типов - трусы и бахвалы. Увидели двух девушек и решили, что можно позабавиться. Они бы не сунулись, если бы с Джилли и Сэнди были вы.
- Не знаю. Кажется, нас не очень любят в этих краях.
- Правда? - сказал я, словно меня это удивило.
Он мрачно кивнул.
- Нас принимают за шайку религиозных фанатиков или что-то вроде того. Вы знаете, как это бывает в маленьких захолустных общинах, тут все подозрительны к приезжим, особенно если те занимаются чем-то непонятным для местных жителей.
- Синерджистский Храм? Должен признаться, я тоже не понимаю. Это что, какая-то новая религия?
Он усмехнулся, а Мидж приподняла брови.
- Синерджисты? - переспросила она.
- Кто-то в деревне уже рассказал вам о нас, - проговорил Кинселла.
- Да, хозяин скобяной лавки.
- Тогда вам уже известно, что нас здесь не любят.
Я почувствовал себя так, словно меня уличили во лжи, но Кинселла улыбнулся мне через стол.
- Синерджисты? - переспросила Мидж, громко постучав бутылкой кока-колы по деревянной поверхности стола, чтобы привлечь внимание.
Кинселла повернулся к ней.
- Так называется наш Орден.
- Странное название. Думаю, раньше мы о таком не слышали. И что точно означает это слово?
Кинселла наклонился на своем стуле.
- Во-первых, мы не религиозные безумцы, как многие нынче, так что, пожалуйста, не связывайте нас с ними. Мы не благотворительное общество и не религиозная секта в прямом смысле этого слова. - Он все улыбался, но теперь успокаивающе переводил взгляд с одного лица на другое. - Позвольте мне объяснить вам, что такое синерджизм. В основе своей это вера в то, что человеческая воля и Божественный Дух - это два фактора, взаимодействующие при возрождении.
В это утверждение мне и Мидж следовало вникнуть. Мы бессмысленно уставились в пространство, а улыбка Кинселлы раздвинулась до оскала. Впрочем, несмотря на его свободные манеры, я различил в глазах американца серьезное напряжение.
- Как различные химикаты воздействуют друг на друга, - продолжал Кинселла, - так и мысль, порожденная человеческим умом - который, вы знаете, является всего лишь сложной последовательностью химических реакций, - может взаимодействовать с Божественным Духом, коллективной душой, если хотите, чтобы произвести уникальную энергию.
Я под столом лягнул Мидж, но та не обратила внимания.
- О каком роде энергии вы говорите? - спросила она Кинселлу.
- О самой разнообразной. О силе исцелять, о силе влиять, силе творить... Она может проявляться таким множеством способов!
- Вы упомянули возрождение...
- Возрождение - это слово, которое мы используем, чтобы обобщить все аспекты нашего учения. Оно означает возрождение нашего собственного духа, возрождение... - Здесь он прервался, и теперь его улыбка стала извиняющейся. - Вам, наверное, кажется, что все это звучит безумно, да?
Мне пришлось согласиться, хоть я и промолчал.
- Но посмотрите, приверженцы всех религий молятся своему божеству, будь это христиане, мусульмане, иудеи - список бесконечен. В большинстве случаев они молят о Божественном Вмешательстве, чтобы что-то случилось или, возможно, не случилось. Они могут молиться за себя, за своих любимых, или даже за весь мир целиком. Дело в том, что они пытаются направить естественный ход вещей, свое частное божество, посредника, или побудителя, или конкретно творца этих событий. Наше учение разительно отличается...
Он откинулся на стуле, давая нам время осознать его откровение.
- Значит, отличается, - подтолкнул я его к продолжению.
- Лишь в том, что с помощью нашего основателя и проводника мы учимся складывать и направлять нашу энергию в более физическом смысле, и, конечно, мы действуем вместе с Божественным Духом.
- Простите, - сказал я, - но я не совсем вас понял. Этот, хм, «Божественный Дух» - что это?
- Вы, я, наши мысли. - Он экспансивно взмахнул руками. - Сам окружающий нас воздух. И сама земля, производимая ею энергия.
Он понизил голос, и я обнаружил, что даже у меня захватило дух. Воодушевление Кинселлы словно зарядило атмосферу.
Казалось, никто не хотел прерывать возникшую паузу, и я заметил, что в кухне стало совсем темно. И вместе с вечером пришел холод.
Мидж подняла бутылку кока-колы, чтобы отпить, ее глаза не отрывались от Кинселлы.
- И много... много вас живет в сером доме? - спросила она, поднеся бутылку к губам.
- Наверное, человек от сорока до пятидесяти. Кстати, мы называем дом своим святилищем; это наше убежище, так же как и храм. И наше число постоянно растет. - Он подался вперед и облокотился на стол. - Знаете, вы обязательно должны прийти к нам. Мне действительно кажется, что этот опыт заинтересует вас.
Не дав Мидж ответить, я заговорил сам:
- Мы все еще довольно заняты по дому...
Он рассмеялся и похлопал меня по руке.
- Не волнуйтесь, Майк, мы не собираемся обращать вас в свою веру. Нет, мы действуем совсем не так.
Я вспомнил слова Хоггса утром, утверждающие обратное.
- Вы познакомитесь с очень интересными людьми, - горячо продолжал Кинселла, - и со всех концов света. Может быть, вам даже удастся повидаться с Майкрофтом.
Я поднял стакан, и немного вина пролилось.
- Майкрофтом?
- Да, Элдричем П. Майкрофтом, нашим основателем, это поистине уникальный человек. - До того Кинселла едва пригубил вино, но теперь сделал большой глоток. - Неплохое вино, а? Мы немного зарабатываем, продавая этот напиток. Видите ли, чтобы не просить пожертвований, мы продаем самодельные товары.
- И этого хватает для потребностей вашей организации? - спросила Мидж.
- Храма, Мидж, мы называем ее Храмом. Ответ на ваш вопрос - нет, не совсем. Впрочем, у нас есть частные фонды. Становится прохладно, вам не кажется? - На этот раз он обеими ладонями потер плечи. На лбу у него почему-то выступил пот. - Да, холодает. - Кинселла снова отхлебнул вина, его глаза обежали комнату.
- Пожалуй, я закрою дверь, - предложила Мидж, уже готовая встать.
- Нет-нет, все в порядке, - быстро проговорил американец, взглянув в дверной проем, и продолжил, каким-то странным, чересчур оживленным тоном: - Приятно, когда из сада доносится этот аромат. Цветы там просто радуют, Мидж. Да, Майк, девушки могли бы здорово помочь вам. В коттедже все в порядке? Пока нет больших трудностей? Кроме летучих мышей. Вас они еще беспокоят?
Мы с Мидж переглянулись. Неужели этот парень опьянел от одного стакана вина?
- Нет, пока не беспокоят, - ответил я.
Я попробовал еще вина, оно вроде бы не забирало.
- Вы всегда можете рассчитывать на любую нашу помощь, помните об этом. - Его пальцы снова обхватили стакан на столе. - Здесь, на этой просеке, рано темнеет, - сказал он и рассмеялся, и этот звук резко контрастировал с вечерним затишьем.
- Как перед грозой, - заметил я.
- Перед грозой? Да, правда, приближается гроза. - На лице у Кинселлы замерла бессмысленная улыбка, но казалось, что ему не по себе, словно его загнали в угол. Он начинал действовать мне на нервы.
Я подумал, что Мидж пытается успокоить его, когда она спросила:
- И все люди в Храме примерно вашего возраста, Хьюб?
- О нет. У нас есть все возрастные группы. Среди наших питомцев есть один-два, кому за шестьдесят. Вы знаете, мы так зовем наших последователей: питомцы.
Боже, подумал я, и спросил:
- И вы питомец?
- Нет, Майк. Я первый служитель.
- Звучит как «большая шишка».
- Ну, в Храме много народу, и они несут тяжелую ношу. Надеюсь, не будет большой грозы. Вы чувствуете в воздухе напряжение?
Я чувствовал. Оно было почти осязаемо. Я чувствовал, что, если щелкну пальцами, полетят искры.
Кинселла одним глотком допил вино, и я хотел налить еще, но он махнул рукой, отказываясь.
- Мне действительно пора уходить, уже поздно.
- На дорожку? - предложил я.
- Спасибо, но нужно выехать, пока не началась гроза.
Он встал, и его стул громко скрипнул по плиткам. Мы с Мидж тоже поднялись, но не успели толком встать на ноги, как Кинселла уже оказался в дверях.
- Помните, что я вам сказал. - Левая сторона его улыбающегося лица судорожно дернулась. - Заходите в любое время, мы устроим вам грандиозный прием.
Как только мы приблизились, он выскользнул за дверь и поспешно проговорил:
- Не провожайте меня до калитки, вы можете промокнуть, если хлынет дождь.
Хотя теперь уже совсем стемнело, я увидел, что Кинселла весь в поту, и тем не менее он передернулся, словно по спине его пробежал холод.
Кинселла поспешил по дорожке, как будто опаздывал еще на какую-то встречу. Мы с Мидж удивленно переглянулись.
- Как тебе кажется, с ним все в порядке? - проговорила Мидж, искренне встревоженная.
- Я подумал то же самое. Может быть, мы что-то не то сказали?
Она поежилась - несомненно, жертва того же сквозняка.
- Странно, Майк. Странно. Ты бы сходил за ним, убедился, что он сможет ехать.
- Эй, Хьюб! - позвал я, но он, наверное, не услышал. Машина, должно быть, оставила на обочине глубокие следы - так быстро он тронулся с места. Пока я шел к калитке, «эскорт» уже скрылся из вида.
- Счастливо! - сказал я пустой дороге.
Закрыв калитку, я повернулся к Грэмери и теперь заметил, что никаких грозовых туч нет. Я остановился и оглядел небо. На горизонте виднелась темная полоса облаков, застилающая последние лучи заходящего солнца, концы лучей приобрели красный оттенок, но небо наверху было относительно чистым. Растения на клумбах шевелил ветерок, и приглушенные в сумерках разноцветные пятна неторопливо колыхались. От крыши коттеджа отделился маленький темный силуэт - летучая мышь вылетела на вечернюю охоту, - а я стоял, картинно скребя затылок и удивляясь, с чего это все мы решили, что собирается гроза.
И тут этот холодный сквозняк коснулся и меня.
Я поежился и сгорбил плечи. Мой взгляд привлекло что-то за пределами сада. Ничто не шевелилось. Ничто не производило ни малейшего звука. Однако снова на краю леса стояла какая-то фигура, и лицо ее виделось как темное размытое пятно.
Но я знал, что она смотрит на меня. И знал, что она ждет.
Фигура двинулась вперед, всего на шаг. И я убежал в коттедж.

Сиксмит

Вы уже могли догадаться, что я не вхожу в список величайших героев мира, и вы правы. Но и у меня бывают моменты. Такой момент случился и в тот вечер, когда нам нанес визит Кинселла.
Я не рассказал Мидж о том, что увидел, мне не хотелось ее тревожить без надобности, и я испытывал легкий стыд, что не подошел и не рассмотрел, что это. Оказавшись в коттедже, я взбежал по лестнице и выглянул в окно круглой комнаты. Хотя за окном были сумерки, я увидел, что фигура исчезла. У нее определенно не было времени перейти поляну от опушки до коттеджа, так что она могла лишь вернуться в лес и скрыться за деревьями. Когда Мидж спросила, что я там высматриваю, я сказал, что вроде бы заметил знаменитого нью-форестского оленя, и это была моя ошибка, поскольку Мидж так разволновалась, что я еле отговорил ее от того, чтобы выйти и посмотреть. Слишком темно, сказал я ей, да и олень, наверное, уже ушел в глубь леса.
Мидж неохотно согласилась и задумчиво наблюдала за поляной до самой ночи (а я наблюдал за ней, но озабоченно).
Я очень нервничал, когда позже мы вернулись к своим делам, хотя весь вечер старался дать рациональное объяснение случившемуся - утренней драке, странной перемене в Кинселле, когда он пил вино, назревавшей грозе, которая так и не разразилась. Я решил, что все это слишком повлияло на меня и немного перевозбудило. Я не сомневался, что видел, как кто-то наблюдает за нами из леса, но предыдущие события взвинтили мне нервы, и, когда я снова увидел таинственного наблюдателя, моя нервозность возросла Вы бы в данных обстоятельствах ощутили то же.
Я спал плохо, часто просыпался и прислушивался к ночным звукам, представляя, что кто-то прокрался через окно внизу и трогает дверь. Скрипы казались шагами по половицам, а постукивание - звуком барабанящих в стекло ногтей.
И я испытал облегчение, когда наконец наступило утро.

* * *

Я только что закончил подстригать траву позади дома и очищал косилку, когда прибыл преподобный Сиксмит. Мидж, в шортах и футболке, занималась в саду у калитки, и викарий поздоровался с ней через забор. Он застал ее врасплох (я забыл предупредить ее об этом визите), но естественно, с присущей ей грацией Мидж пригласила его войти. Она провела его вокруг коттеджа туда, где работал я, и незаметно для викария состроила мне рожу.
- Доброе утро, мистер Стрингер, - весело сказал он, подходя, чтобы пожать мне руку.
Сегодня на голове его была коричневая фетровая шляпа, отчего он напоминал мальчугана, надевшего папины вещи, потому что она была ему велика.
- Рад видеть вас за прилежной работой. Я полагаю, вы косите дважды в неделю?
- Трижды. Трава здесь растет очень буйно.
Он одобрительно осмотрелся.
- О да, в этом районе растительная и животная жизнь весьма изобильна. Полагаю, Флоре Калдиан было нелегко управляться со всем этим. Надеюсь, я не явился не вовремя? Мы вчера договорились.
- Нет, я как раз собирался сделать перерыв, - ответил я.
- И я тоже, - сказала Мидж. - Не хотите ли чаю, кофе? Или лимонаду?
- Лимонад - это было бы превосходно, миссис. Ах, мисс...
- Гаджен, - закончила за него она.
- Гаджен, - повторил викарий. - Это имя вызывает в памяти...
- Маргарет Гаджен, - подсказал я. - Детские книжки?
- Ну конечно, конечно! - Он прямо-таки взвился от возбуждения. - Позвольте мне пригласить вас в наш приход, мисс Гаджен. Боже мой, я очень хорошо знаком с вашими работами, ведь у меня трое малышей. Моя старшая дочь только что вышла из этого возраста, но по-прежнему хранит ваши книжки. Как чудесно, что вы решили обосноваться здесь! И конечно, именно в этом коттедже! Я полагаю, вы знаете, что означает название Грэмери?
- Да, - сказала она. - Это значит «Волшебство». Я удивленно посмотрел на нее. Она мне не говорила об этом.
- Какое совпадение! - залепетал Сиксмит. - Надо же, какое совпадение! Ведь многие из ваших сказок о волшебстве?
- Я только иллюстрирую книги.
- Да, но картинки - это же и есть сказки, не так ли? На самом деле слова - это только комментарии к вашим рисункам, мисс Гаджен. Можно я буду звать вас Маргарет? А вы Майк, правильно? Фамилии так официальны, а мы все тут друзья.
Я подумал, не должен ли называть его «Пит».
- И тебе лимонаду, Майк? - Мидж улыбнулась мне, а заодно послала тайный взгляд, спрашивая: «Кто этот тип?».
- Прекрасно, - улыбнулся я в ответ.
Мы успели купить в деревне маленький садовый столик и пару дешевых стульев и устроили все это вокруг старой скамейки; я сделал жест в их сторону, и викарий сел на стул, сняв шляпу и положив на стол. Я сел на скамейку напротив. С этого места мне был виден лес у него за спиной, и уже не в первый раз за это утро я всматривался в опушку, выискивая сами знаете что.
- Я должен извиниться за вчерашнее происшествие в деревне, - проговорил Сиксмит, вытирая лоб красным носовым платком. - Наверное, в любом обществе должны быть строптивые элементы, и, к сожалению, вы столкнулись с худшими из наших. На самом деле они не такие плохие парни, просто не в ладах с собой и не востребованы остальным миром.
- Я уже почти забыл об этом, - солгал я (забавно как стараешься побольше врать людям церкви, изображающим ложное благочестие). - Все равно ведь ничего страшного не произошло.
- Хорошо, что вы так к этому относитесь. Вообще-то, у нас мирное общество, Майк, и, возможно, иногда мы слишком добродушны к современной молодежи. Однако большинство здесь довольны нынешней жизнью, и я не могу себе представить, что в ближайшие десятилетия произойдут разительные перемены. То есть если кто-нибудь не решит проложить автостраду через эту часть леса, но мне это кажется маловероятным.
Он всхохотнул, но у меня возникло неприятное чувство, что викарий рассматривает меня. Я всей душой надеялся, что с ним не случится такого же припадка, как с Кинселлой накануне.
Мы обсудили погоду, сельскую жизнь, коротко коснулись состояния нации, и у меня осталось впечатление, что для перехода к более личным темам Сиксмит ждет возвращения Мидж.
Она вернулась, неся поднос со стаканами и кувшином охлажденного лимонада, и не скажу, что она пришла раньше времени, поскольку я не мастер вести беседы ни о чем. Меня отвлекли ее стройные ноги, теперь слегка загоревшие и, как всегда, бархатно-гладкие сверху донизу. Я заметил, что и Сиксмит бросил на них вороватый взгляд; впрочем, викарий тоже состоял из плоти и крови, несмотря на свой промокший от пота белый воротничок.
Мидж села рядом со мной на скамейку и разлила из кувшина лимонад. Опять стоял славный денек - то лето держало рекорд по ясным дням, - и сама окружающая обстановка успокоила во мне нервозность прошедшей ночи. Почти. В глубине моего сознания по-прежнему что-то копошилось, какое-то беспокойство, неясное для ума. Я пригубил лимонад и постарался сосредоточить внимание на священнике, а не на лесе у него за спиной.
- Так вы, Маргарет, в данное время работаете над новой книжкой? - спросил Сиксмит, одним глотком осушив свой стакан наполовину.
- О нет. Мы с Майком решили по крайней мере месяц не браться за работу, пока не устроимся как следует в Грэмери. Можете назвать это также периодом адаптации.
- Вполне разумно. А вы чем занимаетесь, Майк? Вы тоже человек искусства? - искренне заинтересовался он, его мальчишеские глаза загорелись.
- Я гитарист, и еще сочиняю песни, когда получается.
Это как будто разочаровало его.
- Понятно. Значит, вы не работаете регулярно? Мы с Мидж рассмеялись.
- Он работает, - сказала она, все еще смеясь, но и с долей негодования. - Майк по большей части играет на сеансах звукозаписи, хотя иногда выезжает на гастроли.
- На гастроли?
- Я сопровождаю других исполнителей, - пояснил я. - Знаете, в составе группы.
- А!
- А когда не занят этим, он очень усердно сочиняет песни. По сути дела, Майк заложил основу для музыкальной...
- Мидж... - предупредил я добродушно.
- Извини. - Она сжала мое колено и улыбнулась Сиксмиту. - Мы договорились, что при других не будем говорить о своих идеях. Нам кажется, что это отнимает энергию собственно у работы.
- Да, пожалуй, я могу это понять. Наверное, преждевременные объяснения в какой-то степени убивают творчество.
- Вот именно, - сказал я. - Слишком часто хорошие идеи, особенно в моем деле, не успев реализоваться, забалтываются до смерти.
- Честное слово, вы, должно быть, весьма увлекательно проводите время!
Мы снова рассмеялись.
- Когда издается новая книга или задуманное действительно получается - вот это действительно увлекательно, - сказала Мидж. - А в остальном это утомительная работа, требующая самодисциплины.
- Тем не менее вы, наверное, встречаетесь с очень интересными людьми, - настаивал он. - Но надеюсь, вам не придется скучать с простыми обывателями вроде нас.
- Поверьте, одна из главных причин, почему мы переехали сюда, - убраться подальше от некоторых так называемых «интересных» людей. Деревенская жизнь нам кажется очень занятной.
- Да, я был несколько суров к себе и моим прихожанам. Вы увидите, что многие из нас не так скучны и унылы, как вам могло показаться сначала. - Он кивнул своим мыслям и задумчиво посмотрел на стены коттеджа. - Да, в самом деле, - пробормотал он, - в этих краях хватает интересных характеров. Например, Флора Калдиан - думаю, вам бы она показалась чарующей женщиной. Весьма необычная личность.
Мидж положила локти на стол и сцепила руки.
- Вы хорошо ее знали? - спросила она.
- Флору? Нет, боюсь, никто не знал ее хорошо. Видите ли, она была большой затворницей, но местные жители приходили сюда к ней со своими бедами. - Он улыбнулся, почти что с завистью. - Да, многие, кому я не смог помочь, приходили к ней, и, возможно, она давала им утешение лучше, чем я. О, они никогда не говорили мне об этих визитах, держали их в большой тайне. Но я знал. Я знал их старые деревенские обычаи.
Я заерзал на скамейке, и Мидж тоже вроде бы заинтриговали его слова.
- И чем же помогала им Флора Калдиан? - спросил я. - Она была из тех, кому люди доверяют свои беды?
- Больше того. Да, полагаю, много больше. - Он вдруг нахмурился. - Она была великой целительницей. По-видимому, целительницей и духа, и плоти. Печально, что в последнем я беспомощен и лишь иногда способен к первому. А Флора, похоже, имела многовековой дар.
Хлопая крылышками, прилетели птицы и сели у наших ног. Не будь здесь Сиксмита, они устроились бы прямо на столе и начали бы чирикать, требуя пищи.
- Ее душеприказчик упоминал, что она была вроде целительницы, - сказала Мидж. - А вы говорите, что она была знахаркой?
- Не совсем. О, я уверен, что во многом эффективность лечения была вызвана верой людей в ее целительную силу, но не все можно этим объяснить. Она готовила снадобья, рецепты которых передавались из поколения в поколение, вы можете отыскать их в древних книгах, но она также обладала способностью исцелять без этих лекарств - заговорами, наложением рук. И она оказывала помощь не всякому! Нет! Были и такие, кого она даже не пускала за калитку! - Он покачал головой, улыбаясь, как кукла чревовещателя. - И еще, конечно, у нее были чудесные отношения с животными. Я слышал, она умела излечивать их от всяких хворей буквально за одну ночь.
Мидж украдкой бросила на меня взгляд.
- Часто здесь можно было увидеть больную корову или лошадь, привязанных к забору. Когда хозяева приходили за ними через день-два, то неизменно находили скотину здоровой. Собаки, кошки - бродячий зверинец, да и только! Ведь нельзя же сказать, что животные верили в ее силу, так что трудно объяснить, отчего они выздоравливали. Да-да, Флора обладала чудесным даром. Жаль, что я узнал ее лишь концу ее дней. Можно мне еще стаканчик лимонаду, Маргарет? Он хорошо охлаждает в такой денек.
Мидж налила, очевидно поглощенная рассказом священника о прежней владелице Грэмери.
- Удивительно тогда, что ее слава не разошлась по миру.
- Господи, ничего удивительного! Знаете ли, в здешних краях все держат в тайне. Да, все между собой. Прежде чем начинать лечение, Флора брала с приходивших слово, что все останется в секрете. Однако, как обычно бывает с чудесами, слухи расходились - там шепнут, тут намекнут. Думаю, здешние жители чувствовали, что открытое признание может каким-то образом разрушить чары старой женщины.
- Чары - странно слышать это слово от викария, - заметил я.
Он явно смутился.
- Да, должен признать, это слово имеет языческий оттенок, но я просто пересказываю, что приходило на ум местным жителям. Мне кажется, это именно чары, а вам?
- М-м-м... да, пожалуй. Я просто удивился, услышав такое от викария.
Он громко рассмеялся.
- Именно! Я понимаю ваше удивление. Но чары, заклинания - и да, само Волшебство - имеют много общего с моей профессией, вы согласны? Когда священник молится всемогущей силе Божественной милости Господа, мы в конечном итоге говорим о Волшебстве.
- Я... никогда не думал об этом таким образом, - признался я.
- Конечно. Я вас немного дразню. Как ни замечательна была Флора Калдиан, боюсь, подобное колдовство вышло из моды сотни лет назад Новым Волшебством явилась электронная микросхема, не так ли? - Он жадно глотнул еще лимонаду, испытывая очевидную жажду. (После я узнал от Мидж, что Сиксмит прикатил из деревни на велосипеде в надежде, что физическая нагрузка в такой чудесный день принесет ему массу пользы. Великоватая фетровая шляпа хоть и сохраняла в порядке его аккуратно зачесанные волосы, но не снижала температуру тела.)
- Майк, - сказал Сиксмит, поставив стакан на стол и глядя на меня глазами сыщика, - эти синерджисты - вы вчера говорили, что они много раз навещали вас здесь.
Удивляясь про себя, я кивнул.
- И они также приезжали к Флоре Калдиан.
Мне было нечего ответить, это казалось вполне разумным.
- Дело в том, что они здесь не встречали гостеприимства. Флора терпеть не могла эту псевдорелигиозную группу. По сути дела, до того, что даже жаловалась деревенскому констеблю. Но как он мог запретить им ездить сюда? - Викарий махнул рукой в сторону леса за спиной. - Лес общий, и тропинки вокруг коттеджа тоже: эти люди имеют полное право проходить мимо или останавливаться, когда им вздумается.
- Минутку. Вы говорите, что они досаждали старой женщине?
- Судя по всему, да, определенно досаждали.
- Но почему? - вмешалась Мидж. - Судя по тем троим, с которыми мы познакомились, трудно представить более приветливых и безобидных людей. Ради Бога, зачем бы им пытаться досадить Флоре?
Он приподнял руки и уронил их на стол.
- Что тут можно сказать? Несмотря на свою тайную помощь тем, кто в ней нуждался, - а может быть, правильнее сказать: как раз из-за этой помощи - Флора была очень замкнутым человеком. Она определенно имела странности, если не сказать причуды, так что могла, в частности, не выносить соседей по каким-то своим причинам.
- Вчера у меня сложилось впечатление, что многие из местных жителей их недолюбливают, так что в этом отношении она была не одинока, - сказал я. - Но я все же не могу понять, почему они так непопулярны. Что они такого сделали, что все готовы их... что все ими возмущаются?
- Это странные люди, и они странно живут.
Я вздохнул:
- Вряд ли это основание...
- Это подозрительная организация, Майк, не похожая на другие, которых нынче немало развелось вокруг. Эти люди появились здесь пять лет назад, их привел некто по имени Майкрофт. Сначала их было всего несколько человек, они поселились в Крафтон-холле и держались замкнуто. Но потом появились другие, люди приезжали с разных концов света, собирались в поместье Крафтона, словно здесь фокусировалась их религия. И вскоре после этого они начали привлекать новых последователей, и многих завербовали из здешних мест, в основном подростков. Их увлекали из семьи и промывали мозги, чтобы они приняли их образ жизни, учение Майкрофта, так что те уже сами не хотели уходить, как ни уговаривали их родные и близкие снова вернуться в реальный мир.
- Но если все обстоит именно так, как вы говорите, несомненно, власти могли бы вмешаться. - От озабоченности глаза у Мидж: стали колкими.
- Поскольку туда не вовлекались несовершеннолетние, никакие законы не нарушались, и власти сочли, что нет никакого повода для возбуждения дела. В конце концов, странные культы и религии не редкость в наши дни. Синерджисты даже не зарегистрированы как благотворительное общество, так что и их финансовое положение нельзя подвергнуть сомнению, пока они тщательно ведут и представляют для проверок свои записи.
- А разве нет какого-нибудь закона, запрещающего тайные общества? - спросил я.
- Синерджистскую организацию едва ли можно отнести к тайным обществам, хотя они и держатся особняком.
- А вы когда-нибудь встречались с этим Майкрофтом? - Мидж отпила лимонаду и поверх стакана взглянула на викария.
- Нет, хотя я не раз заходил к ним в дом. Наверное, это здание следовало бы называть храмом, но мне ужасно трудно считать его таковым. Нет, при моих визитах мистер Майкрофт всегда оказывается. Или не совсем здоров, или где-то в отъезде. Признаться, я не верю, что здесь кто-либо хоть раз видел его.
- Вы не объяснили, с чего бы им интересоваться Флорой Калдиан, - сказал я. - Она была старовата, чтобы стать их питомцем, не правда ли?
Сиксмит приподнял брови:
- Вам известно, как они называют своих последователей?
- Один из тех троих, что регулярно нас навещают, заезжал вчера вечером, чтобы поблагодарить меня за мою помощь девушкам в деревне. И рассказал кое-что о синерджистах.
- Понятно.
Я улыбнулся.
- Не беспокойтесь, он не пытался обратить нас в свою веру. Нам было интересно, и мы сами спросили. А он ответил.
Сиксмит помолчал. Потом сказал:
- Я твердо верю, что вы должны соблюдать крайнюю осторожность во всем, что касается этих людей. Да, я прекрасно знаю, что они кажутся очень приветливыми и довольно невинными, и все же не могу удержаться от чувства, что в них кроется нечто большее, чем они хотят признать.
- Звучит очень зловеще.
- Возможно.
- О, продолжайте, вы должны сказать нам что-нибудь еще, - чуть насмешливо попросила Мидж.
- Боюсь, что не смогу. Можете считать, что я чувствую нутром, но это чувство разделяет большинство моих прихожан. Если бы у нас было нечто большее, какие-нибудь очевидные нарушения со стороны синерджистов, наш местный совет смог бы применить власть и что-то сделать с их присутствием в этом районе. А так они держатся сами по себе и пока не нарушали общественного порядка.
- Так что же суетиться? - Теперь уже Мидж не скрывала раздражения. - То, что они не придерживаются принятого здесь образа жизни, еще не причина, чтобы чураться их.
- Милая девушка, если бы все было так просто! Как я уже сказал, назовите это внутренним голосом, интуицией - как хотите, но местные жители относятся к ним подозрительно, и я, как служитель Бога, - тоже. Вокруг них царит какая-то атмосфера секретности, и это нас крайне беспокоит.
Мидж хихикнула, и Сиксмит нахмурился.
- Я не сказал ничего смешного, - проговорил он, мне показалось, раздраженно. - Возможно, мы здесь живем в глуши, но уверяю вас, мы не все тут суеверная деревенщина. Я предупредил вас, и вряд ли могу сделать что-то еще. - Он протянул руку к шляпе, собравшись уходить. - По-моему, секта синерджистов не заслуживает доверия, однако лучше вам самим составить свое мнение об этом.
Я не ожидал от него такой обидчивости.
- Эй, послушайте, мы не смеемся над вами, и мы действительно ценим, что вы приехали сюда, чтобы рассказать о них. Мы едва знаем этих людей, но они кажутся вполне дружелюбными, так что нам трудно слепо принять ваши утверждения. Согласитесь, что все это голословно, у вас нет надежных свидетельств.
Его обиженное лицо смягчилось, но он остался на ногах.
- Да, я понимаю, как это должно для вас выглядеть, - сказал викарий. - Наверное, мои слова звучали крайне глупо, и все же прошу вас - просто отнеситесь к ним со вниманием. А если у вас возникнут какие-либо тревоги - любые, - прошу вас, позвоните мне. Хотя бы на это вы согласны?
- Разумеется, - ответил я, тоже вставая.
Мидж не стала ничего обещать, и я понял почему: в ее земной рай выпустили первую стрелу, она не хотела ничего слышать о нехороших соседях, особенно когда те уже успели вызвать ее симпатию. Тем не менее, она тоже вежливо встала, и мы проводили викария к его велосипеду. Сиксмит прекрасно видел настроение Мидж и, вероятно, чувствовал за собой некоторую вину, поскольку постарался перевести разговор на другие, более приятные, темы - о прекрасном расположении Грэмери, о чудесном саде, о милом лесе (который, по его словам, еще милее в осенние месяцы, когда пышные кроны деревьев окрашиваются темным золотом); викарий спрашивал, сможет ли он поприветствовать нас в церкви в ближайшее воскресенье (я так и знал, что до этого дойдет). О синерджистах он больше не упоминал.
Я открыл перед ним калитку, и Сиксмит вышел, укрепил прищепки на штанинах брюк и взял свой велосипед, который после утомительной поездки прислонил к забору.
- Мистер Сиксмит! - позвала Мидж, когда он перекинул ногу через седло.
Он обернулся и вопросительно посмотрел на нее.
- Можно вас спросить кое о чем?
- Конечно, если только я знаю ответ.
- Ну, мы... Я... Я хотела узнать, как умерла Флора Калдиан.
Он разволновался.
- О, милая девушка, надеюсь, своими преувеличениями я не дал вам никакого повода для беспокойства. Пожалуйста, простите меня, если я встревожил вас до такой степени.
- Нет, честно сказать, не встревожили. Но меня уже давно это интересовало.
- Видите ли, Маргарет, Флора была очень стара. Никто точно не знал, сколько ей лет, но разумно предположить, что она перевалила на девятый десяток - а может быть, уже подбиралась и к десятому. - Он ласково улыбнулся Мидж. - Наверное, можно сказать, что Флора умерла просто от старости. Ее сердце износилось, и она отдала Богу душу в своем любимом Грэмери. К сожалению, из-за ее затворничества никто не знал о ее смерти несколько недель, хотя некоторые, по их собственным словам, проезжали мимо коттеджа и видели ее в саду всего за несколько дней до того, как было обнаружено ее тело. Впрочем, люди часто путаются в таких случаях, особенно когда дело касается дат; в подобных вещах трудно быть абсолютно уверенным.
- Непонятно, почему такая путаница, - сказала Мидж.
- Дело в том, - ответил викарий, словно ожидал этого вопроса, - что мне случилось оказаться среди тех, кто обнаружил тело. Я время от времени заезжал к Флоре справиться о здоровье, считая это одной из своих обязанностей, хотя и не помню, чтобы Флора когда-либо посещала церковь. Я положил себе за правило обязательно навещать пожилых прихожан, когда есть время, особенно в зимние месяцы.
Он поправил свою шляпу - поплотнее натянул ее, чтобы не сдуло ветром, когда поедет, так что поля примяли ему уши.
- Я увидел ее через окно в кухне. Она сидела за столом, перед ней стояла чашка на блюдце, словно Флора только что заварила себе чай. День стоял облачный, и в кухне было темно, так что я видел неотчетливо. Помню, мне подумалось, какие закопченные стекла, потому что они тоже затрудняли видимость. Я постучал в окно, но ответа не дождался и тогда встревожился. Я уже попробовал открыть дверь, но она оказалась запертой, что мне показалось странным, так как я знал, что раньше Флора не запирала ни двери, ни окна. Очень странно, подумал я и тут же поехал к ближайшему телефону и вызвал из деревни констебля Фарнса.
Сиксмит грустно покачал головой, словно воспоминания все еще ясно стояли перед ним.
- Я дождался его у коттеджа, к тому времени убедившись, что задняя дверь заперта, так же как и окна. Когда приехал Фарнс, он разбил стекло кухни, открыл шпингалет и забрался внутрь.
Мидж придвинулась ближе ко мне. Мимо проехал автомобиль, за задним стеклом нам покачала головой деревянная собака, словно уже зная, что сейчас последует.
- Когда он отворил дверь и впустил меня, то был совершенно белый. Выражение его лица и страшный запах из кухни вызвали у меня трепет. Я прошел в кухню.
Викарий смотрел назад, на коттедж, не на нас.
- Как я уже говорил вам, Флора Калдиан сидела за столом, будто только что села пить чай. Но жидкость в чашке покрылась зеленой плесенью. А тело Флоры все так разложилось, его так разъели личинки, что было ясно: с ее смерти прошло уже несколько недель.
У меня в желудке что-то сжалось, как в центрифуге, и мне показалось, что загар Мидж несколько поблек. Она прижалась ко мне, и я обнял ее.
Сиксмит словно ничего не заметил, его внимание сосредоточилось на загадке, которую он сам себе задавал.
- Так что проезжавшие мимо не могли видеть ее в саду за несколько дней до того. Позже коронер* [Коронер - в Англии следователь, производящий дознание в случае насильственной или скоропостижной смерти. (Примеч. переводчика.)] подтвердил то, что мы и так знали: состояние тела указывало, что Флора умерла по крайней мере затри недели до того, одна, и ее никто не видел до моего приезда. Довольно печально, не правда ли? Да, довольно печально.
С этими словами Сиксмит оттолкнул свой велосипед от обочины и, нажав на педали, покатил по дороге. Не оборачиваясь, викарий махнул нам с Мидж рукой.
И хорошо, что он не обернулся, поскольку, увидев злобное выражение у меня на лице, мог потерять равновесие и серьезно покалечиться.
Сами понимаете, день был испорчен. В наших головах четко запечатлелась картина: разлагающийся труп бедной старой Флоры сидит за столом с заплесневевшим чаем, - и от этой мысли кухня в Грэмери потеряла изрядную часть своего патриархального очарования. Мидж мрачно молчала весь день до вечера, сидя в одиночестве в круглой комнате, и я ее не трогал.
Мне было нехорошо, если не сказать тошно, я был готов задушить викария за его бесчувственность. (Не раз я задумывался, не была ли его грубость преднамеренной - возможно, мелкой пакостью в ответ на наше пренебрежение к его предупреждению. Впрочем, служители церкви не мстительны, а? Или мстительны?)
И все же день оказался не совсем пропащим. После обеда позвонил Боб с потрясающей вестью. Филу Коллинзу понравилась одна из песен, что мы сочинили вместе с Бобом, и на следующей неделе он хотел записать ее для альбома. Не прослежу ли я за записью? Идет? Боб принял мое искаженное телефоном мычание за твердое согласие.
Мидж, естественно, была в восторге, когда я сообщил ей это - срок нашего добровольно возложенного на себя обета не принимать профессиональных предложений на следующей неделе подходил к концу, и запись альбома вместе с суперзвездой могла оказаться неплохим подспорьем для организации новых гастролей, особенно если будут исполняться мои собственные песни. Мидж постаралась стряхнуть свое уныние, хотя и оставалась немного подавленной, и провела остаток дня, восторгаясь вместе со мной. Мы рано поднялись в спальню, и наш восторг не закончился и там. Скажем так: он прекрасно дошел до логического завершения.
Наконец мы заснули, но сон был испорчен образом изъеденной червями Флоры Калдиан: что-то извивающееся, белое падало с ее разлагающейся руки в чай, когда она размешивала его, прежде чем протянуть мне чашку.
Слава Богу, я проснулся, не успев выпить, потому что в кошмарном сне на зеленой пушистой поверхности чая плавал разложившийся, почти лишенный плоти палец.

Майкрофт

В следующее воскресенье мы поехали в «Лесной трактир» пообедать и выпить, что вполне заслужили. Что касается грядущего сеанса записи, он был назначен на среду, а большинство работ вокруг коттеджа мы закончили, и хотелось это отпраздновать. Я выпил за обедом две пинты темного пива, а Мидж ограничилась своим обычным апельсиновым соком. Может быть, из-за долгого отсутствия практики, прикончив вторую пинту, я ощутил легкое головокружение и жгучее желание добавить, но Мидж сказала, что ей надоело сидеть в пабе, и я не мог ее упрекнуть за это: после спокойствия Грэмери шумная толпа слегка утомляла - а «Лесной трактир» был явно популярным местом для утоления жажды как среди туристов, так и среди аборигенов. Шум и табачный дым резко контрастировали с экологической чистотой, к которой мы так быстро привыкли (хотя, должен признать, я не без удовольствия ощутил этот контраст). Без особых возражений с моей стороны мы, взявшись за руки, направились к нашему «пассату».
Это было предложение Мидж - прокатиться и осмотреть окрестности. Раньше нам как-то не выдавалось случая, если не считать прогулок по лесу вокруг Грэмери и поездок за покупками в Кентрип и Бэнбери, так что это показалось неплохой идеей, и мы условились держаться подальше от оживленных магистралей. Я развернул машину, отъехал от трактира и, вырулив на шоссе, громко запел.
Вскоре мы свернули на тихую дорогу в густом лесу, она изгибалась и поворачивала, требуя от меня полной сосредоточенности. Верхние ветви деревьев образовали из листвы туннель, создав приятную прохладу после палящего солнца. Честно сказать, мы оба догадывались, куда приведет эта дорога, хотя вслух никто не высказал своего мнения: у нас обоих синерджисты вызывали любопытство, и предостережения Сиксмита скорее разожгли, чем охладили наш интерес. Не то чтобы мы хотели иметь с ними какие-то дела - в общем-то, для нас было скорее облегчением, что Кинселла и другие больше не появлялись с тех пор, как белокурый молодец сбежал от нас на предыдущей неделе. Нам просто хотелось поближе взглянуть на серый дом, на сам Храм. Ничего серьезного, никаких глубинных побуждений - просто повод для воскресной прогулки. Конечно, мы раньше говорили между собой о синерджистах и легко пришли к заключению, что они не представляют угрозы для таких взрослых здравомыслящих людей, как мы. А возможно, дурацкий рассказ Сиксмита о жуткой смерти Флоры Калдиан вызвал у нас неприязнь к викарию, и мы не хотели слишком всерьез принимать его советы. Мидж после того еще несколько дней оставалась задумчивой, но в конце концов прогнала мрачные мысли и снова расслабилась в теплой атмосфере Грэмери. Несомненно, этому помогло постоянное внимание птиц и разных зверюшек - буйная жизнь прогнала темных призраков. Коттеджу уже не суждено было снова стать в точности таким же, как раньше, но наш душевный покой оказался лишь слегка задет, а не навеки погребен.
Как вы уже могли заметить, лето выдалось исключительное, и за это пришлось немного заплатить. «Налоговый инспектор» объявился вскоре после того, как мы устремились по лесной дороге.
Наш «пассат» неделями находился на палящем солнце, на нем регулярно ездили, и, к моему стыду, он редко подвергался осмотру. Когда я увидел, что из-под капота валит пар, то попытался вспомнить, когда же в последний раз заливал радиатор. Стрелка указателя температуры находилась в опасной зоне, и на меня отвратительно светила красная лампочка.
- Дерьмо! - проворчал я, увидев клубы пара Мидж, которая никогда не интересовалась техникой, проговорила:
- Что-то не так с автомобилем, Майк?
Я посмотрел на нее так же, как до того смотрел на красную лампочку, и Мидж отвернулась и снова уставилась перед собой.
- Извини, что спросила, - сказала она.
Я остановил машину и сидел, давая остыть двигателю и себе самому.
- Ты сможешь сам починить? - через какое-то время рискнула снова спросить Мидж, глядя на вздымающееся из-под капота облако как на часть послеобеденного развлечения.
Заставив себя успокоиться, я ответил:
- Могу лишь поплевать в радиатор.
- А ты не думаешь, что нужно что-то сделать?
Я вздохнул.
- Да, ты права. Может быть, просто порвался ремень вентилятора. На тебе сегодня есть колготки?
Одарив меня краткой улыбкой, Мидж развеяла мои надежды. Я застонал и открыл дверь.
- Потяни на себя эту штуку, ладно? - Я указал на рукоятку со стороны пассажирского сиденья. Мидж потянула, и капот на дюйм приоткрылся.

Предыдущая страница 6 Следующая страница


7 Джеймс Херберт

Я вылез из машины, обошел ее спереди, бурча себе под нос, засунул пальцы в щель и освободил защелку капота. Подняв крышку и отвернувшись от клубов пара, я поставил под нее подпорку и заглянул в пасть дракона. Ремень вентилятора был в полном порядке.
Может быть, этого чертова пива оказалось достаточно, чтобы помутить мой рассудок, а может быть, на мгновение я впал в отупение, но я сделал ту самую глупость, от которой автолюбителей предостерегают все, кто хоть что-нибудь понимает: я взял свой носовой платок и выкрутил им крышку радиатора.
Идея заключалась в том, чтобы выпустить пар, но конечно же, когда крышка освободилась, кипящая вода гейзером ринулась вверх. Инстинктивно прикрыв левой рукой глаза, я отшатнулся и взвыл - нет завизжал, - ошпаренный горячей струей.
Я упал на дорогу, схватившись за руку и корчась от боли, и даже не замечал Мидж, которая опустилась рядом со мной на колени, пытаясь успокоить, чтобы осмотреть мои ожоги. Мне ошпарило шею и часть лица, но всепоглощающая боль собралась в левой кисти и предплечье. Рубашка с короткими рукавами промокла, но хотя бы создала тонкий барьер между кипятком и моей грудью.
Я сумел сесть, Мидж поддерживала меня, обняв рукой за шею. Мое зрение помутилось от слез боли, и я не мог рассмотреть свою ошпаренную руку, но такой страшной боли я еще никогда не испытывал.
Вдруг Мидж вскочила на ноги и неистово замахала рукой. Я заметил подъехавшую красную машину и две фигуры, вылезшие оттуда и спешащие ко мне. Одна из них показалась смутно знакомой. Они опустились рядом со мной на колени, и мужчина - с ним была молодая девушка - осторожно взял меня за поврежденную руку.
- Ох, бедняга, - услышал я его бормотание.
Потом он прошел мне за спину и поставил меня на ноги.
- Вам лучше пойти к нам, и мы быстро примем меры.
Я взглянул на свою поврежденную конечность и, проморгавшись, увидел, что кожа на ней уже начала пузыриться. Сжав зубы, я позволил увести себя в красную машину.
Как бы то ни было, Мидж встревожилась больше меня, и, преодолев первоначальный шок, я постарался успокаивающе улыбнуться ей. Наверное, улыбка больше походила на судорожную гримасу, потому что уголки губ у Мидж опустились, как у ребенка, и она чуть не расплакалась.
Меня усадили на заднее сиденье, я держал ошпаренную руку перед собой, словно это был только что сваренный рак, и, когда девушка села за руль, я узнал косы, а потом и обернувшееся ко мне лицо - это была Сэнди, которую неделю назад я спас от деревенских хулиганов.
- Мы отвезем вас к нам, Майк, чтобы обработать ожоги. До Храма всего минута пути, - сказала она.
- Ему нужно в больницу, - настаивала сидевшая рядом со мной Мидж.
Мужчина только что открыл дверь со стороны пассажирского сиденья и наклонился, чтобы сесть. Это был средних лет человек, лысеющий и очень худой. Его щеки так впали, что скулы отбрасывали тени.
- Ближайшая больница за много миль отсюда, а ему нужно поскорее как-то снять боль. В больницу его можно отвезти потом - если вы сочтете это необходимым.
Он сел и за все время недолгой поездки больше ничего не говорил.
Сэнди торопливо развернулась на узкой дороге, и машина помчалась в направлении, откуда они только что приехали. Мидж прикладывала к моему лицу прохладный, мокрый носовой платок, а я понял, что нахожусь в том же красном «эскорте», на котором к нам в коттедж приезжал несколько дней назад Кинселла.
Машина остановилась, и Сэнди выскочила из нее. Мы стояли у высоких железных ворот, установленных на толстых серых столбах, с обеих сторон от створок тянулись высокие стены из старого кирпича За воротами просматривался огромный дом - тот, что мы видели сзади во время нашей прогулки через лес, мрачный дом, как я мысленно окрестил его. Девушка распахнула ворота, в то время как ее спутник нетерпеливо смотрел через окно. Сэнди торопливо вернулась, так же обеспокоенная, как и Мидж, и снова тронула «эскорт» с места.
Занятый собственными переживаниями, я все же обратил внимание на дом, который вблизи выглядел еще более массивным. Казалось странным, что здание в конце длинной дороги развернуто задом наперед, а не выходит фасадом к воротам. Как бы то ни было, Крафтон-холл, называемый теперь синерджистским Храмом, со всех сторон производил одинаково холодное и суровое впечатление.
Мы обогнули здание и выехали на прямоугольную площадку. Отсюда луг простирался до самой опушки леса. К этому времени меня охватила дрожь: очевидно, шок прошел. Мужчина вылез и открыл мне дверь; тщательно оберегая руку, я тоже выбрался из машины и взглянул на дом. Не спрашивайте меня почему, но, даже испытывая жгучую боль в руке, мешающую думать о чем-либо еще, я почувствовал, что не хочу заходить внутрь. Однако Мидж, похоже, не ощущала подобных колебаний.
- Входи, Майк, чем скорее мы опустим твою руку в воду, тем лучше тебе же будет, - сказала она, крепко держа меня за локоть.
Сэнди пристроилась с другой стороны, а тощий мужчина направился вперед, к широкой входной лестнице. Прежде чем мы добрались до первой ступеньки, одна створка огромных дверей отворилась, и оттуда выглянуло нахмуренное лицо Кинселлы.
- Майк, что за чертовщина с вами приключилась? - воскликнул он.
- Не поладил с радиатором в машине, - пошутил я, хотя в действительности мне было совсем не весело и казалось, что вот-вот стошнит.
Увидев мою руку, Кинселла побледнел.
- О Господи, скорее ведите его сюда.
Он распахнул вторую створку, пропуская нас всех внутрь.
Теперь уже я поистине трясся, как ни старался подавить дрожь. Мидж вцепилась в меня, словно боясь, что я сейчас упаду.
Мы оказались в просторном вестибюле, широкая лестница напротив вела на галерею. Боль усиливалась, и я не обратил большого внимания на окружающую обстановку, но отметил неожиданный холод в помещении.
- Можно отвести его на кухню или в ванную, чтобы опустить руку в холодную воду? - услышал я умоляющий голос Мидж.
- Мы можем сделать для него гораздо больше, - ответил Кинселла Он обернулся к девушке и еле слышно распорядился: - Скажи Майкрофту, кто здесь и что именно произошло. Быстро.
Сэнди тут же исчезла.
Затем он обратился к худому мужчине, и только позже я удивился, какой властью обладал здесь Кинселла.
- Сообщите всем. - Вот все, что он сказал, и сравнительно пожилой человек тут же поспешил прочь.
- Все в порядке, Майк, попробуем поудобнее вас устроить. - Американец открыл дверь из вестибюля и провел нас в дом.
Мы оказались в просторной гостиной - а может быть, в библиотеке, поскольку стены были закрыты полками с книгами. Тяжелый воздух, неприятно ощущаемый здесь даже в моем состоянии, говорил о древности большинства томов. Но у меня не было настроения их рассматривать.
Кинселла усадил меня за большой овальный стол с блестящей полированной поверхностью. Косые лучи солнца падали в комнату ясными, четкими линиями, как от прожекторов, и Кинселла зашторил по очереди все высокие окна, оставив лишь щелочки, так что свет проникал узкими лучами. Дверь, через которую мы вошли, оставалась открытой, и мне было видно и слышно движение за ней, словно там собирался народ. Я весь взмок от пота, задыхался, и мне хотелось кричать от все возрастающей боли. Казалось, что нервы, оглушенные шоком, теперь очнулись и воспринимали боль во всей ее силе.
- Нужно что-то сделать! - повторяла Мидж, пока я сквозь сжатые губы втягивал воздух, чтобы подавить стоны.
- Потерпите немного, - спокойно ответил Кинселла, ему-то было легко так говорить.
Он сел рядом со мной за стол и, осторожно придерживая только за локоть, положил мою руку на гладкую поверхность. Мидж стояла у меня за спиной, положив руки мне на плечи.
- Взорвался радиатор, да? - проговорил Кинселла.
- Нет, - ответил я сквозь сжатые зубы. - У меня хватило глупости отвинтить крышку.
- Вам еще повезло, что струю приняла на себя рука. Если бы попало в лицо...
- Да, знаю. Мне хватило и глупости, и везения.
Он осматривал ожоги у меня на лице, когда дверь распахнулась настежь. Вошел какой-то мужчина, и Кинселла сказал:
- Майкрофт.
Не знаю, чего я ожидал, но само имя в сочетании со зловещими предостережениями викария о синерджистах вызывало в воображении кого-то высокого, мощного, с грубой морщинистой кожей и пронзительными светлыми глазами, проникающими в душу и подавляющими волю; кого-то вроде Винсента Прайса или Джорджа К. Скотта, или, возможно, даже старшего брата Бэзила Рэтборна*. [Винсент Прайс, Джордж К. Скотт, Бэзил Рэтборн - киноактеры, исполнявшие роли злодеев.] Этот же тип был среднего роста и полноват, с гладкой чистой кожей и почти ничем не примечательной внешностью. На нем были серые свободные брюки и бордовый джемпер без воротника поверх ярко-белой рубашки, а галстук цвета беж привносил официальность в его облик, который иначе показался бы слишком домашним (эти наблюдения я свел воедино, сами понимаете, после, когда мои страдания улеглись; в данное же время его внешность меня совершенно не волновала). Пожалуй, глаза его можно было бы назвать пронзительными, но в них просматривалась и мягкость. К сожалению, в его внешности не было коварства (я говорю «к сожалению» ввиду дальнейших событий), но таким он мне показался тогда. Майкрофт выглядел как чей-то добрый дядюшка.
При его приближении Кинселла встал, отошел и отодвинул стул, чтобы этот человек мог ближе подойти ко мне. Майкрофт наклонился, положил одну руку на стол, и я уловил легкое дуновение пряного дыхания. Сначала он посмотрел на мое лицо, потом перевел взгляд на обожженную руку.
- Наверное, очень больно, - предположил он (и мне его предположение показалось совершенно излишним).
Его голос был мягок и странно сух, а американский акцент скорее характерен для Новой Англии, чем для южных штатов. И в его тоне слышалась большая озабоченность, как будто он отчасти разделял мою боль.
- Если хотите знать правду, мне не полегчало от этого, - признался я, несколько раздраженный его осмотром и бездействием. Обнаженная плоть на моей руке тревожно вздулась.
Майкрофт снова посмотрел прямо мне в глаза, потом на Мидж.
- Не будем терять времени, - сказал он, больше обращаясь к Мидж, чем ко мне, затем взмахнул рукой, и вошла Сэнди, а с ней наша знакомая Джилли. Между собой они держали прозрачную прямоугольную чашу с зеленоватой жидкостью. Они поставили чашу на стол передо мной и Майкрофтом.
- Позовите их, - сказал Майкрофт Кинселле, который тут же вышел в дверь и отдал приказ.
Я огляделся, все больше беспокоясь. Джилли успокоительно улыбнулась мне, но ничего не сказала. Я заметил, что Мидж тоже встревожилась.
Комнату начали наполнять люди, все молчали и смотрели на меня. Среди них был и Нейл Джоби, но он, хотя и смотрел на меня, как будто не узнавал.
Я привстал.
- Эй, минутку...
Майкрофт положил твердую, но не тяжелую руку мне на плечо.
- Пожалуйста, сядьте и не бойтесь. Через несколько мгновений ваша боль пройдет.
- Не думаю... - начал я, но меня перебила Мидж:
- Майк, подожди.
Я уставился на нее, но она только коротко покачала головой.
- Я хочу, чтобы вы поверили мне, Майк. - Голос Майкрофта слегка переменился: теперь он был одновременно мягким и властным - и ему было трудно сопротивляться.
Я снова сел, а Майкрофт пододвинул стул так, чтобы быть рядом.
- Я хочу, чтобы вы поверили нам всем, - проговорил он, засучивая рукава до локтей.
Я вытер с глаз заливавший их пот, сгорая от нетерпения узнать, что сейчас произойдет, и не зная, насколько я готов допустить это.
Майкрофт улыбнулся мне, словно догадываясь, что я принимаю его за сумасшедшего, который собирается пошутить надо мной. Его улыбка была одновременно понимающей и ободряющей. Потом он сделал что-то, чего я никак не ожидал: опустил свои руки в жидкость.
Люди вокруг - они были всех возрастов и разных национальностей - взялись за руки и закрыли глаза Майкрофт тоже закрыл глаза, его губы шевелились, словно произнося молчаливую молитву. Я думал, толпа сейчас запоет.
Наверное, вид у меня был отчаянный, потому что Мидж вцепилась в меня, словно испугавшись, что я убегу.
- Мидж...
В ее глазах было какое-то умиротворенное возбуждение, внутреннее сияние, косвенно говорившее о том, что она начинает верить этим ненормальным.
Я почувствовал, как моя левая рука поднимается и перемещается к Майкрофту. Я хотел отдернуть ее, но его улыбка отбила охоту к этому, и я позволил ему опустить мою руку в зеленоватую жидкость.
Мне хотелось вопить от боли, но я не сделал даже попытки вынуть руку, поняв, что этот мягкий с виду человек имеет скрытую способность к внушению. Он погрузил мою кисть, а потом и остальную руку до локтя, и я ощутил, что эта жидкость гуще, чем вода Она казалась маслянистой.
И тут же страшная боль исчезла, успокоенная прохладой, и мне показалось, что моя рука вмерзла в лед.
Пальцы Майкрофта легко пробежали по коже, глаза снова закрылись, губы еле шевелились. Мое облегчение было таким безграничным, что я чуть не завопил от счастья, но вместо этого только глубоко вздохнул. Я почувствовал на плечах пожатие пальцев Мидж, и когда повернул голову к ней, то увидел, что ее глаза тоже закрыты, а брови сосредоточенно сдвинуты.
- Мидж, - сказал я, - боль прошла.
Она открыла глаза и посмотрела на меня, на мою погруженную руку и обняла меня за шею. Казалось, ее облегчение было не меньше моего.
Майкрофт все еще водил по моей руке пальцами, кончики которых оставляли за собой покалывающий след. Оглядев комнату, я увидел, что все стоят, по-прежнему закрыв глаза, некоторые женщины раскачиваются, словно готовые лишиться чувств, а их руки крепко сцеплены, - у меня осталось впечатление, что через каждого перетекает энергия, передаваясь следующему, за ним следующему и так далее, совершая полный круг.
«Сумасшествие, - отчетливо сказал я себе. Но не мог отрицать, что больше не чувствую боли. - Да, но что будет, если вынуть руки из жидкости? Очевидно, она просто замораживает ожоги, но каково будет без нее?» Скоро мне предстояло это выяснить. Майкрофт открыл глаза и вытащил мою руку. Он дал жидкости стечь, потом повернулся ко мне, и мне показалось, что в его улыбке сквозит насмешка. Опухоль на руке определенно спала, хотя пальцы по-прежнему оставались распухшими, страшная пылающая краснота не покидала их, но волдыри исчезли. А главное - я больше не чувствовал боли, только онемение.
- Не верю, - проговорил я, в самом деле не веря.
- И не надо, - ответил Майкрофт. - Примите - вот и все, что от вас требуется.
Он встал, и остальные начали открывать глаза, некоторых поддерживали стоящие рядом. Они разорвали сцепленные руки и стали аплодировать, и я подумал, что Майкрофт сейчас начнет раскланиваться. Но он поднял руку, и аплодисменты прекратились.
- Нам нужно только испытать благодарность, что страдания покинули нашего молодого друга, - сказал Майкрофт народу. - Вы засвидетельствовали нашу взаимную силу, а теперь на какое-то время обратите ее на себя. - Он говорил так просто, по-деловому, ровным и дружелюбным тоном, без попыток вызвать в массе восторг, как можно было бы ожидать от псевдорелигиозного лидера, выполнившего довольно эффектный трюк.
Его последователи покинули зал, одни счастливо улыбаясь, другие в глубокой задумчивости. Как я уже сказал, это была совершенно разношерстная публика разных возрастов и национальностей, от чудаков со спутанными волосами и дикими глазами до вполне светских людей в модных костюмах, с приветливо-вежливым выражением на лицах.
Джилли вышла вперед и осторожно обернула мне руку льняным полотенцем, чтобы промокнуть остатки жидкости. Потом настал черед Сэнди - она достала откуда-то бинт и марлю и забинтовала мне руку, предварительно с чрезвычайной осторожностью наложив марлю на ожоги.
- С этим нужно обратиться в больницу, - неуверенно проговорил я.
Кинселла улыбался во всю ширину своей американской улыбки.
- Нет никакой необходимости, Майк. Все и так заживет, вот увидите.
- Повязка совершенно стерильна, - успокоил Майкрофт, - и вы убедитесь, что медсестра не наложила бы ее лучше.
- Там мне могут дать какие-то лекарства...
- В этом нет необходимости. Впрочем, как знаете, конечно. Я бы предложил вам денек отдохнуть, а завтра обратиться к врачу, если не будете чувствовать себя здоровым. Боли больше не будет.
Последнее мне показалось смешным - Боже, ведь я же не на шутку обварился! - но после того, что он сделал для меня, не хотелось показаться капризным.
- Да, посмотрим, что принесет завтрашний день.
Я сумел улыбнуться.
Майкрофт, очевидно, уже утратил интерес ко мне и с той же еле заметной (а я мог поклясться, что и слегка насмешливой) улыбкой рассматривал Мидж.
- Очевидно, вы и есть Мидж? - проговорил он.
На мой вкус, его взгляд был чуть слишком пристальным, странно вызвав в памяти тот плохо скрываемый интерес, что проявил к Мидж стряпчий Огборн несколько недель назад. Мне никогда не нравились грязные старички.
- Не знаю, как вас и благодарить, - ответила она, и мне показалось, что напряжение только-только начало отпускать ее. Несмотря на сумерки в комнате, я также обратил внимание, что у Мидж очень усталый вид.
- Благодарности не ищут и не требуют. Я много слышал о вас, и простите меня, если я скажу, что рад случаю, хотя и несчастному, который привел вас в Храм.
Джилли и Сэнди подошли к окнам и раздвинули шторы. Свет ворвался в помещение и отчасти оживил обстановку.
- Хьюб несколько раз приглашал нас, - сказала Мидж, - но в коттедже столько работы... - Она взмахнула руками в сторону стоящего за лесом оправдания.
- Ах, конечно, Грэмери. - Ему явно нравилось это название, и его улыбка стала теплее.
- Вы знаете это место? - спросил я.
Майкрофт даже не взглянул в мою сторону.
- Мне рассказывали про него. Скажите мне, молодая госпожа, вы счастливы там?
Если Мидж и удивил этот вопрос, она не подала виду.
- Да, очень. Мы оба. Это чудесный дом.
- В каком смысле чудесный?
На этот раз Мидж смутилась.
- Он... Он такой спокойный, такой безмятежный. И в то же время полон жизни. Он тянет к себе всяких зверей, и в нем столько... - Она запнулась, не в состоянии подобрать подходящее слово.
За нее слово нашел Майкрофт:
- Жизненной энергии.
Это даже не напоминало вопрос.
- Да, - согласилась Мидж. - Да, вот именно.
Майкрофт вроде бы остался удовлетворен. Он вытер руки и опустил рукава.
- Мне бы очень хотелось поговорить с вами снова, - сказал он наконец.
Мидж просто кивнула и повернулась ко мне.
- Как ты себя чувствуешь, Майк?
- Я? Хорошо. Но мне уже никогда не играть на рояле... - Я застонал, осознав все последствия этого несчастного случая. - В среду сеанс звукозаписи - а я не смогу играть!
- Ой, Майк, а я и забыла! - Прикусив нижнюю губу, Мидж опустилась рядом со мной на колени и рукой обняла за пояс, утешая. Впрочем, я слишком злился на самого себя, чтобы меня можно было утешить.
- Я не совсем понял, - вмешался Майкрофт. - Вы думаете, что придется пропустить какое-то профессиональное занятие?
- Я музыкант, - объяснил я. - На этой неделе у меня очень важная запись, но, похоже, я на нее не попадаю. - Взглянув на свою перебинтованную руку, я представил, как колочу ею по столу. На самом деле, конечно, я этого не сделал.
Майкрофт снова сел напротив меня и положил руку мне на плечо.
- Отправляйтесь домой и посидите там денек-два. Никуда не выходите, сидите дома. - Он наклонился и доверительно проговорил: - К среде ваша рука полностью заживет.
Как я ни был благодарен, мне стоило больших усилий не заорать на него.
- Правильно, - сказал я спокойно. - Я пойду домой. И буду там сидеть. Большое спасибо. - Я встал. - Нам лучше уйти, Мидж. - А мои глаза говорили - хватит разговоров, хватит благодарностей, давай-ка убираться отсюда.
И она прекрасно меня поняла.
Но раньше нас ушел Майкрофт.
- Я должен попрощаться с вами, - сказал он, и в его голосе не слышалось никакой обиды за мою внезапную грубость. - Пожалуйста, не забудьте о моем приглашении.
- Не забуду, - ответила Мидж (он обращался к ней, не ко мне).
Она протянула руку, но Майкрофт как будто не заметил, а быстро повернулся и вышел. Я сказал «как будто», потому что видел, как его глаза скользнули в направлении ее руки, и он невольно отвернул голову, но это движение превратилось в поворот всего тела, словно его ум уже переключился на что-то другое. Я мог ошибиться, но в свете последующих событий, думаю, я был прав.
- У вас осталась еще одна проблема, Майк, - улыбнулся мне Кинселла и сунул руку в карман узких джинсов.
Мы в недоумении посмотрели на него.
- Выкипевший радиатор, - напомнил он.
Я чуть не стукнул себя рукой по лбу.
Кинселла рассмеялся:
- Все в порядке, я организую воду и пригоню машину своим ходом. Будем надеяться, двигатель не заклинило.
- Да, будем надеяться.
Мы вышли на улицу, и я был рад оказаться вне дома, снова ощутить на лице солнышко. Чудеса, но единственным неприятным ощущением теперь оставалось жжение в нескольких пятнышках на лице и шее, куда все же попали брызги кипятка. Но эта боль не шла в сравнение с той, что я перенес раньше. И хотя моя грудь местами могла бы чувствовать себя лучше, грубый материал рубашки уберег ее от серьезного ожога. Мое забинтованное предплечье и кисть руки еще чесались, но в этом была даже своя приятность.
- Невероятное средство! - сказал я Кинселле, когда мы втроем направились к красному «эскорту».
- Какое? - спросил он, щурясь на солнце.
- Эта зеленая жидкость, куда окунули мою руку.
- О, ничего особенного. Смягчающее, вот и все, с добавкой антисептика.
- Но она сняла боль.
- Друг мой, вашу боль снял Майкрофт.
- Но это невозможно.
- Возможно, и мы оба это понимаем.
- Тогда как же...
Кинселла сверкнул своими тошнотворно ровными белыми зубами:
- Майкрофт - необыкновенный человек.
Наверное, он думал, что все объяснил.
Мы подошли к машине, и Кинселла открыл нам заднюю дверь. Мидж забралась первая, а я за ней, стараясь ничего не задеть перебинтованной рукой.
Он сел за руль, и мы подождали кого-то с канистрой воды.
Мидж наклонилась вперед и спросила:
- Вам теперь лучше, Хьюб?
Он удивленно повернулся к ней:
- Что вы имеете в виду?
- В тот вечер вы так торопливо уехали. Мы подумали, вам плохо.
Заерзав на сиденье, Кинселла указал на угол дома:
- Вон идет Нейл с водой. - Он прокашлялся. - Да, в тот раз я нехорошо себя почувствовал. Извините, мой уход был не совсем вежлив. Обед не поладил с моим желудком, понимаете?
Боковая дверь открылась, и на переднее сиденье сел Нейл, поставив себе в ноги пластиковую канистру.
- Ну, вагон отправляется, - сказал Кинселла, заводя мотор. - Вы будете дома моментально.
Мы с Мидж, как один, обернулись, когда машина, объехав серое здание, набрала скорость и помчалась по дороге. Серый дом - синерджистский Храм - оказался гораздо больше, чем мы представляли себе, когда впервые увидели его с опушки леса.
А лично мне он показался теперь и гораздо более зловещим. Но Мидж смотрела назад с легкой улыбкой на губах.

Исцеление

Когда я проснулся на следующий день, моей первой мыслью было: что с рукой? Не выпирает ли она распухшей массой из-под повязки?
Вечером мы решили, что утром первым делом поедем в Бэнбери, в больницу, и покажем ожоги специалистам, вопреки безумным уверениям Майкрофта, будто бы в этом нет никакой необходимости. Я не сомневался, что ночь проведу в страданиях, но, как оказалось, спал как дитя, и мне снился сам Грэмери и всевозможные приятные вещи - цветы, друзья-зверюшки, солнышко и голубое небо. Я не ощущал ни малейшей боли.
Когда мы вернулись в коттедж, я собирался сразу позвонить Бобу и донести дурную весть, но Мидж меня отговорила. Подождем, посмотрим, сказала она Что ж, подождем, посмотрим.
Мидж ласкала меня весь вечер, она даже поцеловала каждый высовывавшийся из-под бинтов больной палец, чтобы они скорее зажили. Я наслаждался таким вниманием, с содроганием ожидая времени, когда сильное обезболивающее, очевидно подмешанное в зеленую жидкость, начнет терять свой эффект (я не придал ни малейшей веры словам Кинселлы, что там содержался всего лишь антисептик). Но, слава Богу, этого так и не произошло.
Мидж, спавшая рядом, казалась десятилетней девочкой, отчего моя первая мысль была почти преступной; но вскоре я вспомнил свою изначальную тревогу. Я спрятал левую руку под одеяло и боялся взглянуть на нее. В руке чувствовалась некоторая неловкость - повязка давила, - но боль не пульсировала Может быть, мой мозг еще не очнулся после сна Я сжал зубы, собираясь встретить боль. Однако ее не было, и я набрался мужества взглянуть.
Подняв одеяло, я тихонько поднес поврежденную руку к лицу. Во всяком случае, бинты ослабли за ночь, и неудобство причиняла клейкая лента, державшая их на месте, а не давление распухшей руки. Торчащие из бинтов пальцы были лишь слегка красноваты. Я пошевелил ими, они легко сгибались. Я взмахнул рукой - моя кисть двигалась свободно, мешала лишь повязка Я замахал всей рукой, и это была фантастика - рука двигалась, боли не было, и это казалось невероятным!
- Мидж!
Она вздрогнула, вскочила и с тревогой в широко раскрытых глазах села в постели.
- Мидж! Моя рука! Она совсем здорова!
Мидж перевела взгляд с руки на мое лицо и завизжала, чуть не схватив меня при этом за поднятое предплечье.
- Майк, ты уверен?
- Уверен ли я? О Боже, Мидж, мне ли не знать, болит рука или нет? Смотри, я могу даже потрясти пальцами!
- Я знала, Майк, я так и знала! Я и не сомневалась, что все будет хорошо!
- Так ты поверила в это снадобье Майкрофта?
- Нет, у меня исчезли сомнения, когда мы вернулись сюда Не могу объяснить...
Она и не пыталась. Она обняла меня, и мы вместе повалились на подушки.
- Эй, эй, полегче! - закричал я, подняв забинтованную руку. - Не будем портить все излишним весельем.
Мидж покрыла мое лицо поцелуями, повторяя:
- Я знала! Я знала!
Схватив здоровой рукой за ночную рубашку, я оторвал ее от себя.
- Почему бы нам это не проверить как следует, прежде чем я уеду, а? Нет, это просто невозможно. Ты ведь сама видела, как на меня брызнула струя кипятка.
- Ты прав, - сказала Мидж с шутливой суровостью. - Ничего не было. Волшебство тут ни при чем.
Она шутила и, произнося последнюю фразу, не подразумевала ничего особенного. По крайней мере, сознательно.
Я вытянул руку.
- Ладно, Ведьмочка, сними бинты, но осторожно, и, если будет больно, я закричу. И тогда мы, может быть, вернемся в реальный мир.
Она осторожно отодрала клейкую ленту и начала разматывать бинты, марля под ними стала освобождаться. Не прошло и пятнадцати секунд, как рука была полностью свободна.
- А-а-а... - Это было не более чем вырвавшимся у меня вздохом.
На руке, гладкой, хотя и в красных пятнах, не осталось никаких волдырей, никаких ожогов, кожа не отставала. Это была самая прекрасная рука в мире.

Движущаяся картина

Я отсутствовал до второй половины четверга. Запись прошла фантастически - Коллинз, наверное, величайший музыкант и певец среди бизнесменов, и редко с кем так легко работать (пока делаешь все, как надо). Он сделал мою с Бобом песню во сто раз лучше, чем она была. Меня пригласили поработать над парочкой других вещей из этого альбома, так что весь день (среду) я оставался в студии и наслаждался каждой паузой, каждой шуткой. До того я сам не понимал, как соскучился по сцене, и после работы, сидя в ближайшем баре, с жадностью ловил каждую новость от Боба и двух других музыкантов.
Я уже начал тяжелеть от выпитого, но соображал легко. И радовался, что рука меня не подвела (предыдущие два дня я провел, играя на гитаре, чтобы прогнать легкое одеревенение из пальцев, которое могло объясняться просто долгим отсутствием практики). Шум в голове заглушил все чувства.
Боб совсем не верил в серьезность моей травмы и утверждал, что я восстановился быстрее, чем ожидал, потому что не так уж сильно и ошпарился, а просто, как обычно, расчувствовался. Конечно, моя рука была розовее, чем обычно, и виднелось несколько страшных пятен на лице, но повреждения могли быть лишь поверхностными. Я рассказал о синерджистах и о трюке Майкрофта с зеленой жидкостью. «Спятил» - таков был комментарий Боба.
Он предложил мне остаться на ночь у него, и мне пришлось признать, что поездка в Гемпшир в таком состоянии не очень разумна Я отыскал телефон и позвонил Мидж.
Она согласилась, что не имеет смысла ехать так далеко в столь поздний час, и велела оставаться у Боба и развлекаться как могу. Впрочем, предупредила, чтобы я не слишком много себе позволял, и я вполне понял, что она имела в виду: иногда Боб злоупотреблял травкой.
После восторгов по поводу моего удачного дня Мидж сообщила мне, что провела день за мольбертом, наслаждаясь одиночеством, но, конечно, очень скучает по мне. Насколько скучает?.. А насколько высоки горы, насколько глубоко море?..
Я посоветовал ей приберечь свой сарказм до моего возвращения, и мы оба напустили на себя серьезность и стали говорить, как ненавидим быть друг без друга даже один день, что быть по отдельности неестественно, что любовь - страшная вещь; в общем, вы сами знаете такие разговоры. Возможно, это стандартные нежности, но мы говорили искренне. Когда я вернулся к Бобу и остальным, глаза у меня были на мокром месте.
И все же я сумел неплохо провести время. Мы сходили поужинать и закончили вечер около часа ночи у Боба, в Фулхэме, в викторианском доме с террасой. Впрочем, мы не страдали. Его последняя хозяйка (Боб был женат дважды и теперь официально развелся со второй женой) уже легла спать и категорически отказалась (мне послышалось, немного сердито) присоединиться к вечеринке. Мы завели по стерео тяжелый рок, пока стук в стену не дал понять, что соседи тоже не в настроении веселиться. Вскоре наши приятели ушли, а мы с Бобом предались воспоминаниям о старых добрых временах - все сводилось к выступлениям, всяким переделкам и женщинам. Мы откупорили очередные банки с пивом, и время от времени на нас нападали приступы глупого девчачьего хихиканья. Мы хорошо посидели в ту ночь, это была ночь разговоров, и меня радовало, что моему другу не нужны другие транквилизаторы кроме пива и нашей общей беседы. Понятия не имею, в котором часу мы наконец свалились.
Проснулся я около полудня. Я лежал на диване, без туфель, под наброшенным халатом. Боб (на удивление) встал до десяти и ушел «привести в порядок дела», как он это называл. Его подруга Киви (я до сих пор не знаю ее настоящего имени и почему ее зовут Киви) сообщила мне об этом, протянув огромную кружку крепкого черного кофе. Я сидел там, как зомби, прихлебывая кофе и поглаживая голову, и через некоторое время (по правде сказать, только когда Киви начала водить пылесосом в трех футах от меня) догадался, что пора уходить.
Когда я сказал, что ухожу, она с радостью ненадолго выключила свою машину и мило улыбнулась.
- С нетерпением жду субботы, - сказала она.
- Субботы? - переспросил я.
- Боб сказал мне перед уходом, что вы приглашаете нас в субботу на ужин, - прощебетала Киви.
- Ах да, - ответил я, смутно вспоминая. - Значит, до скорого.
- С нетерпением жду, - повторила она и, отослав меня, снова взялась за пылесос.
Я остановился по дороге в Гемпшир, чтобы перекусить и опохмелиться, а также воспользовался возможностью позвонить Мидж и сообщить ей о возвращении героя. Грэмери не отвечал, и я заключил, что Мидж пошла прогуляться, хотя на этот раз погода стояла не такая великолепная - без дождя, но пасмурная. В магазин она уехать не могла, потому что машину взял я.
Вскоре я уже снова ехал, пульсирующая боль в голове начала проходить. Когда я добрался до границ Гемпшира, то чувствовал себя вполне сносно, хотя и с вожделением представлял, как через час окажусь в своей постели и прогоню из головы последнюю оставшуюся муть.
И знаете, чем ближе я подъезжал к дому, тем счастливее чувствовал себя: я ненадолго вырвался на волю и прекрасно провел время, побыл с друзьями и поработал с профессионалами, но одного дня и ночи достаточно, чтобы успокоиться - хотя бы на какое-то время. Да, великолепное чувство. И новое для меня.
Наконец я въехал в Кентрип и, проезжая по главной улице, заметил впереди преподобного Сиксмита на своем велосипеде. Все еще сердитый на него за то, что своим бестактным рассказом о смерти мамаши Калдиан он расстроил Мидж (не говорю про себя), я все же не поддался соблазну пугнуть его, нажав на клаксон.
Вот и конец деревни, поворот, надвинувшийся с двух сторон лес. Ветровое стекло покрылось мелкими капельками дождя.
Несколько поворотов, и - благослови его Бог - вот он, Грэмери, белое пятно вдали. Я заулыбался во всю ширину лица и зарулил на обочину рядом с садом. Теперь я нажал на клаксон, но просто чтобы сообщить Мидж о своем возвращении. Открыв заднюю дверь, я вытащил два футляра с гитарами, положил их на землю и снова захлопнул дверь. Держа в обеих руках по гитаре, я перешагнул через забор, вместо того чтобы пройти в калитку, и пробрался меж цветочных клумб на дорожку, ожидая, что сейчас из дверей высунется счастливое лицо Ведьмочки Мидж. Но меня ждало разочарование. Мидж или не услышала, что я вернулся, или еще не пришла с прогулки. Но не могла же она гулять все это время, особенно при такой не слишком располагающей к этому погоде? Может быть, она спит или в ванне; оба варианта вполне отвечали моим намерениям.
Я взглянул на окошки наверху, но они были темны и безжизненны.
Тихий скребущий звук опять привлек мое внимание к передней двери. Это Румбо грыз краску на ней. Он обернулся, словно говоря: «Где тебя носило?»
Я рассмеялся, и он тоже. Боб глумился надо мной, когда я пьяный рассказывал о коттедже - о зверях и птицах, запросто приходящих каждый день, о дико разросшихся прекрасных цветах, о самой атмосфере. Он требовал назвать, какие именно «сорняки» я выращиваю, и интересовался, нельзя ли ему заказать ящичек. Я не стал глотать наживку, так как сам чувствовал, что, когда я вновь вернулся в этот мир циников и пройдох, мои слова звучат совершенно неправдоподобно. Но нужно оказаться в Грэмери, чтобы понять: логика имеет силу лишь вне его границ.
- Привет, Румбо! Дай-ка человеку войти в свой собственный дом, - сказал я белке, осторожно отодвинув ее ногой. Румбо попробовал мои шнурки и нашел их вкусными.
Я полез было за ключом, но решил сначала толкнуть дверь. Когда ожидался мой приезд, Мидж, несмотря на мои предостережения, не запиралась. Мы же не в большом злонамеренном городе, всегда выговаривала она мне.
Дверь отворилась, и Румбо запрыгнул внутрь впереди меня. В доме было темно, и мне представилось отвратительное видение прогнившего трупа, сидящего за кухонным столом и обернувшегося, чтобы поприветствовать меня своей безгубой улыбкой. Ох, Стрингер, пора тебе наконец забыть рассказ викария!
- Мидж! Ты где? - Я свалил гитары в футлярах на пол и подошел к лестнице. - Мидж! Герой вернулся домой!
Ее явно не было дома. В доме стояла такая тишина, что мой голос гремел.
Растерянный, я прошел в другую часть кухни и наполнил чайник. Румбо шмыгнул вперед и засуетился вдоль старой железной плиты.
- Только не залезай в дымоход, - посоветовал я. - Ты вылезешь оттуда таким черным, что твоя семья тебя не узнает. К тому же я слышал, что вам, рыжим белкам, сильно досаждают серые, - так представь, что случится, если в окрестностях появится черная белка!
Румбо заглянул наверх, в темноту, выглядевшую для него, наверное, как для нас - шахта лифта, и принял мой совет (возможно, он кое-что слышал о расизме), затем соскочил с плиты, запрыгнул на холодильник и заскрипел своими мелкими зубками.
- Ладно, ладно, приятель, я знаю, зачем ты пришел. - Я залез на полку, достал банку с печеньем и отвинтил крышку. - Одно тебе, одно мне. - Я бросил ему лакомство, которое он ловко поймал лапками и тут же принялся грызть.
Я съел свое в два присеста, но ему потребовалось больше времени. Румбо аккуратно обгрыз печенье по краям, вертя уменьшающийся диск в лапках и то и дело поглядывая на меня, по-видимому проверяя, не предложат ли еще. Это был очаровательный маленький попрошайка, нахальный (однажды мы обнаружили его спящим в нашей постели, под одеялом), порой вспыльчивый (как-то утром он, забравшись на шкаф, запустил мне в голову шкуркой от ветчины, когда я заругал его за то, что он, прыгая по столу, опрокинул сахарницу). Еще месяц назад я бы не поверил, что зверь может быть ручным - во всяком случае, дикая белка - и таким сообразительным (Румбо всегда знал, когда у нас начнется завтрак или обед, и редко опаздывал - наверное, наши объедки ему нравились больше, чем традиционная беличья пища).
Из чайника повалил пар, и я положил в чашку растворимого кофе, добавил сахару и на этот раз молока Когда я залил все кипятком, меня охватило беспокойство и, уже не в первый раз с воскресенья, недоумение. «Тебе повезло, вот и все, - говорил я себе, - повезло, что синерджисты погрузили твою руку в особый состав, в волшебную жидкость, так скоро после происшествия. Они могут продать эту секретную формулу за миллион. Нет, за несколько миллионов. Но если хотят, чтобы их восприняли всерьез, им придется отказаться от всего этого шаманства со сцеплением рук. Один антисептик - как же! Кому Кинселла вздумал морочить голову?»
Я пригубил кофе и обжегся. Возможно, они уже продают целебный раствор, только в маленьких количествах - из-под прилавка, так сказать. Этим объясняется, как им удается содержать такую громадину, как Крафтон-холл. В их таинственности не было большого смысла - впрочем, если они были какой-то сумасшедшей религиозной сектой, то им и не нужно никакого смысла Да, интересно.
Я с чашкой в руках вышел из кухни, Румбо впереди запрыгал вверх по лестнице, торопливо доедая печенье. В доме было необычно тускло и серо, отсутствие солнца резко контрастировало с атмосферой нашего жилища Долгие, дождливые зимние дни, очевидно, для нас обоих окажутся испытанием. А впрочем, разве и так они не были испытанием, независимо от места жительства? Я прошел через зал прямо в спальню - я еще не сказал, что мы переехали в комнату побольше, в ту, где раньше зияла трещина, впоследствии заштукатуренная и закрашенная? - подумав, что Мидж там уснула Ее на кровати не было, а Румбо заскочил туда и запутался в покрывале. Велев ему освободить нашу постель, я прошел в круглую комнату. Даже там, несмотря на три широких окна, было сумрачно. В воздухе стоял запах краски, но, поскольку он был привычен и напоминал о Мидж, это не было неприятно. Ее мольберт наклонился под острым углом, и я вспомнил слова Мидж о том, что вчера она весь день провела за работой. Теперь каждая ее новая иллюстрация приводила меня в восторг (что уж говорить о поклонниках ее таланта, молодых и старых), и я не поленился подойти и посмотреть.
Но прежде, чем посмотреть, я поставил свой кофе на столик у мольберта, где Мидж держала краски, кисти и всякие другие свои принадлежности. У нас было такое правило: я никогда не подхожу к ее произведениям с опасными веществами в руках (это правило касалось не только меня, но и всех остальных). Однажды, когда мы еще только познакомились, я совершил ошибку: стоя рядом с ее работой и восхищаясь, открыл банку пива; вы можете догадаться, куда брызнула пена Мидж восприняла это нормально, но я решил: больше никогда.
Только избавившись от опасной чашки, я обернулся и взглянул. И в то же мгновение меня поглотило восхищение и благоговение перед талантом Мидж.
Картина, выполненная ее любимой гуашью, изображала сам Грэмери.
Очевидно, Мидж, когда рисовала, стояла на обочине за калиткой, воспользовавшись для работы своим маленьким переносным мольбертом, потому что коттедж был изображен именно с той стороны и на переднем плане виднелся сад с его разноцветным узором. Лес позади составлял странный, задумчивый фон, хотя и теряющийся за пышущим жизнью Грэмери. Сияющие белизной стены были тщательно выписаны, выщербленные, где были в самом деле выщерблены, и облупившиеся, где были облуплены в реальности. Возможно, краски были неестественно резкими - крыша не может иметь такого яркого ржаво-красного оттенка, трава и деревья не могут быть такими кричаще зелеными, - и все же они отражали истинную трепетность нашего дома и его окружения, ту живительность, что, въехав сюда, мы сразу ощутили оба, но выразить сумела только Мидж с ее уникальным талантом и мастерством, искусством по-детски взглянуть на все. Знаете, я ощутил слабость в коленках, взглянув на изображение.
Но это ничто по сравнению с тем, что ждало меня впереди.
Снаружи сквозь тучи пробилось солнце. Омыв комнату неожиданным сиянием и теплом, оно коснулось лучезарных красок передо мной, так что они ослепили меня и врезались - да, глубоко врезались в мое сознание, - с искрящейся энергией и яркостью воссоздав - а не просто скопировав - образ у меня в голове: он словно обрел плоть и стал не менее реальным, чем оригинал.
Помните тот первый день, когда мы с Мидж приехали посмотреть на коттедж, и мне еще показалось, что я отъехал под запоздалым действием наркотика? Так вот, это повторилось. То ли я закачался, то ли пришел в движение мольберт, но картина заплясала передо мной, то расплываясь, то опять становясь четкой.
Солнце за спиной хлынуло мне на плечи, и голове стало так жарко, что мне показалось, будто она загорелась. Я почувствовал, что картина внутри меня разбухла, стала слишком большой, чтобы уместиться, она упиралась во внутреннюю поверхность черепа, угрожая выйти за пределы мозга. Давление было невыносимым.
Каким-то фантастическим и страшным образом я стал частью картины Мидж, я жил и дышал там, мне казалось, будто я стою перед калиткой, и я не мог понять, то ли сам нахожусь в картине, то ли это картина внутри меня. Запах свежей краски еле ощущался, зато запах цветов, травы, забора, дороги - неба! - опьянял. Я галлюцинировал и в то же время четко сознавал это. Но никак, никаким усилием воли не мог вернуться. Наверняка я закричал, потому что испугался. Боже, как я испугался!
Все вокруг было цветным фрагментом, иллюстрацией, но одновременно реальным - небо, лес, стилизованный Грэмери, слишком яркие, слишком искусственные - черт возьми, слишком сказочные! - цвета. Но они были реальными! И облака плыли, и в небе лениво кружились птицы. Все было живым, оно существовало. Но это - всего лишь картина! Движущаяся, дышащая картина! И я стал ее частью!
И была дорожка, и цветы с обеих сторон колыхались на легком ветерке. И конечно, дорожка вела к двери коттеджа. Которая была открыта. И прохладный сумрак внутри звал меня, как манящая пустота, но пустота, на самом деле не пустая, так как, хотя и не видное в темноте, там что-то было, там кто-то был. Кто-то сидел за кухонным столом. Кто-то, на самом деле бывший чем-то. И это что-то двинулось и начало вставать из-за стола, на котором стояла чашка с заплесневевшим чаем, недопитым и покрывшимся мельчайшими копошащимися существами.
И этот кто-то, бывший теперь чем-то, пошел, а точнее, заковылял к открытой двери; силуэт двинулся из темноты навстречу мне, приглашая входить, он поднял руку - я увидел поднимающуюся руку, увидел пальцы, которые были просто костями с приставшими к ним лоскутами прогнившей плоти.
И это что-то было уже у самой двери, почти на свету. Но оно задержалось там, потому что свет открывал слишком многое, свет был неестествен для такого существа. Я видел, что осталось от загнутого внутрь пальца, сгибающегося, манящего меня, велящего подойти ближе, жаждущего, чтобы я подошел.
И я оказался у калитки, вот я открываю ее, ступаю на дорожку, иду вперед, не понимая и недоумевая, почему не сопротивляюсь. Теперь цветы начали вянуть, скрючиваться, края лепестков стали коричневыми, помертвели, а дверь была открыта для меня, темнота внутри ждала, и в этой темноте меня караулило что-то.
А дневной свет померк - стены коттеджа стали серыми, окна - черными, а крыша приобрела темно-грязный оттенок, и там, где провалилась черепица, зияли черные дыры, и, по мере того как свет меркнул, все солнце заволокли нарисованные черные грозовые тучи, а из дыр в крыше выпорхнули с резкими криками крылатые твари, виляя в тяжелом, мрачном воздухе, кружа вокруг коттеджа, внезапно ныряя, но не приближаясь ко мне, а дожидаясь, когда я сам войду. И только тогда они вернутся...
Я был уже у двери и пытался удержать себя, чтобы не входить, мои ноги отяжелели, стали непослушными, плечи чуть ли не отогнулись назад. Но я продолжал медленно двигаться, побуждаемый тем, что, я знал, стояло сразу за дверью, следя за мной и в нетерпении поджидая.
И вот я подошел. И она вышла навстречу. И даже в темноте я видел, что у нее почти не осталось лица. А когда обе прогнившие руки протянулись ко мне, я открыл рот в беззвучном вопле...
И чей-то голос позвал меня обратно...

Обвинение

Сначала появился ее голос, потом и сама она, Мидж, стоящая на лестнице, - дверь у нее за спиной распахнута, зелень снаружи приглушена моросящим дождем.
Она смотрела на меня как на незваного гостя, как на вора, прокравшегося в ее любимый коттедж; сказать по правде, я и сам так себя чувствовал.
Иллюстрация, которая была больше у меня в уме, чем на мольберте, вырвалась из меня, словно ушла в водоворот, корнем которого являлась сама картина. Видение тянущихся ко мне костей покинуло меня, частично рассеялось, а большей частью исчезло в крутящейся воронке. Я отшатнулся, вдруг освободившись от вьющихся образов, как от отработанной первой ступени ракеты, и плечами ударился об оконную раму за спиной. Краткая боль встряхнула мои чувства еще сильнее, и глаза быстро сфокусировались на окружающем.

Предыдущая страница 7 Следующая страница


Волшебный дом 8

Картина Мидж была передо мной: яркий, залитый дневным светом пейзаж, по сути своей - точная копия оригинала, и все же идеализированная в своем преподнесении. Мило расположенный милый коттеджик. Но раньше-то я уловил в нем что-то темное.
- Майк? Майк, что случилось?
Я повернул к ней голову, все еще прислоняясь к окну. Я был слишком ошеломлен, чтобы говорить.
Мидж вошла в комнату, ее лицо и волосы были мокрыми от дождя, капюшон на голове блестел от влаги. Она подошла ко мне, и я чуть не рухнул в ее объятия.
- Ты ужасно выглядишь, - сказала Мидж. - Ты такой бледный! А твои глаза... О Боже, твои глаза!
- Дай мне... дай мне сесть.
Я едва понимал собственные слова, так они были неразборчивы, но она сама увидела, что я еле стою. Мидж помогла мне добраться до дивана. С облегчением я осел на подушки.
Я смотрел на мольберт, но картина на нем была не видна под таким углом, а Мидж провела мне по щеке мокрой холодной рукой. Потом она ушла, но быстро вернулась, держа в руке рюмку с какой-то жидкостью.
- Бренди, - сказала она, поднеся ее к моим губам.
Я взял рюмку, у меня едва хватило сил ее поднять. На вкус бренди было ужасно, но обжигающий глоток оказался полезен.
- О, Мидж, ты не представляешь...
- У тебя такие красные глаза, Майк. Сколько же ты выпил вчера вечером?
- Картина...
- Она может тебе не нравиться, но не слишком ли сильна твоя реакция?
- Нет, Мидж, без шуток...
Я еще отпил бренди, и Мидж поддержала меня за руку, потому что мои зубы стучали по стеклу.
- Боже, все дело в этом месте, Мидж. Здесь происходит что-то такое, чего мы не понимаем.
- Ой, Майк, как ты можешь так говорить? - упрекнула она меня. - Здесь прекрасно, и ты сам это знаешь.
- Картина двигалась. Я смотрел на нее, и она двигалась, черт ее побери!
Мидж посмотрела на меня как на сумасшедшего, и у нее имелись к тому основания.
- Правда, Мидж! Она... она ожила! Я увидел, что там происходит, я чувствовал запах цветов, я ощущал ветер. И в коттедже кто-то был, и я знаю, я понял, кто это...
Я ожидал замешательства, недоумения, ожидал озабоченности, даже тревоги за мое состояние ума Чего я не ожидал - так это ее гнева.
- Ах вот чем вы с Бобом занимались прошлой ночью! Ты обещал мне, Майк, ты сам обещал! Больше никаких наркотиков!
От злобы у нее брызнули слезы.
- Да нет, Мидж, ничего подобного! Клянусь тебе, мы выпили, вот и все. Ты сама знаешь, я бы не стал...
- Врешь!
Я чуть не выронил рюмку. Мидж кричала, обвиняя меня, и ее глаза горели сквозь влажную, блестящую пелену.
- Мы только пили...
- Тебя предупреждали, врачи предупреждали тебя в прошлый раз! Тебе говорили, как повезло, что ты выжил! Боже Всемогущий, Майк, неужели ты ничему не научился? Главное, зачем мы сюда переехали, - убраться от толпы, из той обстановки. Одну ночь предоставлен самому себе...
- Все было совсем не так. Что на тебя нашло?
- На меня? Это ты накачался до одурения. Где это видано, чтобы обычные картины двигались? Что ты принимал прошлой ночью? Опять кокаин? Героин? Разве не помнишь, как раньше я не терпела видеть тебя даже слегка накуренным? Или тебе на это наплевать?
Тогда, конечно, я не понимал, что ее неистовство вызвано по большей части не злостью на меня, а стремлением защитить себя саму от того, чего она не хотела знать. Только потом я понял, что Мидж раньше меня начала о многом догадываться, но не хотела говорить о нереальном, не хотела, чтобы логика разрушила то, что росло внутри нее и вновь пробудилось в Грэмери. Впрочем, в тот момент мы оба не понимали, что происходит.
- Мидж, ты можешь спросить Боба Я пригласил его на эти выходные...
- Кошмар! Только его мне здесь не хватало!
- Ты не в себе. Почему ты не хочешь меня выслушать?
- Слушать, как ты описываешь свои глюки? Думаешь, мне это интересно?
- Звери здесь, птица с перебитым крылом, цветы в саду, которые вроде бы сначала умирали, а потом воспряли, - это все естественно?
- Откуда тебе знать? Что ты знаешь о жизни за пределами городских стен, за пределами той клоаки?
Я в ужасе уставился на нее, и Мидж отвела глаза.
Она опустилась рядом со мной на колени, ее грудь неестественно вздымалась, словно Мидж еле сдерживала гнев. Затем она справилась с собой и проговорила тихим, почти обиженным голосом:
- Это у меня сорвалось. Извини...
Тут она замолкла и отвернулась, слезы наконец прорвались и смешались с дождевой влагой на щеках. Мидж бросилась прочь от меня и захлопнула за собой дверь. До меня донеслись приглушенные рыдания.
Я сидел в отупении. Я ничего не понимал. Абсолютно. Что за чертовщина? Со мной. С ней. Что за чертовщина?
Я медленно допил остаток бренди, чуть не закашлявшись от его неразбавленной крепости, и поставил рюмку на пол. Потом вытер руками глаза и щеки и не понял, что мокрее - ладони или лицо. Приподнявшись, понимая, что нельзя оставлять все так, нельзя оставлять Мидж в таком заблуждении, я замер от отдаленного скребущего звука. Он исходил из-за дивана.
Я встал, испуганный, так как все еще плохо соображал и чувствовал себя беззащитным. Для этого дня было довольно, вряд ли я смог бы вынести что-то еще. Звук продолжался. Шагнув к краю дивана, я заглянул в тень пропасти между спинкой и изогнутой стеной. И с облегчением увидел, что там скрывалось.
Я отодвинул диван от стены, открыв крохотную, лихорадочно трясущуюся фигурку Румбо: его пушистый хвост торчал кверху, а лапки в нервном возбуждении скребли ковер.
Бросив на меня испуганный взгляд, он бросился из своего тайника через комнату в открытую дверь и быстро исчез в листве снаружи.
Почему-то я ощутил себя на тонущем корабле, который только что все покинули.

Ближе

Немного подумав, я решил не идти сразу же к Мидж - общаться будет легче, когда гнев у нее уляжется. Кроме того, в моей собственной голове продолжался какой-то шторм, успокоить который помогло бы бренди. Снова взяв рюмку, я спустился в кухню. Все спиртное (не много) мы держали в кладовке (бар не хуже любого другого), но бутылка бренди стояла на столе, где Мидж ее оставила.
Я проволок стул по каменным плиткам, отодвигая, и потянулся к бутылке, прежде чем сесть. На самом деле бренди не очень помогало, но по крайней мере я хоть занялся чем-то, чтобы успокоить нервы.
Вы можете подумать, что я поздновато понял, что дела вокруг идут не совсем нормально, но все упомянутое мной раньше не казалось тогда таким уж противоестественным - кроме последнего инцидента. Необычным, конечно, но не сногсшибательным. Хочу повторить: мозг имеет свойство находить неестественному естественные объяснения. Даже движущуюся картину можно было объяснить как галлюцинацию (и тогда я пришел к убеждению, что так оно и было, хотя и не из-за принятых накануне наркотиков, как заподозрила Мидж). Просто здесь очень буйная природа, вот и все. И атмосфера здесь создавала собственную магию, обостряла наши чувства, так что художественный талант Мидж возрос и мои музыкальные способности тоже. Я верю, что определенное окружение может выявить в некоторых все лучшее или худшее, и именно это проделал со мной и Мидж Грэмери. Возможно, пасмурная погода в последние дни изменила наше настроение, и что-то всплыло изнутри наружу. Во всяком случае, я никогда не видел Мидж в таком состоянии, это точно.
Так, размышляя и попивая бренди, я сидел в кухне (где преставилась Флора Калдиан) в надежде, что не отпугнул бедного Румбо навсегда. Бог знает, чем я показался ему, когда отъехал перед картиной, и ничего удивительного, что он спрятался за диван. Прежде чем шмыгнуть из-под моих ног, он бросил на меня такой взгляд, будто выглядывает из пирога, в котором я собираюсь его запечь.
Рюмка скоро опустела, но я удержался и не налил новую. Я все еще пребывал в замешательстве от своего видения и был взволнован словами Мидж, но дуться в темноте - это тоже не выход. Пора поговорить с ней, пора помириться. Я взобрался по лестнице и закрыл дверь в прихожую, чтобы сырость от дождя не проникала внутрь. Коврик там был измят и весь мокрый, и я представлял, каков он на ощупь.
На полу спальни валялся плащ Мидж, а сама она валялась на кровати, поджав ноги и скрючившись в позе зародыша, и казалась очень одинокой. От сырого воздуха в комнате стоял затхлый запах. Я застыл в дверях, не решаясь войти; не знаю почему, но я чувствовал себя виноватым.
- Мидж... - наконец решился я сказать.
Никакого ответа. Потом она приподнялась на локте, чтобы посмотреть на меня. Ее рука протянулась ко мне, и я поспешил лечь рядом. Я обнял ее за талию и притянул к себе, и она прижалась, дрожа и всхлипывая.
Я потерся щекой о ее лоб, ее волосы все еще пахли дождем и свежестью.
- Мидж, ты должна мне поверить - вчера я просто напился. Признаю, здорово напился, но ничего больше - ни таблеток, ни порошков, ничего подобного.
Она напряглась в моих объятиях, дрожь на время прекратилась. Потом я ощутил, как ее тело обмякло.
- Так что же случилось, Майк? - прошептала она. - Почему у тебя был такой вид, почему ты говорил, что моя картина ожила?
- Хотел бы я сам это понять, - вздохнул я. - Она казалась мне такой реальной, словно я был внутри, шел по дорожке, чувствовал запах цветов, ощущал все вокруг как наяву. - Я улыбнулся. - Помнишь тот старый фильм, где Джин Келли танцует с нарисованной мышкой? И тут было вроде того, будто реальная жизнь и мультипликация слились воедино, но вокруг нарисованных частей не было черных линий. Гораздо реальнее, вовсе не как во сне. И страшно. Боже, мне никогда не было так страшно! - Я повернул голову, чтобы взглянуть Мидж в лицо, ее глаза были широко открыты, и в них виделась скорбь. - Ты должна мне поверить! - взмолился я.
- Пожалуй, я верю, - ответила она, и на ее лицо вернулась знакомая мягкость. - Говорят, бывает, что последействие надолго задерживается, и никто не знает, на какой срок могут наркотики оставаться в организме. Но все эти годы?..
- Кажется невозможно, да? Но ведь должен же быть какой-то ответ. Если только я не схожу с ума.
- Ты хочешь сказать, что обычно ты в здравом уме? - Это прозвучало еле слышно, жалостливо, но в словах проскальзывал юмор. Я сжал ее волосы на затылке.
- Тебе нужно провериться, Майк. Это может оказаться серьезным.
- Ничего страшного не случилось. Просто мы оба перепугались.
- Не просто. А что, если это повторится, и с более тяжелыми последствиями?
Я не стал допытываться, с какими именно.
- Я устал. Я почти всю ночь пил и болтал с Бобом о старых временах. А вчера мы напряженно работали на записи. Может быть, я переутомился и сам не заметил. Сочетание переутомления с алкоголем могло вызвать к жизни то, что таилось внутри.
Но мне хотелось сказать: «Но может быть, дело в самом коттедже, Мидж! Возможно, здесь происходит что-то, выходящее за пределы нашего понимания, что-то, вызывающее иллюзии. (Разве я не видел по меньшей мере сто летучих мышей на чердаке, когда там не было и половины сотни? Разве я не видел кого-то, наблюдавшего за нами с опушки? Разве меня не поглотила картина, так что я стал ее частью - персонажем, разгуливающим по ожившей живописи?) Какое-то волшебство исцеляет больных животных и даже людей, если верить рассказам о Флоре Калдиан. А моя рука? Это синерджисты вылечили ожоги, или Грэмери включил свои силы, пока я спал? Возможно, их зеленая жидкость остановила боль, но действительно ли она залечила ожоги?»
Вот что я хотел сказать, но мне самому это казалось смешным. Мидж подумала бы, что я в самом деле свихнулся, и я боялся, что она окажется права. И поэтому промолчал, хотя должен был тогда же все высказать. По крайней мере, Мидж могла бы подумать о собственных ощущениях по отношению к Грэмери, интуитивных догадках, которые не принимало сознание. Но этого не случилось, тогда этого не случилось.
- Обещай мне, что ты снова ляжешь в больницу, Майк, в ту, где лежал раньше. Они знают историю твоей болезни, так что проведут соответствующее обследование и выяснят, все ли с тобой в порядке.
- Ты так говоришь, будто я хронический наркоман, Мидж. Ты же знаешь, что этого никогда не было.
- Ты позволял себе.
- Ради Бога! Лишь при случае, и ничего сильнодействующего. А с тех пор ни разу.
- Ладно, Майк. Не сердись, я не хочу больше ругаться.
- И я тоже. Но давай смотреть на вещи в реальном масштабе - у меня никогда не было привычки к наркотикам. Да, знаю, почти все этим увлекаются, но про меня-то ты знаешь правду. Я видел слишком много загубленных жизней, чтобы меня зацепило.
Ее пальцы жестко впились мне в спину, но поцелуй был мягким.
- Прости меня, что я так взбесилась, ладно?
- Мне не в чем тебя упрекнуть - Бог знает, как все это выглядело.
Я вернул ей поцелуй, радуясь, что стена рухнула (частично рухнула: меня все еще не отпускали смутные, зловещие образы, и Мидж тоже, хотя тогда я этого не знал). Сменив тему, чтобы не увлечься, я сказал:
- По пути домой я пытался дозвониться тебе, но тебя не было. Где ты пропадала?
- Я гуляла далеко от дома.
- Под дождем?
- Слабый дождик мне не мешал. Мне нужно было выйти из четырех стен, походить среди деревьев, ощутить траву под ногами. Вчера весь день и сегодня утром я работала у мольберта, и мне требовалось проветриться.
- Так ты ходила в лес?
- Да. Хочешь верь, хочешь нет, но я умудрилась заблудиться и снова оказалась у Крафтон-холла. - Она понизила голос, словно не желая развивать эту тему.
Но я, естественно, настоял:
- Ты хотела сказать - у синерджистского Храма, его больше не называют Крафтон-холлом. И что ты там делала? Спустилась к нему?
- Я подумала, что просто зайду поздороваться - ведь они были так добры к нам в субботу. Я подумала, им интересно, как твоя рука.
- Да? И кого ты там видела? Джилли, Кинселлу?
- Я видела Майкрофта.
- Я понимаю, что это таинственная личность но ты что-то к нему зачастила.
- Я виделась с ним всего два раза, Майк.
- Вдвое больше, чем с местным викарием.
- Ну, с ним-то кто захочет встречаться?
- Наверное, наш преподобный и не догадывается, как расстроил тебя - точнее, нас обоих - своим отвратительным рассказиком. Он, видимо, думал, что это сделает Грэмери еще интереснее для нас - знаешь, добавит колорита.
- Да уж, добавило, и еще как! Я теперь вся дрожу, когда утром спускаюсь на кухню и гадаю, не сидит ли кто-то за столом.
Я не упомянул о таких же своих содроганиях.
- Выбрось это из головы. Ты же не веришь в жмуриков-призраков.
- Не в том дело. Я не верю, что со смертью все заканчивается - должно быть что-то еще, что придает всему этому смысл. Нельзя вот так существовать, а потом не существовать, иначе вся наша деятельность, все наши старания были бы бесцельны.
- Ну, этого нам не узнать, пока нам не закроют веки, правда? Признаться, в данный момент мне это и не очень любопытно.
- Майкрофт сказал, что это можно узнать. Или хотя бы получить представление о том, что с нами будет после смерти.
- Ох, Мидж, ты ведь не попадешься на такое дерьмо, правда? «Есть тут кто-нибудь? Дядя Джордж, ты слышишь меня? Есть ли среди сидящих за столом кто-нибудь, у кого была седая бабушка, которая умерла в последние лет двадцать?» Ты шутишь!
- Нет, не эта чепуха Я не связываюсь со всяким актерским спиритизмом. Он ничем не лучше религий, которые только издеваются над верованиями людей. - Она помолчала, словно в нерешительности, продолжать или нет. Потом сказала: - Майкрофт учит, что когда наша душа действительно настроится на Божественный Дух, то ум может стать более восприимчивым, чем когда бы то ни было. Он верит, что нашу духовную силу можно объединить с вечной сущностью тех, кто жил раньше.
Вырвавшийся у меня еле слышный стон на мгновение прервал ее.
- Нет, Майк, не примитивными и не шарлатанскими способами, что практикуют так называемые медиумы и прочие в этом роде, а в более истинном смысле, только через знание. Возможно, это еще менее телесно, чем голоса и передвигание предметов, или даже видения, но именно потому более чисто и неискаженно. Никакой ловкости рук, никаких иллюзий, а только взаимный контакт между психическими энергиями, где Майкрофт выступает проводником, или, если хочешь, толкователем. Словами это не объяснить, тем более мне. В это нужно поверить.
- Готов поспорить, ты сама поверила Могу держать пари, что весь его культ основывается на подобной слепой вере. Как ты могла всерьез его слушать?
- Я не говорила, что верю. - В ее голосе слышалось напряжение. - Но его рассуждения интересно слушать, и если достаточно широко мыслишь, то в идеях его много разумного. Ты должен сам послушать, Майк, - послушать его, не меня. И скоро поймешь, какой это замечательный человек.
- Нет уж, спасибо, пожалуй, я лучше останусь при своем невежестве, самим собой.
- Мне следовало предположить, что иного от тебя и нельзя ожидать. Вечный циник, навсегда запакованный в собственное неверие. Тебе надо иногда хоть на шаг выходить из этого насмешливого мирка, Майк! Только попытайся, и ты кое-чего достигнешь.
- О Господи, он в самом деле на тебя повлиял!
Мидж отвернулась от меня рассерженным, неприязненным движением, и я тут же пожалел о своем пренебрежении, впрочем, оправданном, поскольку я говорил что думал. Я положил руку ей на плечо и почувствовал, что Мидж содрогается от рыданий.
- Мидж, извини, я не хотел так тебя расстраивать. Наверное, наши биоритмы вышли из синхронности, а?
«Хватит трепаться», - предостерег я себя и прижался к ней сзади всем телом, и мы прильнули друг к другу плотно, как ложки, уютно, как китайские инь и янь. Мне хотелось, чтобы и наше отношение друг к другу в этот момент было так же покойно.
- Мне тоже следовало знать, что ты всегда стремишься к новым идеям и философиям, не обязательно принимая их. Это всегда было одним из твоих достоинств - способность воспринимать чужие мысли и обдумывать их.
Я ожидал услышать от нее «не подлизывайся» - обычную реакцию на мои комплименты, - но она была действительно расстроена.
- Может быть, я неправильно понял Майкрофта и его сотоварищей. Наверняка они совершенно искренни в своих верованиях, но не могла же ты ожидать, что старый закоренелый циник вроде меня проглотит их учения, правда?
Всхлипы.
- Давай поговорим, - продолжал я. - Расскажи еще что-нибудь, и, может быть, я изменю воззрения. В прошлом это всегда у нас срабатывало, правда?
Она заговорила, но не повернулась ко мне.
- Майкрофт сказал, что поможет мне связаться с моими родителями.
Я был слишком ошеломлен, чтобы сразу что-либо ответить, и, возможно, к лучшему. Но в конце концов сказал:
- Ах ты маленькая... - и тут же почувствовал, как она напряглась.
Но я был настойчив и развернул ее лицом к себе. Нам действительно нужно было кое-что обсудить...
Когда я проснулся позже, было темно, хотя ясная луна где-то за пределами видимости старалась рассеять тьму; свет из окна делал лоскутное одеяло одноцветным. Я повернулся к Мидж и по ее ровному дыханию понял, что она глубоко спит.
Раньше я пытался сдержать свой пыл и не высказал всего, что хотел, о Майкрофте и его сумасшедших учениях. Знаю, трусливым способом, но я стремился залатать глупую трещину между нами, которая все расширялась. Беда в том, что Мидж приняла мой отказ от спора за оправдание и еще больше воодушевилась идеей связаться с родителями через морочащих себе и всем головы синерджистов. Я попытался потихоньку натянуть волоки, но она вскоре закусила удила, захваченная мыслью действительно «поговорить» со своими родными, как будто могла каким-то колдовским образом успокоить их души. Дело в том, что их смерть была нелегкой, они не просто уснули вечным сном, и Мидж имела несчастье думать, что каким-то образом трагические обстоятельства их смерти не позволяют им успокоиться в их последующей жизни (какова бы она ни была).
Я поежился и натянул одеяло до подбородка; после дневного дождя ночь была прохладной. И теперь в комнате стояла какая-то сырая затхлость, сильнее, чем раньше. Электронные часы на маленьком круглом столике у кровати показывали 22.26, и мне потребовалось несколько секунд, чтобы понять, что уже двадцать шесть минут одиннадцатого. Мы проспали полдня и вечер.
Пока я лежал так, мимо окна порхнула какая-то тень - летучая мышь или сова вылетела на ночную охоту. В неподвижном воздухе глухо послышалось хлопанье крыльев.
В горле я все еще ощущал сухость, и мне захотелось разбудить Мидж, чтобы вместе с ней спуститься в кухню, попить кофе или горячего молока, может быть, съесть бутерброд и еще поговорить. Я чувствовал, что наш дневной разговор можно немного развить и, возможно, внести в ситуацию чуточку логики. Однако тут требовалась крайняя осторожность, поскольку раньше я не знал за Мидж такой доверчивости к чему-либо подобному; и тем не менее я не сомневался, что терпеливое убеждение в конце концов возьмет верх.
Повернувшись на бок, я поцеловал ее выставленное плечо. Мидж пошевелилась и пробормотала что-то невнятное, вероятно относящееся к сновидению, а потом перевернулась на живот и ушла в свой мир. Я пощекотал ей шею сзади, но Мидж в самом деле словно захлопнулась в раковине и больше не шевелилась. Приподнявшись на локте, я посмотрел через комнату в окно - небо за ним сияло синевой. Я со стыдом вспомнил нашу любовь перед сном. Физический акт, который должен был подсластиться примирением любовников, не слишком удался. Да, скажем прямо, не слишком. Наверное, из-за нашей усталости для достижения результата потребовалось значительное усилие, так что после этого я сразу выключился. И теперь я мысленно извинялся перед Мидж больше за свое столь быстрое засыпание, чем за плохое исполнение (мы оба были достаточно мудры и опытны и знали, что такие вещи случаются даже при самых лучших и самых чувственных отношениях).
Я отшвырнул одеяло, слабо надеясь, что это разбудит Мидж, но надежда оказалась напрасной. Накинув халат, я прокрался к двери. В самом деле, с моей стороны было бы нечестно нарушать такой глубокий сон. Приблизившись к двери, я нащупал рукой стену и удивился, что ладонь стала влажной Я провел по штукатурке пальцем, и палец скользнул по мокрому глянцу. Протечка? Нет, не может быть - влага не струилась сверху. Тогда, может быть, стена запотела? Летом? Впрочем, наверное - ведь почти целый день шел дождь. Что же тогда будет зимой? Очевидно, в доме еще требовалось поработать, но пока погода не ухудшится, мы не узнаем, над чем именно.
Я пересек прихожую над лестницей и включил свет, но лестница за поворотом осталась в тени. Честно сказать, у меня не было большого желания спускаться в кухню, и вы знаете почему, но я убедил себя, что уже не маленький и не верю в такие вещи. Я начал спускаться, однако на полпути остановился - черная яма внизу, которой была сама кухня, выглядела крайне неприветливо. «Галлюцинация» с картиной, очевидно, подействовала мне на психику сильнее, чем я думал.
Сжав зубы в лучших традициях героев, я продолжил спуск, рука впереди нащупывала выключатель, который находился сразу за дверью. В уме с необычайной силой маячил образ - ощущение - как невидимые холодные, костлявые пальцы скрючиваются вокруг моего запястья. Образ был так силен, что чуть было не прогнал меня обратно наверх, но я неколебимо (ну, может быть, тут более уместно слово упрямо) поборол этот импульс.
Вспыхнул свет, и я с облегчением увидел, что в кухне никого нет. Я прошлепал мимо стола, направляясь к холодильнику (свет в обеих частях кухни зажигается от одного выключателя), и вытащил пакет молока. В сушилке остался стакан, я налил его до краев и, стоя у раковины, половину выпил, потом наполнил снова Опять порывшись в холодильнике, я нашел кусок ветчины и, намазывая масло на хлеб, вдруг почувствовал, что нахожусь в кухне не один. Я огляделся: в окошке над раковиной виднелось лишь мое бледное отражение. Со своего места мне не был виден стол и стулья рядом с ним. Но мысленно я представил, что там кто-то сидит.
Я медленно повернулся лицом к проему. Мне не хотелось смотреть, нет. Честно сказать, мне хотелось постучать черенком метлы по потолку, чтобы Мидж скорее спустилась - вы понимаете, просто для компании. Естественно, я не мог этого сделать, и, естественно, мне предстояло просунуть голову в дверной проем, если я не собирался вот так ждать до утра. Я осторожно и плавно двинулся к двери, как в фильме Хичкока, выполняя один из тех знаменитых выслеживающих маневров; угол обзора по ту сторону дверного проема по мере моего приближения расширялся, открывая все большее и большее пространство. Вот угол стола, на нем список покупок, вот перечница, край стула...
Мое нарочито медленное движение вызвало у меня самого мурашки, но меня переполняло убеждение, что там кто-то сидит с заплесневелым чаем перед собой, дожидаясь меня и скаля зубы.
И я быстро сделал последние два шага.
Ее не было там. Старая Флора лежала на деревенском кладбище, а не сидела за кухонным столом в Грэмери. Слава Богу!
Я прислонился к косяку двери и отдышался. Флоры не было, но в комнате что-то было. Может быть у меня снова разыгралось воображение, но я чувствовал чье-то присутствие, что-то почти осязаемое в воздухе. Стоял запах старого человека, вы меня понимаете? Какой-то сладковатый и затхлый, какой-то древний. Я где-то читал, что вызов духов некоторыми парапсихологами - это не что иное, как задержавшиеся осадки ауры умерших, и теперь я подумал, что эта теория вполне применима здесь, в коттедже. Психические остатки Флоры Калдиан пронизывали все вокруг, ее жизненная насыщенность пропитала домашнюю обстановку, сами стены. И вот что я чувствовал: она умерла, но часть ее личности осталась заключенной в Грэмери, чтобы, возможно, со временем выветриться совсем.
Я содрогнулся от этой мысли, но она хотя бы отогнала страшные образы призраков и привидений.
Я вернулся к столику у мойки, быстренько закончил намазывать бутерброд, и, прихватив стакан с молоком, направился к лестнице. По пути я не удержался, чтобы не взглянуть на кухонный стол. Мне почудилось, что я могу протянуть руку и пощупать сидящую там Флору, - так силен и реален был образ. Мне стоило усилий выключить свет.
Наверх я взбежал быстрее, чем спускался, и, входя в круглую комнату, оставил в прихожей свет. Несмотря на нервное напряжение, я не включил лампу в комнате, и тому было простое объяснение: чтобы не тревожить спящую Мидж. Я собирался поесть, не заходя в спальню, но не хотелось снова видеть картину при полном освещении - а вдруг эти кричащие краски снова сыграют со мной свою шутку? Свет из прихожей и от луны за окном был достаточно ярок, чтобы прогнать жуть, и достаточно приглушен, чтобы все не виделось слишком ясно. Я присел на диван и запихал в рот бутерброд, мои голые белые колени маячили передо мной, как два голых черепа; стакан с молоком я держал у себя на бедре.
Сидя так, я размышлял об уверениях Майкрофта, будто он может помочь Мидж связаться с ее умершими родителями, и о том, что она клюнула на это, действительно поверила, будто этот прохиндей обладает таинственными способностями и может вызывать души умерших (я еще мог примириться с возможностью жизни после смерти, но не поддавался на бредни о том, что кто-то якобы установил прямую связь с иным миром, - далековато для таких звонков). Но мое сердце болело за Мидж, поскольку она все еще очень горевала по родителям. Мне казалось, что она каким-то образом ищет успокоения для собственной души. Надо смотреть правде в глаза: для большинства из нас трагедия смерти - это конец всему («вот ты видишь меня, и вот - уже нет») и, конечно, трагедия для тех, кто остался скорбеть. Вот у Мидж была семья - и вот больше нет. Конечно, с их смерти прошло некоторое время, но недостаточное, чтобы залечить травму.
Матери Мидж было тогда за пятьдесят, она уже много лет страдала болезнью Паркинсона, и Мидж с отцом бережно ухаживали за ней. Лекарства, к сожалению, оказывали свои побочные эффекты, так что их вряд ли стоило принимать. По словам Мидж, состояние матери ухудшалось уже давно, но все равно она заботилась о муже и дочери и очень переживала, что оказалась такой обузой для обоих, что отравляет им жизнь - мешает жить, особенно молодой дочери, не давая ей полностью развить свой замечательный талант. Но Мидж и ее отец были готовы пожертвовать чем угодно, чтобы по возможности облегчить ее страдания, и неплохо ладили между собой.
Пока отец Мидж не попал в автомобильную катастрофу.
Его череп треснул, прямо-таки раскололся, и все же до смерти прошло пять мучительных дней. Но в краткие моменты сознания отец волновался только за Мидж и ее мать.
Смерть его словно подорвала в матери остававшиеся силы, а с ними и дух, помогавший сопротивляться развитию болезни. И ухудшение было таким быстрым, что уже через два дня она не смогла присутствовать на похоронах. Когда после церемонии Мидж одна вернулась домой, то увидела, что мать встала с постели и, полностью одетая, сидит в кресле, держа на коленях фотографию бывшего мужа. У ее ног вместе с разлитым стаканом воды валялась пустая баночка из-под таблеток. А на голове у матери был прозрачный пластиковый мешок, перетянутый на шее толстой резиновой лентой.
Она оставила записку, прося у дочери прощения и умоляя понять. Жизнь в конце концов стала невыносимой, а потеря мужа, отца Мидж, соединила душевные и физические муки - ведь оставаясь в живых, мать только губила молодую жизнь дочери, связывала ее, крала свободу. Мать сожалела, что никто из родителей не увидит художественных достижений любимой дочери, которые несомненно будут, но, по крайней мере, она со своей стороны не помешает раскрыться этому таланту.
И было нетрудно понять, почему Мидж оказалась столь восприимчивой к шарлатанским обещаниям Майкрофта.
В полутьме маячил мольберт, на наклонной поверхности виднелась картина. Не глядя, я знал, что луна бросает на картину свой жуткий свет, создавая новое впечатление, возможно, даже какую-то призрачную реальность. Но я был не настолько любопытен, чтобы взглянуть.
По полу пробежала черная тень, заставив меня вздрогнуть, но я быстро понял, что это несколько наших ночных друзей с чердака покинули свой насест, и их крылатые силуэты, вырисовываясь в лунном свете, отбрасывают тени в комнату. Я дожевал бутерброд, встал с дивана и, взяв молоко с собой, подошел к высокому окну, обогнув мольберт и старательно избегая смотреть на картину.
Пейзаж за окном был залит особым светом, не имевшим ничего от теплоты, но много от льда и мертвенности. Трава выглядела такой бесцветной, что казалась покрытой инеем, а тени от отдельных кустов и деревьев - такими глубокими, что казались черной пустотой. Лесные вершины покрывало серебристо-серое мерцание, как непроницаемый покров над темными катакомбами.
Я отхлебнул молока, и холод жидкости проник внутрь меня. Мои глаза неохотно обежали темную границу леса, выискивая то, что я не хотел видеть. Все равно в непроницаемых тенях было невозможно различить притаившуюся фигуру, но это не остановило меня, и это знание не помешало мне издать вздох облегчения, когда я ничего не обнаружил.
Впрочем, облегчение оказалось преждевременным. Потому что мое внимание привлекло что-то, стоящее на полпути между лесом и коттеджем. Что-то, чего раньше, насколько я помнил, там не было.
Оно стояло так неподвижно, что это мог быть просто высокий куст. Но бледное пятно на верхушке недвижимого силуэта, которое могло быть только лицом, опровергало подобное предположение.
А другой белесый силуэт, поменьше, медленно поднявшийся, мог быть только рукой.
И эта рука поманила меня.

Никого

Я испугался. Нет, меня охватил ужас. И к тому же за день мне уже хватило переживаний. Меня обвинили в наркомании, я испытал странную галлюцинацию, а теперь еще этот устрашающий таинственный наблюдатель, который не решается постучаться в дверь и должным образом представиться. Все это соединилось внутри меня в злость, которая тут же вскипела.
Наверное, то, что я уронил стакан с молоком себе на ногу, стало последней каплей.
Со злобным криком я выбежал в дверь и от боли перепрыгнул несколько ступенек. Откинув засов так, чтобы произвести как можно больше шума (Мидж, несмотря на это, умудрилась не проснуться), я распахнул дверь, выскочил в ночь и побежал, огибая коттедж, на ту сторону, где стояла таинственная фигура Я несся по мокрой траве, размякшей после дневного дождя; халат разлетался, так что воздух овевал мое обнаженное тело.
Но мне было наплевать. Всему есть мера. Я хотел раз и навсегда разобраться с этим чертовым наблюдателем из леса. К черту бестелесные существа, к черту женщин в черном, укутанные в саван фигуры зловещие призраки, являющиеся подобным образом, к черту психическую энергию и знамения, к черту вызывание мертвых и самих мертвецов - я собирался сразиться со зверем, который был вовсе не зверем, - просто это кто-то глумился надо мной. Все страхи во мне подавил яростный гнев.
Я пустился через открытое пространство, не обращая внимания на острые камни и сучья, больно коловшие мне подошвы, - я так разозлился, что оставил всякую осторожность.
Но я бежал к пустому месту.
Я мчался к той точке, где раньше торчала странная фигура, ее положение я определил по линии от окна, откуда смотрел, и кучке низеньких кустов слева. Крутя головой из стороны в сторону, я не замедлял бега и уже добрался до того самого места, откуда фигура поманила меня.
Он - или она, или оно - не мог шмыгнуть обратно в лес или перебежать на другую сторону от коттеджа. На это просто не было времени. Но тогда где же он (она, оно)? Не мог же он раствориться в воздухе!
Я продолжал бежать, возможно, чтобы просто не прекращать свою браваду, а не зачем-то еще. Я заглядывал за деревья, ворошил кусты в поисках кого-то прячущегося там. Из кучи листвы в конце концов что-то выбежало, напугав меня до полусмерти, но это улепетывал какой-то маленький зверек, испугавшийся еще больше меня.
Этот небольшой шок немного охладил меня, и я остановился, осматриваясь влево и вправо, вперед и назад, моя грудь вздымалась, плечи согнулись, а почти голое вспотевшее тело начало остывать.
Закутавшись в халат, я опустился на землю. И, скрестив ноги, тоскливо завыл на луну.

Компания

Мы сидели бок о бок на скамейке позади коттеджа, Боб и я, рядом стояла коробка на шесть банок, а солнце уже начинало краснеть. Вечер был теплым, жужжали шмели, еще не готовясь ко сну. Наши девушки внизу рубили салат, резали ветчину и, по-моему, слишком суетились для приготовления обычного ужина.
Боб налил себе еще пива и, оглядев темнеющий напротив лес, покачал головой:
- Слишком уж по-деревенски.
Я осклабился на его неудовольствие.
- Завтра утром отведу тебя в лес на прогулку.
- Только не забудь привязать ниточку, чтобы не заблудиться. - Он выпил и откинулся назад, зажмурившись на солнце, но быстро отвел глаза. - И тебе не надоедает эта тишь да гладь? Я хочу сказать, все это прелестно, но не хочется ли отсюда сбежать, когда немного поживешь?
- Привыкаешь, - ответил я.
- Да, но разве ты не скучаешь по... - Он поискал подходящее слово. - По жизни.
- Этого тут в избытке, если потрудишься оглянуться вокруг.
- Нет, не этой жизни, не природы. Я имею в виду жизнь. Занятие.
- Довольно забавно, но это не проблема Конечно, иногда что-то начинает скрестись в душе - потому мне так и понравилась наша запись на этой неделе, - но мы не так уж далеко от Большой Коптильни, так что всегда можем прыгнуть в машину и на вечерок смотаться туда.
- И сколько раз вы туда смотались, с тех пор как переехали?
- Да мы же только что устроились, Боб. У нас еще не было времени стосковаться по огням большого города.
Он вытер пиво с подбородка.
- Ну да, конечно, ты прав. Это может быть идеальным местом для времяпрепровождения - слушать, как растет трава, смотреть, как птички вьют гнезда. А для дополнительного заработка можно начать плести корзины.
Я усмехнулся.
- Если ты думаешь, что я буду терпеть это все выходные...
Он хлопнул меня по колену, довольный собой.
- Я шучу, Майк, честно. Сказать по правде, я считаю, что вы очень удачно переехали. Может быть, и я когда-нибудь сделаю то же самое, но сначала подожду, пока пробьется седина. Эй, смотри, опять здесь эта чертова белка! И в ус не дует, а?
Румбо выскочил из-за коттеджа, очевидно все еще любопытствуя, что это за компания собралась у нас в выходной. Когда около часа назад прибыли Боб с подругой, он сидел на крылечке и, увидев их, бросился прочь, но только отбежал на безопасное расстояние, а не скрылся совсем. Я был рад, что он справился с потрясением, которое пережил на неделе. Однако сам я еще не совсем пришел в себя.
Я ворочал в голове мысль, не признаться ли Бобу что произошло здесь во вторник, но почему-то решил, что мой старый собутыльник не воспримет меня всерьез. Уж я-то знал, что он поднимет меня на смех. Почему я не рассказал Мидж о моей ночной вылазке в поисках зловещей манящей фигуры? Потому что Мидж тоже была полна предчувствий (конечно, связанных с Майкрофтом), эпизод с «двигающейся» картиной сильно повлиял на нее, и наши отношения несколько осложнились. Чуть нажмите на меня, и я расскажу, что к тому времени у меня самого появились нехорошие сомнения насчет себя. Я уже засомневался, не страдаю ли какой-то формой ментальной аберрации (если хотите, назовите это неврозом на изменение обстановки) - в холодном свете дня все это казалось таким нереальным, таким фантастичным. Сказать по правде, я решил подождать, посмотреть, что будет. Да и все равно не было большого выбора.
Румбо приблизился, одним глазом следя за чужаком. Боб цокнул языком, словно подзывая собаку или ребенка, и Румбо вздернул головку. Он какое-то время с любопытством рассматривал Боба, потом нахально вскочил на садовый столик, где стояли две пустые банки от пива, и заглянул в треугольное отверстие одной, чуть не перевернув ее. Удержав банку лапами, Румбо к восторгу Боба слизнул с края оставшееся там пиво.
- Он любит пиво! - вскричал Боб. - Белка-алкоголик! Вижу, вы постарались в борьбе с грызунами, Майк. Ловко придумано: споить вредителей!
- Румбо не вредитель, он член семьи.
Боб посмотрел на меня как на пережиток, ухмыльнулся и воздержался от комментариев.
Я предвкушал, как они приедут в гости, ожидал, можно сказать, весь день, ожидал с радостью Боба и Киви, и Большую Вэл, которая должна была приехать с минуты на минуту, - наших первых гостей в Грэмери. И теперь мы с Мидж (несмотря на ее прежние сомнения насчет Боба) получали от этого удовольствие. Я наконец начал расслабляться, вторая банка пива и дружеская компания помогли мне успокоиться. Кролики вылезли порезвиться перед сном, хотя в этот вечер держались в отдалении от самого коттеджа, словно чувствуя чужих, и несколько птичек порхали вокруг, как припозднившиеся покупатели. Ветерок еле дул, и даже он нес в себе тепло.
Я прихлебывал пиво и впитывал в себя атмосферу.
Мы выпили еще перед ужином в круглой комнате, на этот раз все вместе; Мидж не изменила своему лимонаду и содовой, а остальные позволили себе кое-что покрепче. Большая Вэл приехала за двадцать минут до этого, ей отчаянно не хватало крепкого джина с тоником, чтобы прийти в себя после поездки. Она и Боб уже встречались раз или два, и добродушная враждебность между ними всегда служила поводом для шутливой пикировки. Боб любил, когда женщины определенно женственны и не агрессивны - Киви в этом отношении казалась образцом - и поэтому Вэл вряд ли могла понравиться ему. Он начал с комплимента по поводу ее грубых деревенских башмаков - «как раз, чтобы шлепать по свинячьему дерьму», как он выразился. Вэл тоже ответила комплиментом, восхитившись его розовым кожаным галстуком - «идеально для удавки», предположила она.
После обмена любезностями мы с Мидж предложили тост за здоровье наших первых «официальных» гостей, а они по очереди произнесли тосты за наше счастье в Грэмери. Какое-то время мы болтали ни о чем, но Вэл явно не терпелось осмотреть последнюю работу своей клиентки, у нее прямо-таки загорелись глаза, когда она вошла и заметила у стены мольберт - и тут же подскочила к нему. Там по-прежнему находилась картина с видом коттеджа, накрытая от пыли калькой. Со вторника я не смотрел на нее, но наблюдал, как Вэл приподняла кальку, - мне была интересна ее реакция. Не знаю, чего я ожидал, но не сдвинутых бровей.
Я заметил это ее выражение лица, лишь потому что внимательно следил, так как нахмуренность тут же сменилась улыбкой.
- Великолепно, - высказала она свое суждение. - Совершенно великолепно.
Для нее, твердо стоящей за свои двадцать процентов, привыкшей к превосходным работам, такое суждение звучало высшей похвалой, и Мидж засветилась благодарностью.
- Это не на продажу, - торопливо проговорила она. - Это просто для себя, для меня и Майка, на память о нашей первой неделе. Наше первое впечатление от Грэмери, пока мы еще не привыкли ко всему. Вы знаете, как легко приедаются даже самые милые вещи вокруг.
Вэл продолжала рассматривать картину, а Боб и Киви стояли у нее за спиной.
- О, это что-то новенькое! - провозгласил Боб в своей искренне страстной манере. - Дай-ка взглянуть, дорогая. Вот что называется художеством! Это вам не мазня с одной сиськой, тремя ногами и носом на месте уха.
- Ты явно знаешь, что тебе нравится, Боб, - сухо ответила Вэл.
Не уверенный, что правильно ее понял, Боб кивнул:
- Мне нравится знать, на что я смотрю. - И он весьма многозначительно взглянул на Вэл.
- А как с плакатами, что Мидж сделала для агентства? - спросил я, чтобы сменить тему.
Вэл отошла от мольберта.
- У меня в машине первые замечания - мелочевка, конечно, немножко подкорректировать цвета. Думаю, можно будет просмотреть их завтра, Мидж, и ты можешь черкнуть свои соображения. - Она тоже оставалась у нас на ночь, и оказалось не так легко найти ей место для сна.
- Прекрасно, - согласилась Мидж. - Не терпится взглянуть на них.
- Учти, это только первые замечания. У нас куча времени, чтобы над ними поработать.
- Звучит зловеще.
- Я знаю, как ты дотошно к этому относишься. Кстати, художественному директору понравилось. Могу сказать, у него куча работы для тебя, но это мы тоже обсудим завтра. Да, и еще Хемлин хочет обсудить новую книгу.
- Кажется, наступает страда, - заметил я.
- Боюсь, таков нынче сезон. Клиенты хотят запустить дело в работу, прежде чем сами отправятся в отпуск.
- Я не могу взяться за слишком многое, - предупредила Мидж.
- Нам не хочется, чтобы ты слишком долго прохлаждалась на природе, - сказала Вэл, плюхнувшись на диван. - Это многих бы расстроило, особенно твоих юных поклонников.
- Не говоря о твоем любезном банкире, да благословит его Бог, - вмешался Боб; он специально сел рядом с Вэл, так что ей пришлось подвинуть свою широкую корму. - Я смотрю, мы что, сюда есть пришли? Или у нашего музыканта нынче еще одна запись? А то выпивка что-то не идет. - Он поболтал передо мной почти пустым стаканом.
По сравнению с такими друзьями, как Боб, любой враг покажется любезным. Но я привык; он стал моей привычкой, а от старых привычек трудно отказаться - правда? Кроме того, я знал, что он говорит так отчасти для Вэл: Боб любил злить тех, с кого не мог ничего поиметь.
Закинув белокурую прядь за ухо, Киви неприязненно шикнула на него:
- Твои манеры иногда меня просто убивают, - однако опустилась и уселась на полу рядом с ним.
- За мою грубость меня и любят, правда, Майк?
Я взял у него стакан и ответил:
- Да. Просто обожают. Тебе того же?
- На этот раз побольше водки. Я же теперь не за рулем.
- А что, это имеет значение?
Боб обнял одной рукой подругу и улыбнулся по-своему, с плотно сжатыми губами, как кот, который только что попробовал сливок и знает, что перепадет еще.
Я послал ему мысленное сообщение: «Веди себя прилично, парень, не подводи меня».
И он меня не подвел. В том, что случилось потом, была лишь часть его вины.

* * *

Ужин удался.
Чем больше мы пили, тем легче текла беседа. Боб и Вэл вскоре вступили в соревнование, их выпады и ответы становились все более смешными и все менее враждебными. Салаты никогда не были моей любимой едой, но, поскольку Вэл строго придерживалась вегетарианства, пришлось составить меню на все вкусы; кроме того, для плотоядных было в избытке холодного мяса Мы сидели вокруг кухонного стола (облагороженного чем-то вроде кружевной скатерти, красными свечами и прочим), дверь в кухню была распахнута, чтобы не упустить ни малейшего дуновения ветра, и жара на улице стала более или менее терпимой. Киви оказалась гораздо интереснее, чем я подумал сначала (между прочим, она не открыла секрет, почему получила свою кличку, но Боб довольно грубо и как-то похабно намекнул, что это имело какое-то отношение к чистке обуви), и без стеснения поведала нам о своих прежних годах, когда была рок-фанаткой (когда-нибудь солидным профессорам нужно провести основательное социологическое исследование этой породы, поскольку мотивы поведения подобных фанатов бывают совершенно не те, каких можно ожидать).
Не раз во время ужина я ловил себя на том, что наблюдаю за Мидж, нежное личико Ведьмочки свечи преобразили в лицо принцессы, миндалевидные глаза излучали искрящийся и в то же время мягкий свет, исходящий откуда-то изнутри. Возможно, на мое суждение в какой-то степени повлиял нескончаемый поток вина, но чувство было совсем не ново; не раз и в самые трезвые моменты я таял от того же ее неопределенного свойства Возможно, я водрузил ее на какой-то пьедестал (и был не одинок в этом), но я знал ее достаточно давно, чтобы в нем к нынешнему времени появились трещины. И тем не менее они не появились. Но не примите меня за влюбленного идиота: я прекрасно видел все ее недостатки и слабости, однако они делали ее только более ранимой, более человечной. Скажем так: они вносили в мечту реализм, делали Мидж для меня более доступной. И одно, что так крепко привязывало меня к ней, - это ее способность увидеть во мне что-то хорошее, и оттого я чувствовал себя свободнее, это позволяло мне легче выражать свои чувства Можете назвать меня романтическим ослом.

Предыдущая страница 8 Следующая страница


9 Джеймс Херберт

Однако в тот вечер я проявил себя ослом и в еще одном отношении. Боб, при его-то чугунном мочевом пузыре, пару раз за ужин поднимался по лестнице в санузел, и только после второго раза я заметил, что он что-то жует. И лишь потом, когда он захихикал от самого обыденного замечания, до меня дошло, что Боб отлучается лишь для того, чтобы отрезать кусочек конопляной смолки, опасаясь делать это открыто в присутствии моей подруги, неприязнь которой к наркотикам была хорошо известна в наших кругах. Очевидно, ему требовалось что-то кроме выпивки, и неудивительно, что Боб пребывал в таком благодушном настроении.
Я решил не вмешиваться, хотя и беспокоился, что Мидж распознает его проделки. За последнюю неделю мне с лихвой досталось от нее за наркотики, и совершенно несправедливо. К счастью, она вроде бы ничего не заметила, возможно отнеся развязность Боба на счет хорошего вина, вкусной еды и доброй компании.
Уже было довольно поздно, когда мы наконец закрыли кухонную дверь от прохладного ночного воздуха и поднялись наверх. Мидж осталась внизу приготовить кофе. В тот день я нелегально купил в деревне хорошего бренди и налил Вэл, Бобу и себе. Я не смог сделать для Киви «Малибу», так что ее напитком стала водка «и много-много лимонаду».
Я преодолел желание принести гитару, зная, что если мы с Бобом начнем, то будем играть всю ночь, пока все вокруг не рухнут без чувств; вместо этого я включил магнитофон и убавил звук, чтобы музыка не заглушала наши голоса.
Даже Вэл как будто смягчилась и стала очаровательнее, чем я когда-либо ее видел, так что мы добродушно поспорили на тему: агент - паразит или благодетель? Мне показалось, что она находилась в более продвинутой стадии, и я не осудил ее.
Первые зевки начались около часа ночи - тут виноват чистый деревенский воздух, - хотя Боб был готов болтать ночь напролет, а Мидж, как всегда как стеклышко, сообщила гостям, кто где спит, предлагая разумную очередность для посещения ванной Бобу и Киви выделили в круглой комнате диван, который раздвигался, а Вэл поместили в гостевую комнату рядом с нашей, на раскладушке - мы и на прежней квартире всегда держали раскладушку именно на такой случай.
Мы с Мидж спустились в кухню помыть посуду, а остальные стали готовиться ко сну. Я хмыкнул, услышав через потолок, как Боб выражает свое впечатление от попыток Майкла Джексона подражать мужскому голосу.
Мы провели некоторое время, постояв на крылечке, глядя на звезды, которые сквозь незагрязненный воздух казались нереальными, и их было больше, чем в любом фильме про космические приключения. Мы также потратили время на ласки и поцелуи, как подростки на свидании. Я был рад, что некуда спешить.
Когда мы снова взглянули вверх, почти все звезды исчезли за черными дождевыми тучами. Как будто небо обесточили.
Понятия не имею, в котором часу нас разбудил крик.
Мы оба вскочили на кровати, словно нас толкнула одна и та же пружина Было достаточно светло, чтобы различить силуэт Мидж, и я почувствовал, как ее руки в испуге вцепились в меня.
- Боже, Майк, что это было?
- Не знаю...
Крик донесся снова, визгливый и страшный, и было невозможно понять, мужчина это кричит или женщина. Я пошарил рядом в поисках выключателя лампы и чуть не перевернул ее, пока включил. Мы оба были голые, и Мидж скорее натянула ночную рубашку, а я взял свой халат. Мы вместе подошли к двери.
Признаюсь: прежде чем открыть ее, я поколебался. Крики прошли по мне леденящим холодом и, спустившись к паху, заморозили мое мужество. Я превратил свою дрожь в действие и повернул ручку.
Когда барьера не осталось, звуки стали еще сильнее, еще страшнее.
В круглой комнате горела лампа, рядом с ней на коленях стояла Киви и полным ужаса взглядом смотрела на скорчившуюся у дальней стены фигуру. Этой скорченной фигурой оказался Боб, на его лице был еще больший ужас - безобразное, перекошенное, оно напоминало те каменные горгульи, которые можно увидеть на выступах церковных крыш. И самым страшным была белизна этого лица. Да, да, совершенная белизна Боб был белым от лица до груди, до живота до пояса его пижамных штанов. И руки. Они были не просто бледные, а белые.
Вытаращив глаза шире, чем это возможно, он смотрел на ведущую к лестнице открытую дверь. Его челюсть отвисла почти до шеи, рот напоминал зияющую дыру, и теперь крики превратились просто в сухой хрип.
Я подбежал к нему и окликнул, словно это могло вывести его из безумия, которое ясно читалось в глазах. Я опустился на колени рядом, а Боб прижимал одеревеневшие, как клешни, руки к лицу, чтобы не видеть чего-то кошмарного, но все равно глаза безумно смотрели сквозь скрюченные пальцы. Он весь трясся, и его тело казалось хрупким.
- Боб, в чем дело? Успокойся и расскажи, что стряслось?
Но он как будто не слышал и пытался вдавиться в изогнутую стену, босые ноги скребли по ковру. Я схватил его за запястье, но его руки походили на трясущиеся стальные прутья и не двигались. Откуда-то позади я услышал громкие рыдания и с надеждой подумал, что Мидж возьмет на себя подругу Боба - у меня хватало забот и без этого.
- Боб, ради Бога, успокойся!
Я тряс его за плечи, хотя самому было страшно прикасаться к этой молочной белизне, и он неистово рванулся. Но я не отставал, преодолевая его силу. На этот раз я схватил его за кисти рук и рванул вниз, держа голову так, что ему пришлось взглянуть мне в лицо.
Наверное, тогда я понял, что часть проблемы заключалась в этом, потому что, несмотря на полумрак в комнате, его зрачки были маленькими, сжавшимися, словно он смотрел на яркий свет. И взгляд словно остекленел, сохраняя отражающийся в глазах ужас; я встречал такой же отрешенный взгляд у некоторых моих знакомых под воздействием гашиша.
Но атмосфера была слишком напряженной, пуще заряженной, чтобы я смог распознать это сразу. Стараясь говорить спокойно и контролировать свой голос, я попытался привести Боба в чувство.
- С тобой ничего не случилось, Боб, все в порядке. Тебе приснился страшный сон, вот и все. Или ты услышал что-то, что тебя напугало. Летучие мыши? Мы тебе не говорили, что они живут у нас на чердаке, нет? Когда-то и меня они напугали до чертиков, а теперь я привык. Опомнись, Боб, мы все с тобой, и никто тебя не тронет!
Я чувствовал себя глуповато, так уговаривая его, но он в самом деле был как испуганный ребенок у меня на руках.
На краткое мгновение его глаза сфокусировались на моих, и это как будто немного помогло. Он перестал вырываться и попытался что-то сказать, но по-прежнему из его горла вырывались лишь хриплые бессвязные звуки. Он не мог закрыть рот, чтобы выговорить хоть слово.
Я на секунду оглянулся посмотреть, как там остальные, но лучше бы я этого не делал. Круглая комната была какой-то не такой. О, все было на месте, мебель не изменилась, ковер сохранил свой цвет, и шторы тоже. И вместе с тем я находился где-то в другом месте. Все было холодным - не прикасаясь, я знал, что все охватил могильный холод, - и везде были тени, где их не должно быть. И вернулся затхлый, сырой запах. Мне показалось, что на изогнутых стенах вырастает плесень, но тени были слишком глубокими, слишком темными, чтобы рассмотреть. И комната становилась все меньше, стены сжимались, но медленно, так что я не был уверен даже моргнув и взглянув снова, я не был уверен, что их размеры изменяются. Это сжатие должно было казаться, должно! Духота заложила мне горло, мешала дышать.
Киви выла, Мидж опустилась на колени рядом с ней, обняв рукой за плечи, стараясь успокоить, - и примерно с тем же успехом, с каким я успокаивал Боба Киви силилась что-то сказать, но я смог разобрать лишь несколько сдавленных фраз:
- Пить... он... спустился по лестнице... о Боже, я услышала его крик... он там кого-то увидел... там...
Этого оказалось более чем достаточно, чтобы по моей спине пробежал холодок и, освеженные им, поползли мурашки. Каким-то образом я понял, с кем Боб столкнулся в кухне.
Скребущие по моей груди ногти вернули мое внимание к лежащему у стены товарищу, и я схватил его за запястье, чтобы прекратить это царапанье. Голова Боба тряслась, как у парализованного, а другая рука указывала куда-то в сторону открытой двери - я сказал «куда-то в сторону», потому что она дико раскачивалась, не в состоянии остановиться на каком-либо определенном направлении.
Но я, загипнотизированный застывшим в глазах безумием, проследил не за рукой, а за его взглядом; это было как продлить пунктирную линию на картинке - от глаза до объекта.
В прихожей было темно, но из-за поворота лестницы, из самой кухни, проникало какое-то бледное свечение. Наверное, Боб включил там свет.
Краем глаза я заметил, что комната становится все меньше, а тени гуще, словно и та и другие сговорились раздавить всех, кто внутри. Здравый смысл сообщил мне, что весь этот эффект создается лишь игрой воображения, моим собственным страхом, но это мимолетное объяснение принесло мало утешения. Я все еще сжимал запястье Боба, но теперь сам трясся так же, как он. И когда я взглянул через открытую дверь, моя челюсть тоже отвисла.
По лестнице поднималась чья-то тень. Массивная фигура, смутная, чернильно-темная. Поднималась из кухни.
Вот она возникает, Сзади падает тусклый свет, фигура поднялась выше и теперь уже почти в полной темноте огибает поворот лестницы.
И медленно выходит в мягкий свет круглой комнаты.

Дурной кайф

Я чуть не рухнул от облегчения, когда в двери показалась Вэл.
- Вэл, ты что делаешь! - заорал я, отчаянно колотя кулаком по столу. - Ведь мы же тут все чуть не обделались со страху!
Она искренне удивилась.
- Господи Иисусе, почему? Я просто спустилась выяснить, из-за чего это наш болтливый друг поднял такой шум.
Вэл потянулась к выключателю у двери и зажгла верхний свет. Стены тут же встали на место, тени почти исчезли. Она решительно прошла через комнату, широкая фланелевая ночная рубашка, надетая с полным презрением ко времени года на дворе, развевалась сзади. Никогда еще Вэл не выглядела так грозно. Так успокоительно.
- Там, внизу, ничего нет, Боб, совсем ничего, - проговорила она, взирая на нас сверху. - Так из-за чего весь этот кавардак?
Я запахнул халат, чувствуя себя как-то не совсем одетым, и поднялся на ноги. Мы вместе посмотрели на Боба, и я с радостью заметил, что на его лицо возвращается цвет. Впрочем, здоровым Боб все равно не выглядел, совсем не выглядел.
- Помоги-ка мне, - обратился я к Вэл, и мы вместе, взяв его под мышки, подняли на ноги.
У него не осталось сил сопротивляться, и жизни тоже почти не осталось, так что мы прямо-таки заволокли его на диван.
- Когда я зашла сюда, он ползал по комнате, - объяснила Вэл, когда мы осторожно уложили тело, - выкрикивал грязные ругательства и указывал на лестницу. Я подумала, что, наверное, забрался вор, и сразу поспешила вниз.
Я всегда знал, что это мужественная женщина, но не думал, что до такой степени.
- Я проверила дверь и окна, но никаких признаков взлома. Наверное, нашего дорогого Боба разбудил какой-то страшный кошмар.
Киви все еще всхлипывала, но сумела выговорить:
- Нет, нет, он не спал. Ему захотелось пить. И он спустился.
Я был слишком потрясен, чтобы обратить внимание на ее голые бедра под короткой тонкой ночной рубашкой.
- Ты включала свет на кухне? - спросил я Вэл.
- Нет, он и так горел. И Боб прекрасно видел путь вниз. Только не могу представить, что вызвало у него всю эту истерику.
Мы с Мидж помогли Киви сесть на край дивана-кровати, Боб лежал на спине, глядя в потолок и что-то бормоча.
Согнутым пальцем я приподнял Киви подбородок и взглянул в лицо.
- Что Боб принимал вечером? Я знаю, он весь вечер был под действием гашиша, но когда все разошлись, он принял что-то посильнее, правда? - Чувствуя на себе взгляд Мидж, я рискнул оглянуться к ней и покачал головой, всеми силами оправдываясь. - Скажи, Киви, нам нужно знать, - настаивал я.
- Он... он принял немного «чайниза»*. [«Чайниз» - сорт низкокачественного героина.]
Я закрыл глаза и про себя выругался. Гаррик. Героин. Дешевый коричневый порошок со всевозможными примесями, часто со стрихнином и прочими ядами. Чертов идиот!
- Не... немного, - быстро добавила Киви. - Он только нюхнул. Хотел, чтобы и я попробовала, но меня тошнит от этого. И нос раздражает.
Боб громко застонал и скорчился на диване. Потом вдруг сел и медленно осмотрелся. Бледность еще оставалась, но это была уже не та жуткая белизна, и он уже не так судорожно трясся, как раньше, а просто дрожал.
- Это... Где я?.. - выговорил Боб.
Мидж подошла и нежно положила руку ему на затылок.
- Боб, тут нет ничего страшного, - сказала она, и ее голос был так же нежен, как и ее прикосновение.
Потребовалось время, чтобы глаза Боба сфокусировались на Мидж, и тогда его грудь вдруг расслабилась и опустилась, словно в изнеможении. Когда Боб заговорил, в его голосе слышались слезы:
- Чертово место». Нужно бежать отсюда!
- Успокойся, - сказала Мидж, и я заметил, что ее рука прижалась к затылку Боба крепче. - Здесь нечего бояться.
Что касается меня, то я злился на Боба, я был готов его вышвырнуть. Он не имел права приносить эту дрянь в наш дом, никакого права, особенно зная отношение Мидж к любым наркотикам, сильным или слабым. Мне стоило усилий, чтобы не задушить его.
- Заткнись, Боб, - сурово сказал я. - Ты нанюхался какого-то дерьма, и вот результат.
Но мне вспомнилось, что когда-то перенес я сам.
Боб вроде бы немного пришел в себя, и, видимо, тут большую роль сыграла Мидж. Она продолжала говорить, ее тон успокаивал, руки непрерывно и мягко массировали одеревеневшие мышцы его шеи и плеч.
Когда Боб снова заговорил, то уже совладал с истерикой - впрочем, еле-еле.
- Там, в кухне, было что-то...
- В коттедже, кроме нас, никого нет, - заверил его я.
- Не кто-то, а что-то! Оно поджидало меня в темноте, сидя за... Боже, эта вонь! Я до сих пор ее чую. А вы разве нет? Там что-то страшное! - Его голос снова сорвался на визг.
- Нет, Боб, - спокойно ответила Мидж. - Грэмери - это доброе место, здесь нет ничего плохого.
- Ошибаетесь. Что-то есть... что-то...
Его рот разинулся, и Боб больше не мог выговорить ни слова.
Киви снова зарыдала, и он обернулся к ней, потом ко мне, почти в отчаянии.
- Майк, я не могу, не могу здесь оставаться...
- Успокойся, - сказал я. - У тебя просто дурной кайф. Это пройдет, просто успокойся.
- Нет, никак... Эта комната... Эти стены...
Я знал, что он имеет в виду. Разве сам я не был уверен, что стены сжимаются, что в тени на них вырастает плесень? Или его галлюцинации, его сумасшествие проникли в мой разум? В этом коттедже я ни в чем не мог быть уверен.
- Нельзя же уехать среди ночи, - сказал я со всей заботливостью, которой вовсе не испытывал. - Во-первых, ты не можешь сесть за руль в таком состоянии, а во-вторых, тебе нужно успокоиться и поспать.
- Поспать? Ты что, совсем рехнулся? Поспать здесь! - Он снова начал дико озираться.
- Три часа ночи, - вмешалась нависшая над нами Вэл. - Поздновато для поездок. Мы посидим с тобой до рассвета, а потом, если захочешь, можешь уехать.
Мы все подскочили, когда Боб завопил:
- Сейчас! Я хочу сейчас!
Он задрыгал ногами, как капризный ребенок, которому не позволяют делать, что он хочет. Я схватил его и не дал слезть с дивана, положив на лопатки и навалившись всем весом. Меня встревожила пена в уголках его рта.
- Оставь его! - закричала Киви и вцепилась мне в руку. - Я сяду за руль и отвезу его домой!
- Он не в состоянии...
- Я думаю, так будет лучше всего, Майк.
Я в удивлении оглянулся на Мидж:
- Это опасно для обоих, когда Боб в таком состоянии.
- Ему станет лучше, когда он выйдет отсюда, - ответила она.
- Кто знает.
- Опаснее оставить его здесь.
В замешательстве я снова посмотрел на Боба. Теперь по его лицу текли слезы, капая на подушку.
- Пожалуй, она права, - сказала Вэл. - Я бы отправила его, Майк.
Я неуверенно ослабил хватку, но не отпустил совсем.
- Боб, выслушай меня. - Я взял его за подбородок, чтобы он смотрел на меня. - Можешь одеться, и мы посадим тебя в машину. Киви сядет за руль, хорошо? Ты меня понимаешь?
- Конечно, черт возьми, я тебя понимаю. Только дай мне встать. О Боже, я... - И снова он не смог закончить фразу.
Я слез с него и с дивана Боб сел, и Киви протиснулась мимо меня, чтобы обнять его.
- Помоги ему одеться, - сказал я ей. - Мы подождем внизу.
Мы втроем подождали, чтобы убедиться, что Боб более или менее пришел в себя, и хотя его движения оставались некоординированными и его трясло, как в ознобе, он как будто начал что-то соображать. Но мы видели, что он все еще очень испуган.
- Я сварю кофе, - тихо сказала Мидж, и они с Вэл направились к лестнице.
Мне потребовалось некоторое время, чтобы вернуться в спальню и надеть джинсы и кеды, оставив халат. Я снова взглянул на Боба, прежде чем спуститься. Киви уже оделась и швыряла в дорожную сумку тряпки, а Боб медленно застегивал рубашку, его глаза испуганно шарили по комнате в опасении, что стены снова начнут сжиматься.
Мне было и жалко его, и разбирало зло. И конечно, я волновался за него. Но также здорово испугался и за нас с Мидж.
Киви помогла Бобу натянуть куртку, а я наблюдал, готовый подскочить и утихомирить его, если он вдруг снова впадет в панику: я видел, что он на грани истерики и с трудом сдерживает себя.
- Боб, - сказал я, - мне было бы спокойнее, если бы вы остались...
Он посмотрел на меня, словно это мне, а не ему, требовалось лечение, и неистовое выражение на его лице не совсем совпадало с обычным видом тех, кто находится под воздействием героина: несомненно, он смотрел на меня как во сне, но во сне кошмарном.
Внезапно Боб схватил меня за руки и через силу невнятно проговорил:
- Что это... за место?
И все.
Он так же внезапно отпустил меня, схватил Киви и потащил к двери. Впрочем, перед прихожей Боб остановился, и его подруге пришлось поддержать его, потому что он пошатнулся. Боб непрерывно качал головой, и на мгновение мне показалось, что сейчас он упадет в обморок.
- Он не хочет снова туда спускаться, - крикнула мне Киви. - Давай, выйдем там, Майк, скорее.
Я протиснулся мимо них и отпер дверь в прихожую над лестницей. Они ринулись туда, прежде чем я успел их остановить.
- Эй, там темно! Дайте мне пройти вперед - на лестнице опасно.
Но единственным ответом было лишь уханье совы откуда-то из леса.
Они были уже на верхней каменной ступеньке. Киви, закинув руку Боба себе на шею, свободной рукой опиралась о стену, а в другой держала сумку. Они шатались, рискуя упасть, и я поспешил к ним, пока они не свалились.
Взяв у Киви Боба, я закинул его руку себе на шею, крепко сжав запястье, а другой рукой обхватил за талию, и мы начали неловко спускаться. Я радовался, что счистил со ступеней мох, но все равно камень под ногами казался скользким.
Когда мои пальцы нащупали кирпичную стену самого коттеджа, она тоже показалась шелковисто-влажной.
Дважды я поскальзывался на гладких ступенях, но оба раза умудрился сохранить равновесие, прислоняя Боба к стене. Оказавшись в саду, я вздохнул с облегчением.
Когда мы проходили мимо передней двери, она открылась, осветив нам путь, и оттуда вышла Вэл, чтобы подхватить Боба с другого бока. Она помогла мне провести его по дорожке, а Киви убежала вперед, чтобы открыть машину. У калитки я обернулся и взглянул на коттедж.
В дверях виднелся черный силуэт Мидж, такой неподвижный, словно она стала частью строения. Это было странное мимолетное мгновение.
Мы свалили свою ношу в машину, Киви быстро забралась на переднее сиденье, и теперь Боб закрыл глаза. Я запихал его ноги внутрь, но, прежде чем успел выпрямиться, его глаза снова открылись и уставились прямо в мои. До сих пор мороз по коже когда я вспоминаю этот взгляд (хотя самые страшные и запоминающиеся события были у меня еще впереди), потому что я увидел в нем не только страх, но напряжение и полное отчаяние. Смотреть в эти глаза было все равно что заглядывать в глубокий темный колодец, на дне которого во мраке шевелится и извивается что-то непонятное, и тянется вверх в мольбе. Принятый в ту ночь наркотик захлопнул в его сознании какую-то дверь - что и является истинным эффектом от наркотика, - но открыл какую-то другую, ведущую к иным, более глубоким ощущениям. Что бы он ни увидел, что бы ни вообразил там, на кухне в Грэмери, это было извлечено из его собственных темных мыслей.
Я вылез и быстро захлопнул дверь, свет в салоне автоматически погас и скрыл взгляд Боба.
Я услышал, как Вэл советует Киви быть «как можно осторожнее», затем машина отъехала от обочины и быстро набрала скорость.
Я без сожаления смотрел, как красные задние огни исчезли за поворотом.

Трещина

Не думаю, что кто-либо из нас хорошо спал в ту ночь.
Мы еще немного посидели, выпили кофе, но, наверное, были слишком потрясены, чтобы обсуждать истерику Боба. Когда Вэл обрушилась на порочность и непредсказуемые результаты применения наркотиков, Мидж хранила полное молчание. Не скажу, что и я здорово поддерживал беседу - в голове у меня гудело от других мыслей.
Второй раз за ночь мы легли спать, и, оказавшись в постели, я обнял Мидж и крепко прижал к себе, но она не отвечала, словно в поведении Боба отчасти был виновен и я (и втайне я сам чувствовал себя дураком, потому что не сумел тактично предупредить его, как только до меня дошло, что происходит, хотя тогда это и был всего лишь гашиш). Но Мидж, по крайней мере, так не перепугалась, как я.
Мне было нужно прийти в себя, прежде чем рассказать ей, что, по-моему, Боб увидел в кухне, и хотелось, чтобы она была в более восприимчивом настроении - к тому времени я уже знал, что, когда дело касается Грэмери, кое-чего Мидж не желает видеть. Было тяжело долго лежать в темноте с закрытыми глазами, однако в конце концов, наверное я отключился, хотя в последующие часы раз или два просыпался, но не вставал, пока не почувствовал шевеление рядом Мидж встала, и я обрадовался утреннему свету. Мы вместе спустились по лестнице.
Вскоре появилась и одетая по-деловому Вэл, событий прошедшей ночи она не вспоминала. Она же и организовала завтрак, и я с удивлением обнаружил, что чертовски голоден, хотя Мидж к еде даже не притронулась. Завтрак прошел в гнетущей обстановке, хотя Вэл, да благословит ее Бог, старалась завести беседу на разные темы, не имеющие касательства к занимавшему всех эпизоду.
Мидж оживилась, лишь когда в открытых дверях появился Румбо, а за ним начали собираться птички, нетерпеливым щебетом требуя завтрака. Их появление ободрило ее.
Вэл с удивленной улыбкой смотрела, как Мидж раскрошила хлеб и разбросала крошки, а широкие щеки Румбо пробудили в мощной груди агента гулкий смех. Румбо вскочил на стол, сгреб с моей тарелки кожуру от ветчины и тут же принялся грызть ее, лишь временами останавливаясь, чтобы поверещать на нас. Наверное, так он пытался объяснить нам свои планы на день.
Я легонько ткнул его пальцем.
- Вчера ты не познакомился с нашими гостями. Румбо, это Вэл. Вэл, это Румбо. Он любит поесть.
- Не верится, что зверек такой ручной! - воскликнула Вэл.
- Ш-ш-ш! - предупредил я. - Не называй Румбо «зверек» - он легко обижается.
С его появления начался подъем нашего поникшего духа.
- Как же вам удалось так с ним подружиться? - Вэл положила руки на колени и покачала головой.
- Нам и стараться не пришлось, - объяснила из дверей Мидж. - Он поверил нам с самого начала. Тут все звери дружелюбны. Флора Калдиан, женщина, что владела Грэмери до нас, завоевала их доверие.
- Наверное, это была достойная женщина.
- Да.
Мидж сказала это с такой убежденностью, что я обернулся к ней.
- Расскажите мне о Флоре Калдиан, - попросила Вэл, собирая чашки и тарелки.
Румбо отскочил на другой край стола и прижал к грудке недогрызенную кожуру.
- Мы сами не много знаем, - сказал я, допивая кофе. - Знаем лишь, что она была очень старой, когда умерла, что большую часть жизни прожила в Грэмери и что слыла здесь целительницей. Нам говорили, что она умела лечить животных и людей.
- Лечить?
- Ну, я полагаю, легкие недомогания. Очевидно, она пользовалась снадобьями и внушением - не думаю, что она делала хирургические операции.
- И она жила здесь одна?
Я кивнул:
- Ее муж умер вскоре после женитьбы, погиб в последнюю мировую войну.
Вэл отнесла посуду в другую половину кухни и свалила в раковину. Я прошел за ней со своей чашкой.
- Я помою, - сказала Мидж, догнав нас и открывая кран с горячей водой.
- Хорошо, а я буду вытирать. - Вэл встала рядом и обратилась ко мне: - А ты бы позвонил Бобу и узнал, как он там.
Я посмотрел на часы и мрачно усмехнулся.
- Сейчас лишь начало десятого - для окружающего мира он еще мертв. Но мне доставит удовольствие нарушить его сон.
Только когда я взобрался по лестнице в прихожую, где висел телефон, до меня дошло, что Вэл хотелось побыть с Мидж вдвоем. Мидж почти не участвовала в нашем разговоре о Флоре, и, возможно, Вэл подумала, что она станет более общительной наедине. Несмотря на то что Вэл после подъема сияла, как солнышко (а точнее, гремела, как весенний гром), я уловил, как она раз или два бросила на Мидж хмурый взгляд. Если чего-то этой женщине и недоставало, то только не проницательности.
Я набрал номер Боба. Честно скажу, я в самом деле беспокоился, мне действительно хотелось узнать, все ли с ним хорошо.
Телефон звонил долго, прежде чем послышался голос Киви:
- Кто это? - спросила она, не скрывая раздражения.
- Это Майк. Как добрались?
- В конце концов добрались. Мой штурман проспал всю дорогу, так что я несколько раз не туда сворачивала.
- И как он?
- Поговори с ним самим.
Тут же на другом конце послышался голос Боба.
- Прости, друг, - преодолевая неловкость, сказал он.
- Ну и гад же ты!
- Да, знаю. Сам не пойму, Майк, что произошло. Я ведь немного и принял-то.
- Да еще выпил. Странно, что можешь так нормально говорить.
- А что, ночью я был совсем плох?
- Да. Разве Киви тебе не рассказала?
- Она сказала, что у меня была небольшая истерика.
- Я бы сказал иначе. Ты совершенно спятил!
- Какой-то кошмарный сон.
- Какой там сон! Ты что, совсем ничего не помнишь?
- Не много. Слегка перепугался, да?
- Ты увидел что-то внизу, на кухне. Хоть это-то помнишь?
Возникла пауза.
- Слушай, Майк, я был в бреду. Не знаю, что я там увидел, даже не помню, что спускался.
- Киви сказала, что спускался.
- Ладно, ладно, может быть. Все это, знаешь... немного туманно. Я действительно очень сожалею, что всех так переполошил. А как, м-м-м... как Мидж все это восприняла?
- О, ей это показалось чертовски весело.
- Извинись за меня, а?
- Это не сработает. - Я в отчаянии покачал головой. - Только вспомни, Боб! Как ты лежал у стены, а я сидел над тобой - помнишь, что случилось со стенами? Всю эту... чертовщину.
- Ты с ума сошел? Стены остались в порядке. Я здорово перебрал, вот и все, так что не надо преувеличивать, Майк. Мне и так плохо.
- Это не просто дурной кайф. Ты увидел на кухне что-то такое, что напугало тебя, а когда поднялся наверх, то почувствовал, что стены сжимаются.
- Ну и что? В этом ничего необычного. Я хочу сказать, всякая ерунда, вылезающая из стен, летающие в темноте чудовища - это довольно обычно, когда накачаешься гарриком.
- Ты сам сказал, что не так много принял.
- Достаточно, чтобы уловить дурные флюиды.
- Что?
Снова пауза, на этот раз долгая.
- Мне нужно лечь, - наконец проговорил Боб. - Я не так хорошо себя чувствую, как может показаться по телефону. Я позвоню тебе на неделе, Майк, чтобы лично извиниться перед Мидж. Будь здоров.
- Погоди...
Но в трубке раздавались короткие гудки. Я покрутил в голове идею позвонить ему снова, но что-то настроение пропало. Возможно, больше не хотелось давить на него. Я вернулся в кухню.
Мидж и Вэл сидели бок о бок на крылечке. Мидж положила голову на поднятые колени, руками придерживая обернутую вокруг ног ночную рубашку. Вэл прислонилась к столбу, вытянув мощные ноги на дорожку. Птички, не обращая внимания на ее грубые башмаки, клевали хлебные крошки. Услышав мои шаги, женщины прервали разговор и обернулись ко мне.
- Ну, как он? - спросила Мидж, она и в самом деле выглядела встревоженной.
- Ты бы поверила, что он ничего не помнит?
- Вполне, в это я верю, - сухо прокомментировала Вэл. - Он был ночью совершенно не в себе, так что все возможно.
- Может быть, он не хочет помнить, - предположил я.
Она насмешливо посмотрела на меня, но я больше ничего не сказал.
Мидж встала.
- Мне нужно одеться и привести себя в порядок.
- Я помогу тебе наверху, - вызвался я.
- Нет, поболтай пока с Вэл. Я скоро.
Но я схватил ее за руку, когда она проходила мимо:
- Боб просит прощения.
Мидж выдавила постную улыбку.
- Я рада, что он в порядке, Майк, но больше не хочу, чтобы он приезжал. Ты знаешь почему.
Я обнял ее, ничуть не смущаясь присутствием Вэл, и прошептал:
- Я тоже прошу прощения.
Мидж тоже обняла меня, но тут же отпустила, и в ее усилии была какая-то слабость.
- Не надо извиняться, - сказала она. - Я не виню тебя, Майк.
Но все равно ее глаза не сияли, как обычно. Мидж повернулась и скрылась на лестнице, оставив меня стоять и смотреть на пустое место.
- У тебя неприятность.
В дверях, заслоняя свет, стояла Вэл и стряхивала с юбки пыль.
Я приподнял брови, не зная, как много Мидж рассказала ей.
Вэл шагнула внутрь, башмаки скрипнули по плиткам.
- Вон там, - кивнула она головой.
- А?
- Не заметил? А я заметила, когда ваша белка прыгнула на плиту. Пока она с волос, но может расшириться.
- О чем ты?..
- Трещина над плитой. Понимаю, ее не сразу заметишь.
Я прошел прямо к плите, не обращая внимания на Румбо, который шнырял среди горшков и кастрюль в неосмотрительно оставленном открытым стенном шкафу.
Наверху в самом деле была трещина, она шла сверху донизу по балке над плитой. Я быстро пощупал, балка казалась довольно прочной, и я в недоверии качал головой. Сзади надо мной нависла тень.
- Ты должен как можно скорее ее заделать, - посоветовала Вэл. - Честно сказать, я удивлена, что ты не сделал это еще до того, как вы въехали сюда. Балка может рухнуть и убить кого-нибудь наклонившегося над плитой. Страшно подумать, что будет, когда камень зимой нагреется. Боже, ты заболел? Ты совсем бледный. Не бойся, она не рухнет прямо сейчас; в конце концов, судя по всему, с этим можно немного погодить.
Я выпрямился и посмотрел в лицо этой большой женщине, о которой думал, что она слегка презирает меня. В действительности она не так плохо ко мне относилась - между нами никогда не было истинной вражды, - но и не была от меня в восторге. Однако что-то в моем поведении, наверное, встревожило ее, потому что в ее голосе слышалась искренняя обеспокоенность, когда Вэл проговорила:
- Думаю, ты должен мне все рассказать, Майк.
И я рассказал. Мы сели за стол, и я рассказал ей все - от первого приезда в Грэмери до странных событий прошлой ночи.
Потом я вернулся к началу, добавляя подробности, выдвигая собственные теории. Порой я чувствовал себя дураком, но продолжал говорить, тем самым облегчая свою душу.
Только появление Мидж у подножия лестницы прервало мой бессвязный рассказ. Ее лицо было искажено отвращением и покрыто слезами, одну руку она запустила в волосы и пальцами скребла голову.
Я подумал, что она подслушала мои слова. Но другой рукой Мидж указывала на лестницу у себя за спиной.

Испорченная картина

Я не мог понять ее чувств. Я держал Мидж за руки и пытался успокоить, но она только качала головой, и сквозь рыдания прорывались лишь бессвязные слова.
Тогда я как можно ласковее отвел ее в сторону и, прыгая через две ступеньки, бросился вверх по лестнице. Я остановился лишь посреди круглой комнаты и, оглядевшись по сторонам, повернулся назад, потом снова вперед, ища, что же так подействовало на Мидж. Комната была прибрана, диван вновь сложен, и мало что свидетельствовало о вчерашней вечеринке. Через окна лилось солнце, озаряя стены и мебель. За стеклом виднелся лес, как мозаика, зеленый и жизнерадостный, без намека на угрозу.
Я не нашел ничего странного, ничего, что могло бы вызвать у Мидж такую реакцию.
Тогда я забежал в спальню.
Ничего.
В ванную.
Ничего.
В комнату для гостей.
Ничего.
И снова в круглую комнату.
Там теперь стояла Мидж, поддерживаемая Вэл.
Мидж указывала на окно. Нет, на мольберт перед окном. Казалось, ей не хотелось к нему подходить.
Вэл оставила ее и направилась через комнату, я быстро последовал за ней и догнал, так что к мольберту мы подошли вместе.
И вместе посмотрели на изображение Грэмери. Прикрывающая его калька была откинута Я услышал, как Вэл вскрикнула, и, возможно, вскрикнул сам.
Картина представляла собой просто беспорядочное смешение цветов, все исказилось и размазалось, изначальная трепетная яркость картины превратилась в безобразную мешанину, краски побурели от случайного смешения. Это было творение сумасшедшего художника.
И даже отраженные от поверхности солнечные лучи не могли внести в картину никакой теплоты.

Соблазн

И словно чтобы усугубить наши проблемы, через несколько дней к нам в дверь опять постучался Кинселла.
Не помню точно, который был час, но сумерки уже напоминали о ночи, и мы с Мидж лишь несколько минут назад закончили наш очередной меланхолический ужин - я говорю «очередной», так как после выходных в Грэмери заметно не хватало радости, и вы сами можете догадаться почему.
Одному Богу известно, какое впечатление осталось от нас у Вэл Харрадайн, когда в воскресенье она уехала домой после достойных психушки выкрутасов Боба, моего бредового повествования о деревенской жизни и, наконец, мелодраматического припадка Мидж, когда она, рыдая, рухнула на пол в круглой комнате. Полный дурдом. Вэл, наверное, подумала - и кто упрекнет ее? - что в деревне какое-то поветрие, вызывающее помутнение рассудка и паранойю.
Я пропущу взаимные упреки и слезливые сцены, что были у нас с Мидж в последующие несколько дней, вам это будет скучно (а мне тяжело); достаточно сказать, что мы едва смогли сохранить наши отношения. Я отчаянно пытался заставить ее взглянуть правде в лицо: над Грэмери нависает что-то необъяснимое и таинственное - и думаю, что в душе Мидж согласилась со мной. Но странно: она никак не хотела признать это открыто, словно это означало бы, что коттедж вовсе не является той мечтой, которую она так ревностно искала и думала, что нашла.
Конечно, в порче картины Мидж обвиняла Боба, но, когда я позвонил ему, он, естественно, все отрицал (и отрицал довольно энергично). Я ему поверил. Мидж - нет.
Я снова и снова возвращался к событиям, происшедшим с нашего приезда в коттедж - в частности, к быстрому исцелению моей ошпаренной руки (что Мидж приписывала чудесной силе Майкрофта), - но она... в общем, как я уже сказал, вам это будет скучно. В результате всего этого мы пребывали в шатком перемирии, не желая (и не видя смысла) больше спорить.
И вот мы сидели, глядя друг на друга через кухонный стол, в вечернем затишье, когда послышался стук в дверь (к тому времени мы стали с приближением темноты запираться).
Мы удивленно переглянулись, и я встал, чтобы открыть.
На крыльце, засунув руки в карманы линялых джинсов, стоял Кинселла с непринужденной улыбкой на своем чертовом красивом лице.
- Привет, рад видеть вас снова. - Он посмотрел мимо меня на Мидж. - Надеюсь, я не нарушил ваш ужин?
Мидж как будто обрадовалась ему.
- Вовсе нет - мы закончили несколько минут назад. - Она подошла к нам.
- Как рука, Майк?
Я хмуро поднял ее на обозрение.
- Хо, выглядит неплохо! Черт возьми, и следа не осталось! - Его улыбка растянулась чуть ли не до самых ушей. - Не болит?
Я покачал головой.
- Знаете, у меня для вас кое-что есть. - Он оглянулся на калитку, потом опять повернулся к нам. - Мы не хотели бы вторгаться, но кое-кто хочет снова с вами повидаться. Знаете кто?
«Дерьмо!» - сказал я про себя, но Мидж вслух спросила:
- Майкрофт? - Она приподнялась на цыпочки, чтобы заглянуть Кинселле через плечо. - Он здесь?
- Да. Он вроде как привязался к вам обоим. Мы проезжали мимо, и он подумал, что хорошо бы засвидетельствовать свое почтение, посмотреть, как вы поживаете. Наверное, ему интересно, как ваша ошпаренная рука, Майк.
- М-м-м... - промычал я.
- О, мы рады с ним поздороваться! - воскликнула Мидж. - Пожалуйста, приведите его.
Кинселле как будто стало неловко.
- Вы знаете, у Майкрофта немного старомодные манеры. Он очень уважает чужой покой и не любит совать свой нос, куда не просят. Было бы лучше, если бы вы сами его пригласили, если не возражаете.
- Конечно не возражаем, - ответила Мидж, оживившись, как не оживлялась всю неделю. - Он в машине?
- Да, на заднем сиденье. Будет рад вас видеть.
Кинселла отошел в сторону, и Мидж поспешила по дорожке. Мы оба смотрели, как она открыла калитку.
- Ну и женщину вы привезли! - сказал американец, и я не понял, восхищение в его глазах относилось ко мне или к ней.
Кинселла, по-прежнему держа руки в карманах, прислонился к косяку.
- Ну, как дела в Грэмери? - спросил он, и мне пришлось удивиться, как легко он задал этот вопрос.
- Чудесно, - ответил я. - Лучше быть не может.
- Ну и прекрасно.
Он что, смеется надо мной? Или в самом деле подкрадывается паранойя?
Кинселла указал пальцем:
- Извините за замечание, но нужно внимательнее смотреть за сорняками в саду. Дай им волю, и они все погубят.
Проследив за его пальцем, я выругался про себя. Раньше я не замечал их, но теперь увидел тонкие зеленые усики, расползшиеся по цветочным клумбам и опутавшие сеть увлажнителей. И чем больше я смотрел, тем больше их находил.
- Природа имеет свойство подкрадываться незаметно, - доверительно сообщил Кинселла, и я кивнул, соглашаясь с его доморощенной философией. - Я могу в любое время заехать с парочкой помощников, Майк. Мы мгновенно очистим все клумбы.
- Все в порядке. Я займусь завтра же. Хоть занятие будет.
- А как музыка, не пишете?
- М-м-м, в последнее время голова занята другим.
- Ну, предложение остается в силе. Зовите в любое время.
Мидж уже возвращалась, за ней по дорожке шли Майкрофт и еще двое. Это напоминало не дружеский визит, а целую делегацию. Майкрофт помахал рукой в мою сторону, и я разглядел, что двое с ним - это Джилли и Нейл Джоби.
Подойдя ближе, лидер синерджистов осмотрел коттедж - очень внимательно, мне показалось, как инспектор, выискивающий дефекты. И когда он оказался в нескольких футах от меня, я почувствовал, что Майкрофт не так уж спокоен, как старается держаться. Видите ли, беспокойство таилось в его глазах - они бегали и ни на чем долго не останавливались. Даже когда мы пожимали друг другу руки, он по-прежнему смотрел мимо меня на коттедж. Потом, не сказав ни слова, Майкрофт приподнял мою левую руку и осмотрел пальцы и предплечье, поворачивая во все стороны. Остальная компания собралась вокруг, охая и ахая.
Они так напоминали мне о моем долге перед Майкрофтом, что я уже подумал, не следует ли заплатить.
Майкрофт наконец посмотрел на меня.
- Человеческая воля с Божественным Духом, Майк, - тихо проговорил он, как бы объясняя причину исцеления моей руки.
- И немножечко лекарства, в которое окунули руку? - предположил я.
- Всего лишь стерилизующий раствор. Надеюсь, наше вторжение не оказалось очень уж некстати?
Я из вежливости покачал головой.
- Вы не зайдете? - вмешалась Мидж. - После выходных мы совсем одни, и неплохо бы поговорить с новыми людьми.
Меня привела в ужас едва прикрытая колкость, это было совсем не в духе Мидж.
- Было бы очень мило, - ответил Майкрофт, его не пришлось уговаривать. - Мы так, случайно, а то бы купили вина.
- У нас осталась неоткупоренная бутылка, что Хьюб привез в прошлый раз, - сказала Мидж. - Мы выпьем ее, если вам по нутру собственный продукт.
Компания приняла ее шутку, и Мидж рассмеялась вместе с ними. Боюсь, моя улыбка была кисловатой.
Мидж протиснулась между Кинселлой и мной, приглашая Майкрофта войти, и он уже собрался, но запнулся. Шагнул на крыльцо и вдруг замер. И хотя уже сгущались сумерки, я заметил, что Майкрофт мгновенно побледнел.
- Мне было бы очень интересно осмотреть этот чудесный дом снаружи, прежде чем войти, - быстро проговорил он; пожалуй, слишком быстро. - Эти ступени выглядит очаровательно.
Очаровательно? Старые каменные ступени?
- Возможно, мы войдем через другую дверь, - добавил Майкрофт и оценивающе посмотрел на белые стены. Ради забавы он по пути звякнул в колокольчик, и его выводок почтительно хихикнул.
Мидж снова вышла. Судя по ее улыбке, печали последней недели улетучились, и я начал жалеть, что не обладаю хоть долей харизмы Майкрофта.
- Рада, что вам так понравился Грэмери, - зардевшись, сказала Мидж.
Он на мгновение притронулся к ее плечу:
- Это дом великой радости.
Мидж неуверенно посмотрела на меня, но я не раскрывал рта.
- Ступени, наверное, скользкие, так что будьте осторожны, - предупредила она.
Майкрофт проворно подхватил ее под руку.
- Тогда поддержим друг друга, - весело проговорил он, но его глаза хранили серьезность и не мигали.
- Я изберу менее живописный маршрут, - сказал я, пока они поднимались по ступеням. - Принести вино и фужеры, да? - Они не обратили на меня никакого внимания, Мидж вся была поглощена показом чарующих видов Грэмери. - Давай, давай, выслуживайся, - пробормотал я про себя.
- Привет, Майк!
Джилли не пошла с остальными. Она стояла на дорожке в длинной узорчатой юбке и идущей к ней цыганской шали, и ее наряд очень вписывался в сад за спиной. На ногах у нее были открытые сандалии, тонкие ремешки которых обвивали голени. Когда девушка подошла ближе, я заметил на ее лице косметику - только чтобы оттенить и так хорошенькое личико.
- Вам помочь с вином? - спросила она.
- Конечно, если не хочешь тоже совершить кругосветное путешествие.
- Я чувствую, что и так хорошо знаю Грэмери.
Это самое спокойное место из всех, какие я посещала.
- В последнее время не очень. - Слова вырвались у меня, прежде чем я успел сдержать их.
Джилли вопросительно изогнула брови, но я улыбнулся ей и, не вдаваясь в подробности, пояснил:
- Домашние проблемы.
- О, значит мы не вовремя.
Продолжая улыбаться, я вздохнул:
- Нет. Может быть, нам как раз нужна компания. - Но не добавил, что лично я Майкрофта и его клан пригласил бы отнюдь не в первую очередь. Впрочем, Джилли немножко отличалась от остальных, мне нравились ее простота и мягкость. В эру пацифистов-шестидесятников она бы была в большой моде.
- Принесем вина? - сказал я, поворачиваясь и входя в дом.
Джилли прошла за мной и встала на пороге; казалось, полумрак в кухне был причиной ее нерешительности.
- Я включу свет, - сказал я, проходя к выключателю, и поежился: с темнотой пришел холод.
Указав на буфет, я сказал Джилли, что фужеры в нижнем отделении, и подошел к кухонному шкафу, чтобы достать бутылку вина. Когда я обернулся, девушка уже ставила фужеры на стол.

Предыдущая страница 9 Следующая страница


Волшебный дом 10

- Сейчас откупорю, - сказал я, выдвигая ящик и доставая штопор. - Вино недостаточно охлаждено, но, полагаю, никто не будет возражать. Вы в Храме много его делаете?
- Хватает нам самим, но не на продажу. Для этого у нас нет лицензии.
С пробкой мне пришлось повозиться.
- Ничего, если я спрошу: откуда вы берете деньги для вашей организации? Ведь эти корзины и прочее не дают большого дохода.
Ответ вылетел из нее легко, как пробка, которую я вытащил:
- Майкрофт сам по себе очень богатый человек Когда-то в Соединенных Штатах он владел огромной промышленной фирмой, имеющей много дочерних компаний во многих странах.
- Да? И что он производил?
- Игрушки.
- Ты шутишь!
Она покачала головой, забавляясь моим удивлением.
- Его фирма выпускала кукол, головоломки, кубики - все для малышей.
- Ах, так вот почему вы так заинтересовались Мидж.
Она, не понимая, уставилась на меня.
- Дело в том, что Мидж иллюстрирует детские книжки, - продолжал я. - В каком-то смысле это тот же бизнес.
Джилли тихо рассмеялась:
- А, теперь я поняла вас. Но Майкрофт отказался от коммерческого отношения к жизни, когда основал Синерджистскую организацию. Он любит рассказывать нам, что дети всего мира, обеспечив ему финансовый фундамент, помогли и найти ему своих Избранных Детей, питомцев.
- И все же Храму нужно добывать деньги для существования? Вы же делаете всякие безделушки на продажу.
Это позабавило ее:
- На это не проживешь, Майк. Это дает маленький доход, но мы торгуем, чтобы встречаться с людьми, чтобы они знали о нашем движении...
- Так как же?..
- Говорю вам: Майкрофт очень богат, нас обеспечивают его бизнес и дочерние компании. И конечно, как сам Майкрофт дарует все, что имеет, Храму, так же поступают и остальные последователи. Все принимается с радостью и благодарностью, даже если это всего лишь несколько фунтов. Питомцы отказываются от всего материального имущества, чтобы очистить себя перед нашим Храмом.
Звучит очень в духе Майкрофта, подумал я и понюхал вино в откупоренной бутылке, чтобы скрыть циничное выражение лица. И все-таки, похоже, он угрохал на секту свое богатство.
- А чем пожертвовала ты, Джилли?
- О, всего несколькими фунтами, почти ничем. И меня приняли так же, как и всех остальных.
- Нет, я имею в виду: чем ты пожертвовала? Домом, семьей?
- Внешние влияния должны быть отвергнуты если Усыновленный хочет полностью охватить учение.
Миленький лексикон.
- «Усыновленный»?
- Так мы называем наших посвященных.
Она провела пальцем по верхней кромке фужера на столе. Я услышал над головой шаги и приглушенные голоса - очевидно, остальные входили в Грэмери через дверь на верхнем этаже.
- И ты больше не видишься со своей семьей? - настаивал я.
- В этом нет надобности. Я бросила колледж, чтобы присоединиться к синерджистам, и не верю, что родители простят мне это. Они старались мне помешать, Майк, и все, чего добились, - это полного разрыва семейных связей.
- Как ты можешь говорить так о своих родителях? Боже, они, наверное, до сих пор с ума сходят от тревоги.
Ей стало неловко, будто разговор принял не тот оборот, какой она планировала. Но это не остановило меня.
- А как с такими, как Кинселла? - спросил я, меняя курс. - Как он стал синерджистом, и от чего отказался он?
- Это совсем не так. Мы ни от чего не отказываемся - мы отдаем, чтобы получить.
Еще более милое выражение.
- Так что он отдал?
- Мы не знаем, что приносят в Храм другие. Это знают только Майкрофт и его советники.
- Финансовые советники? Значит, он содержит бухгалтеров.
- Да, так же как и церкви. Так же как приходится делать всем более или менее крупным организациям.
Если упоминание бухгалтера и было воспринято как упрек, то упрек не вызвал раздражения.
Джилли придвинулась ко мне, ее пальцы коснулись моего запястья.
- Вас заинтересовал наш Храм, Майк? Поэтому вы задаете вопросы?
В ее голосе слышалась надежда, а в пальцах чувствовалась теплота.
- Не настолько, чтобы присоединиться, - ответил я.
Ее рука соскользнула, но глаза напряженно смотрели в мои.
- Вы бы нашли с нами много счастья. Вы бы постепенно узнали многое, что другим не дано узнать.
- Многое какого рода?
Теперь она отвела глаза.
- Я всего лишь из питомцев. Полномочия и право обучать имеют только Избранные.
- Кинселла?
- И другие. Впрочем, и я могу вам помочь, Майк. Каждому Усыновленному позволяется иметь духовного товарища. - Ее пальцы снова нашли мое запястье, но на этот раз в ее пожатии чувствовалась твердость. - Мы в любое время можем поговорить о вещах, которые не требуют обращения к сущности учения. Мы могли бы встретиться...
Не подумайте, что я не испытал соблазна Джилли была симпатичная девушка, а в последнее время я чувствовал себя вроде как отверженным со стороны Мидж. А ровная и мягкая твердость ее пожатия подразумевала нечто большее, чем просто разговор подразумевала, что «духовный товарищ» означает и другие аспекты особых отношений. Или это были только мои фантазии?
- Ты хорошенькая, Джилли, - сказал я, помолчав, - но я могу в данный момент иметь лишь одного духовного товарища, и этот товарищ сейчас наверху. Возьми пару фужеров, а?
Я взял бутылку и зажал между пальцами ножки трех фужеров.
Если Джилли и почувствовала, что ее отшили, то не подала виду, и снова я задумался, не померещилось ли мне ее приглашение.
- Я понимаю, о чем вы говорите, - сказала Джилли, держа в каждой руке по фужеру, - но если когда-нибудь почувствуете потребность...
Она намеренно оставила предложение недосказанным, и, естественно, мое воображение продолжало давать себе волю. Девушка отвернулась, но перед этим улыбнулась мне одними глазами, не дразня, даже не соблазнительно, а как будто понимая гораздо больше меня. И возможно, так оно и было.
- А скажи мне еще кое-что, - сказал я, останавливая ее. - Почему именно здесь?
Она изумленно взглянула на меня.
- Почему Майкрофт расположил свой синерджистский Храм здесь? Он американец, и, как я понял, когда был в Храме, среди последователей тоже немало американцев - так зачем же было всей организации переезжать в Англию?
- Потому что это...
- Джилли!
Голос был довольно спокойным, но девушка вздрогнула, словно ее хлестнули плетью, и обернулась.
У подножия лестницы, как обычно засунув руки в карманы, стоял Кинселла. Он дружелюбно улыбался, но я как будто бы заметил в выражении его лица тень раздражения.
- А мы уж подумали, куда это вы оба пропали, - проговорил он мягким тоном.
- Мы идем, - ответил я, держа перед собой вино и фужеры. - Джилли только что просветила меня в общих чертах насчет синерджистов, хотя должен признаться, я не много понял.
- Ну, сам основатель под вашей крышей, Майк. Майкрофт может объяснить все лучше любого из нас. Знаете, раньше мы не хотели пичкать вас подобным, это не наш стиль.
- Да я и не настолько любопытен. Это я так, просто чтобы разговор поддержать.
- Разумеется. Позвольте помочь с этими фужерами.
- Я справлюсь. Ведите всех.
Прежде чем снова подняться по лестнице, Кинселла оглядел помещение, словно ища что-то.
И снова я спросил себя, что же в Грэмери заставляет его так нервничать.

* * *

- Пределы человеческого ума устанавливаются самими людьми.
Майкрофт переводил взгляд с лица на лицо, оценивая эффект, произведенный этим утверждением как на посвященных, так и на непосвященных - к последним относились Мидж и я. Он сидел в единственном кресле в круглой комнате, Мидж и Джилли расположились на диване, а я - на подлокотнике дивана. Кинселла и Джоби развалились на полу, потягивая вино и почтительно внимая своему лидеру. Комнату освещала единственная лампа, за окнами, казалось, не было ничего, кроме черноты.
- Сама цивилизация послужила тому, чтобы притушить врожденные возможности нашего ума, - продолжал Майкрофт. - Новые практические навыки и научные исследования все больше уменьшают наше знание самих себя. Не случайно, что у ребенка без так называемой зрелой мудрости психические способности больше, чем у взрослого.
- Я понял, что вы имеете в виду, - сказал я, - и вряд ли эта теория оригинальна. - Я не намеревался быть грубым, но мы уже минут двадцать слушали проповеди Майкрофта, и мне это начало надоедать. - Вот послушайте: знание говорит, что мы не можем летать. Можно в это верить, можно не верить, но факт остается фактом.
- Нет, Майк, - терпеливо ответил он. - Знание самого себя сообщает, что ты не можешь летать. Но даже в этом ты научился думать просто в терминах своего физического тела, а не сознания. Прежде всего, нет ничего, что может ограничить нашу психику. Сила, заключенная во всех нас - если хотите, психическая энергия, - не может быть ограничена психическими аспектами нашей жизни. Если только мы, мы сами, не утверждаем обратного.
Он как-то утратил свою мягкость. Возможно, тени от лампы выявили в его чертах глубину, которой раньше не было видно, а может быть, дело заключалось в напряженности его взгляда.
Мидж заговорила, и я заметил, что она поеживается, как от холода.
- Если эта энергия заключена внутри нас, почему мы не можем ее высвободить? Почему не можем ею воспользоваться?
- Сначала нужно открыть в себе эту способность. Мы должны полностью представлять себе источник этой энергии, понять и принять его присутствие. И нужно научиться управлять всем знанием и обуздывать то, что не относится к нашей истинной сущности. А для этого нужно, чтобы кто-то руководил нами. - Он снисходительно улыбнулся Мидж, но мне эта улыбка показалась ухмылкой, какую паук припасает для мухи.
Почему-то чем больше я смотрел на этих людей, тем меньше они мне нравились. Может быть, подумал я, это естественная враждебность ко всему смахивающему на фанатизм. А при всех своих спокойных, дружелюбных манерах синерджисты распространяли вокруг себя дух фанатизма.
- Синерджистский Храм, - продолжал Майкрофт, и его тон стал не таким деловым ввиду высокопарности момента, - это не более чем фундамент, на котором мы ищем нашу истину, где наше сознание и подсознание учатся сливаться с Всеобщим Духом, правящим всеми нами, который существует внутри нас и тем не менее отдельно от нас, индивидуальный и в то же время более чем всеохватывающий.
Мои глаза начали закрываться. Это было хуже, чем воскресная проповедь (насколько я помнил).
- И как его достичь? - спросила Мидж, и я неловко заерзал на подлокотнике дивана: она словно с ложечки кормила его наводящими вопросами, - Как человеку научиться сливаться с этим духом?
Майкрофт с улыбкой посмотрел на своих последователей, и те улыбнулись в ответ, словно знали эту тайну.
- Это требует времени, - проговорил он, снова переведя взгляд на Мидж, - и великого смирения. Усыновленные должны отказаться от своих мыслей, от своей воли. Они должны переложить ответственность за свои поступки на Основателя.
Даже Мидж в своем состоянии слепой зачарованности побледнела при этих словах.
- Немалое требование, не правда ли? - заметил я.
- Но и вознаграждение грандиозно, - без колебаний парировал Майкрофт.
- И каково же оно?
- Единение в духе.
- Звучит устрашающе.
Он еле заметно раздраженно вздрогнул:
- Возрождение душевной силы.
Я кивнул, словно сверяясь со списком.
- Обуздание земной тавматургической потенции.
Это звучало в самом деле внушительно, хотя черт его знает, что означало. Я почувствовал, что хорошо бы спросить.
- Если не пройти через все ступени синерджистского развития, - сказал Майкрофт, отвечая на мой вопрос, - то нет надежды понять это. Например, вы допускаете, что огромные источники энергии валяются прямо у нас под ногами?
Я уловил беспокойство на лицах остальных присутствующих, но Майкрофт сохранял невозмутимость.
- Конечно, - ответил я. - Все признают, что в земле заключены колоссальные энергетические ресурсы. В этом предположении нет ничего удивительного.
- Я говорю о гораздо более тонкой, неосязаемой энергии, Майк, но такой же реальной. Нематериальной, но безграничной по своим запасам. И мы, человечество, почти - почти - забыли, как пользоваться этой силой.
Познание себя, единение, возрождение, потенция, тавматургическое (тавматургическое?), неосязаемое, невещественное (всегда хорошее), а теперь, конечно, человечество - все эти глубокомысленные (и типичные) слова вы найдете в книгах по религии или оккультизму, они звучат прекрасно, но заставляют почесать в затылке, потому что не понимаешь, о чем же, собственно, идет речь.
- Вы окончательно меня запутали, - прямо сказал я.
Майкрофт снова улыбнулся бесящей меня улыбкой, и я подумал, что мое тупое непонимание явилось для него облегчением, как будто из-за моих провокаций он слишком о многом проговорился, а теперь может снова отступить. Очевидно, его философию полагалось принимать гораздо меньшими дозами.
Но Мидж оказалась более настойчивой.
- И подобным образом вы сумели так быстро вылечить Майка - слив свою волю с этой особой силой? Силой духа, Божественного Духа, о котором вы упоминали?
Я отхлебнул вина.
- Ах, такая молодая и такая догадливая! - по-отечески похвалил ее Майкрофт. - Но это не совсем так. Человеческая воля может быть и сама по себе очень могучей.
Мидж как будто растерялась, и мне захотелось быть к ней поближе. Я подумывал, как она отнесется, если я предложу гостям пройтись.
Что-то ударилось снаружи об окно - возможно, птица, а возможно, потерявшая ориентацию летучая мышь, - и Кинселла расплескал свое вино. Он и его друзья повернулись к окну, но Мидж по-прежнему не спускала глаз с синерджистского лидера.
- Когда мы... когда мы разговаривали раньше, на прошлой неделе в Храме, вы сказали мне, что наш индивидуальный дух не теряет своего потенциала, даже если тело умирает и даже если духом пренебрегали во время жизни тела.
Он медленно кивнул.
- И вы говорили, что мы, мы сами можем добраться до душ этих умерших.
- Под руководством, - сказал Майкрофт. - Но к чему такая боязливость? Почему вы так боитесь сказать вслух о своих надеждах? Мы говорили о ваших родителях, и я заверил вас тогда, что душ их можно коснуться. Эта часть человека никогда не умирает.
- Так вы поможете мне?..
- Мидж! - Я не хотел, чтобы она продолжала.
- Нет, Майк. Если это возможно, то я этого хочу. Больше всего! - Она снова повернулась к Майкрофту.
- И что это даст? - спросил я. - У тебя только еще больше будет разрываться сердце, разве ты сама не понимаешь?
- Я понимаю вашу заботу о Мидж, - прервал меня Майкрофт. - И именно из-за вашей любви к ней вы должны поддержать ее в этом. Я вижу, вам известно, что она ощущает глубокую потребность помириться со своими родителями.
- Помириться? - Я посмотрел на Мидж, и она потупилась.
Майкрофт тоже наблюдал за ней. Он приоткрыл рот в беззвучном вздохе понимания, потом снова откинулся в своем кресле.
- О чем это вы?.. - Я наклонился и взял Мидж за подбородок, заставив посмотреть мне в лицо.
- Майк, я...
Она отвернулась.
- Вам будет легче, если отвечу я? - проговорил Майкрофт. - Я не знал, что вы не доверили свои переживания Майку, но теперь понимаю. Иногда легче открыться сочувственному незнакомцу, чем любимому человеку.
- Мидж, если есть что-то, что я должен знать, я бы предпочел узнать это от тебя, - настаивал я. - И лучше бы мы были при этом наедине.
Джилли прижала руку Мидж своей, и тут заговорил Кинселла:
- Все это звучит гораздо драматичнее, чем есть на самом деле, Майк. По нашему мнению, чувство вины у Мидж не имеет под собой основания, но его нужно раскопать и выбросить, пока оно не нанесло действительного вреда Мы можем помочь ей в этом.
- Вины? Что вы болтаете? - Я оглядел их в замешательстве, в раздражении и довольно злобно.
Мидж резко повернулась ко мне и руками вцепилась мне в ноги.
- В тот день, когда хоронили отца, когда я оставила маму одну дома - я знала, Майк, я знала, что она наложит на себя руки! Она много раз говорила об этом, еще до его смерти, ей была ненавистна мысль, что она обуза для нас обоих. Когда он умер, мысль о самоубийстве все больше и больше поглощала ее, она думала об этом день и ночь! Но спокойно, без истерики, без эмоций. Она была такой грустной, Майк, но никогда не позволяла себе жалеть себя. И беспокоило ее только одно: что своей немощью она губит мою жизнь! И когда в то утро я оставила ее одну - одну в холодном, пустом доме! - я чувствовала это так сильно, так мощно, но не вернулась. И не попыталась остановить ее!
Я неистово замотал головой.
- Ты не могла знать, что она покончит с собой, Мидж. Да, ты могла что-то заметить, поскольку она была так отчаянно несчастна и страдала от физической боли, но ты не протянула ей те таблетки, ты не завязала ей на голове тот пластиковый мешок! Не могу поверить, что все эти годы ты обвиняла себя.
- Я понимала, что, возможно, удобный случай мог подтолкнуть ма...
- Возможно! Это не то же самое, что знать наверняка. Это был ее выбор, как ты не понимаешь!
Да и ради Бога, что было в этом плохого? Тебе не кажется, что твоя мать достаточно настрадалась? Все, что она сделала, - лишь проявила к себе немного милосердия.
- Это не так просто.
- Ничто не бывает просто. Но даже если ты так чувствовала свою вину, почему ты пошла к этим людям и рассказала им? Господи, Мидж, что было плохого в том, чтобы рассказать мне?
- Я крепилась... Я слишком долго крепилась. - Она еще крепче сжала мои ноги. - Это знание никогда так тяжело не давило на меня до последнего времени, Майк. Только поговорив с Майкрофтом, я поняла, что эта вина таилась во мне так долго.
Друг Майкрофт. Я холодно посмотрел на него.
И получил некоторое удовлетворение, заметив, что он действительно заволновался. Я тогда ошибочно заключил, что он начинает опасаться моего гнева.
И тем не менее у него хватало слов.
- Я просто хотел понять природу глубоко укоренившейся в Мидж печали и, возможно, разрешить ее внутренние сомнения. Разве вы не видите, что ей нужно наше руководство?
- Я вижу, что вы заставили ее поверить в это. Все, что ей нужно, она получит от меня.
- Это не та помощь, какую можем оказать мы.
Он отвлекся, оглядев комнату.
- Что вы можете? - отрезал я. - Спиритический сеанс - этим вы поможете ей?
- У нее уникальный дар...
Его голос затух, когда раздался чей-то стон. Нейл Джоби на полу разодрал воротник рубашки, словно ему не хватало воздуха. В комнате было душновато но не до такой степени.
- Майк, ты неправильно его понял, - сказала Мидж, искренними глазами смотря на меня. - Синерджизм - это ответ, если правильно применить его. Если...
- Боже, ты действительно влипла в это дерьмо!
Она отпрянула, словно я ударил ее.
Я поскорее изменил тон:
- Выслушай меня: если бы в тебе и было чувство вины за смерть матери, то вина-то минимальна. Боже, я знаю тебя лучше всех, и ты никогда не скрывала от меня эту историю. А этот тип... - я ткнул пальцем в Майкрофта, - заставил тебя преувеличить в душе твою вину. Разве ты не видишь, как он действует? Тут нет ничего нового - большинство религиозных безумцев давят на чувство греховности у людей, которое сами же и вызывают.
Но Мидж мотала головой, отказываясь слушать.
- Ты ошибаешься, - повторяла она - Ты ошибаешься...
Что-то заставило меня взглянуть на Майкрофта, и я уловил в его улыбке торжество. Но тут же он привычно изобразил дружелюбие, словно прощая меня за глупость.
- Сукин сын, - спокойно проговорил я.
Фужер опрокинулся, и по ковру разлилось вино.
Кинселла посмотрел на пятно, а потом на своего лидера и ментора.
Но и Майкрофт уже не выглядел таким уверенным.
Окна дребезжали, и теперь внимание всех обратилось к ним. Я заметил, что Джоби смертельно побледнел и по-прежнему задыхается.
Наверху заскрипели стропила.
Резкий звук так напугал Джилли, что она вскочила и посмотрела на потолок.
- Снаружи сильный ветер, - сказал я, не чувствуя к ней особой враждебности.
Но Джилли словно не была в этом уверенна.
Я указал Майкрофту на Джоби:
- Надеюсь, он не заблюет ковер.
Теперь и входная дверь за прихожей затряслась в раме.
Майкрофт встал, подошел к младшему товарищу и положил ладонь ему на лоб. Он что-то тихо пробормотал, но как я ни силился, не смог разобрать ни слова.
Джоби шумно прокашлялся и нашел в себе силы подняться на колени. Кинселла, сам трясясь, подхватил своего друга сзади и помог встать.
Даже Джилли покачивалась.
Майкрофт расположился перед Мидж и рассматривал ее, теперь чуть прикрыв глаза. Неужели действительно это лицо когда-то показалось мне кротким? Гадким его сделали не только тени, но и само выражение. Проявился мистер Хайд.
Его медленные слова, произнесенные тихим голосом, пронизывали:
- Помни, мы помогли вам. Поверь в возрождение духа, пойми, что для человеческой воли существует мало барьеров.
Я бы не удивился, если бы он протянул ей свою визитную карточку.
Майкрофт оторвал глаза от Мидж и осмотрел комнату еще раз, задержавшись на окнах, а затем возобновил осмотр, его глаза не пропускали ничего.
До нас донесся другой звук, он шел откуда-то сверху - приглушенный стук, почти что легкая вибрация, то учащающаяся, то замедляющаяся, то более громкая, то затихающая.
Бешеное хлопанье крылышек.
Поняв, откуда исходит шум и кто его производит, я занервничал вместе с гостями.
- Майкрофт, - сказал Кинселла, и в его тоне слышалась мольба, - пора уходить.
Джоби, заметно обмякший, явно был согласен с этим. Казалось, у троих синерджистов иссякали силы, все трое очень побледнели.
Оконные рамы так сотрясались, что я подумал, они сейчас разлетятся. Теперь и я вскочил на ноги, и только Мидж продолжала сидеть.
- Я провожу вас, - сказал я.
Майкрофт обернулся ко мне, в его взгляде не было никакой враждебности, он просто оценивал.
- Вы не должны мешать ей, - сказал он.
- Чего я не пойму - почему вы так заинтересовались Мидж? - ответил я, невольно ощущая какую-то дрожь. - Вы всегда устраиваете такие происшествия, чтобы обратить нового члена?
Внешне его манеры были непринужденны, даже небрежны, но выдавали его глаза, которые все время бегали, стреляя туда и сюда, как у исследователя джунглей, ожидающего из зарослей отравленной стрелы.
Мидж, сгорбившись на диване и обхватив руками колени, проговорила:
- Может, вы прекратите говорить обо мне, будто меня здесь нет? Майк, существуют вещи, которые тебе неинтересны и в которых ты ничего не понимаешь, так что, пожалуйста, не вмешивайся. Эти люди - мои друзья, наши друзья, и они заботятся о моем душевном спокойствии.
- А я, думаешь, не забочусь?
- Так покажи это! Помоги мне!
- Мы поговорим об этом, когда они уйдут, - проговорил я с большим спокойствием, чем ощущал.
- Да, поговорите, - сказал Майкрофт, снисходительный ублюдок. - Майк имеет право на собственное мнение. Нетрудно понять его скептицизм, учитывая плохую рекламу и предубежденность, которые навлекают на себя секты, подобные нашей. Как они ни искажают истину, многие наши члены мирятся с этими предрассудками и терпимы к ним. Мы научились терпению.
Но мое терпение иссякло. Я подошел к двери и встал там с недвусмысленным предложением.
Майкрофт улыбался, но я видел в его улыбке жестокость. Он нагнулся к Мидж и коснулся ее лба, как раньше проделал это с Джоби.
Бешеное, хотя и приглушенное хлопанье сверху было трудно не замечать, и в комнате стало вдруг очень жарко и душно, несмотря на ветер на улице, который чуть не высаживал окна.
Я резко обернулся, когда входная дверь за прихожей вдруг затряслась на петлях и запорах.
Встревоженный, я попятился, но синерджистов это вывело из оцепенения. Трое младших членов сбились вместе, и Майкрофт жестом скомандовал им следовать за ним. Они прошли мимо меня, как отряд скаутов, спешащих домой, Кинселла и Джилли поддерживали Джоби. Я не без удовольствия заметил, что даже их вожак слегка увял в душной атмосфере.
Летучие мыши в мансарде к этому времени совершенно обезумели, и я подумал, что причиной их беспокойства мог быть странный шторм, пронесшийся под навесами крыши и создавший на чердаке вихрь. Мне казалось, что я слышу слабый писк, но отнес это на счет разыгравшегося воображения.
Майкрофт задержался у двери в прихожей, и на мгновение я подумал, что он собирается выйти через нижнюю дверь, но он обернулся к Мидж и проговорил:
- Я готов быть твоим союзником в любое время, когда понадоблюсь, когда ты найдешь в себе мужество. А чтобы найти, нужно искать.
Она смотрела на него, маленькая, растерянная, ее руки по-прежнему обхватывали колени, но в ответ не сказала ничего.
Потом Майкрофт прошел в прихожую и без колебания дернул входную дверь. Дверь открылась.
Я ожидал, что сейчас внутрь ворвется шквал, и приготовился. Но ничего не было. Даже легкий ветерок не пошевелил мои волосы.
Майкрофт шагнул в ночь, остальные столпились у него за спиной, словно боясь отстать, а я поспешил к двери, чтобы запереть ее. Но прежде, чем сделать это, я посмотрел, как гости преодолевают каменные ступени; темнота замедляла спуск. Не предвидь я вызванных этим для меня же самого неудобств, я бы пожелал, чтобы хоть один из них упал и сломал ногу.
Синерджисты скрылись за поворотом, и я немного расслабился, более чем довольный, что не вижу их больше. Но удивленно моргал в темноте, не понимая, как все так быстро успокоилось. Насколько я мог видеть, не шевелилась ни травинка, не колыхался ни листочек. Воздух был мягок и свеж, было приятно дышать.
А когда я снова вошел в дом, заперев за собой дверь, то даже летучие мыши утихомирились - сверху не доносилось ни звука.
И только тяжелый, затхлый запах тревожил меня.

Призраки

Но это было еще не все в ту ночь.
Когда позже я проснулся, в спальне было очень темно, тени смешались между собой, и некоторые части мебели стали больше, чем были на самом деле, превратились в зловещие силуэты, которые не просто замерли, а словно затаились.
Мидж сидела на кровати рядом, и меня разбудило то ли ее движение, то ли созданное ею поле напряжения, потому что она не прикасалась ко мне и не звала.
Меня охватила тревога, и, не таясь, я приподнялся на локте. Когда я прикоснулся к Мидж, ее рука была одеревеневшей и неподатливой, а кожа покрыта пупырышками.
- Что случилось? - прошептал я настойчиво, сам не понимая, почему шепчу.
Мидж ответила не сразу.
Я потянулся к выключателю на лампе, но Мидж меня остановила.
- Они были здесь, - прошептала она. - Ах, Майк, они были здесь.
Я повернулся к ней и в темноте схватил за плечи.
- Кто был? О чем ты?
Она задрожала в моих руках.
- Я чувствовала их обоих. - В ее шепоте слышался какой-то неуверенный трепет. - Я чувствовала, что могу протянуть руку и потрогать их. Они были здесь, в этой комнате.
- Мидж, о ком ты, черт побери?
Я услышал, что она плачет, но когда заговорила снова, в ее голосе не было печали.
- Мама... и отец. Они пытались что-то сказать мне. Им нужно, понимаешь?
Я прижался к Мидж, и моя кожа тоже покрылась пупырышками.

День рождения

Наутро я проснулся не сразу.
Все еще с мутью в голове, я повернулся на бок, чтобы прижаться к Мидж. Но ее не было.
Приподняв тяжелые, как гаражные ворота, веки, я скосил глаза, чтобы убедиться в том, что уже сказало прикосновение (или отсутствие такового). Дальнейшие мысли потекли более лениво, им понадобилось время, чтобы собраться, но воспоминания о предыдущей ночи и о случившемся после ухода Майкрофта наконец прогнали последние остатки дремоты.
Я повернулся на спину и уставился в потолок. Холодный свет дня и все такое прочее: тревожные эпизоды ночи, оба, теперь казались нереальными. По размышлении не создавалось впечатления, что синерджисты представляют серьезную опасность; я хочу сказать: и я, и Мидж не настолько наивны, чтобы попасть под их влияние, мы не дети, чтобы воспринять этот смехотворный культ. Мы взрослые, и нам не так просто что-то внушить. И все же Майкрофт не на шутку охмурил Мидж, это не вызывало сомнений, и я понял, что этот человек не так прост, что при первой встрече я недооценил его харизму. Может быть, это и способствовало совращению - его заурядность, отрицающая всякую возможность шарлатанства.
После его довольно-таки позорного отбытия прошлой ночью Мидж и я были слишком взвинченны, чтобы спокойно обсудить происшедшее и к чему оно может привести. Когда я еще раз повторил, что в самом Грэмери происходит что-то неладное, Мидж сказала, что слишком устала для дальнейших препирательств и ложится спать.
Я пошел за ней, призывая посмотреть на вещи здраво (здраво? То, на что я предлагал посмотреть, мне самому казалось безумием!), но она не захотела. Назвала меня зашоренным. Это действительно вывело меня из себя - ведь именно она-то и не хотела видеть все чудеса, происходившие вокруг нас! Взять хотя бы эту ночь с воющим ветром, сотрясавшим весь коттедж, с летучими мышами, устроившими бурю в мансарде, - и все улеглось, как только Майкрофт открыл дверь, чтобы уйти. Возникает вопрос: а был ли ветер-то? Может ли ночная буря так мгновенно затихнуть? А посмотреть, как это место влияет на синерджистов! Боже, Джоби чуть не грохнулся в обморок прямо у нас на глазах, а Кинселле уже второй раз пришлось бежать из Грэмери. Я продолжал, и продолжал, и продолжал еще, пока в конце концов сам не выбился из сил. Я вывалил все: и загубленную картину, и галлюцинации Боба - и мои галлюцинации, Боже! - исцеление дрозда, доверчивость птиц и зверей, очевидное возрождение сада. Даже нашу головокружительную любовь (до недавнего времени), даже великолепный пейзаж на мольберте (пока он не был погублен) и даже мою вдохновенную игру на гитаре. Я вытащил на свет все, что мог припомнить.
Но это было все равно что говорить с зомби. Мидж ничего не желала знать.
И все же она заинтересовалась, когда я выдвинул теорию, что, может быть, это она вылечила мою обваренную руку, а не Майкрофт со своим волшебным снадобьем и шарлатанской ментальной зашитой. Все дело в ней, и что-то магическое в самом Грэмери, в его стенах, в земле, в атмосфере - все это его чертово наследие! - действовало через НЕЕ. Она, Мидж Гаджен, была невольным катализатором и посредником, а может быть, даже инициатором. Как раньше Флора Калдиан! И все, кто жил в коттедже до нее!
Я путался, придумывал, высасывал доводы из пальца. Или так мне представлялось. Может быть, моя усталость и эмоциональное напряжение, в которое я сам себя вогнал, привели меня к тому редкому состоянию, когда верх берет подсознание и возникают мысли, которые обычно смутны или даже непостижимы.
А может быть, только может быть, его, мое подсознание, подтолкнуло нечто более глубокое и еще более таинственное, что-то полностью внешнее.
И когда я закончил, когда высказал все, мне стало неинтересно. Я больше не мог держать глаза открытыми, мне пришлось стянуть с себя одежду и заползти в постель, я был в полном и явном изнеможении и ничего не соображал.
Как я уже сказал, Мидж заинтересовалась, но не пыталась подстрекать меня. Последнее, что я мельком видел, прежде чем провалился в сон, - она, сидящая на краю кровати и смотрящая на меня с характерным блеском в глазах. Потом я отключился и был этому рад.
Но позже проснулся и обнаружил, что Мидж вытянулась в струнку и смотрит на ножку кровати.
Теперь я заинтересовался. Очевидно, все, что произошло до этою вечера, вызвало у Мидж кошмарные видения. Я затянул ее под одеяло и попытался убедить в этом. Хотя словесно она не давала отпора моим утверждениям, я ни капельки не сомневался, что она в них не поверила Мидж лежала тихо и спокойно, и когда я дотронулся до ее щеки, то обнаружил влагу слёз.
Я постарался утешить Мидж, но, к сожалению, вскоре отказался от этих попыток - знаете, намерения благие, а плоть слаба - и заснул снова Я только надеялся, что усталость одолеет ее бессонницу и Мидж последует моему примеру. Мысль о том, что она лежит в темноте и верит, будто видела призраки умерших родителей, и, возможно, думает, что они могут вернуться, заставила меня содрогнуться. И почувствовать себя виноватым.
Я стянул одеяло, свесил ноги с кровати и посмотрел на часы. Было около десяти. Я поцокал языком, жалея, что Мидж не разбудила меня раньше.
Первое, что я заметил, сидя раздетым на краю кровати и почесывая ребра, - это затхлый запах, запах сырости и старой штукатурки. Он так и остался с вечера. Потом я понял, что, разинув рот, уставился на что-то на противоположной стене и мой плохо соображающий мозг не в состоянии понять, на что же я смотрю. От пола до потолка по стене протянулась трещина, и мой разум никак не мог это зарегистрировать.
- Вот черт, - сказал я, когда до меня наконец дошло.
Я быстро встал и бросился через комнату, но тут под моей босой ногой что-то хрустнуло. Я подскочил и выругался еще громче, когда через секунду меня что-то ужалило, опрокинуло обратно на кровать и вцепилось в ногу. Я нашел крохотную, острую, как шип, занозу и ногтями (к счастью, для игры на гитаре я отрастил их на правой руке), как пинцетом, вытащил колючку. Область вокруг укола уже распухла и ярко покраснела, и я осмотрел пол в поисках виновника В двух футах от меня лежал раздавленный шмель, и его предсмертное жужжание представилось мне мстительным смехом.
Наклонившись, я поднял расплющенный пушистый комочек и, прихрамывая, отнес его вместе с последний раз примененным оружием в туалет, чтобы смыть в канализацию (предварительно помочившись на него в отместку). Вернувшись в спальню, я осмотрел трещину в стене. Она зияла на новой штукатурке, края были зазубренными, изломанными. Ширина ее оказалась невелика, но трещина есть трещина.
Таково-то мастерство О'Мэлли.
Я нашел свой халат и покинул спальню в поисках Мидж. Она была внизу, сидела на пороге кухни, подперев подбородок коленями, и смотрела на цветы в саду. И снова я не сразу заметил, что было не так, - впрочем, в данном случае слово «было» не совсем уместно, поскольку как раз чего-то не было.
Я наклонился и поцеловал Мидж в шею. Ответа не последовало. Она лишь чуть подвинулась, и я плюхнулся рядом.
Хотя мы находились на затененной стороне коттеджа, я бы сказал, что солнце сияло во всю силу и играло всеми красками в саду. Бледное небо над головой имело цвет вылинявшего рабочего халата, а вдали терялись смутные клочки облаков. Но там, где мы сидели, воздух был прохладен.
- Как нынче чувствуешь себя, Ведьмочка? - спросил я намеренно бодрым голосом и положил руку ей на плечо.
Ее ответ был краток.
- В замешательстве, - вот и все, что она ответила.
- Да, я тоже. Но не в таком замешательстве, чтобы не видеть, что собой представляют Майкрофт и его подленькая секта.
- Оставим это, Майк, - проговорила Мидж безучастным тоном.
А я проговорил рассудительно:
- Не думаю, что у нас получится. Ты слишком очарована ими, и меня это пугает.
Она быстро пожала плечами, словно дернулась.
- Мидж, ты подумала о том, что я говорил ночью?
По-прежнему не глядя на меня, она ответила:
- Ты очень много всего наговорил. Сам-то помнишь?
Теперь ее голова повернулась в мою сторону.
Я в самом деле не сразу вспомнил. Я столько наговорил, что в голове осталась полная каша, не запутанная, а скорее перемешанная. И лишь спустя некоторое время этим предположениям (догадкам?) предстояло проясниться. Голова болела, а на языке можно было демонстрировать тест с лакмусовой бумажкой. Я удивился, как на меня подействовал один стакан вина И тут до меня дошло, что же отсутствовало в саду.
- Куда делись наши друзья? Обычно в это время один-два слоняются тут в надежде чем-нибудь полакомиться.
- Никуда не делись, их с утра не было, - без всякого выражения сказала Мидж.
Я нахмурился.
- Может быть, где-то нашли меню получше, - выдвинул я не слишком убедительное предположение, отказываясь верить, что отсутствие обычной клиентуры служит неким признаком. Но меня это встревожило, и я с надеждой добавил: - Но хоть Румбо-то здесь?
Мидж покачала головой:
- Нет, еще нет.
Это совсем меня обеспокоило. В отсутствии этого обжоры таилось что-то нехорошее. Мне вспомнились слова Боба по телефону: «Дурные флюиды».
Мидж встала, и моя рука упала с ее плеча, как ненужная принадлежность.
- Мне нужно одеться и съездить в деревню за покупками, - холодно сказала Мидж и уже повернулась, прежде чем я успел встать на ноги.
- Эй, погоди минутку, - я снова схватил ее за локоть и притянул к себе. - Мы же друзья, ты еще помнишь? Не просто любовники, но и добрые друзья, самые лучшие, каких только каждый из нас имел когда-либо. Не запирай от меня свои чувства, Мидж, как бы плохо ты ни думала обо мне. Да, ночью я расстроил тебя своими взглядами на кое-что, но это не мешает нам поговорить, правда? Чем бы я ни расстроил тебя - это все из лучших побуждений. Боже, я люблю тебя так, что не выразить...
И опять она могла бы продолжить: «Люблю тебя каждый Божий день», - а я бы сказал: «И завтра вдвое полюблю!» - и остальное мы бы допели дуэтом. Но этим утром нам не было суждено такое. Мидж даже не улыбнулась. Все, чего я дождался, - это горестного молчания.
Потом напряжение вроде бы на мгновение покинуло ее, Мидж посмотрела на землю, отводя глаза от меня.
- Я люблю тебя точно так же, Майк, и ничто этого не изменит. Но мне нужно выяснить...
Я крепче сжал ее локоть:
- Тебе нечего стыдиться.
- Ты выслушаешь меня?
Я овладел собой.
- Я только пытался заставить тебя взглянуть на вещи здраво, разве ты не понимаешь? Знаешь, что я думаю? Я думаю, ты чувствуешь себя виноватой в своем счастье. Нынче у тебя - у нас - было его столько, что ты каким-то безумным образом могла заключить, будто твоя мать умерла, чтобы тебе его обеспечить. Это и скребет тебе сердце, Мидж.
Она неистово замотала головой:
- Глупости!
- Разве? Ты обрела свободу, когда она умерла...
- Совершила самоубийство, - упорно поправила Мидж.
- Ладно, совершила самоубийство. Ты была молодой, у тебя был огромный талант, и, может быть ты задумывалась, как бы все шло без этих уз, без ответственности. Но я сказал лишь «задумывалась», ты никогда не «желала» этого. Никогда. И вот теперь ты засомневалась в этом - все было так давно, что ты уже не уверена, насколько сильно тогда задумывалась. И я не удивлюсь, если это вкрадчивый Майкрофт посеял в тебе подобное сомнение.
- Он не...
- Что ты собираешься сделать? Попросить у них прощения? Когда мы впервые приехали сюда, ты как-то сказала мне, что тебе хотелось бы сообщить родителям о своем счастье. Помнишь? Но каким-то образом эта мысль исказилась, и теперь ты ищешь искупления за это проклятое счастье! Что направило твои чувства в эту сторону? Не случилось ли это, когда ты одна ходила в Храм? Когда я уезжал в Лондон?
Мидж попыталась вырваться, но я держал крепко.
- Он помог мне понять! - крикнула она. - Ты его не знаешь...
- И знать не хочу, черт бы его побрал! Я лишь хочу узнать, зачем он сделал это с тобой.
На этот раз ей удалось вырваться. Мидж гневно взглянула на меня, и ее тело чуть изогнулось в талии, как у упрямого ребенка.
- Этой ночью ты сказал, что в Грэмери есть что-то необычное. - Это прозвучало почти обвинением. - Это не твои слова, но ты это подразумевал. И ты предположил, что в этом замешана я, что я участвую в этом.
Я смутно припомнил, что говорил что-то подобное, но не мог точно вспомнить свою гипотезу.
- Ты принимаешь меня за полную дуру, Майк? Думаешь, я сама не замечаю, что происходит вокруг?
- Так почему же ты не...
- Потому что это слишком тонкий предмет для обсуждений! Да, признаюсь, до какой-то степени я сама воздвигла в себе барьер, но лишь потому, что боялась утратить... утратить...
Она расстроенно покачала головой, не в состоянии подыскать слово. Не в состоянии, подозреваю, прояснить свои чувства Я шагнул к ней, но Мидж отшатнулась.
Ее руки сжались в кулачки:
- Майкрофт - единственный, кто может мне помочь.
- Нет! - на этот раз перешел на крик я.
- Он понимает. - Ее руки разжались и повисли вдоль тела. Как уже вошло у нее в привычку, Мидж больше не хотела спорить.
Она проскользнула мимо меня, и я услышал, как ее босые ноги шлепают по каменным ступеням у коттеджа, а потом громко скрипнула деревянная ступенька Я уже было бросился следом, но и в самом деле не хотелось спорить. Для этого слишком болела голова.

* * *

- Мистер О'Мэлли?
- Слушаю.
- Это Майк Стрингер.
- Мистер, м-м-м, Стрингер?
- Вы работали у нас в коттедже. В Грэмери.
- А! Мистер Стрингер. - Потом чуть медленнее: - Да... Грэмери. У леса. Чем могу служить снова?
- Боюсь, некоторые проблемы вернулись.
В его акценте слабо послышалась певучесть:
- Не могу представить какие, мистер Стрингер. Мы выполнили там все как следует.
- Да, н-но... Стена в спальне разошлась снова. И некоторые двери плохо закрываются...
- Одну секунду, мистер Стрингер. Я найду наряд на ваше здание.
Раздался стук - это трубку положили на стол.
Я стоял в маленькой прихожей над лестницей, засунув свободную руку в карман джинсов, и ждал, когда же три таблетки парацетамола, принятые двадцать минут назад, наконец подействуют и снимут головную боль. И духота тоже не помогала делу.
- Значит, Грэмери, давайте-ка глянем... - снова послышался голос ирландца. Помехи на линии заставили меня на секунду оторвать трубку от уха. - А, нашел! Мы на совесть поработали над той стеной в спальне. Удивлен, услышав, что она снова разошлась. Вы с тех пор не проводили в доме никаких строительных работ, мистер Стрингер?
- Никаких.
- Понятно. Да, странно. И еще что вы упомянули?
- Двери. Они, видимо, снова покоробились.
- В моем списке ничего про двери нет.
- Надо было обстрогать их перед окраской.
- Нет, нет, ничего такого не записано. Мы, конечно, перед покраской ошкурили их, пригладили как следует. Да, теперь припоминаю, вы упоминали об этом, когда мы определяли фронт работ. Двери стенных шкафов, да?
- Да.
- Ну, и мой бригадир сказал, что двери в порядке. Ничего делать с ними не надо, только прошкурить поверхность. Несколько оконных рам совсем прогнили, и мы их заменили. Это все было в накладной, мистер Стрингер.
Над головой у меня что-то зашумело.
- М-м-м, могли двери покоробиться в теплую погоду, мистер О'Мэлли?
- Всякое бывает. От прямых солнечных лучей или от сильной сырости. Конечно, вы живете в очень старом доме, и деревянные части уже не такие новые.
- Я также заметил, что номер дома снаружи не совсем в порядке. Кажется, он немного облупился.
В трубке послышался продолжительный вздох, скорее усталый, чем удивленный.
- Это совершенно путает наши планы. Я могу послать кого-нибудь для осмотра, но боюсь, что в ближайшую неделю никого не смогу выделить. Сейчас у нас горячая пора, пока такая хорошая погода.
- И боюсь, еще кое-что требует немедленного внимания.
- И что же?
- Каменная балка над кухонной плитой. Там тоже трещина, и я заметил, что балка стала проседать посередине. Трещинка маленькая, но все выглядит весьма угрожающе.
- Значит, это еще один пункт. Как я уже сказал сейчас у нас нет времени...

Предыдущая страница 10 Следующая страница


11 Джеймс Херберт

- Балка была в моем первоначальном списке. Мы заметили трещину, когда еще не въехали.
- Не припоминаю... а, минутку! Правильно, я вспомнил все детали. У вас был целый ряд ремонтных работ, мистер Стрингер, которые вовсе не требовали внимания. Потому и цена оказалась ниже указанной суммы. Мои люди не нашли и половины упомянутых изъянов.
- Это какое-то недоразумение.
- И мне так кажется. Мой бригадир тогда заметил, что, может быть, вы перепутали перечень работ с другим, составленным для другого дома, который вы хотели приобрести. Любая другая фирма, более склонная к штукам Тома Микса...
- Что?
- Так говорят. Другая фирма взяла бы деньги за все и ни словом не проговорилась бы, что этих работ не выполняла. Как бы то ни было, мне придется кого-то послать для осмотра, но, боюсь, не сейчас. Как насчет следующего вторника? Вас устроит?
- Балка представляет опасность...
- Да разве вы пользуетесь этой плитой? Полагаю, нет. Подоприте камень и не суйтесь туда, вот и все, мистер Стрингер. Вот, я записываю. Осмотрят все, что нужно сделать, и скоро вы снова будете в полном порядке. До свидания, мистер Стрингер, надеюсь, вам нравится в той чудесной части леса.
Раздались короткие гудки, разговор на этом закончился. По крайней мере с О'Мэлли проблема решена.
И снова странный шум сверху.
Сделав два шага, я вытянул голову, чтобы посмотреть на лестницу. Мне были знакомы эти звуки.
Но теперь послышался другой шум. Снизу.
Я внимательно вслушался, в нерешительности, что обследовать раньше - не хотелось идти ни вверх, ни вниз.
Снова снизу. Скребущие звуки, потом шелест бумаги.
- Мидж?
Может быть, она вернулась из деревни. Никакого ответа. Впрочем, она, может быть, все еще дуется на меня.
- Мидж, это ты?
Кто-то там определенно был, но не отвечал. Я встал на верхнюю ступеньку лестницы и неуверенно заглянул за поворот, вниз, в кухню. Самое мое любимое место.
На буфете загремели чашки (я не оставил на столе ни одной).
Я отказывался соображать, меня уже тошнило от страха, и я героически пошел вниз (действительно хромая: укус шмеля так и пульсировал в ноге).
Добравшись до кухонной двери, я в изнеможении осел на пол.
- Румбо, глупенький ты попрошайка!
Со своего насеста на полке он тоже выбранил меня за то, что я так напугал его. На столе лежала разорванная пачка печенья, ее содержимое рассыпалось, частью погрызенное.
- Хоть ты нас не бросил, - сказал я, подобрал обломок печенья и протянул Румбо, который схватил его, не прекращая громких жалоб.
- Так куда сегодня все подевались? - перебил я его. - Тоже ощутили в Грэмери дурные флюиды? Поэтому птицы не явились на завтрак?
Но Румбо, видимо, был так же озадачен.
- Впрочем, тебя пугает не только это, верно? Должен тебя предупредить: здесь все уже не так, как было, и я сам немножко напуган. Что-то присутствует в атмосфере - ты чувствуешь? Как будто что-то подкрадывается, но тут же прячется, как только обернешься. Ты меня понимаешь?
Думаю, он не понял. Он только отгрыз кусочек печенья, как обычно, по-собачьи, вздернул головку, но не придал особого значения моим словам. Впрочем, чего стоило ожидать от белки?

* * *

Дверь в мансарду заклинило (хотя поначалу мне пришло в голову, что ее держит кто-то изнутри).
Я стоял на ступеньке, поворачивал ручку и одновременно надавливал на дверь другой рукой. Румбо, так же, как и я, заинтересованный исходившими сверху странными звуками, составил мне компанию в моей рискованной экспедиции по винтовой лестнице. Каждый раз, когда доносился звук - между ними были долгие, долгие паузы, - беличья головка вздергивалась, как на стержне, и Румбо рывками осматривался по сторонам. Звуки отдавались музыкальным гулом - вот почему они показались мне знакомыми.
Такие звуки производит большой палец, двигаясь по струнам гитары.
Но этот звук был тише, слышался только резонанс, медленно затухающие колебания, оставляющие после себя задумчивую тишину, пока струн не коснутся снова.
К счастью - поскольку моего геройства хватило лишь на спуск в кухню - я догадался о причине этих звуков. Какая-то птичка, а может быть, страдающая бессонницей летучая мышь, каким-то образом пробралась в мою музыкальную студию и, пролетая мимо, крыльями задевала гитару. Или семейство обычных мышей могло устроить себе в гитаре гнездо, и члены семьи задевали струны при входе и выходе из норки. Оба объяснения казались мне убедительными, я все еще верил в логику (даже после всего случившегося).
Я налег сильнее, и дверь приоткрылась. В комнате на минуту воцарилась тишина.
Тогда я навалился на дверь плечом, дверь скрипнула по полу и открылась. Держась за ручку, я не дал ей распахнуться настежь и тихонько придержал.
На первый взгляд мансарда с низким потолком казалась пустой. И на второй в ней не наблюдалось никаких перемен. Но я застонал, увидев, в каком состоянии находятся мои акустические гитары. Я бросился внутрь и упал рядом с ними на колени, а мой стон превратился в крик боли.
Гриф одной, стоящей на подставке у затененной стены, нагнулся ко мне, словно в поклоне, а вторая, испанская концертная, лежала рядом на полу. Очевидно, она упала, когда этого не было слышно, и ее гриф изогнулся вверх, как шея тощего человека, силящегося встать. На обеих гитарах первая и вторая струны лопнули, а остальные туго натянулись в диком, прямо-таки осязаемом напряжении. Я не понимал, как такое могло случиться: на инструменты не попадал прямой солнечный свет, отчего дерево могло бы покоробиться, да и от этого струны ослабли бы, а не натянулись. На обеих гитарах струны не были перетянуты, я всегда держал их в умеренном состоянии и приспускал, когда знал, что в ближайшее время не буду играть. Нейлоновые струны на испанской гитаре могли при сильном перепаде температур сжаться и лопнуть. Но стальные на первой? Вряд ли.
Я покачал головой, в недоумении и расстройстве. Наверное, такую же печаль испытываешь, когда грузовик задавит твою любимую собаку.
Я ощутил свежее дуновение из окна, которое оставил накануне приоткрытым, чтобы проветрить комнату (может быть, более сильное дуновение и опрокинуло классическую гитару). Ветерок заиграл в перетянутых струнах, колебания отразились и усилились резонаторами. Эхо скорее напоминало стонущий вздох, чем музыку.
Я ударил себя кулаками по бедрам и выругался, потом выругался еще раз. Хотя гитары были безвозвратно погублены (грифы можно заменить, но это дорого, и нет никакой гарантии, что звук станет прежним), я тем не менее повертел в руках оба инструмента и ослабил струны. С некоторой дрожью я открыл футляр и осмотрел свою электрогитару (с чувством, будто открываю гроб, чтобы проверить, в порядке ли лежащий там труп). Слава Богу, инструмент для заработка был в порядке.
После этого мне оставалось лишь сесть на пол и смотреть на покалеченные - нет, смертельно изувеченные - инструменты, тогда как Румбо, не обращая внимания на мою скорбь, весело скакал по комнате. Я не мешал ему, радуясь, что хотя бы один из нас не чувствует никаких забот.
Так я мрачно сидел некоторое время, и сам не знаю, что наконец подняло меня - может быть, щебетание белки или ощущение движения над головой. Отдаленный шум только возник, и меня не удивили и не встревожили дальнейшие звуки. И конечно, теперь источник этих звуков был очевиден - это копошились летучие мыши.
Но не любопытство к этим тварям заставило меня выдвинуть стул на середину комнаты, под крышку люка. В тот же день, когда мы обнаружили чудовищное превращение картины с изображением Грэмери, я зашвырнул мазню на чердак - просто приподнял крышку и засунул лист туда, с глаз долой, из сердца вон. Сжечь картину слишком напоминало бы ритуал. Все еще озадаченный ее преображением, теперь я хотел снова взглянуть на творение Мидж. Может быть, мне подумалось, что пейзаж вновь обрел свой нормальный вид, - идиотский оптимизм, конечно, но в этом месте все казалось возможным. Как бы то ни было, мне захотелось теперь поподробнее рассмотреть картину.
Я балансировал на стуле, прижав одну руку к крышке люка, а в другой держа фонарик, который теперь хранил в мансарде специально для лазанья на чердак (обычно туда лазила Мидж, чтобы проверить, как поживает охраняемая законом порода) Выпрямив колени, я нажал на крышку, волнуясь перед встречей с нашими ночными друзьями, но надеясь, как мне не раз напоминали, что они совершенно безвредны.
Крышка открылась с жутким скрипом, как в доме с привидениями, отчего Румбо с криком скрылся на лестнице. Я пообещал себе при первой же возможности смазать петли. Включив фонарь, я оперся на зыбкую спинку стула и, как обычно, без особого достоинства взгромоздился наверх. Сев на край, я выругал себя, что швырнул картину с такой силой, - я заметил четырехугольный силуэт еще до того, как на него упал луч, и не оставалось сомнений, что придется ползти через балки.
Прежде чем сделать это, я пошарил лучом по чердаку, и меня передернуло от вида черных свисающих фигур - с последнего посещения их определенно стало больше. Они заполняли все пространство между балками и стропилами, до последнего дюйма. Точно как в первый раз.
Но по крайней мере не шевелились и молчали, как будто мое вторжение остановило их прежнюю активность. Мне подумалось, какие чувства вызывает у них мое присутствие. Страх? Враждебность? Или они уже поняли, что Мидж и я не представляем для них опасности?
Одинокий тихий писк привлек мое внимание к балке слева от меня, и я посветил на особенно густое скопление летучих мышей. Одна из них, почти в центре, как-то странно подергивалась, ее голова выгнулась к брюшку. Луч выхватил острые зубки, когда летучая мышь открыла свой безобразный рот и издала еще один еле слышный писк.
Из более темных закоулков чердака в ответ раздались другие писки, одинокие и в некотором роде душераздирающие.
Втянув за собой ноги, я стал пробираться к картине, не желая ни на одно лишнее мгновение задерживаться в этой чернильно-черной пещере. Балки жестко ощущались под коленями, а запах мышиных экскрементов чувствовался сильнее и противнее, чем в прошлый раз. Я утешал себя мыслью, что их слой, по крайней мере, обеспечит естественную изоляцию чердака. По мере движения я старался уберечь чистой свободную руку, пользуясь для ориентации фонариком, но дерьмо было везде, и вскоре мне пришлось вытереть ее о джинсы. Решив, что, согнувшись, шагать через балки будет меньшим испытанием, я встал и, расставив ноги, неуклюже покачался секунду-две.
И тут же дотронулся до одной из тварей.
Она запищала и захлопала на меня тощими крылышками, и я съежился, качаясь на неверных ногах и хватая руками воздух. Согнувшись вдвое и по-прежнему покачиваясь, я успокоился и направил фонарь на потревоженного зверька, чтобы убедиться, что тот не собирается напасть.
От увиденного в груди у меня что-то сжалось, мягкий комок стал подниматься к горлу, угрожая забрызгать чердак. Я с усилием глотнул.
Всего в нескольких дюймах от моей головы судорожно дергалась летучая мышь, которую я задел, ее крылья завернулись внутрь, перепончатый хвост загнулся вниз. И между ее ног стало вырастать что-то раздутое и блестящее, что-то отвратительное.
Я смотрел, загипнотизированный, охваченный отвращением и в то же время страшно зачарованный.
Это розовое, сгорбленное нечто увеличивалось в размерах, неопределенная форма поблескивала в свете фонаря. Крохотное тельце просочилось наружу, гладкое и мокрое, приняло форму - неприглядную форму - высвободилось из матки, как овальная розовая капля, выдавленная из пузыря со льдом, чтобы плюхнуться на материнское брюшко и повиснуть там на пуповине. Мать тут же крыльями и хвостом обхватила новорожденного, ее голова потянулась вверх, и изо рта высунулся язык, чтобы облизать липкое новорожденное тельце.
Может быть, для любителя природы рождение нового существа - это чудо, но для меня, заключенного в темноте среди множества висячих горгулий, это было омерзительно.
Я отчаянно устремился прочь, стараясь не поскользнуться, но только потревожил соседних летучих мышей. Когда я повернулся и луч фонаря обежал чердак, я увидел, что рожают и другие твари, появлялись все новые и новые розовые капли, чтобы повиснуть на груди матери. Не одна, не две, а дюжины. Клянусь, я видел дюжины вылезающих капель. И повсюду, куда я ни светил фонарем, было одно и то же тошнотворное шевеление, луч утыкался в поблескивающую липкость крохотных тел. Они казались прозрачным гноем, выдавливаемым из открытых ран.
Я полез к квадратной заплате дневного света, скользя по доскам и царапая о них колени, но не останавливался, я собирал ладонями занозы, фонарь дико метался из стороны в сторону, возбуждая летучих мышей, которые пищали то ли в тревоге, то ли от возмущения - может быть, от того и другого.
Одна пролетела у самого моего лица, и я ощутил на щеке движение сырого воздуха. Что-то мягко ткнулось мне в спину и на мгновение задержалось там, прежде чем упасть.
Я чуть не закричал.
Но я был уже у люка Я перебросил в него ноги и вывалился вниз, только локти удержали меня от падения на пол. Ноги нащупали стул, и я ухватился за крышку люка, пригнув голову, когда маленькое тельце вылетело из темноты и коснулось моей руки.
Я потянул крышку, и едва успел убрать пальцы, как она захлопнулась.
Упавший фонарик покатился по полу. Упершись руками в колени, я стоял на стуле и, разинув рот, сделал глубокий вдох в надежде, что этим удержу внутри завтрак, который уже был на пути наружу.

Страница двадцать семь

Я уехал из Бэнбери злой, растерянный и не знаю, какой еще. Наверное, заинтригованный. О да, и в некотором роде свыкшийся.
Бывший душеприказчик Флоры Калдиан весьма неохотно согласился повидаться со мной, но у него не было большого выбора. Он нес определенную ответственность в отношении продажи Грэмери, а я настаивал на встрече. А может быть, он, кроме того, испытывал угрызения совести.
Я хотел увидеться с ним, потому что требовалось объяснить некоторые вещи, касающиеся престарелой леди и коттеджа, а Огборн, вероятно, являлся здесь самым важным (если не единственным) звеном. Я хотел побольше узнать о Флоре Калдиан. Я хотел побольше узнать о Грэмери. Я хотел выяснить, какое отношение ко всему этому имеют синерджисты.
Ну, и я получил ответы, однако не скажу, что они что-нибудь прояснили. Теперь я запутался по-новому.
Бикклшифт, агент по недвижимости, продавший нам коттедж, был первым, с кем я попытался связаться после моего тошнотворного (буквально) приключения с летучими мышами на чердаке, но он уехал в двухнедельный отпуск. Вы можете подумать, что я придал слишком большое значение этому инциденту - в конце концов, это были всего лишь маленькие крылатые млекопитающие с заостренными ушками, и у них рождались малыши, - но вам нужно было оказаться там, чтобы понять всю жуть происходящего. В этих крошечных, мягких детенышах не было ничего общего с Бемби, ничего милого, это возникновение новой жизни больше походило на испражнение, чем на порождение. Видите ли, я словно стал свидетелем размножения дисгармонии, передо мной распространялось тлетворное влияние, а не проявлялся естественный восторг природы. К тому времени мне стало совершенно ясно, что Грэмери имеет две стороны, два края или два измерения - в зависимости от того, как вы предпочтете описывать эти противоположные стихии. Может быть, это были разные зоны: Положительная и Отрицательная. Сначала, когда только что въехали, мы очутились в хорошей, Положительной. А теперь обнаружили совсем рядом с ней что-то другое. Выражаясь словами Дилана (Боба), «времена меняются». А если оглянуться назад, то можно заметить, что перемены начались с появлением синерджистов.
И эти новорожденные мышата каким-то образом олицетворяли собой эту отвратительную метаморфозу Грэмери, эту перемену, которая не могла быть внезапной, а вкрадчиво, медленно подползала, как морская гадина, которая вылезла из океана, оставляя на берегу слизистый след, научилась дышать и набралась сил подняться. И двинулась дальше, понуждаемая теми, кто мог воспользоваться ее мощью.
Абсурд? И это только половина.
Но я забегаю вперед. Я упомянул обо всем этом только потому, что вот так на меня нашло прозрение, словно случайные капли сведений упали сверху и рассыпались по моей голове крошечными уколами, прежде чем просочиться в мозг. В тот день по дороге обратно в коттедж я вспоминал в точности, что именно я говорил Мидж два дня назад, когда предположил, что она является чем-то вроде катализатора или посредника И мне подумалось, не были ли синерджисты, а особенно Майкрофт, другой формой катализатора.
Как бы то ни было, Бикклшифт отсутствовал, и я позвонил душеприказчику, который мычал и охал, но в конце концов согласился встретиться со мной во второй половине следующего дня.
Когда Мидж вернулась из деревни, я ничего ей не сказал и даже не упомянул, как покорежились мои гитары, как необъяснимо сжались их струны - даже стальные. Прежде чем изложить свои доводы, я хотел собрать факты. Мидж как будто одолевали собственные мысли, и она думала, что я еду в Бэнбери купить ноты.
Я провел бессонную ночь, и Мидж тоже ворочалась, но во сне. Она что-то бормотала и металась, ее руки сжимали одеяло, словно она боялась нырнуть в какую-то пучину.
На следующее утро мои нерешительные попытки пробиться сквозь ее отчуждение закончились ничем, и вина в этом так же на мне, как и на Мидж: мы напоминали двух отупевших боксеров, уже не способных даже видеть друг друга, не то что нанести удар. Только позже в тот же день, когда я отъезжал от коттеджа, мои мысли (и энергия) снова обрели форму. Да, было облегчением уехать из этого места.
Когда по пути обратно я проезжал Кентрип, он показался мне пустынным, и я посмотрел на часы. Было около шести - я и не заметил, что уже так поздно. Магазины закрылись, и жители, видимо, уже сидели за ужином. Солнце словно решило напороться на холмы.
Через деревню, в лесные просеки. Скоро буду дома. И возник вопрос что же это за дом? Ответ лучше всех мог знать Майкрофт.
Я держал ровную скорость, радуясь, что скоро снова буду с Мидж, и надеясь, что на этот раз она выслушает меня, узнает все, что рассказал мне Огборн. Нет, я заставлю ее выслушать. В каком бы настроении она ни была, ей придется подчиниться. И тогда мы вместе выясним темные намерения Майкрофта.
Меня странно нервировала мрачная глубина леса по сторонам от дороги.
Вот показался Грэмери, его стены манили белым в медленно остывающих лучах солнца Сад играл прекрасными цветами. Только подъехав ближе, я заметил, что цветы словно поблекли, а кирпичная кладка обнажила свои скрытые изъяны. Я загнал машину на место и перегнулся через забор.
Из коттеджа слышалось, как звонит телефон.
Дверь была закрыта, и меня это удивило. Мидж любила, чтобы свежий воздух гулял по комнатам поднимался по лестницам, она обожала открывающийся из кухонного окна вид сада.
Но телефон все звонил.
Быстро отперев дверь, я толкнул ее, но встретил какое-то сопротивление. Толкнув сильнее, я все же открыл ее и шагнул через порог; глаза не сразу привыкли к темноте внутри. Темнота как-то неестественно медленно уступала льющемуся у меня из-за спины свету.
Я позвал Мидж, хотя почти не сомневался, что ее нет: входная дверь заперта, телефон звонит... Было и кое-что еще: почти осязаемый холод ее отсутствия. Сырой воздух наполняли только непрерывные звонки телефона.
Я прошел к лестнице, подумав, что это могла звонить Мидж, чтобы сообщить мне, где она. Но куда она могла деться без машины?
Я взбежал по лестнице, уверенный, что не успею снять трубку, и схватил ее на середине трели.
В ухо мне захрипели помехи, так что я отдернул голову.
- Алло... алло?..
Голос за помехами еле слышался: как будто звонили с удаленного поля боя и вокруг гремела канонада. Я постучал трубкой по ладони, чтобы растрясти угольные крошки в телефоне, и на какое-то время отдаленные пушки замолкли.
- Ты меня слышишь? - донесся знакомый голос.
- Да. Это ты, Вэл?
Ее голос оставался где-то вдали.
- Майк! Майк, Мидж с тобой?
- М-м-м, нет. Я сам только что вошел, и ее что-то нигде не видно.
- Возможно, это даже лучше: я все равно хотела поговорить не с ней, а с тобой.
Шею мне сковал холодок дурного предчувствия.
- В чем дело? - спросил я с деланной небрежностью.
- Я сама не уверена. Это все в самом деле довольно странно.
Прекращение огня вдруг отменили, и Вэл почти потерялась в грохочущем шквале.
- Ты слышишь меня, Майк?
Я слышал, но еле-еле.
- Ужасная связь.
- Погоди, Вэл, - крикнул я в микрофон и снова постучал по трубке, на этот раз сильнее. Треск остался, но стал хотя бы не таким оглушительным. - Ладно, что ты хотела мне сообщить?
- Тебе может это показаться очень странным.
- Да ну? - Я кисло улыбнулся.
- Это касается картины Мидж - изображения Грэмери.
- Продолжай, - насторожившись, сказал я.
- Когда я впервые увидела ее, прежде... прежде чем она пропала, что-то словно ударило меня. Я почувствовала, как будто уже видела эту картину... - На секунду-две помехи заглушили ее слова. - Не помню где. Я убедила себя, что это своего рода самообман после утомительной поездки. Я уже видела ту же картину во плоти, так сказать, когда приехала в коттедж тем вечером. И заключила, будто бы то, что приняла за дежа вю, на самом деле было ассоциацией реальности с фантазией на картине...
- Вэл, эта линия сейчас нас совсем разъединит...
- Хорошо, перехожу к делу. Майк, найди копию книжки, что Мидж иллюстрировала несколько лет назад...
Вэл снова потерялась за оглушительным треском. Шум немного улегся, когда я еще раз постучал трубкой. Моя ладонь уже покраснела от ударов.
- Извини, я прослушал. О какой книжке ты говоришь?
- Она называется «Королевство колдуна», знаешь ее?
- Да, помню.
- Так вот, открой страницу двадцать семь.
- Что?
- Посмотри внимательно, и увидишь, что я имею в виду...
Я отдернул трубку от уха - так в ней взорвались помехи. Как будто на другом конце случилось прямое попадание.
- Майк... ты меня слышишь?
- Еле-еле.
- Ты слышишь?..
- Знаешь, Вэл, - крикнул я, - лучше я перезвоню тебе потом!
- ...На иллюстрации...
- Ладно, ладно!
Не знаю, услышала ли она мое торопливое прощание, но я с облегчением повесил трубку.
И ни на мгновение не задерживаясь в прихожей, чтобы обдумать сказанное Вэл, тут же направился в круглую комнату, где стоял книжный шкаф.
Я осмотрел корешки, но не нашел того, что искал. Впрочем, у нас было множество книг, и Мидж не выставляла особо те, что сама иллюстрировала Следующим местом, куда я заглянул, была гостевая комната, где мы хранили основную часть своей библиотеки. Я пробежал глазами по полкам и вскоре наткнулся на «Королевство колдуна».
Это было скромное издание, сказка о волшебниках и ведьмах, о колдунах и драконах, рассчитанная на детей от пяти до восьми лет, и, как мы узнали от издателя, книгу покупали многие взрослые ради ее иллюстраций. Эта детская сказка очень шла к кофейным столикам.
Я подцепил пальцем корешок и вытащил книгу. Хотя в комнате не было темно, я поднес находку к окну.
Лес снаружи казался неподвижным и густым.
Я пролистал страницы в поисках двадцать седьмой, сочные краски иллюстраций мелькали калейдоскопическим узором.
Двадцать седьмая.
Я разгладил страницу.
Главное место на картинке занимал белый замок с множеством башен. Я смутно припомнил сюжет сказки: это был зачарованный замок, где жил волшебник, самый главный в окрестных землях, но старый и больной, и этот волшебник спешил найти достойного наследника, пока темные силы, что рыскали по лесам и оврагам, не захватили всю территорию.
Я нахмурился, не в состоянии увидеть связь с последней картиной Мидж. То есть пока не пригляделся внимательнее.
На переднем плане иллюстрации была маленькая деревушка гномов с мухоморами вместо домов и выложенной яркими камушками улицей. Сами гномы были довольно веселой компанией. А за деревней начинался лес, буйный и гуашно-зеленый. Но очень похожий на настоящий за окном, неподвижный и очень густой.
За светлеющими очертаниями холмов из-за леса снова появлялась дорога, а возвышение на одном из холмов было самим замком, и на самой высокой башне виднелась крохотная, но отчетливая фигурка древнего колдуна.
В лесу была видна маленькая полянка, и на ней стоял крохотный, но детально прорисованный коттеджик. Часть его была закругленной.
Ошибка исключалась. Этот коттедж был Грэмери.

Голоса

У леса не существует перерывов - жизнь в нем идет день и ночь. Но в любой час его деятельность не видна. Однако вечером или в ночное время кажется, что в лесу больше звуков, больше копошения, шороха листьев, и иногда слышится треск сучьев. Чем позднее час, тем неприветливее и таинственнее ощущается лес. То есть, конечно, для чужака.
Я старался идти по тропинке, где мы ходили вместе с Мидж, зная, куда примерно она меня приведет, и надеясь, что, пока я туда доберусь, солнце не сядет слишком низко. Выходя из коттеджа, я захватил с собой куртку, поскольку знал, как холодно может оказаться в тени деревьев в это время.
Под ногами у меня шуршала мягкая сухая листва, и мои шаги звучали как отрывистые вздохи, когда я шел по этому толстому ковру. Упругая ветка скорее дразнила меня, чем мешала пройти по тропинке, и, когда я прошел, она со свистом выпрямилась и врезалась в листву, словно выпуская злобу.
До того я позвонил в синерджистский Храм выяснить, не у них ли Мидж, но помехи на линии были так сильны, что я еле слышал голос на другом конце так что об осмысленном разговоре не могло быть и речи. Но инстинкт недвусмысленно говорил мне где найти Мидж, и я злился, что она дождалась моего отъезда, чтобы улизнуть туда. Я положил трубку, не поговорив.
Если они не подвезли ее на своей машине, Мидж чтобы добраться до Храма, пришлось идти через лес, вот почему я тоже пустился по этой тропинке - мне не хотелось разминуться с ней, если она уже отправилась обратно. Да и это было быстрее, чем петлять по извилистой дороге на машине.
Если бы только Мидж дождалась меня, если бы я смог рассказать ей то, что узнал! Разве тогда она доверилась бы так безоговорочно этим синерджистам? Я ускорил шаги.
Иллюстрация в книжке явилась еще одной составляющей в вареве, которое, я чувствовал, скоро закипит. Теперь я, по крайней мере, понимал, почему Грэмери показался мне смутно знакомым, когда я только вылез из машины во время первого посещения. И вот почему опять возникло чувство узнавания, когда через несколько недель я взглянул на картину Мидж. Вэл Харрадайн обнаружила связь, хотя и не сразу - для уверенности ей пришлось просмотреть прошлые работы Мидж. Деталь на иллюстрации в книжке была маленькой, но стиль художника отличался тщательностью и точностью, любовным вниманием к каждой части композиции. Перед коттеджем на картинке был даже сверкающий садик, идущий до самой двери.
И за приоткрытой дверью виднелась какая-то темная фигура, всего лишь тень.
Это безумие, повторял я себе. Это совершенное безумие! Книга была волшебной сказкой, не более того. Чтобы читать детям на ночь. И тем не менее я здесь, пробираюсь через лес, чтобы спасти мою попавшую в беду красавицу, стремлюсь спасти ее от чар старого злого колдуна, чародея, мага или черт знает кого еще - ну и напридумывали эти братья Гримм, - но его магия темная, если не сказать черная. Чего мне не хватало - это лишь белого коня.
Да, смешно.
Я ни на мгновение не замедлил шага.
Потому что научился отметать здравый смысл. Как когда-нибудь придется всем нам.
Иногда мне казалось, что я сбился с пути, но каждый раз я вскоре замечал что-нибудь знакомое - упавшее гнилое дерево, особенно причудливый дуб, лужу с дождевой водой - и понимал, что двигаюсь в правильном направлении. И довольно скоро я вышел из леса и увидел внизу пологого склона серое здание.
Вскоре я уже пересек луг и ступил на более твердую, хотя и неровную землю. На площадке стояли четыре машины, среди них знакомый «ситроен». Я прошел через стоянку, глядя на дом с таким чувством, будто он наблюдает за мной, и поднялся по лестнице к огромным двустворчатым дверям. Я намеревался прямо войти, но, конечно, двери оказались заперты.
Я надавил кулаком на большой медный звонок, установленный сбоку от двери, и не отпускал, а другим кулаком принялся колотить по обшивке самой двери, вкладывая в удары всю свою злость.
Через минуту за дверью послышались шаги, замок повернулся, и одна створка приоткрылась. Через щель на меня смотрел знакомый тощий мужчина, которого я мысленно прозвал Кощеем.
Он притворился, что не узнает меня, но мы оба понимали истинное положение вещей.
- Мидж здесь, - сказал, а не спросил я, так что ответа не требовалось.
- Мидж? - спросил он таким же постным голосом, как и он сам.
- Не прикидывайтесь идиотом, - сказал я и с силой толкнул дверь, так что он отлетел к стене.
Я быстро прошел внутрь.
- Одну минутку, сюда нельзя, - сообщил мне Кощей, ухватив костлявыми пальцами за одежду на груди.
Я отбросил его руки.
- Где она?
- Не понимаю, о ком вы говорите.
- Мидж Гаджен. Она где-то здесь.
- Думаю, вам лучше...
- Отведите меня к Майкрофту.
- Боюсь, его нельзя беспокоить.
Я вздохнул, выражая жалость к нему.
- Послушайте, вам все равно от меня не избавиться, пока я не увижу ее или самого Майкрофта.
- Я уже сказал вам...
Дверь в глубине вестибюля открылась, и оттуда появилась Джилли Слейд. Она с любопытством посмотрела на нас, без сомнения заинтересовавшись шумом.
Я решительно направился к ней, но впустивший меня следовал по пятам, его хилые протесты напоминали кружащихся в воздухе комаров.
- Джилли, скажи, где я могу найти Мидж? - спросил я еще издали.
- Майк, вам нельзя...
- Да, я все знаю. Она ведь здесь, правда?
Я посмотрел ей в глаза, и она потупилась.
- Правда? - повторил я.
- Да, Майк. Но она сейчас у Майкрофта, и им в самом деле нельзя мешать. - Она снова взглянула на меня своими искренними голубыми глазами.
- Мешать? Какого черта, чем они занимаются?
Открывались другие двери, высовывались другие головы.
- Ради Бога, ответь!
Джилли отвела глаза, и мне захотелось встряхнуть ее. Но вместо этого я протиснулся мимо и заглянул в комнату, откуда она только что вышла. На меня вылупились бессмысленные лица. Единственной мебелью в комнате были беспорядочно расставленные стулья с жесткими спинками, на них сидели синерджисты - без книг на коленях, с пустыми руками. Я заключил, что у них своеобразный Час Счастья, время для медитаций.
Мидж среди них не было.
Я повернулся и прошел обратно через вестибюль, двое в дверях на другом конце безмолвно расступились, позволив мне заглянуть внутрь. Там тоже сидели синерджисты на таких же неудобных с виду стульях; некоторые присели прямо на полу - казалось, что и они ничем не заняты.
И здесь Мидж тоже не было.
И в следующей комнате тоже.
И в следующей.
Теперь в библиотеку. Я предчувствовал удачу.
Но удачи не было. Зал, куда нас провели в первый (а для меня и единственный) раз, где мою ошпаренную руку окунули в зеленоватую жидкость, которой, судя по всему, мыли посуду или чистили металл, и где Майкрофт пытался произвести на нас впечатление своей особой силой, был пуст. Ни единой паршивой души.
Мое беспокойство возрастало. Я прошел мимо широкой лестницы и прямо-таки ворвался через двойные двери в комнату напротив. Хотя в ней тоже никого не было, сама она оказалась интереснее прежних. Кожаные кресла, маленькие изящные столики, величественная дубовая ограда вокруг камина, огибающая почти всю стену. Над выступающей каминной полкой висело длинное полотно с вышитой посередине геральдической розой, с оружием и стоящим прямо столбом, расписанным каким-то повторяющимся символом. На других стенах между высокими окнами я различил знаки зодиака, а в дальнем конце располагалась мозаичная мандала, символ единения с собой - квадрат в круге, а в квадрате еще одна мандала, поменьше. Рядом на столике лежала деревянная маска с высокими заостренными ушами и скошенными глазами-щелками над длинным выступающим рылом - вырезанная морда шакала. Хотя шторы были наполовину задернуты, так что в комнате царил соответствующий полумрак, ее убранство остро врезалось в мою память, словно я долго изучал здешнюю обстановку. На самом деле я стоял в дверях всего несколько секунд. Наверное, подобное воздействие объяснялось скорее своего рода ожиданием, чем неожиданностью.
Я отвернулся, увиденное произвело на меня гнетущее впечатление. Синерджисты покинули остальные комнаты и столпились в вестибюле, некоторые о чем-то шептались между собой, но большинство продолжали молча наблюдать с тупым негодованием на лицах. Я чувствовал себя гостем в богадельне, чьи обитатели принимали меня за ненормального.
Впереди стояла Джилли, и хотя бы ее лицо выражало что-то кроме холодной враждебности. Я подошел и легонько, нежно, коснулся ее локтя, не желая, чтобы она оттолкнула меня.
- Пожалуйста, Джилли, помоги мне, - проговорил я. - Я хочу только поговорить с Мидж.
Ответили ее глаза, хотя сама она ничего не сказала, Я не понял, преднамеренным или непроизвольным был ее взгляд, направленный куда-то вверх.
Я посмотрел туда же, оставил Джилли и бросился по лестнице наверх, перепрыгивая через две ступени. На полпути мне попался Кинселла, чуть позади него стоял Кощей. Последний указывал на меня, в чем не было необходимости, а в улыбке Кинселлы чувствовалась принужденность.
- Привет, Майк, какие-то трудности? - окликнул он меня.
Я не ответил, пока не добрался до верхней ступеньки.
- Я ищу Мидж. Я знаю, что она здесь.
- Конечно. Давай спустимся, я принесу кофе, и мы поговорим.
Он по-дружески положил руку мне на плечо, но я стряхнул ее.
- Я хочу видеть ее сейчас.
- Хм, прямо сейчас это невозможно, Майк. - Боже, как я ненавидел этот мягкий тон! - Дело в том, что она у Майкрофта и им никак нельзя мешать.
- Это почему же?
- Тебе же известно, чего она хотела.
Кажется, я зафиксировал в его голосе нотки тревоги.
Кинселла, по-прежнему улыбаясь, кивнул. Но во всей американской голубизне его глаз скрывалось злорадное удовольствие.
- Ты понял, Майк. Майкрофт помогает Мидж связаться с ее стариками.
- О, дерь... - Я протиснулся мимо, собираясь обшарить все комнаты вдоль коридора, пока не найду ее. Но рука Кинселлы уперлась мне в грудь, как стальной барьер. Я оттолкнул американца и прошел вперед.
Он схватил меня за руку и развернул. На краткое мгновение сливки как будто скисли на его слащавом, как яблочный пирог, лице. Но улыбка вернулась снова, однако с такой же теплотой улыбаются пираньи.
- Извини, - проговорил Кинселла, - но тебе...
На этот раз я толкнул его сильнее, и он отшатнулся на пару ступенек назад. Я еще не сделал и полоборота, когда он схватил меня снова - одной рукой за шею, а другую просунул под мышку и со всей силы швырнул меня на стену. Я не удержался на ногах и упал на пол. Вы знаете, герои не всегда побеждают в физических схватках.
Джилли, последовавшая за мной по лестнице, опустилась рядом на колени, а я пытался восстановить дыхание. Кинселла больше не улыбался, и меня это устраивало. Я начал подниматься на ноги.
- Не надо, Майк, - посоветовала Джилли.
Кинселле словно не терпелось, когда я встану.
Следующие несколько минут мне не представлялись приятными, но я решительно не хотел уйти по собственной воле.
Я уже был на ногах и выпрямлялся, когда все мы ощутили, что дальше по коридору кто-то есть. Кинселла и Кощей обернулись, будто их окликнули (лично я ничего не слышал). Там стоял Майкрофт с тонкой тросточкой в руке. А у него за спиной в дверях стояла Мидж.
Она увидела меня, и я почувствовал, как у нее захватило дыхание. Пока двое преграждавших мне путь отвлеклись, я нырнул мимо них и бросился по коридору к Мидж.
- Что ты тут делаешь? - Таково было ее приветствие.
Это остановило меня, потому что в вопросе слышалось сильное раздражение.
- То же самое могу спросить я, - ответил я и, все еще не обретя дыхания, сказал: - Я хочу, чтобы ты сейчас же вместе со мной отправилась домой.
Мидж, негодуя, выдавила отрицательный ответ:
- Нет...
- Думаю, сейчас не подходящий момент просить об этом.
Я оглянулся на заговорившего Майкрофта. Он словно постарел на полтораста лет, вся его вкрадчивость вдруг пропала. Впрочем, в голосе его не было сухости и резкости, он звучал, как всегда, мягко.
- Нам с Мидж нужно кое-что обсудить, Майк, и я пригласил ее остаться на этот вечер с нами. Вам не о чем беспокоиться - позже кто-нибудь привезет ее в Грэмери.
Я покачал головой:
- Она поедет домой со мной.
Мидж с горящими, но не от любви, глазами шагнула ко мне.
- Кто ты такой, чтобы говорить, что мне делать, а чего не делать? Что дало тебе на это право?
Я понизил голос:
- Он хочет заполучить коттедж.
Мидж, выпучив глаза, уставилась на меня, потом перевела этот же взгляд на Майкрофта.
- Ты с ума сошел? - Это относилось ко мне.
- Они пытались заполучить коттедж у Флоры Калдиан, - спокойно настаивал я. - Они пытались законно выкупить его у нее, но она не хотела и слышать об этом. Тебе известно, что Флора не поленилась вставить в свое завещание пункт, запрещающий продавать Грэмери синерджистам или кому-либо, связанному с ними? Вот почему нам устроили смотрины. Вот почему душеприказчик интересовался нашей частной жизнью. Сегодня я ездил к Огборну, и он все мне рассказал - конечно, после моих настоятельных расспросов. Флора хотела, чтобы Грэмери никогда не достался им, Мидж, и для этого наверняка имелись веские основания.
- Этого не может быть.
- Спроси Огборна сама. Или почему бы Майкрофту не сказать? Впрочем, сомневаюсь, что он даст честный ответ. Флора не хотела продать коттедж, и, я думаю, они решили испытать другие способы. Думаю, они попытались запугать ее.
В ответ Майкрофт лишь печально покачал головой.
- Вы хотели, чтобы мы поверили, будто вы никогда раньше не были в коттедже, - проговорил я в его сторону, - однако пару дней назад вы знали, что с другой стороны есть еще один вход.
- Разумное предположение, учитывая, что туда ведут ступени вдоль стены. И разве большинство домов не имеют черного хода?
- Вполне правдоподобно. Но вы так вели себя, что заставили меня задуматься. Вам было чертовски неловко, как будто страшно не хотелось проходить через кухню. Даже Кинселлу пробрала дрожь, когда он как-то сидел там с нами. Я не мог не задуматься, уж не оттого ли вас так затрясло, что Флора там умерла.
- Майк, ты сам не понимаешь, что говоришь! - вскрикнула Мидж.
- Ты сама видела, что случилось, когда они пришли в гости. Боже, Мидж, под конец они еле ноги унесли!
Я почувствовал, что Кинселла с Кощеем бочком подбираются ко мне, и схватил Мидж за локоть:
- Ладно, пусть все это звучит дико, признаю; но было еще много всего другого, что меня встревожило. Боже, с тех пор, как мы въехали, достаточно всего произошло, чтобы запугать нас обоих до чертиков! И все же ты почти ничего не хотела видеть, да и я тоже мог только удивляться этому. Вот почему в конце концов я поехал к Огборну и получил ответы на некоторые вопросы.
- Если Флоре каким-то образом угрожали, почему же она не сообщила в полицию? - спросила Мидж.
- И что бы она сказала? Ты сама видела, как они работают, как они прокрались в нашу жизнь. Ничего слишком радикального, ничего очевидного - они слишком хитры. И конечно, никакого явного физического насилия по отношению к старой женщине. Организация, связанная с таинственным культом, не может позволить себе выйти за рамки закона, это даст прекрасную возможность обратить закон против них. Да, людям вокруг очень бы понравилось, если бы Сиксмит возбудил дело против этой секты. Но Майкрофт и его команда не так глупы, чтобы рисковать. Однако чего я не могу понять - зачем им так понадобился Грэмери?
Кинселла и Кощей дышали мне в затылок.
- У вас замечательное воображение, Майк, - проговорил Майкрофт без следа раздражения. - Конечно, я понимаю ваше любопытство по отношению к нашей секте, но не могу понять, почему вы пришли к такому чудовищному заключению относительно нас.
- Вы не можете отрицать, что доводили Флору Калдиан.
- Вы употребили неудачное слово. Да, мы настаивали, но наши намерения были неправильно поняты. Флора была одинокая и в чем-то беспомощная женщина, и жизнь ее была полна тревог. Мы просто предложили ей нашу заботу и внимание.
- Вы хотели получить коттедж!
Он притворно улыбнулся.
- Законным путем заставить гордую женщину принять нашу милость. Она бы продолжала жить там под нашей опекой, в то же время имея значительную финансовую сумму, чтобы чувствовать себя независимой.
Я, как в мультфильме, хлопнул себя по лбу.
- Ах, Господи, вы же добрые! Какое ханжество!
- Я не хотел ничего больше, кроме как помочь Мидж справиться с личным горем, которое так долго таилось в ней.
- А может быть, заодно она стала бы одним из ваших так называемых Усыновленных?
- Ей предоставлялась возможность выбора. Но я также хотел бы помочь и вам, Майк, и, возможно, убедить вас в нашей искренности. Вы беспокойный молодой человек, полный неправильных представлений, исполненный цинизма Я мог бы помочь вам найти свой путь.
- Мне никогда не казалось, что я его потерял.
- Но вы никогда не знали истинного пути. Вы верите в Волшебство?
Меня поразила внезапная перемена темы.
- В Волшебство? - тупо переспросил я.
- Открытие и использование неизведанных сил Природы посредством человеческой воли. Союз между двумя силами. Это можно описать одним словом - синерджизм.
- Что это?..
- Главная задача Волшебства - открыть истинную первичную сущность человека. Под моим руководством и по моей воле вы можете достичь этого.
- Мидж, мы уходим. - Я дернул ее за руку.
- Погодите немного, дайте объяснить, - проговорил Майкрофт. - Вот и все, о чем я прошу.
- Пожалуйста, Майк. - Мидж сопротивлялась моей попытке увести ее.
- Он же маньяк, разве ты не видишь?
- Майк, я только что говорила с моими родителями.
Сначала я вздрогнул, потом ощутил замешательство.
- Он помог мне связаться с ними. - Она чуть не плакала, но одновременно улыбалась. - Всего несколько мгновений назад я говорила с ними, но нам помешал шум отсюда, он расстроил созданные Майкрофтом мысленные образы.
- Ты видела своих отца и мать?
- Нет, не видела, но я слышала их, слышала их голоса. - По щеке у Мидж скатилась первая слеза и скрылась в улыбке. - Они простили меня, Майк.
- Ради Бога, им было нечего тебе прощать!
- Выслушай меня. Они счастливы за меня, но сказали, что я должна следовать пути...
- Позволь мне догадаться...
- Выслушай, черт возьми! - крикнула Мидж.
Майкрофт дотронулся до ее плеча:
- Успокойтесь. Злоба неуместна в стенах Храма.
Я закатил глаза.
- Возможно, его можно убедить, только продемонстрировав ему это. Вы готовы открыть нам свой ум и сердце, Майк, отложить в сторону щит недоверия?
Мидж стукнула меня в грудь, уговаривая:
- Хотя бы раз послушайся! Ну неужели ты не можешь... не можешь допустить, что вокруг нас существует что-то такое, чего мы не видим и не слышим?
- Если я отвечу «нет», ты уйдешь сейчас со мной?
Что-то тяжелое проскребло все мое нутро, я понимал, что теряю ее.
Она тоже это понимала.
- Я не могу уйти с тобой, - ответила Мидж; она была такая маленькая, такая беззащитная. - Мне нужно это, Майк, как ты не понимаешь?
Идиот, я повернулся к Майкрофту и сказал:
- Ладно, давай поговорим.
Где-то в глубине его глаз мелькнуло удовлетворение, но внешне они выражали лишь учтивую благожелательность. Я чуть ли не ощутил облегчение Кинселлы и его приятеля, дышащих мне в затылок: они решили, что теперь я у Майкрофта в лапах.
Майкрофт отступил в сторону и коротким жестом указал тростью в комнату, откуда они с Мидж вышли несколько минут назад. (Эта новая манерность с тростью удивила меня, и лишь позже я понял ее назначение.)
- Думаю, нам лучше побеседовать там, - проговорил он в качестве приглашения.
Мидж не колебалась. Ей словно не терпелось вернуться туда.

Предыдущая страница 11 Следующая страница


Волшебный дом 12

Я последовал за ней с меньшим желанием.
И вошел в самую странную комнату, какие мне только доводилось видеть.

Пирамидальная комната

Она имела форму пирамиды - сужающиеся кверху стены уходили ввысь и соединялись там между собой, так что потолка в комнате не было.
И она была черной.
Даже пол был черным.
Над нами - футах в десяти, не меньше, - сверкали скрытые в углублениях огни, по одному на каждой наклонной стене; их бледные лучи, выхватывая парящие в воздухе пылинки, падали вниз и создавали на гладком полу четыре расплывчатых светлых пятна Их сияние стало более или менее ярким, только когда за нами закрылась дверь.
И тогда темнота за бледными неоновыми фонарями стала бесконечной.
Я понял, что комната наверху тоже была частью пирамиды: наклонные стены проходили сквозь потолок и, возможно, пронзали даже потолок верхней комнаты.
Посреди комнаты стоял один-единственный стул, и лучи света вокруг него напоминали четыре тонких столба.
- Что вы тут делаете - точите бритвы?
Несмотря на недостаток освещения, я заметил, что Майкрофт без юмора воспринял мое замечание.
- Как церковный шпиль строится, чтобы направить духовную благодать на паству под ним, так эта пирамида служит для направления психической энергии, - сказал он. - Эта форма повторяется под нами, конечно в перевернутом виде, так что вершина касается земли.
Майкрофт опустился на стул, положив руки на короткую закругленную рукоять трости.
- Мидж, не могли бы вы сесть как раньше? И вы, может быть, сделаете то же самое? - (Он не потрудился произнести мое имя.)
Мне не очень-то хотелось садиться у ног синерджиста, но, в конце концов, я проделал неблизкий путь через лес. И я последовал примеру Мидж, но не сел в позе лотоса а предпочел опереться на локоть, протянув ноги перед собой и положив одну на другую, делая вид, что все это очень меня забавляет. Мы с Мидж находились между двумя лучами света, и я повернул голову, чтобы взглянуть на ее профиль. Мидж напряженно смотрела на Майкрофта. В комнате пахло ладаном.
Синерджист наклонился ко мне.
- Вы так и не ответили на мой вопрос, - проговорил он.
- Вопрос?
- Верите ли вы в Волшебство?
- Я знаю парочку карточных фокусов...
Он перебил меня, хотя по-прежнему без раздражения (такая намеренная непробиваемость иногда злит):
- Вы можете представить Человека неотъемлемой частью Вселенной и всех сил, содержащихся в ней? Что сама Вселенная не более и определенно не менее чем бесконечный человеческий организм? Что энергия, движущая и управляющая Вселенной, это та же энергия, что содержится внутри нас? Вы способны понять, что Человек с этим внутренним знанием может научиться переступать все материальные границы, а в конечном счете - границы времени и пространства?
Вряд ли он ожидал ответа, но тем не менее я ответил, для собственного удовольствия разыгрывая непроходимую тупость в надежде проколоть его гладкую оболочку.
- Я даже не могу понять вопрос, - ответил я.
- Конечно, ну конечно. Возможно, я переоценил ваш интеллект.
Ага, первая трещинка Я мрачно кивнул себе, поняв его выпад.
- И тем не менее, - продолжал Майкрофт; его глаза скрывались в тени, - я уверен, вы в состоянии понять, что человеческое знание целенаправленно ограничивает себя конечной реальностью, которой не приходится бояться, которую ученые и материалисты представляют нам истинной. Печально, но мы предпочитаем видеть только наименее важную действительность. Другим реальностям вокруг нас - и внутри нас - в последние несколько веков обычно не придается никакого значения.
- Серьезно?
Его руки чуть сильнее сжали рукоять трости.
- Только теперь, в самое последнее время, даже самые рьяные скептики стали признавать реальность сверхчувственного восприятия, экстрасенсорики и психокинеза. Эти скрытые силы, так долго отвергаемые учеными, теперь стали объектом научного изучения.
У меня начало иссякать терпение.
- Не понимаю, какое это имеет отношение к так называемому Волшебству.
- Несомненно, вы понимаете, к чему я веду. Эти силы, неизбежно признаваемые наиболее прагматичными частями нашего общества, некогда считались Волшебством или чем-то сверхъестественным. Принято считать, что они остаются в стороне от естественного природного порядка, но это огромное заблуждение: волшебники просто стараются выявить эти скрытые силы и работать с ними и посредством их, являются ли они частью нас или частью целого.
Как я ни старался сохранять отчужденность, должен признать, что Майкрофт начал пробивать во мне брешь. Нет, не скажу, что следил за ходом его рассуждений, но его голос стал убаюкивающе убедительным, почти гипнотическим (вы когда-нибудь подвергались гипнозу? Ощущение таково: вы воспринимаете окружающее, но не понимаете, что происходит), а странность комнаты с этим запахом ладана и мягким падающим сверху светом способствовала соответствующему эффекту. Всему этому следовало сознательно сопротивляться.
Я притворно зевнул.
Он притворно не заметил.
- Мы должны постепенно учиться. Сначала отбросить все ограничения, наложенные на нас с рождения, обновиться. Условности, рационализм, материализм, наши убеждения и этические принципы - все это не более чем психологические экраны. Нужно снова стать детьми, не испорченными этими влияниями. Юные верят в Волшебство, пока их не разубеждают в этом. Верования непросвещенной зрелости нужно отвергнуть, а сковывающие религиозные доктрины пресечь, поскольку религия приписывает божественную силу одному Богу, тогда как Волшебство предлагает божественную силу всем.
Я внутренне сжался, ожидая удара грома. Но, как ни странно, не дождался.
- Каждый предпринимаемый посвященным шаг должен быть испытан и должен предприниматься под чутким руководством, каждая новая открытая тайна должна быть осмыслена, каждая фаза развития подвержена размышлению. И возможно, первый и самый главный секрет - тот, что кроется в нас самих.
Майкрофт наклонился вперед, так что чуть ли не коснулся подбородком сжатых на трости рук, и понизил голос.
- И это, - проговорил он торжественно и доверительно, - тайна нашей собственной энергии, наших собственных астральных сил на земле, а также безграничных сил Вселенной. Волшебник, друг мой, всегда в поиске этих скрытых звеньев.
Майкрофт снова выпрямился, его лицо окаменело. У меня пересохло в горле.
- И когда эти звенья будут открыты, - добавил он так же тихо, - Волшебник может использовать их в своих целях.
Он дал мне время осознать все сказанное.
- И все это - чтобы вытащить из шляпы кролика? - спросил я.
Он позволил себе холодную улыбку.
- Все это для того, чтобы открыть наше истинное естество и скрытую мощь, которой мы обладаем. Нет ничего более фундаментального, ничего более совершенного. С этим знанием человек имеет доступ к безграничным силам собственной воли. Он способен вызывать столь живые и концентрированные образы, что может создавать в астральном свете новую реальность.
Майкрофт указал тростью на пол рядом с моей ногой.
- Эта реальность может отражаться и в физическом мире, если мы так захотим.
В той точке, куда он указал, возник кролик.
Я подскочил, а Мидж вскрикнула.
Кролик дергал носом.
Я для пробы протянул к белому пушистому комочку руку, не веря в его реальность.
И отдернул руку, когда он превратился в черную зубастую крысу. Терпеть не могу крыс.
Потом она исчезла, а Майкрофт натянул улыбку, означавшую: «Что вы думаете об этом, мистер Всезнайка?».
Я захлопал глазами от этой поблекшей иллюзии, но воздержался от вопроса, как ему удался этот фокус. Никто не любит хвастунов. Кроме того, хотелось унять стук зубов.
- В некотором роде Волшебство, - уничижительно нараспев проговорил Майкрофт, - простейший пример могущества воли.
Он указал своей палочкой в промежуток между двумя лучами слева от меня, и там появился узенький столик, а на нем бутылка вина и пустой стакан. У нас на глазах бутылка поднялась, наклонилась, и в стакан полилась красная жидкость.
Я в удивлении перевел взгляд на Мидж; ее лицо было исполнено благоговейного восторга, как у ребенка в передаче «Удивительное рядом». От этой наивной доверчивости на ее лице мне захотелось схватить ее и скорее убежать из этой темной заостренной комнаты, где запах ладана теперь отдавал тленом. Мой ум сосредоточился на побеге, и, когда я снова взглянул на стол и вино, их образ заколебался, линии потеряли четкость. Но тут же предметы вновь обрели реальность.
- Можете выпить, - небрежным тоном предложил Майкрофт. - Ручаюсь, вам понравится.
- Спасибо, нет, - сказал я.
Майкрофт опустил трость, и образ тут же растворился в воздухе.
Я понимал, что он делает, но не понимал как: я всегда полагал, что гипнотизер должен словами внушить испытуемым, что они хотят увидеть или сделать, или как реагировать. Тем не менее я не сомневался, что все увиденное существует лишь у нас в воображении.
Я придумывал новую колкость, когда Майкрофт вдруг заставил луч света изогнуться.
Пятна света на полу начали очень медленно передвигаться внутрь, два передних коснулись ног синерджиста, а два задних забрались на ножки стула. Майкрофт перевернул трость, так что ее конец указывал ему на лицо, и туда же стали загибаться пыльные лучи света, они изогнулись, как коленчатые дренажные трубы, примерно в четырех футах от пола, их изгиб становился все круче, пока угол не стал прямым. Голова Майкрофта освещалась со лба и сзади, и его кожа сияла, привлекая внимание.
В этот момент я как никогда отдавал себе отчет, кто такой Майкрофт.
Энергия, флюиды - как ни назови эту невидимую силу - словно играли на его щеках, как электрические искорки, а его устремленные на меня глаза были кристально прозрачными и ослепляли, зрачки искрились внутренним светом. Глубокие морщины на его лице, что я видел за пределами этой комнаты, исчезли - их смыло солнечное сияние, - а каждая грань черепа отражала разные оттенки света - ослепительно сверкающие или более мягкие, но ни в коем случае не тусклые. На лице Майкрофта не было теней, и черты исчезли, ничто не выдавалось наружу, нос слился с губами, лоб - с глазницами, и все превратилось в простую маску, форма которой зависела от степени освещенности. Даже его волосы сверкали серебром.
От такого зрелища разинешь рот.
На кратчайшее мгновение вся его голова вспыхнула - или так показалось - и во все стороны распространилась сияющая аура, заполнив почти всю пирамидальную комнату своим многоцветием, уничтожив все черное и заставив меня и Мидж прикрыть глаза рукой.
Но до того мы оба успели разглядеть в этих тонких, радостных, радужных красках иные миры - парящие планеты, напоминавшие клетки тела, звезды и солнца, сверкающие зеленым, голубым и глубочайшим фиолетовым светом, иногда человеческие фигуры, а иногда обширные пространства протоплазмы, сгустки жизненных сил. Мы испытали одинокую темноту бесконечного пространства, которое было постоянным спутником самого времени, две стороны одной и той же не-сущности; мы ощутили огромный прилив перемежающихся эмоций, проносящихся через кисейные галактики, формирующих судьбы и создающих силы, которые становились грубыми и зримыми, и еще эмоции, представляющие собой творческую энергию, которая порождает сама себя, является источником всего, прародителем всего, что мы знаем и чего не знаем.
И в центре этого откровения мы увидели белизну, которая, будь она реальной, резала бы глаза. И это она, а не яркость в комнате заставила нас прикрыть руками лица.
Но все это лишь мелькнуло, не более. Мелькнуло, насколько позволил Майкрофт.
Мы съежились, и видение исчезло.
Вернулись темнота и смрад ладана.
Я ослепленно мотал головой, скорее утомленный, чем встревоженный. У меня в животе было особое ощущение, словно там что-то сверкало, светилось и согревало жилы. Тепло охватило все тело, проникло в кончики пальцев на руках и на ногах, а затем исчезло, рассеялось...
Я придвинулся к Мидж, не уверенный, что мне хочется еще тут оставаться. Столбы лучей снова обрели твердость, Майкрофт вернулся к своему обычному естеству и бесстрастно наблюдал за мной, как энтомолог за экземпляром жука, пришпиленного булавкой за голову или за панцирь.
- Мидж! Мидж, ты в порядке?
Она все еще прижимала руки к лицу, и я осторожно оторвал их. Мидж заморгала, словно не узнавая меня, и я заметил, что белый свет все еще мелькал в ее зрачках, но отдаленно, затухая, и наконец погас совсем. Она смотрела мимо меня, на Майкрофта, и неуверенно, нерешительно улыбалась.
Я повернулся к нему; его лицо по-прежнему ничего не выражало.
- Что это было? - тихо, еле дыша, спросила Мидж.
Я ожидал от синерджиста глубокомысленного ответа, но он только загадочно улыбнулся.
- Да, я бы тоже хотел знать, - сказал я.
- Вы стали свидетелями тайн.
Довольно глубокомысленно.
- Это не много проясняет.
- Что, вам кажется, вы видели?
Ответила Мидж:
- Мне кажется, я видела источник всего, но не весь, а лишь фрагмент его.
Майкрофт медленно кивнул (и чуть-чуть слишком глубокомысленно).
- Видение - это всего лишь мерцание. И ничего более. Ваше воображение обратилось к истине, которую способен воспринять ваш ум, - и только. В такие мгновения взгляд может быть так же бесполезен, как слова, воображение так же неадекватно, как рассуждение. Даже мечты не могут почувствовать Единение.
Как бы то ни было, это вызвало у меня головную боль.
- Милое зрелище, Майкрофт, но чего ради оно? Произвести на нас впечатление?
- Возможно.
- Да, это удалось. Теперь мы можем уйти?
- Вы показали нам вашу силу, - сказала Мидж, в нетерпении подавшись вперед.
- Я открыл канал к силе, и этот канал пролегает через мое тело и сознание, - ответил Майкрофт. - Вокруг нас есть и другие... более мощные каналы, которые мы можем искать и найти. Точки доступа, тайные ходы - назовите их, как хотите. Их можно использовать...
Он вдруг спохватился и отвел глаза Я подумал, что его занесло от сознания собственной гениальности.
- Не понимаю, чего вы хотите от нас, - настаивал я. - Мы не желаем становиться синерджистами или чем-то в этом роде...
- Думаю, ваша партнерша не против, - вернулся он на землю, таинственный, как всегда.
- Найдите их для меня снова, - попросила его Мидж. - Пусть они поговорят со мной. И пусть Майк сам услышит.
Мы оба поняли, кого она имеет в виду.
Я коснулся ее руки.
- Это безумие. Разве ты не видишь, что он делает? Внушение, манипулирование сознанием, простой старомодный гипноз - это все части одного и того же. На самом деле ничего не было. Майкрофт заставляет нас видеть все эти вещи, которых на самом деле нет...
- Они присутствуют в комнате, - перебил Майкрофт. - Я могу их почувствовать, и вы тоже. - Он обращался к Мидж.
- Да, - просто согласилась она.
- Они хотят еще что-то сказать вам.
Она кивнула.
- Они хотят, чтобы вы выслушали.
Она кивнула снова и закрыла глаза.
И теперь я тоже почувствовал, что в комнате есть что-то еще. Но у меня не было уверенности, что это чувство возникло потому, что того хотел от меня Майкрофт.
- Они говорят, - приглушенным голосом сказала Мидж.
- Я ничего не слышу, - прошептал я.
Вокруг ощутилось еле заметное движение воздуха.
- Они еле различимы, но они здесь. - Мидж снова открыла глаза.
Я заметил, что глаза Майкрофта буравят ее. Потом он переключил внимание на меня, и его зрачки были как маленькие черные дыры, бездонные, но не пустые.
Позади него показалась тень. Серая, призрачная, она двинулась вперед. А за ней появилась еще одна, у его левого плеча. Обе мерцали.
Голоса, словно с другого края света. Такие слабые. Из другого измерения. И не голоса вовсе. Мысли, проникающие нам в уши.
- Отец? - сказала Мидж.
Одно из призрачных облачков у плеча Майкрофта переместилось, словно снесенное дуновением. И мысль у меня в уме ответила ей.
Дуновение превратилось в порыв ветра.
- Покажи Майку, что ты действительно здесь. - Это была мольба Мидж.
Туманность приняла другую форму: призрачная голова, очертание плеча. Она стала почти жидкой, рябящей, и на ней проявились черты лица. Эти черты казались мне все более знакомыми, хотя оставались колеблющимися и неясными.
Слово само проникло в мой ум:
- Верь...
Но я не хотел верить, потому что оно велело мне верить Майкрофту, этот туманный дух умершего отца Мидж велел мне поверить в синерджиста, а я не хотел, так как знал, что это шарлатан, что он имеет виды на Мидж, и хотя я не понимал, какие именно, но собирался сопротивляться, сопротивляться, я собирался...
Мой недоверчивый взгляд привлекла вторая туманная фигура, парящая у плеча Майкрофта, - и она тоже была знакома: лицо с фотографии, которую много раз показывала мне Мидж; и этот призрак женщины говорил мне то же:
- Верь... в... него...
Мидж, стоя на коленях, тянулась к этому призраку, ее закинутое вверх лицо светилось собственным сиянием, несмотря на окружающий мрак, и я удержал ее, обнял рукой за плечи, а другой сжал запястье; но она по-прежнему тянулась вперед - это к Майкрофту она ползла на коленях, как калека к чудесному исцелителю, как верующий к верховному жрецу.
На краткое мгновение его маска спала, и Майкрофт выдал свои радость и торжество.
Я поймал этот ликующий взгляд, и что-то щелкнуло у меня в голове, словно кто-то пальцем постучал в окошко моего мозга, предупреждая, что не следует доверять ничему из увиденного. Эти призраки были лишь паром, без формы, без мыслей.
- Трюк! - завопил я и сгреб Мидж в охапку, так что мы вместе растянулись у ног Майкрофта. - Это не твои родители! Он просто заставляет нас видеть их!
Она громко закричала, опровергая мои слова и вырываясь.
Ветер постепенно усилился, он уже трепал на нас одежду, разогнав мглу, так что она рассеялась и в конце концов исчезла совсем.
Майкрофт огляделся по сторонам, как будто встревоженный, и это меня озадачило. Я не понимал, что за новую игру он затеял. Казалось, и он так же озадачен. Синерджист привстал, но ветер рванул его так, что он опять откинулся назад. Майкрофт поднял трость, чтобы ударить налетевший вихрь, но тут его глаза встретились с моими.
В другом случае я бы рассмеялся, увидев, как у него отвисла челюсть. Но тогда ситуация не располагала к юмору. Синерджист неверящим взглядом смотрел на меня, и я не мог понять почему.
Пока не заметил облачко, выплывающее у меня изо рта, как сигаретный дымок.
Туман также выходил и из моих пальцев, змеился завитками, вился в воздухе, и его рвал уже ревущий ветер, вытягивая из меня в комнату. Как будто мои внутренности вспыхнули, и дым мог выходить лишь изо рта и кончиков пальцев; но я не чувствовал никакой боли, а только пуховую легкость внутри.
Все больше и больше мглы выходило из меня, она вздымалась в комнате и набирала силу, вихрем кружась в воздухе вокруг нас Это не имело никакого отношения к Майкрофту, так как он съежился за своей тростью, как за щитом.
Когда голоса стали разборчивы, их послание изменилось:
- Уйдите из этого места... из этого дома...
Два голоса звучали в голове и сливались с шумом ветра.
Мидж смотрела на туманные вихри, и ее лицо промокло от слез.
Ее голос звучал как у ребенка, как у пятилетней девочки:
- Мамочка!.. Папа!..
Она и сама выглядела ребенком.
Я сумел встать на ноги, радуясь хотя бы тому, что туман перестал лезть из меня. Мидж широко раскрыла умоляющие глаза Майкрофт неподвижно присел на полу, тоже выпучив глаза, но от страха. Меня это очень устраивало.
- Пошли, Мидж. - Я протянул к ней руку.
Она тут же сосредоточилась на мне и крикнула:
- Да. Да!
Мидж поднялась, и ветер быстро стих, туман поплыл, а потом повис в воздухе и начал рассеиваться.
Я не стал больше ждать, а потащил Мидж к двери, задев спиной угол, когда мы вошли в квадратную секцию наклонной стены. Я распахнул дверь. Там стояли Кинселла и Кощей, а с ними двое других синерджистов. У них был встревоженный вид.
Я сжал кулак.
- Прочь от нас! Прочь, зараза!
Кинселла вроде бы колебался, но это был мускулистый тип. И он начал надвигаться на меня.
- Нет! - донесся голос Майкрофта из пирамидальной комнаты. - Не здесь! Пусть идут. - И еще раз, слабее: - Пусть идут...
И мы ушли. Мы выскользнули, как летучие мыши из преисподней.

Побег

При спуске это поле до леса выглядело пологим, но при подъеме все выглядело иначе. Мне казалось, что мы лезем вверх по спускающемуся эскалатору. Мышцы бедер вскоре заболели, Мидж всем весом висела на мне, делая подъем еще затруднительнее, а первый ряд деревьев маячил где-то вдали.
Но мы были напуганы, и это был не тот хороший испуг, от которого в кровь выделяется адреналин. Нашему побегу, возможно, не хватало красоты, но усилий мы в него вложили вполне достаточно.
Где-то на полпути до леса Мидж споткнулась, и я, ставя ее снова на ноги, оглянулся на дом. Он стоял огромным монолитом, задумчиво серый и могильно холодный, и словно был готов сняться и поковылять за нами. Хотя я и не видел, что кроется в этих глазах-окнах, но знал, что синерджисты наблюдают оттуда.
Мидж уже тяжело дышала и ослабела, что вызывало беспокойство.
- Что... что там произошло, Майк? - сумела выдохнуть она.
- Майкрофт, - вот все, что смог я ответить.
Схватив за локоть, я потащил ее вперед и вверх, не давая упасть и стремясь скорее оказаться в укрытии деревьев, подальше от этих глаз. Наше продвижение казалось медленным, как в дурном сне, словно наши ноги засасывала грязь, хотя земля под травой была по-летнему сухой и твердой. В конце концов мне пришлось обхватить Мидж за талию и прижать к бедру, чтобы она продолжала движение.
Смеркалось, солнце виднелось на горизонте красным куполом. Наступала ночь. И скоро в лесу должно было совсем стемнеть.
Не останавливаясь, я повернул голову - еще раз взглянуть назад; возможно, я ожидал увидеть, как синерджисты (а точнее, посвященные - так их следовало называть) выбегают их своего Храма в погоню за нами, но дом был тих и мрачен, как и раньше. Так отчего же, черт возьми, я чувствовал, что кто-то дышит нам в затылок?
Мы добрались до деревьев и забежали туда, как по дорожке звукозаписи - при чрезмерных усилиях невыносимо медленное продвижение. Но наконец мы оказались в лесу, и облегчение было немедленным, тяжесть упала, резиновые путы лопнули. Я отнес это за счет живительной лесной прохлады, но чувствовал, что дело не только в этом. Мы оказались вне зоны видимости из дома.
Мидж прислонилась ко мне, руками устало обхватив мою шею и силясь восстановить дыхание; ее грудь тяжело вздымалась. Я поцеловал ее в макушку, погладил по спине, провел рукой по волосам и прижал к себе. Я дал ей время отдышаться и успокоиться, шепотом ободрил ее. Но мне не хотелось задерживаться.
Темнота быстро становилась угрожающей, в тенях между деревьями словно кто-то прятался. Ветви над головой представлялись уродливыми руками, возмущенными нашим вторжением; некоторые согнулись вниз, словно готовые схватить нас, если мы будем проходить мимо. Листва на земле шелестела, словно под ней кто-то крался. Из леса смотрели чьи-то глаза, подозрительные, недовольные нашим присутствием.
- Нам лучше пойти дальше, - сказал я Мидж, проведя согнутым пальцем ей по щеке, - пока совсем не стемнело и еще можно найти путь домой.
- Мне нужно понять, Майк. Мне нужно узнать, что с нами произошло, что произошло там, в Храме.
- Мы можем поговорить на ходу.
Она прижалась ко мне.
- Прости меня за то, что я делала в последние дни, - тихо проговорила Мидж. - Не могу объяснить, почему и что я думала, почему я так упрекала тебя.
- Это не твоя вина Я думаю... я думаю, здесь были другие влияния. Не знаю, все это так странно. С тех пор как мы приехали в Грэмери, произошла масса безумных событий, и почему-то мы примирились с этим - или, скажем так, не слишком подвергали сомнению. Это не твоя вина, Мидж, но это как-то связано с тобой. С тобой и с коттеджем.
Я вел ее прочь, держа за руку, как ребенка, и говорил на ходу. Я рассказал о картине, которую она нарисовала для сказочной книжки несколько лет назад, - но которую собственное сознание не позволяло вспомнить. Грэмери стал частью иллюстрации еще задолго до того, как она его впервые увидела, а значит, он, очевидно, существовал где-то внутри нее, запертый в ее подсознании как предчувствие чего-то, что в конце концов сбудется. Я напомнил Мидж, что это она отметила в газете объявление о продаже Грэмери - и позвонила только по нему, не обратив внимания на другие. И связь, единение запечатлелись сразу, как только она приехала сюда. Так и должно было случиться! Душеприказчик Флоры Калдиан поведал мне об инструкциях престарелой леди, оставленных ему перед смертью, о подробном описании человека, которому позволялось купить Грэмери и жить там. Это должен был быть кто-то молодой, чувствительный и чья порядочность явно не вызывает сомнений. Некто «особенный». Таковы были требования, и неудивительно, что пожилой стряпчий проявил к Мидж такой живой интерес.
- Коттедж предназначался для кого-то вроде тебя, Мидж. - Я отогнул с пути нависшие ветви. - Не спрашивай меня почему - я не могу дать осмысленного ответа. Единственное, что могу предположить: в тебе есть нечто созвучное чему-то волшебному в Грэмери.
Она остановила меня.
- Волшебному?
Я пожал плечами.
- Да, я сам в замешательстве. Но как еще назвать это? Помнишь птичку со сломанным крылом? Увидев ее на следующее утро летающей по кухне, мы обманывали себя, будто бы крыло не могло быть так сильно повреждено. А прочие мелочи? Ожившие цветы, звери и птицы, толпящиеся за дверью? Это не нормально - мы просто придумывали объяснения, чтобы оно казалось нормальным. Может быть, какая-то связь с дикой природой возникла бы через годы - но вот так, сразу?
Я снова двинулся вперед, и Мидж поспешила за мной.
- Сам коттедж. Посмотри на все дефекты в нем - покореженные двери, прогнившие рамы, треснувшую балку! О'Мэлли не чинил всего этого. Господи, они починились сами собой! Благодаря тебе!
Мой голос эхом разносился по лесу. Я снова остановился и посмотрел на Мидж.
- Да, и моя рука Мы думали, что это Майкрофт залечил ожоги, но теперь я думаю - он тут ни при чем. Конечно, он обладает некоторой силой - и мы только что видели демонстрацию ее. Но эта сила придумана им, так он заставляет своих людей поверить! Он внушил мне, что рука больше не болит - возможно, отчасти этому помогла и та жидкость, - и тем самым немного поубавил мой скептицизм. Черт, кто же захочет испытывать боль, если этого можно избежать? Но я догадываюсь, что это ты действительно ее вылечила. Нет - ты и Грэмери. Вы чертовски неплохо сработались! Неудивительно, что Майкрофт так заинтересовался тобой. Еще бы! Прекрасная ловушка для его синерджистского движения! Человеческая воля и Божественная Сила - и ты, живой пример.
Мидж смотрела на меня, качая головой, но я видел по ее глазам, что она верит всему, что я говорю. С дерева над нами вспорхнула птичка, и мы испуганно обернулись. Часть листьев все еще колыхались, и мы замерли, пока они не успокоились. Лес снова затих, и мы заметили, что темнота сгустилась.
- Мы правильно идем? - спросил я Мидж, оглядываясь по сторонам.
На мгновение она заколебалась, но потом кивнула.
- Скоро будет ответвление. Нам нужно свернуть направо.
- Как скажешь, - мрачно проговорил я.
Мы двинулись дальше, не сбавляя шага, напрягая глаза и уши. Иногда в лесу наступает такая тишина, когда свет сумрачен, как в церкви, а кашель или даже шепот кажутся несообразно громкими. Я сдерживал голос, не желая никого потревожить.
- Могу лишь догадываться, что происходило между старой Флорой и Майкрофтом, почему она дошла до того, что вставила в завещание пункт, препятствующий ему когда-либо завладеть Грэмери. Какое значение могло это иметь для нее после смерти? И какого черта он нам врал, что никогда не был в коттедже, если был непричастен к ее смерти?
- Ты действительно думаешь, что они запугивали ее, чтобы она продала Грэмери?
- Думаю, им удалось запугать ее буквально до смерти. Мы сами видели способности Майкрофта. Создавать из ничего кроликов и крыс для него - раз плюнуть. А вино? Ручаюсь, я бы выпил его, не поняв, что это иллюзия. А как он заставил нас поверить, что изогнул лучи? Он ас, Мидж, иллюзионист высшего класса. Даже не хочется думать, что он мог вызвать в воображении старой женщины. Тигра на пороге? Пожар на кухне вокруг нее? Как ее собственное сердце искрошилось в пыль в груди? Ему не пришлось бы коснуться ее и пальцем.
- Не думаю, что она была так беззащитна, Майк.
- Честно сказать, я тоже. Наверное, она боролась, но возраст был против нее. Может быть, ее сердце отказало само по себе.
Мы подошли к развилке, и я пропустил вперед Мидж.
- Тебе карты в руки, Чингачгук. Ты чуешь направление. Уверена, что не сбились?
- Если через две минуты мы не наткнемся на поваленный кедр, знай, что я ошиблась.
- Помню. Он лежит, свисая в овраг.
- Тот самый.
Она пошла впереди, и я направился за ее тонкой фигуркой, наши шаги не замедлялись ни на мгновение, нам обоим хотелось как можно скорее выбраться из леса Мне не нравилось ощущение леса вокруг и то, как Мидж постоянно озиралась по сторонам, вместо того чтобы смотреть на тропинку перед собой; и ей тоже это не нравилось. И хотя синерджисты остались далеко позади, меня не покидало острое чувство, что за нами гонятся.
Мидж показала мне, и я увидел впереди, ярдах в ста впереди, поваленный кедр. Мы сорвались на рысь, словно это препятствие было нашей целью, и наши шаги громко зашлепали в лесной тишине. Я поймал взгляд неясыти высоко на суку, смотрящей на нас с отстраненным интересом, ее веки то и дело опускались, как шторка фотоаппарата, над круглыми глазами, словно фиксируя события.
Мидж рухнула на грубую кору дерева, а я рухнул на нее.
- Нам лучше всего идти дальше, - посоветовал я, упав на дерево и тяжело дыша.
Мидж провела руками по лицу и дальше по шее.
- Это были они? Или это тоже хитрости Майкрофта? Их голоса... они звучали так похоже...
Я поколебался, прежде чем ответить.
- Я почти уверен, что началось это как мошенничество. Но потом... черт, не пойму, что случилось потом.
- В конце это действительно были мои родители. Я знаю, что это были они! Их предостережение вернуло меня в чувство. Все, чему я верила в Майкрофте, просто ушло...
Я соскользнул со ствола дерева и протянул руку Мидж.
- Пока что у нас хватает, о чем подумать. Так что давай вернемся в коттедж, пока еще виден путь.
Она поднялась и успела поцеловать меня в шею, прежде чем мы поспешили дальше. Не думаю, что без Мидж я нашел бы путь обратно, в лесу стало слишком темно, но она шла вперед, лишь иногда останавливаясь, чтобы свериться с заметками на местности (я запомнил только пучок красных мухоморов под совершенно прогнившим поваленным деревом). Моя спина промокла от пота, а ноги все больше деревенели; Мидж впереди тоже стала уставать, ее шаги утратили ритм.
А наша тревога не ослабевала, и, когда дорогу нам перебежала какая-то тень с белыми полосами, мы чуть было не выпрыгнули из башмаков от страха Барсук испугался не меньше нашего и быстро скрылся в кустах по другую сторону тропинки. Мы видели и слышали, как он проламывается через кустарник и вся листва трясется на его пути.
Потом я зацепился за какой-то корень. Я не заметил, как Мидж перескочила его, и тяжело растянулся на земле, хватая ртом воздух. Мидж опустилась на колени рядом, схватила меня под руку и попыталась поднять. Я встал покачиваясь и стоял сгорбившись, как старичок, одной рукой опираясь на колено, а другой - на плечо Мидж.
- Далеко еще? - спросил я между двумя вздохами.
Ее черты были смутны в тени, и голос звучал так же неровно, как и мой.
- Не может быть далеко - мы много прошли.
- Да, миль сто. Ты в порядке?..
Тень, которую я увидел, выпрямившись, была всего лишь высоким кустом, только напоминавшим притаившуюся за деревом фигуру в капюшоне. Вздох, который я услышал, был всего лишь дуновением ветра в листве. Стук в моей груди был всего лишь ударами сердца.
- Боже, я весь трясусь, - признался я.
Голос Мидж был тих:
- Или нам все это снится?
- Мои ушибленные колени говорят, что нет. А голова не уверена.
Теперь, взявшись за руки, прижатые друг к другу узкой тропинкой, мы продолжили свой путь, не заботясь о том, что идти так было неловко. Нам требовалась близость друг друга для взаимного придания мужества и чтобы не приближались лесные призраки. На лес опустилась темнота, как дым в легкие.
Мы ковыляли по лесу, поддерживая друг друга, двигались со всей скоростью, на какую были способны, и вскоре, слава Богу, увидели впереди просвет в деревьях, более светлое серое пятнышко открытого места. Облегчение придало силы усталым членам, и мы, взявшись за руки, снова перешли на рысцу, спеша, труся, - я с радостными воплями, а Мидж смеясь над моим криком.
Мы вырвались из леса, как вытолкнутые горошины.
Сумерки сгустились практически в ночь, но, по крайней мере, здесь было несколько светлее, чем под сенью деревьев. Мы в спринтерском темпе устремились к Грэмери, нам не терпелось оказаться за запертыми окнами и дверями, и только приблизившись, мы начали осознавать, что что-то не так, что в том, что мы видим в темноте, нет никакого смысла. Мы замедлили бег. Перешли на шаг. И в ужасе уставились на Грэмери.
Моя нога пнула что-то мягкое, лежащее в траве, и я остановился, разглядев мертвого кролика, маленького, по-видимому крольчонка, и на его крохотной мордочке словно застыла испуганная улыбка. На его шее виднелась ленточка крови. Пальцы Мидж одеревенели у меня в руке, и я увидел обнаруженного ею другого зверька. Этот кролик казался больше, возможно это была мать первого, и ее тело было разодрано от головы до хвоста, мех затвердел от засохшей крови.
Мы ничего не сказали друг другу. Возможно, их задрала лиса, но мы не обратили эту мысль в слова. Вокруг виднелись и другие мертвые тела. Осторожно ступая, мы прошли к дому.
И не смогли понять преображения Грэмери.
Стены, посеревшие в болезненном свете, покрылись странными пятнами.
Теперь преобладающим цветом стал черный.
И мы по-прежнему ничего не понимали.
Пока не увидели, что стены разбухли от жизни.
Черной, мохнатой жизни.
Расправлялись и складывались перепончатые крылья.
Тела, гораздо большие, чем прежде, пульсировали от дыхания этих тварей.
Нам оставалось лишь тупо смотреть на сцепившихся летучих мышей, заполнивших весь Грэмери.

Снова дома

Какое-то время мы стояли и только таращили глаза, содрогаясь и не в состоянии собраться с мыслями. Откуда их могло столько взяться? Такого количества не мог вместить чердак, наверняка многие прилетели из других мест. Может быть, это съезд летучих мышей? И как они выросли до таких чудовищных размеров? И самое главное: каковы их намерения? Эти вопросы мы задавали себе, но не друг другу - нам не хотелось своими голосами нарушать покой этих тварей.
Вы сами можете понять, как нам хотелось броситься к дороге, вскочить в машину и поскорее убраться из этого покрытого летучими мышами места Трудность заключалась только в том, что ключи от машины находились внутри коттеджа, где я их оставил, и, когда я сказал об этом Мидж (очень тихо), она вся как-то поникла.
- Садись в машину, - шепнул я ей.
Но как только я проговорил это, две летучие мыши отделились от стены и перелетели на другую сторону дома. В небе светила луна, не скрытая облаками, но показывающая только узкий серп, и в этом ясном, призрачном свете размах мышиных крыльев вызвал у меня содрогание. Мы полуприсели, готовые убежать обратно в лес.
- Иди, Мидж, - снова сказал я.
- Нет, Майк, - прошептала она, - я останусь с тобой; мы войдем за ключами вместе.
- Это глупо.
- Я не хочу, чтобы ты входил один!
В ее голосе, хотя и приглушенном, было столько силы, что я втянул голову в плечи.
Набрав в грудь воздуха, я сжал ее руку:
- Ладно, ладно. Но если они проснутся, то беги прямо в машину, не дожидаясь меня.
- А ты что будешь делать?
- Я побегу впереди тебя.
Она вернула мне пожатие, но не сумела улыбнуться.
- Давай обойдем вокруг и попробуем дверь в кухню, - предложил я. - Может быть, там их не так много.
Мидж часто дышала, собираясь с духом, чтобы последовать за мной, и не только из-за лунного света ее лицо приобрело такую неестественную бледность. Мое лицо в этот момент, вероятно, тоже имело соответствующий оттенок.
Мы медленно двинулись вперед, пригнувшись, не желая привлекать к себе ни малейшего внимания. Мне казалось, что вся верхняя часть стены колышется, шевелит черными крыльями с маслянистыми перепонками. Мы шли, то отступая, то продвигаясь вперед, к насыпи. Вокруг была какая-то неземная тишина, позади виднелась темная масса дремучего леса, а перед нами странно маячил покрытый летучими мышами, как лохмотьями, коттедж. Лунный свет выхватывал новые распростертые на траве мертвые тела кроликов, тошнотворные последствия кровавой ночной охоты.
Мы добрались до короткого, но крутого спуска, я тихонько скользнул вниз и, оказавшись снова на ровном месте, протянул руку Мидж. Она упала в мои объятия и на несколько мгновений прижалась ко мне, не желая отрываться. Серая полоска садовой дорожки манила к калитке, дорога за которой представляла собой рукотворную нормальность, конкретную реальность, и был силен соблазн потопать по ней пешком, но деревня была далеко, а дорога несколько миль шла через лес. Лучше ехать на машине.
Я оказался прав насчет летучих мышей на другой стороне - они, как копошащаяся жизнью темная солома, в основном свисали из-под крыши. Осторожно, неотрывно глядя вверх, я провел Мидж к двери в кухню.
Со стены над нами слетела летучая мышь. За ней еще одна И еще.
Желание броситься к двери было почти непреодолимым, но нас удержала мысль о том, что так можно спугнуть их всех.
Спокойно, повторял я себе, это всего лишь летучие млекопитающие, среди них нет вампиров.
Расскажи это кроликам, подло подсказывал внутренний голос.
Дверь была на защелке, и моя рука дрожала, когда я надавил на ручку, как можно более плавно. Все же раздался щелчок, от которого я сжал зубы, ожидая, что сейчас в мою шею вопьются клыки.
Я толкнул дверь, и нас встретил затхлый, гнилостный запах, как предупреждение, что и внутри Грэмери тоже не все в порядке. Я открыл дверь шире. Поджидающая за ней чернота казалась такой же манящей, как и смрад. Если бы тени могли улыбаться, они бы сияли своими мрачнейшими ухмылками.
Темнота внутри была угрожающей, и все же... и все же какой-то соблазнительной. Я чувствовал себя мальчиком, стоящим перед входом в «Пещеру ужасов» в Луна-парке: страшно, но готов заплатить, чтобы войти.
Я чуть не споткнулся обо что-то, лежащее у порога. Спеша войти, я не остановился рассмотреть, а прошел, потянув за собой Мидж, и тут же обернулся, нащупывая выключатель. Я нажал на него и, на мгновение ослепленный, потянулся к двери, чтобы закрыть ее. Но прежде, чем я успел это сделать, Мидж схватила меня за руку.
Я вопросительно заморгал: мне хотелось воздвигнуть барьер между ними и нами, - но Мидж смотрела на крыльцо.
Там лежал Румбо. Пушистое тельце потеряло свой цвет от крови, рот в ужасе открылся. А на нас смотрели его мертвые глаза.

Вторжение

Мы положили его на кухонный стол. Мидж, не скрываясь, плакала, я глотал слезы. До тех пор я сам не осознавал, насколько привязался к Румбо.
Следы на его спине были чудовищны; вдоль всего позвоночника шли глубокие окровавленные борозды, его терзала явно не одна летучая мышь. Раны вокруг горла были еще глубже, но я подумал, что в конечном счете убить его мог страх. Местами мех на коже отсутствовал, а одно ухо было совершенно изорвано - видимо, Румбо выдержал жестокий бой.
Без всякой надежды я послушал, не бьется ли сердце. Оно не билось. Тело еще не остыло, и я погладил его рукой, ласково разговаривая, словно уговаривая его беличью душу вернуться и снова размягчить эти затвердевшие артерии.
Но Румбо умер, и удивительно (а может быть, и нет - когда дело касается смерти, женщины всегда реалистичнее мужчин), что Мидж первая смирилась с этим фактом. Она взяла меня за руки.
- Бедная зверюшка, - сказал я, не в силах отвести глаза от неподвижного тела.
- Что это за твари снаружи, Майк? Это не летучие мыши с чердака Их размеры... И почему они напали на зверей?
Я пожал плечами. Единственным ответом могло быть лишь что-то безумное. Мои глаза заволокло слезами, мне не хотелось говорить, мой голос срывался. И поэтому я просто осмотрел кухню, отвернувшись от Мидж, чтобы она не видела моих глаз. Я скрывал не свою печаль - за время совместной жизни мы многое испытали и не стеснялись слез, - я не хотел, чтобы она заметила мой страх.
Грэмери изменился. Болезнь, что грызла его изнутри после смерти Флоры, приостановилась с нашим приездом, как рак от нового лекарства. Разложение остановилось, началось возрождение. Его волшебство возобновилось.
Теперь я понимал это, хотя что-то во мне говорило: «Послушай, ты сошел с ума, речь идет о камнях и бревнах, а не о живом человеке, даже не о неразумном организме. Господи, это же неодушевленная куча кирпичей!» Но я знал, что это не так. Краем уха я слышал, как бывало и раньше, будто что-то внушает мне мысли о Волшебстве и, может быть, посмеивается про себя. А может быть, это что-то было, напротив, совершенно серьезно и боялось, что я не услышу. Или не пойму.
А сказать по правде, мои мысли были такими мимолетными, незначительными, что я сам не знал, то ли я слышу, то ли мне мерещится. Кто я такой, чтобы судить о своем состоянии ума?
Но идея не отступала. Это не здание Грэмери было живым, а душа тех, кто жил в его лоне, впиталась в стены, в потолок, в пол, заключенная, как энергия в батарейке, так что со временем здание стало похоже на живое существо. Пока эта жизнь не заразилась, пока ее не разъел рак других, нечистых влияний. И я не сомневался, что разложение началось, когда в коттедж впервые ступил синерджист.
Со смертью Флоры энергия, заключенная в Грэмери, поникла, начала загнивать. Только наш приезд (а точнее, появление Мидж) задержал этот процесс и даже привел к омоложению. Так говорил мне беззвучный голос, и я верил. И отчасти был прав.
Я прокашлялся и торопливо проговорил:
- Черт возьми, где я оставил ключи?
Слова прозвучали как-то сдавленно, и Мидж крепче сжала мои руки.
- Возможно, наверху. Боже, как тут холодно! - сказала она и, словно от озноба, поежилась.
Но я взмок. Меня вдруг осенило, что мы ощущаем, как лихорадит сам Грэмери.
От раздавшегося наверху треска Мидж бросилась в мои объятия, и за звуком рушащейся кладки я еле расслышал ее крик. В нашу часть кухни ворвалось облако пыли. Мы догадались, что произошло, как по запаху вы узнаете, что убежало молоко. Тем не менее мы бросились взглянуть и замерли в проходе среди кружащейся пыли.
Балка в конце концов не выдержала и рухнула на плиту, а вместе с ней обвалилась значительная часть кладки. В помещении повисло облако пыли и еще слышались отголоски обвала, и закопченная зияющая рана в дымоходе напоминала темную сердцевину Грэмери, разрыв в каменной плоти, открывший черную внутренность.
- Нет, неправда, вовсе не похоже! - закричала Мидж, и я понял, что у нее возник тот же образ. Ее лицо выражало такую жалость и отвращение, будто она обнаружила, что ее любимый дядюшка оказался растлителем малолетних.
Я оттащил ее; мне не терпелось убраться отсюда, очутиться как можно дальше от этого коттеджа и как можно скорее. Мы убежали из синерджистского Храма лишь для того, чтобы узнать, что и здесь для нас нет убежища; коттедж стал союзником серого дома, пособником зла, что царило в том пагубным месте. Запутался я или схожу с ума - я не понимал, что со мной; единственное, в чем я был уверен, - что дальше будет еще хуже.
Мы услышали, как под ковром трещат доски, и поспешили наверх. Вдруг треснуло так громко, что я подумал, что сейчас провалюсь, но меня удержал сам ковер, и мы продолжили путь, а Мидж осторожно перешагнула опасную ступеньку. Я по пути щелкнул выключателем, и свет как будто поколебался, прежде чем загореться на полную мощность. В круглой комнате запах стоял почти гангренозный, а со стен капала влага. Но я не потрудился остановиться и обдумать это.

Предыдущая страница 12 Следующая страница


13 Джеймс Херберт

Ключи от машины лежали на кофейном столике, и я схватил их.
- Возьми все, что нужно, из спальни, Мидж, и поскорее. Я не хочу задерживаться здесь ни на минуту дольше необходимого.
Она не ответила и тут же исчезла в спальне, дав мне время осмотреться вокруг. Меня не обрадовала черная плесень, образовавшаяся на стенах под потолком, она шла вниз крупными пятнами, как будто Мидж заляпала стены своей самой толстой кистью. И еще интереснее были вздутия на ковре: половицы под ним покоробились, местами края вспучились, как будто оттуда пытались прорваться кроты, но столкнулись с прочным покрытием.
- Майк!
Я моментально оказался в спальне.
- О нет!..
Там, где когда-то в стене была трещина толщиной в волос, теперь от пола до потолка красовался разлом в дюйм толщиной. Мне представилось, что снаружи через него проглядывает ночь.
- Брось упаковывать, - сказал я Мидж. - Бежим скорее, пока все не рухнуло.
Она колебалась. Ее охватило почти видимое глазом смятение. Я мог представить себе ее ужас, ее замешательство и только думал, как бы все это совершенно не подкосило ее. Ее сказочный сон превратился в кошмар, все происходящее здесь стало нелогичным и сбивающим с толку (если не сказать большего). Идиллию перечеркнули силы, которых никто из нас не понимал, - а что касается меня, то, сказать по совести, и не хотел понимать. Для Мидж все было еще хуже, так как она сознавала, что приняла участие в устройстве этой всеобщей свистопляски, но не имела представления, в чем заключалось ее участие. Раньше у меня была догадка, и я пытался передать ее Мидж, но, когда все это началось, разве я мог понять что-либо? Единственно очевидным оставалось, что Грэмери больше не является безопасным местом, где следовало бы задерживаться.
Я уже собирался броситься к Мидж и уволочь ее из спальни, вывести из подавленной задумчивости, когда вдруг, вытаращив глаза, она указала в окно.
Там показался свет фар, и за забором остановилась машина. Другие фары сзади осветили желтый «ситроен».
- Ублюдки! - пробормотал я и, схватив Мидж за руку, выбежал в прихожую.
- Что ты собираешься делать?
Я поднял телефонную трубку, но Мидж вцепилась в меня, и ее дрожь передалась мне, словно я коснулся камертона.
- Пора вмешаться полиции. Не знаю, что я им скажу, но что-нибудь придумаю. Для начала, что эти гады удерживали тебя против твоей воли.
- Но это неправда.
- Что ж, немного привру. Нужно, чтобы здесь была полиция.
Из трубки, как таинственная враждебная сила, вырвались помехи.
Я выругался и, держа трубку подальше, набрал номер. Помехи еще усилились, а потом раздался стонущий скрежет - наверное, все услышат такой звук при взрыве атомной бомбы, когда линия расплавится, в то время как мы будем звонить своим близким.
- Вот дьявол! - снова выругался я (в напряженные моменты мой язык довольно беден). Я похлопал по рычагам, пока треск немного не утих, и снова набрал номер. Тот же звук - душераздирающий скрежет.
Мы оба вздрогнули, и я бросил трубку.
- Туда! - крикнул я, уже двигаясь к двери. - Спрячемся в лесу - им никогда нас не найти там.
- Нет, Майк. В Грэмери безопаснее.
Я уставился на нее, не понимая:
- Ты шутишь? Разве ты не видишь, что тут творится? Мы в обреченном месте.
- Думаю, здесь нам не будет никакого вреда.
- Наверное, Флора Калдиан думала так же. Слушай, я не знаю, что замыслил Майкрофт со своими дружками, но думаю, мы больше не члены их клуба. И Майкрофт дал нам вернуться сюда, потому что хотел застать нас здесь. Бог знает почему, но я уверен, что у него были на то причины. Так что давай смываться!
Я открыл дверь, и об мою голову ударились покинувшие свои насесты летучие мыши. Я поднял руки, и выбежал из комнаты во мрак. За другими тревогами я забыл об этих тварях. Теперь я ждал массовой атаки. Никто не приближался, но мое облегчение было недолгим.
Из леса появились огни.
Я забежал в дом и поскорее запер дверь.
- Они идут и через лес.
Мидж оставалась в оцепенении.
- Он разделил свои силы: часть послал по дороге, а часть - вслед за нами через лес. Кажется, я был прав - он хочет поймать нас в коттедже.
До Мидж не сразу дошли мои слова; она кивнула и вдруг стала совершенно спокойной, ее дрожь прекратилась.
- Боже, передняя дверь! Мы не заперли ее! - Торопясь на кухню, я оступился на повороте лестницы и умудрился сохранить равновесие, лишь опершись руками о стену. Съехав по ступеням до самого низа, я вновь побежал. На кухне я запер дверь на все засовы и прижался к ней лбом, восстанавливая дыхание.
Прошло несколько секунд, прежде чем я набрался духу выглянуть в окно. Фары потухли, и за забором виднелась лишь блестящая в лунном свете крыша машины. Никого, никого из синерджистов. Насколько я мог судить.
- Мидж! - позвал я. - Найди телефон Сиксмита и позвони ему - на этот раз нам может повезти.
Я задернул занавески, не желая, чтобы они заглядывали внутрь, если были где-то поблизости. Проходя мимо стола к лестнице, я не удержался, чтобы не дотронуться до лежащего там пушистого тельца. Это был неосознанный жест, не более. Может быть, знак сожаления, что Румбо мертв. А может быть, тайное «прощай, друг».
Потом я полез вверх по лестнице, ожидая, что Мидж уже набирает номер или хотя бы листает телефонную книгу. Но в прихожей никого не было.
Мидж была в круглой комнате, ее силуэт бесцветно вырисовывался в лунном свете. Она наблюдала за собравшимися снаружи.
- Мидж, почему ты не позвонила?..
- Он нам не поможет, Майк.
- Сиксмит? Это наш единственный знакомый в округе.
- Он не знает, как помочь. И все равно слишком поздно.
Я проследил за ее взглядом, и мне не понравилось то, что я увидел. Нет, мне это совсем не понравилось.
Майкрофт и его разношерстная банда собрались на открытом месте, их черные фигуры четко выделялись на залитой лунным светом траве.
Они стояли каждый по отдельности, как каменные столбы, и так же неподвижно. Те, что пришли из леса, выключили свои фонари, и, хотя каждый был сам по себе, все они были одна свора, объединенная вожаком для какого-то таинственного общего дела, и это испугало меня.
Они смотрели на коттедж, а мы смотрели на них.
Я придвинулся к Мидж, и она тихо проговорила:
- Они хотят, чтобы мы умерли.
Так она это назвала. Не «они хотят нас убить», а «они хотят, чтобы мы умерли», словно они не собирались в этом участвовать, не хотели сами марать руки.
- Это, пожалуй, чересчур. - Если мое презрение и успокоило Мидж, то моих собственных опасений не облегчило. - Они не могут убивать людей только из-за того, что им приглянулся домик. Существует закон против такого рода вымогательства.
- Они хотели, чтобы Флора умерла, и она умерла. Очень смешно.
- У нее был сердечный приступ. Да, возможно, это они так напугали ее, что вызвали приступ, но она была старая женщина. А как они собираются напугать нас?
- Разве ты не испугался в Храме, в той жуткой комнате? Разве ты не боялся в лесу?
- Конечно. Но теперь мы у себя дома - посмотрим, что Майкрофт может здесь.
Знаете, иногда бравада - худшее средство для искушения судьбы. Что он мог? Многое, и нам предстояло это узнать.
Это не случилось сразу же. Секунды текли, но никто и ничто как будто бы не шевелилось - даже по небу не проплыло ни облачка. И стояла тишина, такая гробовая тишина. Даже половицы перестали стонать. Самым громким был стоящий в воздухе смрад.
Я хотел высунуться из окна - мы были не слишком близко, не настолько близко, чтобы синерджисты нас увидели, - но почему-то словно прирос к месту. Понимаете, я был зачарован, меня обуяло нездоровое любопытство: что происходит (или не происходит) снаружи. У меня даже слегка затруднилось дыхание, и кожа на груди словно натянулась. Мы смотрели наружу, они смотрели внутрь.
Потом ближайшая фигура подняла руку с длинной тростью.
И вот тогда начался ад.
Первым звуком был приглушенный рев, как будто подводный взрыв, глубокое «бум», рассыпавшееся в мелкую барабанную дробь. На мгновение луна пропала - я подумал, что проплыло облако, - но световой узор снова вернулся, когда чернота наверху распалась.
Летучие мыши разом взлетели и закружились над коттеджем темной массой, беспорядочным роем.
Они набрали высоту, заслонив луну, словно направлялись к звездам, и с бешеными взмахами крыльев уносились все дальше. Мы придвинулись к окну и вытянули шеи, глядя вверх, поскольку невероятное зрелище подавило даже страх.
Летучих мышей больше было не видно. И не слышно. Но всего несколько секунд.
Барабанная дробь вернулась дьявольскими хлопками, делаясь все громче, и уже словно само здание содрогнулось от ее приближения. Мы оторвались от окна и, затаив дыхание, не в состоянии вымолвить ни слова, уставились в потолок.
Оглушительный звук сконцентрировался, перешел в низкий грохот, и наши глаза переместились к камину.
Летучие мыши вылетели оттуда, как птицы в фильме Хичкока* [Имеется в виду фильм Хичкока «Птицы».], и ворвались в комнату, наполнив ее своим писком и ужасающим хлопаньем крыльев. Крик Мидж (впрочем, Бог знает, может быть, и мой) заглох, как раздавленный стакан.
Мы быстро упали на пол, и вовремя: летучие мыши разбили стекло и соединились с другими, кружащими вдоль изогнутых стен.
Я почувствовал, как что-то село мне на спину, и крохотные лапки целеустремленно заскребли по ней. Когда я протянул руку сбросить тварь, другая села мне на шею и вонзила свои зубы.
Я перекатился, схватил одну и раздавил другую. Ощущение ломающихся под спиной косточек было отвратительно, но держать вырывающуюся тварь, открывшую кровавый счет в банке моего горла, было еще хуже. Надо мной кружилась неразбериха хлопающих крыльев, ветер от них шевелил мои волосы, движение в темной комнате было таким быстрым, что все превратилось в одно безумное пятно. Сквозь суматоху я расслышал крик Мидж.
Еще две летучие мыши опустились мне на грудь, и я ожесточенно сбил их, в то же время другой рукой сжимая тварь, все еще впивающуюся мне в шею. Поскольку она находилась рядом с моим ухом, я слышал пронзительный писк и еще крепче сжал руку, чтобы раздавить врага. Не чувствуя боли, я оторвал кровопийцу и швырнул слабо сопротивляющееся тело в сплошную массу других. Обеими руками я оторвал двоих от груди, их лапы и зубы превратили мою рубашку в лохмотья. Но как только я отбросил этих, другие сели мне на руки и ноги.
В проникающем из прихожей свете я увидел корчащееся тело Мидж, все покрытое крылатыми тварями, так что оно напоминало многокрылого отвратительного зверя со страниц комиксов. Мидж кричала и в ужасе колотила себя, и я пополз к ней, не обращая внимания на мышей, вцепившихся в меня самого.
Мидж снова упала на колени, и я в слепой ярости колотил этих повисших на ней монстров, круша крылья и ломая кости с яростью, которой не выдерживали даже эти цепкие гады.
Они падали. Я выдрал двоих, запутавшихся у Мидж в волосах, я сбивал их с ее плеч, стягивал с шеи. Нужно было бежать отсюда - но куда? Во всех комнатах были окна. И пока я боролся, все новые летучие мыши опускались на меня, а другие возвращались на Мидж. Я отбивал их прямо в воздухе, но на месте одной оглушенной тут же появлялись три новые. Я стал уставать от отчаянной борьбы, а мыши, как ни невесомы они казались, постепенно свалили меня на пол. Мы с Мидж лежали, все покрытые чернокрылыми паразитами.
Мы застыли рядом на полу, и боль была не так сильна; все, что мы чувствовали, это укусы и царапины. Но всеподавляющий страх не давал подняться.
Я прикрыл Мидж своим телом, хотя понимал, что в этом мало смысла, чертовы гады разберутся с нами. Как разобрались с кроликами. Как разобрались с Румбо.
Я закрыл глаза и стал ждать.
Но летучие мыши вдруг пропали.

Энергия

Их не было в воздухе. Их вес больше не давил на наши тела.
Прислушиваясь к удаляющемуся хлопанью крыльев, мы оставались на месте, уткнувшись лицом в ухабистый ковер и дожидаясь, когда это хлопанье совсем затихнет вдали.
И только тогда я приподнял голову и убедился, что вокруг действительно никого нет. Слабое трепыхание поблизости заставило меня тревожно повернуться на источник звука - одна летучая мышь со сломанным крылом кружилась по полу, отталкиваясь концом здорового крыла. У противоположной стены слабо подергивалась еще одна Другие, которых мне удалось убить, лежали тихими холмиками. В комнате оставался запах тварей - и мертвых, и улетевших, - этот запах смешивался с затхлой сыростью и гнилостным смрадом, и даже прохладный ветерок из разбитого окна не мог рассеять дух тлена.
- Мидж. - Я приподнялся, но она уткнулась лицом в пол и не шевелилась. - Все кончилось, Мидж, они улетели.
Ее спина затряслась, и я понял, что Мидж плачет. Я встал на колени и окровавленными руками прижал ее к груди. Теперь мы, несомненно, остались одни, и мне оставалось лишь тихонько покачивать ее, как баюкают ребенка.
Наша одежда была изодрана, превратилась в лохмотья, но, несмотря на покрывавшую тела кровь, никто из нас не был серьезно изувечен. Даже рана у меня на шее лишь слегка кровоточила. Я погладил Мидж по голове, и ее слезы промочили мою изодранную рубашку.
Тихий щелчок заставил меня снова замереть.
Звук донесся из прихожей, где по-прежнему ярко горел свет. Это щелкнула дверь. Входная дверь. Невозможно, но торчащий с этой стороны ключ поворачивался в замке.
Мидж, встревоженная моей внезапной неподвижностью, приподняла голову. И тоже посмотрела на ключ, который совершил полный оборот и еще раз щелкнул в своем новом положении.
Засов внизу двери пришел в движение, медленно, плавно отодвигаемый невидимой рукой. Металлический брус остановился, лишь когда дошел до упора.
Но сразу ничего не произошло.
Потом почти что лениво дверь отворилась.
В тени за ней стоял Майкрофт.
Я застонал, и Мидж уткнулась мне в грудь.
Он шагнул на свет, и его улыбку не смог бы изобразить сам Борис Карлофф*. [Борис Карлофф - киноактер, исполнитель главной роли в фильмах о Франкенштейне. (Примеч. переводчика.)] Я содрогнулся, увидев ее.
Майкрофт шагнул в коттедж, выставив перед собой тонкую трость, как слепой, и хотя на нем по-прежнему был строгий серый костюм, синерджист больше не казался невыразительным. Учитывая то, что я знал о нем, сама его вкрадчивость казалась зловещей: она предполагала нечто поразительно страшное. Майкрофт остановился у порога круглой комнаты, лицо его опять скрылось в тени, свет из-за спины очерчивал фигуру. Я услышал его долгий, глубокий вздох, словно синерджист хотел втянуть в себя весь воздух из комнаты и наполнить свои легкие ее вонью.
Он воспользовался летучими мышами, чтобы ослабить нас, а теперь явился сам, собственной персоной.
Срывающий овации Волшебник Майкрофт, непревзойденный фокусник-иллюзионист. Только летучие мыши не были иллюзией - ветер из разбитого окна и кровь, покрывающая мою изодранную одежду, говорили об их реальности. И дверь действительно сама отперлась - его присутствие подтверждало это. Я подумал, не часть ли его действа вскипятила тогда воду в радиаторе, и если он обладал таким могуществом, то заманить нас в свое логово в то воскресенье не представляло для него большой трудности.
Прежде чем зайти в комнату, Майкрофт протянул руку к выключателю и погасил свет. Его улыбка утратила свою приятность.
Остальные гуськом вошли за ним. Они по очереди расходились вправо и влево, прижимаясь к закругленным стенам, чтобы образовать смыкающиеся вокруг нас клещи. Синерджистов было человек десять-двенадцать, остальные, по-видимому, наблюдали снаружи, как часовые в лунном свете.
Я переводил глаза с лица на лицо, они бесстрастно отражали мой взгляд. Даже Джилли, тоже бывшая среди них, не выказывала никаких чувств. Я ожидал злобного взгляда хотя бы от друга Кинселлы, но он тоже сохранял каменную холодность.
- Чем... - Мой голос сорвался, и мне пришлось начать снова: - Чем можем служить, Майкрофт?
Мне казалось, что это прозвучало неплохо в данной ситуации, но, похоже, никого не развеселило, и меньше всех меня самого.
- Больше ничем, - ответил он, и от мысли, что мы уже не сможем ему пригодиться, мне стало еще холоднее. Майкрофт указал тростью на Мидж: - Она могла мне помочь, но решила иначе. И в этом я виню тебя. - Его трость уперлась в меня.
Я покачал головой, не соглашаясь:
- Мы так и не поняли, что происходит. Мы не хотим с тобой враждовать, Майкрофт, и вовсе не собираемся препятствовать твоему Великому Плану, в чем бы он ни заключался, черт бы его побрал. Так может быть, ты просто исключишь нас из него?
- К сожалению, слишком поздно. Вы стали неразрывной частью Грэмери.
- Это безумие. Тебе нужен коттедж? Бери его. Но предложи разумную цену. Поторгуемся, черт возьми! - И я в самом деле собирался поторговаться.
- Нет!
Это выкрикнула отскочившая от меня Мидж.
- Разве ты не понял, зачем ему нужен Грэмери и почему Флора так боролась, чтобы не пускать их сюда? - спросила она меня. - Он же сам сказал нам в своем Храме, не помнишь, что ли!
Я снова покачал головой, на этот раз безучастно.
- Грэмери или, по крайней мере, земля, на которой он стоит, - это канал, которым он пользуется, это какой-то источник энергии. Разве ты не видишь? Тот, кто занимает коттедж, становится хранителем этой энергии. Как Флора, как те, кто жил здесь до нее и еще раньше. Наверное, цепь бесконечна.
Месяцем раньше - нет, неделей раньше - я бы расхохотался над таким предположением. Это было трудно переварить, впрочем, как и все прочее, что здесь происходило. И не сам ли я недавно выдвигал схожие идеи?
Похоже, Майкрофта это позабавило.
- Наконец вы начали понимать. Вы чувствуете Волшебство, которое дает жизнь этой земле, делает воздух пригодным для дыхания, создает родники, становящиеся реками, из которых мы можем пить, дает пищу, чтобы поддерживать нас Вы могли бы представить, что все, среди чего мы живем, - это чистая случайность, что у Природы нет плана, нет движущей силы? Разве вы не видите, что внутри этой планеты существуют источники, которые невозможно понять? Источники, востребованные за века только просвещенными? Или вы так глупы, что считаете, будто все эти старые легенды, сказки о колдунах, ведьмах, о волшебных королевствах не более чем детские россказни? - Он громко расхохотался, истинный Карлофф, и по комнате прокатился одобрительный шепот его прихвостней.
- Та глупая ведьма, - продолжал Майкрофт, действительно оскалив зубы, - помешала мне перешагнуть расщелину, помешала мне впитать в себя здешний потенциал, не дала мне воспользоваться жизненным эфиром, что течет из этой точки в земную кору. Но она была стара и слаба и вскоре устранилась с пути.
В этом месте я начал хихикать. Возможно, это начиналась истерика от сочетания усталости и страха, но я не мог избавиться от впечатления, что ситуация выходит из-под контроля. Бог знает почему, но я продолжал представлять, как бы приземленный старый добрый Боб отнесся к этой филиппике Майкрофта Боже, он бы веселился целую неделю! Чем больше я думал об этом, тем смешнее мне все это казалось. Я упал на спину, опершись рукой на диван.
Но Майкрофту не понравился мой смех. Ни капельки не понравился. Он снова указал своей тростью в направлении меня, и я вдруг понял, что он пользуется ею как волшебной палочкой. Волшебник Майкрофт со своей паршивой палочкой! Мне стало так смешно, что из глаз покатились слезы.
Мидж смотрела на меня, будто я окончательно спятил (и вероятно, я был близок к этому). Мне хотелось, чтобы и она оценила весь комизм ситуации, но я так хохотал, что не мог выговорить ни слова. Только представить рожу Боба, выслушавшего всю эту галиматью, которую только что произнес Майкрофт! Нет, это слишком, слишком!
Собравшиеся в комнате синерджисты уставились на меня. Боже, они так и не поняли всего юмора!
Я зарылся лицом в мягкую обивку дивана, мои плечи содрогались от смеха. Мне хотелось спросить Майкрофта, куда он спрятал свою остроконечную шляпу и черный кафтан, но я слишком задыхался, чтобы выговорить все это. И тут я почувствовал, что диван подо мной пошел волнами. Все еще хихикая, я удивленно посмотрел на свою руку. Моя вытянутая рука колыхалась вверх-вниз вместе с движением дивана.
В ветхой поверхности протерлась дырка, и оттуда, шевеля ножками, выползло что-то черное. За ним последовала другая тварь с множеством ножек, она тоже выскочила из дыры и поспешила прочь. А потом еще и еще, они превратились в непрерывный поток черных клопов.
Появились новые дыры. Вылезали новые клопы. Новые дыры. Новые клопы.
Соскочив с дивана, я в ужасе смотрел, как сотни - тысячи! - клопов прогрызали материю, и диван вскоре превратился в блестящую черную копошащуюся массу. Они строились в строгие ряды и спешили к краю дивана, чтобы упасть на пол и подползти к моей отставленной ноге.
Тогда мне вспомнилось, что в последний раз Боб не был таким уж веселым в этой комнате (его остроумие вытеснил страх), и мой собственный безумный юмор тоже улетучился. Я поджал ногу, когда на нее забрался первый клоп.
- Прекратите, прекратите! - закричала на Майкрофта Мидж, но он только улыбнулся ей. - Нельзя использовать Грэмери подобным образом! Он предназначен для добра, а не для ваших извращений! - Ее глаза горели, лицо исказилось гневом.
- Энергию, заключенную в этом месте, можно использовать любым образом по выбору принимающего ее, - ответил Майкрофт. - Старушка больше не могла направлять ее силу, она была слишком слаба и с годами утратила твердость.
- Вы убили ее!
Теперь он осклабился, очевидно, ему понравилась эта мысль.
- Да, да, полагаю, убил. Видите ли, я искушал ее другой стороной - тем, что вы и вам подобные можете называть темной стороной Волшебства. Смерть старушки была совершенно неожиданной. - Он словно сам удивился, а потом щелкнул пальцами. - Вот так! Вот она жива - и вот мертва. Видите ли, она не сумела справиться с откровением, не смогла принять черную изнанку собственной души. Как еще я мог бы открыть старушке такую темноту, если бы эта тьма не таилась в ней самой? Странно, как быстро разложилось ее тело, словно эта порочность внутри прошла сквозь физическую сущность и иссушила ее, как старый чернослив. - Он хохотнул, не замечая отвращения на лице у Мидж.
Свет померк и вспыхнул снова, словно кого-то в соседней комнате посадили на электрический стул, и это на мгновение отвлекло Майкрофта. Он оглядел стены, потолок, пол. И его ухмылка вернулась.
- Чувствуете бросок кинетической энергии? - спросил он у своих последователей. - Будьте восприимчивы, соедините свои мысли и впитывайте ее силу. Наполните себя ее жизнью!
Большинство из них закрыли глаза, лица сосредоточенно застыли. Я видел, как Джилли, стоя у стены, покачнулась и чуть не упала навзничь. Другая женщина на противоположной стороне комнаты громко застонала. Кинселла продолжал следить за мной и Мидж.
Странно, такова была сила убеждения Майкрофта, призывавшего синерджистов, что я тоже ощутил покалывание в растопыренных пальцах. Ощущение исходило из самого пола и поднималось по груди, плечам, рукам. Я вдруг вспомнил клопов, что собирались влезть мне на ноги, но когда посмотрел вниз, клопов там не было, они все исчезли. На диване тоже не было ничего кроме пары подушек. Клопы оказались иллюзией, еще одним трюком Майкрофта.
- Я могу немедленно прекратить все это! - крикнула Мидж. - Вот почему я здесь, вот почему выбрали меня!
- Ах да, ты, - коварно проговорил Майкрофт.
Он указал своей тростью, и Мидж покачнулась и чуть не упала, но удержала равновесие и сверкнула глазами на Майкрофта, сгорбив плечи и сжав кулаки.
- Я могу! - крикнула она, и я ощутил к ней любовь за этот вызов.
Я поднялся на ноги.
Мидж встала, расставив ноги, она словно вросла в ковер и медленно подняла руки к лицу, выпрямив и сдвинув пальцы, точно в молитвенном жесте. Потом она повернула ладони, так что пальцы оказались на уровне глаз Майкрофта, и на лице его отразилась тревога. И хотя бы это радовало.
Мидж поежилась, и словно каждый мускул в ней напрягся, каждая унция силы направилась на Майкрофта. Я хотел крикнуть, подбодрить ее. Она могла, я понял, что она может! Но у меня получился лишь шепот.
- Побей гада, Мидж!
Она так сжала зубы, что лицо превратилось в перекошенную маску, ее фигура натянулась как струна, тело напоминало прутик лозоходца, развилку, по которой течет энергия.
- Ты можешь, Мидж! - воскликнул я все еще напряженным шепотом.
И я не сомневался, что она может. Она была преемницей Флоры Калдиан, естественной наследницей колдовской энергии, источником которой являлся Грэмери и земля, где стоял коттедж. Все происшедшее в последние несколько месяцев вело Мидж к этой критической точке. То, что управляло этими таинственными колдовскими законами и их последствиями, решило, что ей продолжать добрую работу Флоры Калдиан, ей быть защитницей, хранительницей энергии, ей не допустить превратного использования этой энергии. Я ощущал забавную гордость.
- Свали ублюдка, Мидж!
Она вытянула руки, держа пальцы плотно прижатыми; она как будто целилась Майкрофту в голову из невидимого ружья, и я упивался его все возрастающим дискомфортом. Напряжение сдавило мне горло, и я не мог больше подбодрять ее, а только потрясал кулаками перед собой. Теперь она доберется до него, положит конец его грязным, вшивым фокусам! Ее руки вытянулись, как стрела, и я чуть ли не видел, как через них течет энергия.
Майкрофт выпучил глаза, так что вокруг радужной оболочки виднелись белки.
Кинселла попытался двинуться, и я приготовился броситься на него. Но он замер, не в состоянии пошевелиться.
Возросшее давление колотилось у меня в ушах.
Пальцы Мидж раскрылись.
Она с шумом выдохнула.

* * *

И ничего не произошло.

* * *

- Черт! - крикнул я и топнул ногой по полу.
Майкрофт был в замешательстве. Потом явно обрадовался. Он поднял свою трость, ноги Мидж вдруг оторвались от ковра, и она взлетела в воздух.
Ее тело наклонилось, и она позвала меня. Мидж поднялась на четыре фута, на пять футов, и, не сгибаясь, как доска, повисла горизонтально. Потолок приближался, и она прижала руки к лицу, а я, потрясенный, мог лишь смотреть, не в состоянии что-либо предпринять.
Мидж отделяло от потолка всего несколько дюймов, когда Майкрофт рассмеялся и отпустил ее. Она устремилась вниз, но я быстро подскочил, поймал ее на руки, и мы вместе упали на пол.
Мы лежали там, ошеломленные, тяжело дыша, и все, что я слышал, был смех Майкрофта - его гогот. Кинселла и прочие тоже забавлялись. Кроме Джилли: она упала в обморок.
С нами было покончено. Он убьет нас и, вероятно, представит все так, будто к этому привела любовная размолвка. Или подумают, что кто-то забрался к нам, какие-то воры напали на нас, когда мы застали их на месте преступления (состояние комнаты вполне соответствовало такой версии). Он найдет разумный способ, в этом я не сомневался. Зачем мне что-то придумывать за него? Это его проблемы.
Я приподнялся на локте, готовый к худшему, но полный решимости сражаться.
И тут внизу звякнул колокольчик.

Флора

Возникла нелепая ситуация - Мидж и я растянулись на полу, синерджисты рассеялись по комнате, готовые к убийству, и тут в дверь звонит рекламный агент.
Но там был не рекламный агент со своей парфюмерией. И раздался не дверной звонок - старый колокольчик у кухонной двери прозвонил «выносите ваших мертвецов»*. [Во время чумы в Англии ходили санитары с колокольчиками, собиравшие умерших.] Настойчивость, с какой его дергали, говорила, что пришелец не собирается уходить (а машины у входа указывали, что дома кто-то есть).
Майкрофт едва заметно кивнул Кинселле, и не успел я пошевелиться, как американец бросился вперед и просунул руку под горло Мидж. Он поднял ее, а она дрыгала ногами в воздухе.
Майкрофт приблизился ко мне.
- Ты избавишься от пришедшего. Меня не интересует как, но ты это сделаешь. Твоей драгоценной будет плохо, если тебе это не удастся. Чуть сильнее надавить ей на горло - и она моментально задохнется. Ему это не составит труда, поверь, он запросто это сделает...
Я взглянул на Кинселлу, и у меня не возникло ни малейшего сомнения, что он способен на такое, что именно так он и сделает. Взглянув на эту широкую рожу, я подумал, куда же девались неизменно прущие из него символы Соединенных Штатов, этот яблочный пирог и американский образ жизни.
Я кое-как поднялся, раздумывая, повалить его, схватить за руку или сбить с ног, прежде чем он успеет что-либо сделать с Мидж, но тут же отверг эти мысли: мерзавец был слишком силен и проворен, а я слишком медлителен и слаб.
- Если вы что-нибудь ей сделаете... - проговорил я неубедительно, и Кинселле понравилась эта угроза Свободной рукой он сдавил Мидж одну грудь, показывая, как испугался, и от его сумасшедшей улыбки мне стало не по себе.
Мидж билась в его руках, не в силах кричать, поскольку рука сжимала ей горло.
Я шагнул к ним, и Кинселла сильнее сдавил ее шею, так что Мидж закатила глаза.
- Еще один шаг, и я прикончу ее, - дружелюбно предупредил он.
Я отступил и поднял руки. Мне ничего не оставалось. Колокольчик внизу звонил все настойчивее.
- Не дури, - посоветовал Майкрофт.
Пожав плечами, я протиснулся мимо него в прихожую. Сумасшествие, твердил я про себя, спускаясь по лестнице. Все это дурацкое приключение было совершенным и невероятным сумасшествием.
И если эти психи все равно нас убьют, почему бы мне не попытаться сбежать, когда я открою дверь? По крайней мере, я доберусь до полиции. Однако ключи от машины остались наверху, в суматохе я выронил их. Впрочем, тот, кто звонил, мог приехать на своей машине. Схватить его и бежать, поехать в деревню и вернуться с подмогой - вот что надо сделать. Но оставить Мидж одну в руках этих ненормальных? На этот вопрос даже не требовалось сознательного ответа.
Ступенька подо мной проломилась, и я вдруг сел, провалившись ногой в ковер. По движению наверху я понял, что один или двое синерджистов притаились за углом, подслушивая, чтобы сообщить, если я, открыв дверь, поведу себя не так, как надо.
Колокольчик замолк.
Я был в совершенном отчаянии.
Тут в дверь заколотили.
Я встал, преодолел последние ступени, пересек кухню и без колебаний подбежал к двери. Дверь уперлась в раму, как будто кто-то снаружи злился и не желал ждать, отчаянно стремясь внутрь. Я коснулся верхнего засова, и мои пальцы замерли на холодном металле: я вдруг понял, кто там. Не знаю, как я это понял, но просто понял. Моя рука словно сама собой опустилась, и я уставился на дверь.
Она уже давно пыталась добраться до нас.
Мой страх достиг нового апогея, поднявшись из чавкающей жижи ужаса, как покрытое тиной чудище из трясины.
Неужели я хотел встретиться с той фигурой, что наблюдала за нами издали? Хотел ли я нос к носу столкнуться с тем пустым, стертым лицом, стоять в шаге от нее? Хотел ли я ощутить этот гнилостный запах, смрад разложения, который уже отравил воздух в коттедже? Хотелось ли мне наконец встретиться с собственным ночным кошмаром?
А был ли у меня выбор?
Стук прекратился, словно она поняла, что я здесь и что сейчас дверь откроется. Я снова взялся за защелку и отодвинул ее, принуждаемый какой-то чужой, а не своей волей.
Мои пальцы скользнули по крашеному дереву к железной защелке внизу. Я отщелкнул ее и стал поворачивать.
- Нет!
Все еще согнувшись, я повернул голову и увидел, что у подножия лестницы стоит Майкрофт; что-то заставило его спуститься вслед за мной. По сквозившему в его приказе страху я понял, что он тоже знает, кто стоит за дверью.
- Не открывай!
Наверное, моя улыбка была нервной, и все же это была улыбка. Я повернул защелку, выпрямился и повернул ключ в замке. И открыл дверь.
И уставился на фигуру на крыльце, ошеломленный, не в состоянии говорить.
Потому что, конечно, опять ошибся.
Она прошла мимо меня, как всегда ворча.
- Я уже думала, вы не откроете, - пожаловалась Вэл и из кухни обернулась ко мне: - Я увидела машины снаружи и решила, что у вас вечеринка, но пришлось звонить и колотить в дверь целую вечность. Я уже хотела обойти дом с другой стороны.
Грубая Большая Вэл, в твидовом костюме, в тяжелых башмаках и толстых чулках. Пышная, усатая Вэл.
- Вэл, - каркнул я, но уже не злился, как прежде.
Ветерок из открытой двери охладил мою липкую от пота спину.
- Господи, у тебя такой вид, будто ты ожидал увидеть призрака Ты хорошо себя чувствуешь, Майк? Я приехала из-за того, что мы обсуждали сегодня днем. Знаешь, в этом есть что-то странное...
- Прогони ее! - взвизгнул Майкрофт.
По-видимому, Вэл заметила синерджиста сразу же, как зашла в коттедж, но только теперь обратила на него все свое внимание.
- Простите? - сказала она, и чуть раньше я бы поежился от этого тона и этого взгляда.
- Пусть она уходит.
Майкрофт говорил тихим, ровным голосом, но я чувствовал, что его гнев проходит. Что касается меня, я был рад ей, хотя и понимал, что присутствие Вэл никак не улучшит нашего положения. Как ни грозна она была, мы столкнулись с чем-то более серьезным, чем просто численный перевес.
- Майк, я прошу прощения, если оказалась некстати, но не был бы ты так любезен сообщить этому невоспитанному кретину...
Она снова повернулась ко мне, но когда взглянула в дверной проем у меня за спиной, ее негодование улетучилось.
Врывающийся через дверь ветер стал еще холоднее, принеся с собой едва заметный, характерно сладковатый запах.
На плечо мне сзади легла чья-то рука.
Боясь оглянуться, я все же повернул голову и заметил какую-то тень. Моей щеки коснулось ее дыхание.
И все-таки я обернулся.
Она была маленькая, гораздо меньше, чем я ожидал. Крохотная. И хрупкая. И у нее было самое старое и самое милое лицо из всех, что я когда-либо видел.
У нее были светлые глаза, даже светлее, чем у Мидж, и в них словно проплывали облачка. Ее губы были старчески тонкими, и уголки загибались вниз, но в то же время рот казался добрым, и морщинки в углах не портили его выражения. И несмотря на свою остроту, нос не выражал высокомерия, а только решительность и волю. На лице завитками и оврагами играли морщинки, и все же оно было ясным, неомраченным, полным жизни и сочувствия, как у матери Терезы, столько повидавшей и столько пережившей, что опыт въелся в эти морщины так же явно, как слова в книгу. На голову ее была накинута шаль, и разноцветные нити вились в грубой материи, не складываясь ни в какой определенный узор; выбившиеся из-под шали пряди белых волос рассыпались по плечам. На ней было длинное темно-серое платье с высоким воротником, как на «Портрете матери» Уистлера Флора Калдиан протянула вторую руку, так что теперь обе лежали у меня на плечах.
И с этим прикосновением я вдруг понял, сколько духовной энергии понадобилось Флоре, чтобы прийти сюда. Ее прошлая отдаленность, постепенное приближение к коттеджу было не более чем видимым (или призрачным) проявлением ее стремления материализоваться, аккумулированием психических сил, отливкой духовного существования в осязаемую форму. И каким-то образом я понял, что происходящее в Грэмери этой ночью позволило ей сломать последний барьер между духовным и физическим миром.
Я увидел все это в ее заоблачных глазах, словно эта дымка и была самими ее мыслями. И я понял, что ее присутствие согрело меня, как это бывало в прежние времена в Грэмери, когда ее фигура виднелась лишь отдаленной призрачной тенью.
Флора приблизилась, ее рот раскрылся, и опять я не понял, то ли услышал слово, то ли почувствовал мысль.
Что бы это ни было, но оно говорило:
- Ты...
И тут, прямо у меня на глазах, Флора Калдиан начала разлагаться. Как будто вся ее психическая энергия к этому моменту выгорела, последнее усилие, приведшее ее в Грэмери, исчерпало все силы, и теперь процесс двинулся вспять, вниз, продвижение к физическим чувствам пошло назад, словно перематывалась назад видеопленка. Вскоре я уже радовался, что не приблизился к Флоре, когда видел ее у леса наблюдающей за Грэмери.
Морщины на ее лице и руках углубились, а потом отвалились, оставив лишь еле заметные следы, ее плоть стала... распадаться. Чувства выходили из глаз, словно облачка соединялись с обволакивающим туманом. Ее руки у меня на плечах задрожали, заколотились, отбивая неправильную барабанную дробь, кожа стала восковой, блестящей, как остекленевшее мясо, натянулась, стала тонкой, как бумага, и начала рваться.
Ее разложение происходило так быстро, что заняло не более минуты или двух, но каждая секунда сама по себе была вне времени.
Тело начало гноиться.
Там, где на нее садились мухи, когда она умерла за кухонным столом несколько месяцев назад, снова появились их личинки. Белые извивающиеся червячки, наедавшиеся и растущие, собирались в нечто единое, непрерывно шевелящееся, в великолепно вымуштрованный полк мельчайших плотоядных. Они исчезали в дырках, которые сами же и проедали.
На меня хлынул страшный смрад, и я задержал дыхание, опасаясь вдохнуть эти испарения.
Плоть Флоры начала сползать, обнажая мышцы и кости, открывая копошащихся внутри тварей. Веки уже не могли удерживать глаза внутри, и глазные яблоки вывалились на обезображенное лицо. Одна рука с моего плеча сползла на грудь, кости пальцев - на них почти не осталось плоти - зацепились за изодранный материал рубашки.
Флора Калдиан сжалась передо мной; фигура, и при жизни бывшая маленькой, стала еще меньше, превратилась в кости и мышцы, слабо соединенные между собой. Вторая рука - скелет второй руки - отвалилась.
В глазнице копошились другие твари, какие-то черные букашки лезли друг на друга, как кусочки веревки, скручивающиеся и слизистые, пирующие в своей сокровищнице. Челюсть Флоры отвисла, не осталось ничего, что могло бы управлять ее движением, и казалось, что почерневший, сморщенный язык присоединился к рядам ползущих гадов, стал одним из них.
Шаль соскользнула с головы, и белые волосы в беспорядке повисли безвольными пучками, а кожа оставалась лишь островками на сером черепе.
Тело Флоры медленно рухнуло и, слава Богу, прежде чем упало на пол, начало растворяться в воздухе. Одежда, кости и расползающаяся плоть лежали грудой на плитках пола, но через мгновение тоже исчезли. От Флоры Калдиан не осталось ничего, кроме запаха.
Я отшатнулся и крепко ударился о дверной косяк. Вэл недоуменно смотрела на пол. Майкрофт чуть не рухнул на ступеньки. Я видел, что его глаза прикрыты, словно он изнемог, обессилел.
Но странно, я чувствовал себя полным сил, как будто во мне искрилась какая-то химическая энергия, заставляя кровь бежать по всему телу, мои нервные окончания пульсировали и отдавались покалыванием. Флора прикоснулась ко мне, и меня заполнили ее глаза и мысли. Но я по-прежнему ничего не понимал!
Пока не заметил, что Майкрофт настороженно смотрит на меня, и я ощутил его страх, в синерджисте больше не было пренебрежения. И тогда я начал понимать...

Оковы пали

Майкрофт скрылся наверху лестницы - и оттуда донеслись еще чьи-то шаги, очевидно тех его последователей, что все еще прятались там, - а я смотрел на свои поднятые руки, не понимая, почему они так пульсируют и почему на коже головы (и других волосистых частей тела) ощущается покалывание и сухой зуд. Я потрогал голову, волосы на ней казались хрупкими и ломкими (я почти ожидал, что они встали дыбом, как у панков). Таково психическое ощущение, приходящее с Волшебной силой?
Волшебная сила. Этого просто не может быть! Не у меня, не у Майка Стрингера, скептика и в свободное время неверующего. Но меня увлекало за собой нечто, не берущее в расчет мои сомнения и замешательство.
- Майк...
Вэл оперлась на стол, схватившись обеими руками за его края. Она была в шоке - и неудивительно, если принять в расчет все происшедшее с тех пор, как она вошла в коттедж. Впрочем, постепенно ее сознание сосредоточилось на мне, Вэл почувствовала, что во мне что-то переменилось.
Не думаю, что перемена была явно видна, но Вэл прекрасно ее поняла. Может быть, конечно, у меня из ушей вырывались голубые искры, но вряд ли. Однако в моем уме произошел какой-то сдвиг, иначе бы это превращение совершенно ошеломило меня.
Забавно, что я боялся, но этот страх не пугал меня. Как это может быть? Страх возбуждал меня, потому что он был каким-то новым, и, овладев им - или, лучше сказать, дав ему волю, - я ощутил прилив сил, что очень важно для уравновешивания энергии. Допустим, я бы родился слепым, и в один прекрасный день от удара по голове вдруг прозрел (способность видеть была всегда). Представьте то возбуждение, трепетное восхищение всем вокруг! И страх перед этим.
Но все же я не был на сто процентов уверен. Прикосновение Флоры и ее мысли придали мне знания, включили какой-то тумблер понимания, но - чем черт не шутит? - я мог просто стать жертвой галлюцинации. Был лишь один способ все выяснить; я направился к лестнице, и меня охватила нервная дрожь.
Когда я проходил мимо Вэл, она попыталась схватить меня за локоть, но что-то заставило ее отдернуть руку, не коснувшись меня.
Я взбежал по лестнице, готовый к бою (или рвущийся в бой?).
Синерджисты ждали, но были в некотором беспорядке, и этот беспорядок вызывала не очевидная паника Майкрофта и не мое приближение.
Все предметы в комнате излучали сине-фиолетовое сияние - и диван, и стулья, и все приборы, и книги, и картины, и каминная полка, и оконные рамы, и занавески, - все было залито жутким светом. Сам Спилберг не мог бы создать более тревожного эффекта, В меньшей степени, но столь же страшно, такое же свечение очерчивало живые тела в комнате. Если бы кто-то щелкнул пальцами, в воздухе, наверное, сверкнула бы молния; если бы кто-то чихнул, воздушные потоки превратились бы в бурю.
Круглая комната была живой.
Она пульсировала и звенела собственной энергией, но не было ни звука, ни движения - ее присутствие можно было лишь ощущать и удивляться ему.
Я стоял в дверях и чувствовал на себе дыхание комнаты. С одной стороны девушка по имени Сэнди помогала Джилли встать на ноги. Остальные тревожно озирались на стены, на мебель. Нейла Джоби, похоже, опять тошнило. Я видел, как один из синерджистов потрогал мольберт под разбитым окном и быстро отдернул руку, когда ее охватило сияние, на мгновение усилив ее собственное свечение. Кощей тоже был здесь, и я видел, что ему очень хочется смыться, но я загораживал дверь, и он замер, готовый к броску. Кинселла по-прежнему держал Мидж и казался самым спокойным из них.
Даже спокойнее Майкрофта, стоявшего почти в центре и смотревшего на меня не отрываясь.
Пришло время испытания. Я глотнул.
Сначала Кинселла.
Я колебался - а кто бы не колебался в моем положении? - и, может быть, поэтому сразу не получилось. Чтобы набраться уверенности, мне требовались время и опыт, но у меня не было ни того ни другого.
Кинселла вдруг оказался с козлиной ногой вместо руки. Не знаю, почему я выбрал козлиную, - этот образ мелькнул у меня в уме, и я перенес мысль на его руку. К сожалению, это был мимолетный образ, и Мидж снова оказалась в захвате у Кинселлы, прежде чем он успел удивиться и отпустить ее. Удивление пришло к нему секундой позже, и его челюсть отвисла, а брови полезли вверх. Американец заморгал, полагая, что, видимо, ему просто померещилось, а Мидж тем временем попыталась вырваться.
Тем не менее, кое-что произошло, и это, по крайней мере, придало крупицу правдоподобия тому, во что я хотел поверить. Я мог это! Только нужно сосредоточиться, и все получится! Я ошибался насчет Мидж: она определенно была важной частью всего этого, своего рода катализатором, но не наследницей Грэмери. Нет, Господи, наследником был я! Я! Но теперь не время размышлять.
Моя мысль возникла снова, и я попытался закрепить ее, уже поняв эти трюки, или искусство, или ремесло, или Волшебство. Кинселла обнаружил, что держит в захвате ухмыляющегося питона. Этот образ оказался не таким мимолетным, и, по-девчачьи завизжав, Кинселла разжал руки.
Мидж рухнула на пол.
- Сюда, Мидж! - закричал я, и она поползла ко мне, не понимая, почему американец выронил ее, и, возможно, не очень этим интересуясь, - ей хотелось лишь добраться до меня.
Но Майкрофт ткнул ей в спину своей тростью, и она замерла.
- Думаешь, справишься со мной? - крикнул он в мою сторону.
Честное слово, я рассмеялся. Наверное, меня снова одолела истерика.
Майкрофт, несомненно, разозлился - видимо, почувствовал, что я смеюсь над ним (и возможно, был не так уж не прав). Он направил свою трость-палочку на дверную раму надо мной, и та вспыхнула, превратившись в огненный вход. Я отшатнулся назад, в прихожую, ослепленный и испуганный.
Я успел заметить, что Вэл вытаращилась на меня, и пламя освещало ее изумленное лицо. Не припомню, чтобы раньше она когда-то теряла дар речи, но, надо отдать ей должное, она и теперь пыталась что-то сказать. Однако все, что у нее получилось, - это раскрывать рот.
- Не спрашивай, - сказал я ей.

Предыдущая страница 13 Следующая страница


Волшебный дом 14

И нырнул в объятую пламенем дверь, не тратя времени на размышления, поскольку на данном этапе игры мне следовало либо верить, либо нет - никакие половинчатые решения были неуместны.
Я услышал хриплый вскрик Вэл, но его тут же заглушил шум в комнате. Огонь у меня за спиной вдруг погас, и я обнаружил, что даже не обжегся.
Мы с Майкрофтом смотрели друг на друга через комнату, а вокруг выли и стонали синерджисты, не очень беспокоясь обо мне, а более заинтересованные происходящим вокруг них. Все в комнате, то есть все предметы, считавшиеся неодушевленными, не только испускали чудесное свечение, но теперь начали пульсировать: стулья, приборы, даже сами стены теперь бились, как странной формы сердца. Ковер пришел в движение, словно снизу его толкали вверх чьи-то мощные руки. А на полу, как фасоль на сковородке, заколебались и запрыгали осколки оконного стекла Кощей потянулся к оконному шпингалету, и несколько синерджистов затолкались у него за спиной в нетерпении смыться из коттеджа, но когда он поднял железную задвижку, его собственное тело завибрировало и затрещало, словно его ударило током. Кощей отскочил, опрокинув остальных и смешав их в путаницу рук и ног. Комнату наполнили крики женщин (и, несомненно, нескольких мужчин), и я увидел, что Джоби все же не удержал содержимое своего желудка, хотя рвотные массы и не покинули совсем его тела, а комковатой жижей потекли по шее, груди, плечам. В камине посыпались кирпичи и сажа, оттуда выплыло облако пыли и заклубилось в воздухе; плесень на стенах словно запузырилась гноем.
Круглая комната утратила изрядную долю своего очарования.
Майкрофт шевелил губами, но я не мог за шумом разобрать слов; наверное, это было какое-то заклинание, а не ворчливые жалобы, и я задумался, что же он затеял. Вскоре это выяснилось.
Вокруг меня начала расползаться паутина, она опутала сначала мои руки, потом ноги, кружась и кружась, крепкая, как стальные нити, покрыла мне всю грудь и туловище и в одно мгновение соединилась с той, что поднималась по бедрам. Серебристая паутина опутала мне плечи, и я заметил в ней мелких паучков, деловито снующих среди нитей туда-сюда. Кокон быстро рос, не прошло и минуты, как он подобрался к моему горлу, где стал затягиваться. Вообще-то он стягивался по всему объему, так что я уже еле дышал.
Мидж стояла на коленях, и Кинселла схватил ее за волосы. Она кричала, звала меня.
А я, испугался ли я? Да, испугался, и так, что не могу это выразить словами.
Но я заставил себя успокоиться, потому что все это были лишь трюки, реальные лишь настолько, насколько мой ум позволял это допустить. И я полоснул по паутине невидимым лезвием.
Она распалась, и не успело лезвие дойти до моего живота, как вся паутина исчезла.
- Это твой лучший выстрел? - насмешливо спросил я Майкрофта с самоуверенностью, которой совсем не испытывал.
Удар невидимой кувалдой, от которого я снова вылетел в прихожую, сообщил мне, что это только начало. Я отлетел к задней двери, задыхаясь и клянясь впредь сдерживать свою наглость. Но боль ощущалась лишь в плечах, где они соприкоснулись с дверью, а не в груди, куда я якобы получил удар.
Выпрямившись, я бросился обратно в круглую комнату и столкнулся с выбегавшими оттуда синерджистами, страх в конце концов пересилил их верность своему лидеру. Синерджисты шарахнулись от меня, как от чумного, и забились обратно в комнату. Должен признать, я не мог осудить их за попытку к бегству, потому что данное место явно не способствовало укреплению здоровья. Если бы не Мидж, я бы и сам бросил все и смылся.
Половицы под ковром трескались, загибались вверх, словно их засасывал смерч, и даже потолок изогнулся куполом. Стены покрылись длинными изломанными трещинами.
Из трости Майкрофта вырвалась молния, целясь мне в сердце, и я инстинктивно в мыслях отбил ее. И послал обратно.
Его трость взорвалась, в воздух полетели горящие осколки. Майкрофт закачался и чуть не упал навзничь, но справился и уставился на меня со смесью изумления и ужасающей злобы. Новичок посрамил мастера, мрачно усмехнулся я про себя.
И тогда он показал мне такое, чего я бы не хотел увидеть - или представить - снова.
Он распахнул кошмар и засунул меня внутрь его. Я был уже не в Грэмери, а где-то в другом месте, в другом измерении, мрачном и безграничном, где пахло гниением и тленом, где все наполняли боль и страдание. Среди темной равнины, где отвращение вытеснило все хорошее, где чистоту заменила мерзость. Не знаю, втолкнул ли он меня через боковую дверь в ад или забытым коридором ввел в мое собственное сознание. Возможно, это одно и то же.
Я знал только, что если не выберусь из этого мира, где вокруг в темноте копошился ужас, если я в ближайшие же мгновения не найду путь обратно, то останусь здесь навсегда. Это чем-то напоминало отказ от собственной воли.
Я увидел надвигающуюся на меня из тени какую-то массу, которую принял за приближающуюся толпу, увидел, как их ноги ковыляют вперед, увидел очертания машущих рук, качающиеся там и здесь головы, но, когда они приблизились, я понял, что это одна обгорелая масса людей, сплавленных вместе огнем, который слил их тела воедино. Я увидел у себя над головой текущую по воздуху реку, и твари в ее гнилой воде были не рыбами и не людьми, а отчасти и тем и другим; они пожирали друг друга, выбирая одного в стае, чтобы он стал их добычей. Я увидел каких-то рептилий, выползающих на пепельно-черную землю, и, когда они подползли, я увидел, что это просто оболочки, наполненные множеством извивающихся червей, личинок и насекомых в одной прозрачной скорлупе, и их общее копошение приводило в движение целое. Я увидел чудовищ, не поддающихся описанию, воспринял мысли, слишком подлые, чтобы о них говорить. Я пребывал в угрюмой и сумрачной преисподней, которая манила своей отвратительностью.
Что-то холодное и слизистое обвилось вокруг моей лодыжки, и я закричал.
И прежде чем мой крик затих, голос Мидж вывел меня обратно в мой нормальный мир, как ни причудлив и хаотичен он был.
Не знаю, как она вырвалась от Кинселлы, но теперь была рядом со мной, трясла, колотила меня в грудь, выдирала меня из этого другого измерения, вытаскивала откуда-то из глубины моего собственного естества, из темного тайника, что кроется в нас всех.
Мидж прекратила колотить меня, лишь когда в моих глазах промелькнуло сознание, и тогда зарылась головой в моей груди.
- О, Майк, Майк, я так испугалась! Это не ты стоял тут - здесь была лишь пустая оболочка, в ней не было жизни!
Я обнял ее, облегчение перешло в радостное возбуждение - такое чувство вы испытываете, когда спаслись из смертельной катастрофы; подавляющий страх перед тем, что могло произойти, приходит позже.
И хотя раньше я заблуждался насчет роли Мидж в происходившем, тут я снова понял, что она играла главную партию: Мидж определенно являлась катализатором, но не так, как мне думалось; она всегда была моим мотиватором, связью между мною и Флорой Калдиан - посредником, приведшим меня в Грэмери. В ней была собственная особая доброта И я отодвинул Мидж в сторону.
Майкрофт опрокинулся на камин, из которого по-прежнему валила пыль, поднимаясь черной от сажи мглой. Как это я мог назвать внешность Майкрофта вкрадчивой? С этими кровожадными глазами, с этими сгорбленными плечами, с вытянутыми вперед, как клешни, руками, с этим перекошенным ртом и с лицом, изборожденным морщинами, которых раньше не было, измазанным пылью, - Боже, он напоминал жителя того кошмарного мира, откуда я только что выбрался.
Но он иссяк, его мешок чудес кончился, и ему, очевидно, было трудно это осознать. Да, было бы правильно сказать, что он выглядел не только растрепанным, но и растерянным, близким к умопомешательству. И мне это понравилось - я устал от его самодовольства. Но в гадине еще оставалась жизнь.
Он замахал руками и создал между нами стену из крыс, их щетинистые, мохнатые, грязные тела буквально сложились в стену пяти футов высотой (я уже говорил вам, что не выношу крыс?), а по ту сторону виднелась лишь голова Майкрофта, словно водруженная на шевелящихся мохнатых телах, как Шалтай-Болтай.
Это добавило паники синерджистам - похоже, они тоже вспомнили этот образ и что случилось с Шалтай-Болтаем.
Стена рухнула, когда я представил колотящую по ней каменную бабу, крысы разбежались во все стороны, но растворились в воздухе, не успев спрятаться.
Не обращая внимания на суматоху вокруг, я улыбнулся Майкрофту.
Он расколол воздух передо мной, так что образовалась полость абсолютной пустоты, и ревущий вихрь чуть не засосал меня туда.
Но я заштопал дыру воображаемыми стежками.
- Я моложе ее, Майкрофт! - крикнул я, и он понял, что я имел в виду Флору. - Я выдержу все твои усилия и потуги! Ты видишь, что меня все это не берет. На меня это совсем не действует!
Неужели я никогда не поумнею? Я отшатнулся, когда из дыры в полу выползла одна из тех тварей, которые, я думал, остались в преисподней. Ковер вокруг затрещал, и из разрывов, оставляя за собой блестящий след, поползли какие-то чудовищные слизняки. Гноящиеся, все в струпьях руки хватались за ковер, силясь вытащить остальное тело. Эти оболочки, наполненные копошащейся жизнью, высовывали свои рыла, прежде чем переползти через край. Ленивыми спиралями показались усики черного дыма, и это были болезнетворные микроорганизмы, разлагающее зло, блуждавшее где-то в глубинах, разрушительные начала, ищущие путь на поверхность, стремящиеся найти выход, обрести определенность - действительность. Это просачивалась сама субстанция зла.
Я закачался и упал на колени, так как их существование зависело и от меня; я был их источником, и они подрывали мою силу.
Кинселла тоже был на коленях, рядом с одной из этих дыр, засунув руки между сжатых бедер (теперь я понял, как Мидж вырвалась от него), и гадина, обвившая мою лодыжку, когда я потерялся в этом кратком, но бесконечном кошмаре своего подсознания, вылезла и обвилась вокруг его ноги.
Он закричал и стал кулаками колотить поблескивающую змейку. Она сжалась и спряталась обратно в дыру, а Кинселла, всхлипывая, на четвереньках побежал через комнату.
Чудовища все появлялись, и казалось, сам Майкрофт боялся их; вылезая из земли под круглой комнатой, они брызгали грязью и мазали все вокруг.
На меня дунуло ветром, волосы и складки одежды зашевелились. Все остальные в комнате падали, выли и хватались друг за друга. Электрическое сияние стало еще ярче, словно накалилось. Мебель поднялась, через комнату полетели книги. Мольберт Мидж врезался в кого-то из синерджистов - кажется, это был Кощей, я уверен, это был он - и вдавил его в стену.
Теперь и стены раскололись.
Рядом со мной упало чье-то тело, и вдруг Мидж повернула мою голову лицом к себе.
- Ты можешь остановить это, Майк! - крикнула она, перекрывая шум. - Ты можешь все вернуть! Ты можешь остановить Майкрофта!
- Нет, я не знаю как! Это все - ошибка, Мидж, я не тот человек! Я не знаю, как пользоваться Волшебством!
- Ты только подумай об этом, вот и все! Грэмери поможет! Эти силы здесь - ты только должен направить их!
Неужели так просто, так легко? Голоса - мысли - говорили мне, что это так, и утверждение, то ли произнесенное, то ли внушенное, шло от тех, кто жил здесь до меня, кто был хранителем, кто поддерживал энергию этого места, этой земли, ради Добра. Не одна Флора, но и другие до нее, и еще до них, вплоть до времен, когда здесь была просто круглая полянка в лесу, еще, может быть, в эру драконов, колдунов и белых замков, во времена легенд, которые, нам казалось, мы сами и выдумали. А может быть, еще в предшествующие этой эпохе века.
Я представил те времена, и воображение вырвалось из моей головы.
Я закричал на вылезающие из-под земли гнусности, и они заколебались, начали уползать обратно в мерзкие глубины, откуда пришли. Обратно в глубочайшие царства моих собственных мыслей.
Постепенно в суматохе прорезался новый звук, какое-то биение, хлопки, какой-то ритм, подчеркивающий завывания ветра.
Камин задрожал, и снова из него вырвались летучие мыши и с писком закружились вокруг Майкрофта, колотя его своими крыльями. Через секунду его не стало видно: мыши прижали его к камину.
Они покрывали его всего, до последнего дюйма, так что Майкрофт напоминал одно из тех существ, что уползли к себе в преисподнюю.
В моей голове что-то блеснуло, прорезав темноту, угрожавшую подавить все, - рассвет одолел ночь.
С помощью Мидж я встал на ноги, и мы с Майкрофтом посмотрели друг другу в глаза в последний раз, пока его лицо не скрылось за пирующими тварями. Понятия не имею, какие чувства он испытывал ко мне, в его глазах я увидел лишь безграничную пустоту.
Кровь меж неистово копошащихся летучих мышей сочилась на пол и образовала там лужу. Пока Майкрофт лежал у камина, они выпили всю его кровь.
Входная дверь в прихожей то распахивалась, то захлопывалась - заманчивая ловушка для тех, кто пытался убежать. Некоторые выбрались наружу, других прихлопнуло, и их переломанные тела выплюнуло обратно в прихожую, как косточки из набитого рта.
Трещины в закругленных стенах расширились, и туда протискивались новые летучие мыши, другие влетали в разбитые окна Они кружились вместе с ветром по комнате, налетая на неприкрытые лица и руки. Кирпичи сами по себе стали вываливаться из стен и носиться по воздуху, как снаряды.
Мидж схватила меня за локоть и показала наверх.
Потолок в середине поднялся, покоробился, изогнулся еще сильнее. Половицы прорывали ковер и поднимались к потолку вместе с книгами, подушками и украшениями. Кружась в воздухе, начал подниматься диван, лишь одним углом касаясь пола. Некоторых синерджистов прижало к рушащимся стенам, как фигуры всадников у Стены Смерти. Я и сам ощущал гравитационное давление вверх и наружу, и мне приходилось всеми силами сопротивляться ему. Грэмери сотрясался до самых корней (и одному Богу известно, где находились эти корни).
- Нужно бежать! - крикнула Мидж; волосы хлестали ее по лицу. - Сейчас будет что-то еще ужаснее, я чувствую!
И я тоже чувствовал. Я знал, что она права Силы оживали, освобождались, вырывались, как нефтяной фонтан, и я не знал, как его заткнуть. Крепко обнявшись, мы направились к лестнице, оставив позади побоище, ужасный вид обескровленного Майкрофта, расквашенные лица тех, кого ударило камнем или разодрали летучие мыши. Через треснувшие изогнутые стены врывался вихрь. И все заливало жутким электрическим свечением.
Мы уже почти прошли в дверь, когда грубые руки схватили меня сзади за горло.
Меня потащило назад по стонущему, расползающемуся полу. Потом чья-то тяжесть придавила меня, и руки вцепились в горло уже спереди. Сперва ошеломленный, я открыл глаза и увидел рычащего американского героя, который уже не выглядел таким аккуратным. Его щеки и нос были изодраны в кровь, а на лбу виднелась глубокая рана, от угла до угла, и из нее струилась кровь. Белокурые волосы спутались и покрылись пылью; Бог знает как, но местами пряди были вырваны, так что сквозь волосы кое-где проглядывала розовато-синяя, неестественно светлая кожа Безумие в глазах подтверждало, что Кинселла был истинным учеником Майкрофта.
Схватив за запястья, я попытался оторвать от себя его руки, но американца только обрадовало мое сопротивление, он осклабился и еще крепче сжал мне горло.
На него набросилась Мидж и вцепилась ногтями в лицо. Она вцепилась в край его раны на лбу и содрала кожу, как шапку. Череп под кожей оказался кроваво-красным, белое даже не просвечивало.
Кинселла, не обращая внимания на боль, тыльной стороной руки легко сбил Мидж на пол, но кровь залила ему глаза. Однако другую надвинувшуюся на него массивную фигуру было не так легко сбить.
Толстая рука схватила его за подбородок, дернула голову вверх и продолжала тянуть, в то время как другая рука рубанула по трахее. В лицо мне хлынула слюна, но я ничуть не возмутился.
Вэл отшвырнула Кинселлу, и, прежде чем он поднялся с пола, один из ее башмаков обрушился на его идеальные белые зубы. С Вэл шутки плохи.
Уклоняясь от летающих над головой предметов и летучих мышей, она нагнулась к Мидж и поставила ее на ноги, потом повернулась помочь мне, но я уже сам кое-как встал.
Комната вокруг разлеталась, средняя часть пола уже совершенно отсутствовала, оставшиеся половицы встали вертикально и покачивались, как одеревеневшие вымпелы, извергавшаяся через дыру грязь прилипала к выгнутому потолку. Стены обваливались огромными кусками, слишком массивными, чтобы их мог подхватить ветер: Тех из синерджистов, которые не сумели убежать, и тех, что не распластались по поднявшемуся полу, так прижало к стенам, что они не могли оторваться.
Вэл потащила Мидж и меня к двери, решительно и неумолимо, как всегда, хотя явно и сама была безумно напугана.
Задняя дверь все так же бешено хлопала, приглашая нас испытать счастье, рискнуть: прояви свою ловкость, прояви быстроту!
- Через кухню! - скомандовала Вэл, даже не задумавшись над брошенным дверью вызовом.
Как один, мы устремились вниз по лестнице, поскользнулись на сбившемся у поворота ковре и лавиной мелькающих рук и ног скатились в кухню. Мы грудой лежали у подножия лестницы, ас обеих сторон от нас пульсировали стены.
Мы распутались, кряхтя и постанывая, и продолжили свой путь, а шум за спиной стал еще громче. Кухню мы пересекли бегом с Мидж во главе, свет с потолка с бешеной частотой то разгорался, то мерк. Плитки пола отлетели и гремели друг о друга, как черепки, было трудно не споткнуться о них. Что-то привлекло мое внимание, но я не остановился, увлекаемый Вэл. Мидж открыла дверь, и мы все втроем одним прыжком преодолели порог, буквально вырвавшись из коттеджа, и, не останавливаясь, бросились по дорожке. Цветы и сорняки по сторонам махали нам с обеих сторон, как спринтерам на стометровке, и мы знали, что позади сейчас произойдет что-то катастрофическое, что сейчас все взорвется, или рухнет, или провалится в тартарары.
Но на полпути я резко затормозил.
Мидж и Вэл были уже у калитки, когда заметили мое отсутствие.
- Майк! - закричала Мидж.
- Бегите дальше! - крикнул я в ответ, повернулся и бросился обратно в Грэмери.
Я слышал, как она все зовет меня, и нырнул внутрь...

Конец?

Вот такая история, теперь и вы ее знаете. Я предупреждал вас в начале, что следует сдержать недоверие, а если это показалось вам трудно, то представьте, каково же было мне все это время. Даже теперь я иногда задумываюсь...
Хотел бы я объяснить это получше и аккуратно увязать все нестыковки, как психиатр в фильме «Психо», где он дал нам (как и своим товарищам-актерам, которые, наверное, так же запутались) вдоволь поудивляться на странное поведение Нормана Бейтса, но тот психиатр имел дело всего лишь с человеческими сложностями, а тут было кое-что еще. Волшебство. Здесь не найдешь таких разумных объяснений.
Кстати, вот что я понял: не бывает Волшебства Доброго и Волшебства Злого, Черной Магии и Белой Магии. Есть лишь одно Волшебство. Все зависит от того, как его используют и кто использует. Оно действует под нашим руководством - если мы обладаем властью над ним.
Все время я предполагал, что такой властью обладала Мидж, а оказалось, что ею обладаю я. Это было для меня некоторым потрясением - хотя когда я открыл это, то довольно быстро и легко свыкся, как вы, должно быть, заметили. Это как езда на велосипеде - когда вы поймете, что можете, то и в самом деле сможете. Но это только показывает, как мало мы знаем, что в нас скрыто, чтобы, скорее всего, никогда не пригодиться. И также показывает, как мало мы знаем законы, управляющие подобными вещами, - как будто никаких законов и не существует.
Мидж сыграла во всем этом очень важную роль: ведь это она привезла меня в Грэмери; по крайней мере, какая-то искорка в подсознании заставила ее привезти меня туда Мидж: была особенной - впрочем, я всегда это знал, - избранницей Великого Замысла. Чьего Великого Замысла? Конечно же, Великого Задумщика, кто бы это ни был - он, она или оно.
Майкрофт был традиционным старомодным злодеем, стремящимся к господству над миром - он хотел использовать энергию Грэмери в собственных целях, - и я не имею представления, каковы были эти конечные цели. Он исчез внутри коттеджа вместе с теми последователями, кому не удалось убежать, пока не рухнули стены, в их числе оказался и Хьюб Кинселла (по которому трудно пролить слезу). Между прочим, Грэмери не взорвался и не просто рухнул - о нет, он захлопнулся, ушел внутрь себя. Превратился в ничто, в тлеющую кучу, канал под ним запечатался, и, я думаю, навсегда.
Это было трудно объяснить полиции и пожарным, когда они позже приехали для осмотра. Мы откровенно признались им, что понятия не имеем, что случилось с этим местом. А они в конце концов придумали какой-то природный газовый карман, который образовался под коттеджем, какое-то время расширялся, а потом лопнул, как сварочный баллон с неисправной головкой. Я не вижу в этом объяснении никакого смысла - да и они сами, вероятно, тоже, - но вы знаете, как власти любят все раскладывать по полочкам, держать все в чистоте и порядке, аккуратно и разумно. К счастью для нас, во время следствия дала показания Джилли Слейд (да, она оказалась среди тех счастливчиков, которые проявили ловкость и быстроту), и она развеяла предположения, что между нами и синерджистами могло произойти что-то, представляющее интерес для полиции. Остатки синерджистов вскоре разбежались и разъехались неизвестно куда - и, надеюсь, там и останутся.
Так почему мы не рассказали правду о происшедшем? А вы бы рассказали? Думаете, кто-нибудь в здравом уме поверил бы нам? Наверняка нет.
Мы втроем настаивали на своем полном неведении. Синерджисты приехали к нам в гости, и в это время случилось несчастье. А что еще мы могли сказать?
Мы с Мидж снова вернулись в город, и Вэл по-матерински приглядывала за нами. Должен признаться, я здорово привязался к Большой Вэл. После некоторых пререканий со страховой компанией - насчет того, что можно считать стихийным бедствием, - мы получили кругленькую сумму компенсации за утерю коттеджа, что позволило нам купить себе новое жилище (в данном случае квартиру). Дела у нас пошли вполне неплохо: я закончил свое рок-сочинение - окончательная версия изобиловала колдунами, гномами и Волшебством, - а Мидж сделала несколько совершенно потрясающих декораций (думаю, они сыграли немалую роль в конечном успехе постановки). Сейчас пьесу ставят в Манчестере, и Боб присматривает подходящие подмостки в Лондоне, чтобы показать ее здесь. Я написал парочку песен, ставших шлягерами (в основном благодаря громким именам исполнителей), и собираюсь взяться за мою вторую книжку детских сказок, для которой Мидж сделает иллюстрации. А она? Она набирает все новые силы, и работы у нее больше, чем она может справиться (хотя Мидж уже достигла того уровня, когда можно выбирать), и Вэл даже устроила ей пару персональных выставок. Ее работы получили лестные отзывы критики, и Мидж даже появлялась в утренних программах телевидения. Она все такая же хорошенькая и притом скромная. И я люблю ее больше, чем когда-либо (и что неплохо - взаимно).
И пожалуй, можно сказать, что пока мы живем счастливо.
А как же мое Волшебство? Ну, той энергии, что снизошла на меня в Грэмери, больше у меня нет. Когда-нибудь я сделаю что-нибудь, что изумит нас обоих, но такая способность приходит редкими вспышками. Очень редкими. Я по-прежнему бьюсь над фокусом с тремя картами.
Наверное, мне нужно иметь поблизости источник энергии, где канал выходит в атмосферу, но я особенно не ищу такое место. Из любопытства мы с Мидж недавно съездили в Нью-Форест; все, что осталось от Грэмери - это совершенно круглый участок черной земли наверху холма, где когда-то была круглая комната. Странный участок, он вызвал у нас улыбку. Мы поехали в ближайший паб, и хозяин рассказал нам, что местному совету приходится внимательно присматривать за тем участком: там буйно разрослись так называемые волшебные грибы, вызывающие галлюцинации, что сделало этот район центром странствующих хиппи. Совет опрыскал там почву и обработал всевозможными химикатами, но потребовалось длительное время, чтобы прекратить рост этих грибов.
Ах да. Вы, наверное, интересуетесь, зачем я в ту ночь побежал в коттедж, прежде чем он рухнул. Помните, я говорил, что мой взгляд что-то привлекло, когда Вэл тащила меня через кухню? Так вот, я заметил, что пушистый комочек, который мертвым лежал на кухонном столе, шевелится - Румбо приподнял головку и осматривался, удивляясь, что это за суматоха вокруг.
То, что я увидел, не запечатлелось в сознании, пока я не прошел половину дорожки, - вот почему я повернулся и побежал назад.
Я сумел схватить его и выбежать за мгновение до того, как Грэмери рассыпался.
Думаю, Румбо оценил мой поступок, а может быть, он радовался, что снова жив, потому что, как щенок, облизал мне лицо и руки. Ему уже не бывать таким красавцем, как раньше, - рубцы на шее и горле могут в конце концов пройти, но мех на них уже не вырастет; однако не думаю, что Румбо станет очень убиваться из-за этого.
Когда мы оказались за калиткой, я отпустил его. После того как Мидж вдоволь наахалась над ним, Румбо метнулся в темноту, веселый, как всегда, направляясь в чащу к своей тайной возлюбленной, которую прятал там. С тех пор я его больше не видел.
Итак, все это в прошлом, и наша с Мидж жизнь продолжается совсем неплохо.
И все же... и все же время от времени нами овладевает беспокойство. Сегодня Мидж обвела объявление в газете и перед завтраком положила ее мне на стол. Объявление о продаже недвижимости. Маленький, но милый домик в уединенном месте. Где-то в Котсуолдсе.
Может быть, завтра я позвоню агенту.
Может быть...

«Волшебство имеет силу проникать в то, что непостижимо для человеческого рассудка. Ибо волшебство - это великая скрытая мудрость, в то время как рассудок - это великая общедоступная глупость».
- - - Парацельс

«Вопрос о волшебстве - это вопрос открытия и использования доселе неизведанных сил Природы».
- - - Кроули

«Волшебство - это вера в то, во что нельзя поверить, и наслаждение этой верой».
- - - Стрингер

Предыдущая страница 14


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Джеймс Херберт - Биография

Джеймс Херберт

На основную страницу

Биография

Родился в лондонском Ист Энде в семье уличных торговцев. Начинал как рок-н-ролльщик, работал художественным директором в крупном рекламном агентстве. Первый роман - "The Rats", немедленно ставший бестселлером - издал в 1974 году. Выход в 1976 году романа "The Survivor" сделал его одним из заметнейших британских авторов романов ужасов. На сегодняшний день Герберт издал два десятка книг. Он по-прежнему живет в Лондоне.


Оглавление

  • Волшебство (Страница 1)
  • Объявление (Страница 1)
  • Грэмери (Страница 1)
  • Коттедж (Страница 1)
  • Круглая комната (Страница 1)
  • Три звонка (Страница 2)
  • Огборн (Страница 2)
  • Переезд (Страница 2)
  • Внутри (Страница 2)
  • Звуки (Страница 3)
  • Серый дом (Страница 3)
  • Гость (Страница 4)
  • Повторный визит (Страница 4)
  • Наблюдатель (Страница 4)
  • Жизнь продолжается (Страница 5)
  • Инцидент (Страница 5)
  • Синерджисты (Страница 5)
  • Сиксмит (Страница 6)
  • Майкрофт (Страница 6)
  • Исцеление (Страница 7)
  • Движущаяся картина (Страница 7)
  • Обвинение (Страница 7)
  • Ближе (Страница 8)
  • Никого (Страница 8)
  • Компания (Страница 8)
  • Дурной кайф (Страница 9)
  • Трещина (Страница 9)
  • Испорченная картина (Страница 9)
  • Соблазн (Страница 9)
  • Призраки (Страница 10)
  • День рождения (Страница 10)
  • Страница двадцать семь (Страница 11)
  • Голоса (Страница 11)
  • Пирамидальная комната (Страница 12)
  • Побег (Страница 12)
  • Снова дома (Страница 12)
  • Вторжение (Страница 12)
  • Энергия (Страница 13)
  • И ничего не произошло. (Страница 13)
  • Флора (Страница 13)
  • Оковы пали (Страница 13)
  • Конец? (Страница 14)


Джеймс Херберт

Волшебный дом

 Читать книгу

Аннотация

Вы верите в Волшебство? Майк Стрингер никогда и мысли не допускал о его существовании. Но Волшебство присутствует в мире независимо от нашей веры и однажды вторгается в реальную жизнь, заставляя делать выбор между Добром и Злом.

Создание книги: helga (http://smallweb.ru)
Программа: ChmBookCreator
Файл взят с http://www.oldmaglib.com/
Над дизайном работали: Spider, Elfin, Angel