Джеймс Блэйлок - Эльфийский корабль

1 Джеймс Блэйлок

– А что за Дремучим Лесом? – решился он спросить спустя долгое время. – Там, где синева, туман и вроде бы дымят городские трубы, а может, и нет, может, это просто проплывают облака?
– За Дремучим Лесом – Белый Свет. А это уже ни тебя, ни меня не касается. Я там никогда не был и никогда не буду, и ты там никогда не будешь, если в тебе есть хоть капелька здравого смысла.

Кеннет Грэм. Ветер в ивах

Глава 1. ГИЛРОЙ БЭСТЕЙБЛ И ВОЗДУШНЫЙ КОРАБЛЬ

Лето незаметно перешло в осень, и, как это обычно случается, с приходом октября пошли сильные дожди. Но дождь – это не так уж плохо, до тех пор, правда, пока вы не попали под него. Белые клочковатые облака, точно гуси, уплыли на юг еще несколько недель назад, и сейчас их место в голубом небе заняли серые клубящиеся массы.
По долине разнесся сильный грохот, нечто среднее между ревом великана и треском, какой бывает всегда, когда кусок скалы обрушивается в ущелье. С того места, где находился городок, могло показаться, что там, где река Ориэль впадает в море, зеленые горные склоны сливаются в нечто туманное; но это обманчивое впечатление создавалось только из-за дальности расстояния. Разлившаяся река, такая же широкая и бурная, каким в это время казалось само небо, испокон веков стекала с гор; но, находясь в городке Твомбли, вы не могли видеть, что за горами открывалась зеленая Долина, покрытая холмами, которые убегали к самому морю.
Листья медленно кружились в потоках прохладного бриза, а некоторые из тех, что оставались на деревьях, были еще зелеными. Большинство же было окрашено в коричневые, красноватые или золотистые тона, и, упав на землю, они скапливались внизу, а потом, мокрые от дождя, начинали источать ароматы, немного затхлые и наводящие тоску, но все равно удивительно приятные.
Огромные серые тучи в небе и зловещий гром обычно означали, что скоро начнется дождь. Усевшись в старое плетеное кресло, изрядно потрепанное временем и едва ли не рассыпавшееся на части, Джонатан Бинг думал о том, что же принесет с собой эта новая осень. Он вдыхал затхлые запахи, исходившие от леса, который был слева от него и так близко, что до него можно было легко докинуть камень, и наблюдал за тем, как три одинокие лодки, плывшие по темноводной реке за городком, торопились к берегу, где можно было причалить и укрыться от дождя. Первые капли тяжело упали на землю, как бы предупреждая, что дождь будет сильным; и тут же по навесу крыши над головой Джонатана весело забарабанил настоящий ливень.
Одобрительно кивая, Джонатан похлопал своего пса по спине, а затем сделал добрый глоток горячего пунша, который приготовил как раз на такой случай. Он видел, что там, на реке, в своих лодках сидят люди, без сомнения промокшие с ног до головы, и это значительно обостряло его ощущения – пунш казался еще более горячим и вкусным, а шерстяной свитер более мягким и уютным, чем был на самом деле. Пожалуй, подумал Джонатан, пора разжечь трубку. А чуть позже он уже попыхивал ею, и ему казалось, что клубящийся дым мутной завесой отгораживал его от дождя и ветра.
Его старого пса, Ахава, названного так в честь седьмого короля Страны-За-Рекой, никто бы не счел худеньким. Да и вообще, по правде говоря, он не очень походил на обычную собаку. Его голова казалась непропорционально большой по сравнению с туловищем и была к тому же круглой, как тарелка. Глаза, немного напоминающие свиные, были расставлены слишком широко – как будто в морду Ахаву подул сильный ветер и они разъехались в стороны. Туловище, покрытое белой шерстью, с тут и там видневшимися серыми и коричневыми пятнами, было непомерно жирным, а лапы – маленькими и короткими. Тем не менее Ахав передвигал ими на удивление быстро и в деревенской пекарне мог бы носиться кругами вокруг какой-нибудь крысы. Однако он поддерживал с крысами более или менее хорошие отношения и поэтому просто не стал бы преследовать и гонять их. Джонатан, подчеркивая добродушие пса, любил шутить, что однажды в амбаре он застал Ахава за игрой в карты с тремя или четырьмя крысами и вороной.
И он, и Ахав жили в этой деревне уже довольно долго, как и почти все остальные жители. Джонатан занимался сыроварением. Он был известен как господин Сыровар, или просто как Сыровар, и в этом не было ничего удивительного.
За его домом, примерно на полпути к густой зеленой кромке леса, находилось несколько зданий сыроварни: в одном из них разместилась коптильня, а остальные были предназначены для хранения готового сыра. Когда Джонатану нужен был копченый сыр, он говорил: “Я пошел в коптильню”. Если он хотел взять какой-нибудь другой сыр – чудесный чеддер или сыр с тмином, он говорил: “Я пошел за сыром” – и отправлялся в сырохранилище.
В течение октября и ноября Джонатан, руководствуясь секретным рецептом, делал большие белые круги сыра из козьего молока с изюмом, грецкими орехами и фруктовой эссенцией. Рецепт этот он хранил в секрете. По местному обычаю, в канун Рождества один из кругов этого удивительного сыра разрезали на ломти и ели с фруктовым пирогом, бисквитом, пропитанным хересом, пудингом с вареньем и, конечно же, с медовыми пряниками. В середине ноября Джонатан нагружал лодку сыром с изюмом и плыл вниз по течению, к пристани Ивовый Лес, где продавал сыр торговцам, которые везли его на запад, к побережью, и, в свою очередь, продавали сыр полевым гномам.
Эти гномы, с волнением ожидавшие прибытия торговцев сыром, в огромных количествах заготавливали медовые пряники: частично – для себя, частично – для эльфов, живших выше, в своей Горной Стране. А оставшиеся пряники они меняли на круги сыра с изюмом, который прибывал из городка Твомбли. Медовые пряники, выпеченные с добавлением орешков гикори, корицы и, конечно, меда, а также дюжины зернышек, специй и других замечательных добавок, о которых люди из деревни Джонатана, расположенной в верхнем течении реки, ничего не знали, были такой же неотъемлемой частью праздничного стола, как и сыр с изюмом.
Однажды после полудня, дымя трубкой, Джонатан обдумывал идею обмена секрета приготовления своего сыра с изюмом на секрет приготовления медовых пряников. Но пришел к выводу, что если эту идею осуществить, то ноябрьская торговля потеряет всякий смысл. Курить трубку и одновременно думать – это совсем неплохо. И в этом занятии есть то преимущество, что, пока вы неторопливо вытряхиваете из трубки пепел, набиваете ее заново и разжигаете, а потом глубокомысленно делаете “пых, пых, пых”, можно весьма тщательно обдумать проблему. Идея обмена секретными рецептами – плохая идея, решил Джонатан. Это, без сомнения, принесло бы больше вреда, чем пользы. Кроме того, он испытывал определенное чувство гордости – нет, не гордыни, а именно гордости, – потому, что он – единственный человек, отвечающий за изготовление такой удивительной вещи, как сыр с изюмом.
Осень стояла в самом разгаре, и для жителей долины это был обычный серый и дождливый день. Джонатан осушил кружку пунша и постучал трубкой о подошву своего башмака. Было пора, да, несомненно, было пора готовить ужин. Поскольку Джонатан вовремя обо всем побеспокоился, то дождь мог себе лить и лить и его это нисколько не волновало. Наоборот, он скорее радовался дождю, поскольку ему никуда не нужно было идти и ничего не нужно было делать, кроме как хорошенько поесть, немножко почитать и идти спать. Нет ничего лучше ничегонеделания, когда за окном идет дождь. Возможно, один внутренний голос скажет вам: “Нужно прополоть сорняки в саду” или “Нужно покрасить сыроварню”, а другой ответит: “Нет, я не могу. За окном дождь льет как из ведра”, после чего вы спокойно продолжаете ничего не делать.
Джонатан встал, вышел на крыльцо и, дойдя до блестящей завесы падающих с крыши капель, начал наблюдать за дымом, который поднимался из труб дюжины домов, разбросанных тут и там на склонах холма и дальше вниз, к центру селения. Мимо просеменил Ахав, остановился, потянулся, повертел головой и глухо заворчал, словно услышал непонятный, но подозрительный шум.
Ахав издавал столь низкие и глухие звуки только в том случае, если существовала реальная угроза – например, когда кто-то неслышно влезал в окно сыроварни или из леса показывался медведь, рыскавший в поисках добычи. Поэтому Джонатан Бинг насторожился. Он вытянул шею, заглянул за угол дома, но не увидел ничего необычного. Волнуясь все же и зная, что Ахав одним своим необычным видом может испугать кого угодно, в том числе и медведя, он зашептал ему: “Ату, старина!” Но Ахав, подставив нос под дождь и ветер, лег на землю и притворился спящим, время от времени приоткрывая один глаз, чтобы проверить, удалась ли его уловка.
Джонатан не двигался с места, прислушиваясь к низкому гудящему звуку, доносившемуся сверху, с серого неба, и замечая, что этот гул постепенно становится все отчетливее. Похожее гудение издают пчелы, копошащиеся в цветах, но этот звук был одиноким и унылым. На секунду Джонатану показалось, что он опять стал маленьким мальчиком, стоящим в одиночестве на лесной лужайке в точно такой же дождливый день. Он не думал об этом – он только почувствовал это всем своим существом, но ощущение заставило его сердце учащенно забиться, а в животе словно стало пусто. И когда он вспомнил про дождь и лес, он сразу узнал этот звук.
Он приставил ладонь к бровям (просто по привычке, поскольку солнца на небе не было уже давно), затем сощурил глаза, чтобы разглядеть крошечное темное пятнышко на фоне облаков. Это была летящая машина, воздушный корабль эльфов, пущенный в полет с горной вершины; он жужжал над долиной чуть ли не в облаках, если, конечно, такое вообще возможно.
Джонатан удивленно наблюдал за этим кораблем – он был первой летающей машиной после той, которую он увидел ребенком на лужайке много лет назад. И хотя сейчас корабль выглядел лишь крошечным темным пятнышком, парящим в облаках, это было самое прекрасное из всего, что Джонатан когда-либо видел, – намного прекраснее изумрудного шара размером с человеческую голову, из местного музея, и, конечно, красивее даже того зрелища, которое он наблюдал, глядя в огромный золотой калейдоскоп, похожий на гигантскую пушку, – его установили на деревенских воротах, чтобы каждый мог в него посмотреть. Но когда ему показалось, что воздушный корабль приближается, когда его воображение нарисовало выступающие с бортов крылья, похожие на крылья летучей мыши, пятнышко бесшумно поднялось в облака и исчезло.
“Эх, видеть бы, что происходит за облаками! – подумал Джонатан. – И-эх!” Но он тут же понял, что это “и-эх” совершенно не выражает того, что он на самом деле чувствовал. Он представил себе, что там, наверху, есть большие озера, наполненные прозрачной дождевой водой, в которых плавают рыбки всех цветов радуги, а над ними парит воздушный корабль. Затем он представил, как эти рыбки иногда выпрыгивают из облаков, точно дождевые капли, но тут же решил, что это для них достаточно сложно. В конце концов, он никогда не видел разноцветных рыбок, выплывающих из облаков, так что это все мало вероятно. Но ему понравилось представлять себе, что творится в облаках, и не важно, есть ли там озера и рыбки на самом деле.
Джонатан подождал немного в надежде, что воздушный корабль появится еще раз. Но этого не произошло, и он взял кружку, книгу и вошел в дом, чтобы приготовить себе тушеное мясо. “Странно, что они выбрали для воздухоплавания такой день, – подумал Джонатан. – Он не очень-то подходит для подобного рода прогулок. Что-то затевается…” Но все, что делали эльфы, почти всегда оставалось тайной, и лучше всего было и не стараться раскрыть ее. Потому что иначе тайна перестает быть тайной.
Солнце село, и наступил невероятно темный вечер; в небе грохотал гром, а в вышине проносились облака, подгоняемые неистовым ветром, который, казалось, никак не мог решить, в какую же сторону ему дуть. Джонатан подкинул в камин дубовых поленьев и, насытившись ужином, тяжело опустился в удобное, мягкое кресло и поставил ноги на низкую скамеечку. Он взглянул на Ахава, который лежал рядом, свернувшись калачиком, и подумал: а не научить ли пса курить трубку? Но эта идея, как он быстро сообразил, была неудачной. Собаки по своей природе никоим образом не приспособлены для этого занятия, поэтому его план потерпел бы неудачу. Джонатан попыхивал трубкой, думая о том, какое это великое дело – уметь получать удовольствие от хорошей книги, а также сидеть в тепле и сухости, быть сытым от вкусной еды и чтобы у тебя во всей деревне был самый жаркий огонь и самое удобное кресло. “Лучше, чем у тысячи королей”, – подумал он, не вполне понимая, что хотел сказать этими словами.
Он задремал, лишь начав книгу “Повесть о Лесе Гоблинов” Дж. Смитерса из деревни Бромптон, как вдруг кто-то громко постучал в дверь. В ответ на это Ахав, еще не до конца проснувшийся, запрыгал на месте, прогоняя несносных жаб из своего странного сна. Джонатан толкнул незапертую дверь, и перед ним, стряхивая с куртки капли воды, предстал Гилрой Бэстейбл, его ближайший сосед и мэр городка Твомбли.
Он огляделся. В его взгляде чувствовалась досада, что, в общем-то, было неудивительно, поскольку он был весь в грязи, а волосы, растущие в основном по бокам головы, закрутились спиральками и остроконечными лохмами торчали в разные стороны. На мэре были надеты тяжелое пальто и огромные шерстяные перчатки, источавшие легкий душок, который, впрочем, исходит от любой шерсти, когда она мокрая. Было ясно, что мэр Бэстейбл побывал в самой гуще грозы.
Джонатан сделал рукой приглашающий жест и затворил дверь, чтобы в дом не ворвался холодный ветер. Сначала воздушный корабль, теперь – Гилрой Бэстейбл… не иначе, случилось что-то странное.
– Здравствуйте, Гилрой! Ничего себе ночка для прогулки, верно? Мокрющая, если можно так выразиться, что скажете?
Гилрой Бэстейбл, казалось, что-то пробормотал в ответ, но поскольку его зубы отчаянно выбивали дробь, то Джонатан ничего не понял. Ахав, сообразивший, что никакие жабы не собирались нападать на него, подошел к Бэстейблу и положил голову на его ботинок, намереваясь опять погрузиться в сон. Однако вскоре он обнаружил, что ботинок чересчур мокрый и грязный для того, чтобы на нем можно было удобно устроиться, и поэтому поплелся обратно на свое место перед камином.
– Погода просто отвратительная, вот что я скажу. Бушует ураган, и все ямы на дороге полны грязи. А мою шляпу унесло ветром и бросило прямо в реку. Я видел, как это случилось, и зрелище до сих пор стоит у меня перед глазами. Шляпа упорхнула, крутясь, словно очумевшая ветряная мельница, дважды облетела вокруг церковного шпиля, а потом шлепнулась в реку и исчезла. Моя новая, с иголочки, шляпа! Что за отвратительный вечер!
– Разве вы не чувствуете себя немножко лучше сейчас, когда вы в доме? – спросил Джонатан.
– Лучше! – пробурчал мэр в нос. – Моя шляпа, она исчезла в реке!
– Не повезло. И в самом деле, как плохо вышло, – сказал Джонатан с сочувствием. Но он имел такое же право распоряжаться этим вечером по своему усмотрению, как и мэр, и поэтому считал, что ничто не должно его испортить. Он повесил пальто и шарф Бэстейбла поближе к огню, чтобы просушить, и затем, после того как путем значительных совместных усилий им удалось снять с Бэстейбла ботинки, Джонатан также поставил их к огню. Ахав тут же проснулся и, приняв размокшие ботинки за что-то другое, решил пожевать их. Однако передумал и опять задремал.
Бэстейбл сел напротив Джонатана, успокаиваясь благодаря воздействию огня. Но чтобы окончательно прийти в себя, жаркого огня, как известно, недостаточно, необходим еще горячий пунш. Джонатан вышел на кухню и вскоре вернулся с деревянной доской и двумя стоящими на ней кружками, из которых валил пар. Он поставил все это рядом с мэром, опять вышел и вернулся на этот раз со своим самым лучшим сыром, украшенным красными, оранжевыми и желтыми разводами и круглым, как голова Ахава. Гилрой Бэстейбл, уже потягивавший пунш, в изумлении воскликнул:
– Ай! – Он чуть не захлебнулся. – Что же это! Сыр, я полагаю, или мою шляпу не унесло рекой!
Он внимательно стал рассматривать сыр и с любопытством ткнул в него пальцем, когда Джонатан положил его рядом и отрезал от головки пару кусочков. Мэр, подняв кружку и наклонив голову, отхлебнул глоток.
– Ну и балда же я! – сказал он с набитым ртом. Благодаря дружественной теплой обстановке его манеры разом улетучились. – Этот вкус мне отлично знаком. Полагаю, это портвейн. Или я ошибаюсь?
– Нет, сэр, – ответил Джонатан. – Это действительно портвейн, а не дурацкое пойло из лавки Бизла. Я смешал его с вином “Осенний каштан”, которое завозят из дельты реки.
– Не может быть!
– Это так, сэр, – кивнул Джонатан. – Немного того, капля этого… я думаю, вы согласитесь, что это как раз то, что нужно в такой вечер.
Наконец мэр вынужден был признать этот факт, и если бы дальше все пошло в том же духе, он забыл бы о своей улетевшей шляпе и согласился бы с Джонатаном, что буря, бушевавшая снаружи, – это одно из самых лучших явлений, с которыми он когда-либо сталкивался.
Мэр втолкнул в себя последний кусок сыра, и его глаза подернулись дымкой, став похожими на осеннее небо. Уголки его рта поползли вниз и замерли, так что Джонатан испугался, что кусок сыра оказался испорченным и мэр это почувствовал. Хотя раньше подобного никогда не случалось. Внезапно Гилрой Бэстейбл вспомнил, ради чего он так храбро сражался с бурей, потерял шляпу и шлепал по грязи, забрызгивая штанины и полы пальто. Он пришел со зловещей новостью.
– Послушай, Джонатан, – сказал он таким авторитетным тоном, что даже Ахав пробудился от глубокого сна. – Я же не потащился бы сюда, преодолевая столько препятствий, только ради шутки, ты же понимаешь? Ну конечно нет.
– Да? – откликнулся Джонатан, и в тоне его послышалось разочарование. Он предпочитал шутки серьезным разговорам.
– Нет, сэр! Я пришел поговорить насчет торговцев.
– О каких торговцах может сейчас идти речь? – спросил Джонатан, не испытывая настоящего беспокойства, но просто проявляя любезность из уважения к мэру, который, казалось, раздувался от осознания важности своей миссии.
Старый Бэстейбл строго взглянул на Джонатана:
– О каких торговцах, господин Сыровар? У нас что, их целые толпы, что приходится выбирать, ради кого именно стоит пробираться сквозь бурю по колено в грязи?
Джонатан вынужден был согласиться с тем, что мэр прав, хотя и не видел причин для того, чтобы так распаляться.
– Видимо, речь идет о торговцах с пристани Ивовый Лес, – сказал он, напуская на себя серьезность. – Их что, опять поймали на том, что они распаковывают чужие грузы и подворовывают? Или обменивают их у факельщиков на бренди и разные диковинки?
– Гораздо хуже, – ответил старый Бэстейбл, откидываясь на спинку стула и бросая на него косой взгляд, отчего сразу стал похож на школьного учителя. – Они скрылись – исчезли!
– Они… что?! – воскликнул Джонатан, проявляя наконец настоящий интерес к рассказу мэра. – Но как?
– Я полагаю, они почему-то сбежали. Или, что более вероятно, уплыли вниз по реке. Ивовый Лес пуст. Там не осталось никого.
На самом деле Джонатану до его ежегодного путешествия из деревни Высокая Башня до торговой пристани Ивовый Лес оставалось около недели; там торговцы дали бы ему за рождественский сыр расписку, затем переправили бы сыр вниз по реке к самому побережью и вернулись с медовыми пряниками. И все произошло бы именно так, если бы торговцы были там, в Ивовом Лесу. Но, позвольте спросить, почему все это должно происходить как-то по-другому? Это был единственный вопрос, который Джонатан задал Гилрою Бэстейблу.
– Потому что это известие пришло из Высокой Башни – ответил Бэстейбл. – Пристань Ивовый Лес обнаружили разграбленной и разрушенной. Деревня опустошена, а пристани у реки больше нет. Или, по крайней мере, осталось полпристани – все остальное сброшено в реку. Вся деревня сметена. Вурцл говорит, что это дело рук пиратов, Бизл – что все случилось из-за наводнения, а в Высокой Башне считают, что торговцы сбежали вниз по реке потому, что сошли с ума.
– Как лемминги, – предположил Джонатан.
– Точно, – сказал Бэстейбл. – А что касается меня, то я ничего не знаю наверняка, кроме того, что все они исчезли, и сомневаться в этом не приходится.
– Мне не нравится вся эта история, – заметил Джонатан встревожено. – Что-то затевается. Сегодня я видел воздушный корабль.
– В такую погоду? Очень странно, что он летал в бурю.
– Я сказал себе то же самое. Но потом пришел ты, мокрый как утка.
Бэстейбл не нашелся что ответить. Его надежды оправдались – новость напугала Джонатана, но он не был уверен, что сравнение с уткой было уместным.
– Послушай, – начал он слегка вопрошающим тоном. – Я не уверен, что утки…
Но Джонатан перебил его, несмотря на то что при обычных обстоятельствах он никогда бы не поступил так.
– Мой сыр! – воскликнул он, и Ахав, почувствовав в голосе хозяина опасные нотки, галопом поскакал на кухню, опрокинув стул, а вместе с ним и остатки сыра, и, прежде чем к нему вернулось благоразумие, успел сдвинуть с места еще и крепкий деревянный буфет. Он пробежал обратно по деревянному настилу кухни и выглянул из-за буфета на двух мужчин, которые сами с изумлением уставились на него.
– Эти новости, очевидно, расстроили твою собаку, – сказал Гилрой Бэстейбл, поднимая сыр и отламывая от него ломоть размером с собственный нос. – И должно быть, здорово расстроили. Ты знаешь, Джонатан, о чем говорят в селении?
– Нет, а что? – отозвался Сыровар.
– Все вокруг шумят о том, дружище, что ты смелый парень и твоей смелости хватит на то, чтобы самому отправиться вниз по реке, в сторону побережья, со своим сыром и вернуться обратно с пряниками и подарками эльфов.
– Смельчак же ты, однако! – воскликнул Джонатан, изумляясь этой мысли и прикидывая, сколько времени бы заняло подобное путешествие – неделю, не меньше. – Это дурацкая идея, вот и все.
– Но горожане останутся без пряников! – запротестовал Гилрой Бэстейбл.
“Тогда пусть едят хлеб”, – едва не ответил Джонатан, но вовремя отогнал эту мысль. Рождественские праздники без медовых пряников были бы печальными, не говоря уж о подарках эльфов детям. Но эта идея отправиться к морю вниз по реке, текущей среди темных хвойных лесов, опять вызвала у него чувство страха.
Бэстейбл видел, что Джонатан в смятении, и он знал, что в этом случае лучше всего оставить его одного и дать ему спокойно поразмыслить.
– Ладно, – сказал он. – Я вовсе не обязан в одиночку принимать решения за человека, который должен что-то сделать. Я думаю, ты с этим согласишься.
Джонатан что-то пробурчал в ответ и потыкал указательным пальцем в сыр, делая в его поверхности маленькие дырки, пока тот не стал похожим на крошечную луну, которую сняли с такого же крошечного неба, – правильнее сказать, на половинку луны, поскольку вторая половина была съедена Гилроем Бэстейблом. Когда Гилрой увидел, что Джонатан истыкал пальцем весь сыр, ему уже не хотелось запихивать себе в рот и эту вторую половинку.
– Послушай, – сказал Гилрой, – ты испортил сыр.
– Что? Я? – проговорил Джонатан, погруженный в свои мысли. – О да. Полагаю, я его испортил. Истыкал его весь и продырявил, да? – Он взял истыканный желтый кусок, оторвал от него большую часть и кинул в сторону Ахава, который, казалось, мог учуять близость сыра даже несмотря на то, что крепко спал. Сейчас ему снился сон про клад, который он нашел, и там были говяжьи кости и мороженое – две великие страсти в жизни собак. Каким-то образом кусок сыра оказался во сне и приобрел там вид мороженого. Все еще не до конца проснувшись, Ахав поднял его, пожевал секунду, после чего, ощутив, что сыр ни по вкусу, ни по консистенции с мороженым ничего общего не имеет, внезапно испугался, что его отравили, и проснулся окончательно. Очень неприятно ошибаться, когда полагаешь, что вместо одной еды и питья ешь и пьешь совсем другое.
Однако, едва пробудившись, Ахав забыл о своем сне, и поскольку он все-таки был собакой сыровара, то ему не составило труда определить, что же такое он поедает. Он с аппетитом проглотил кусок, а в это время хозяин и Гилрой Бэстейбл неторопливо двинулись к дверям. И тогда Ахав подумал, что это отличная идея – стащить остатки испорченного сыра, лежащего на доске.
Погода ничуть не улучшилась – порывистый ветер продолжал дуть с прежней силой в сторону центральной части долины, расположенной между горами. Лес темной полоской выделялся на фоне неистово бушующего неба. Во внезапно возникшую в облаках брешь выглянул луч лунного света. И тут же озарил долину и темный лес, словно по волшебству, отбросив на склоны холмов колышущиеся тени. Валуны, кусты и заросли малины, выглядевшие при дневном свете такими знакомыми и приветливыми, сейчас, искаженные причудливым светом луны, казались страшными и угрожающими ночными призраками. Джонатан порадовался, что это Гилрой Бэстейбл, а не он должен проделать утомительный путь в такое время. Но, по крайней мере, перестал идти дождь. Если ветер будет дуть и дальше, к утру он сгонит к океану последние облака и рассвет будет ясным и чистым в лучах холодного осеннего солнца.
Мэр заверил Джонатана в том, что разговор о путешествии по реке будет перенесен на утро. Следующий день был рыночным, и они договорились встретиться в Ратуше, чтобы обсудить случившееся в Ивовом Лесу и решить судьбу предстоящих праздников.
Вернувшись к своему креслу перед очагом, Джонатан опять попытался взяться за “Повесть о Лесе Гоблинов”. Он сделал вид, что вопрос о путешествии к побережью исчерпан и что это легко подтверждается той беззаботностью, с которой он принялся за чтение. Однако он просто смотрел на буквы и через одну-две страницы вдруг осознал, что совершенно не понял прочитанного.
– Смельчак же, однако, – пробормотал он, и Ахав, возлежавший на другом кресле, естественно, решил, что речь идет о нем, и слегка испугался, что Джонатан начнет ругать его за исчезнувший сыр.
“Значит, смельчак? Что ж, несомненно, – подумал Джонатан. – Ведь это я – господин Сыровар, и это у меня есть чудесный маленький плот, и, значит, именно я больше всего во всей деревне гожусь для того, чтобы совершить подобное путешествие. Однако же недели путешествия по пустынной реке…”
Этот план, довольно трудновыполнимый для Сыровара, лучше всего было обдумать при свете дня. Джонатан знал по опыту, что ночью многие вещи выглядят мрачнее и туманнее, чем они есть на самом деле.
Наконец настало время ложиться спать, и Джонатан погасил фонарь, запер дверь на засов и забрался под одеяло. Ахав предпочел провести ночь на своей подстилке, недалеко от тлеющих угольков, и, едва устроившись, тотчас же погрузился в свои сны.

Глава 2. МЕСЯЦ, ПОДХОДЯЩИЙ ДЛЯ ПУТЕШЕСТВИЙ

Ахав проснулся первым, поскольку огонь в камине уже потух, а утро было на редкость холодным. Джонатан лежал в своей кровати, накрытый одеялами, поверх которых он положил еще пуховое покрывало – оно было таким огромным, что укрывало Джонатана с макушкой и спускалось до самого пола. На ночь он обычно надевал ночной колпак и полосатую пижаму, и поэтому у него в кровати было так же жарко, как в печи гномов во время выпечки медовых пряников. Ахав прыгнул на кровать и начал рыться в одеялах, делая вид, что занимается поисками какого-то важного предмета, который он здесь якобы потерял. Разбуженный от прикосновения чего-то холодного, Джонатан вскрикнул и переполз к краю кровати, предоставляя Ахаву возможность занять противоположный.
Но из– за громкого тиканья карманных часов, которые лежали рядом на столе, ему никак не удавалось опять заснуть. И чем упорнее Джонатан пытался игнорировать этот звук, тем более громким он казался. Кроме того, пятка, вместо того чтобы довольствоваться теплом и уютом, вдруг начала чесаться; и она не просто хотела, чтобы ее почесали, но и требовала, чтобы ее вытащили из-под одеяла и хорошенько размяли. Но Джонатану было слишком тепло и уютно, чтобы обращать внимание на подобные глупости. Когда ему удалось наконец не обращать внимания на тиканье и зуд в пятке, Ахав вдруг начал громко храпеть, словно был не псом, а медведем гризли, и сучить лапами. Ему снился очень захватывающий сон, в котором он преследовал лодку с сидящим в ней странным маленьким человечком в высоком цилиндре, мчась за ней вдоль берега реки.
В ярости – не в дикой, а в тихой утренней ярости – Джонатан выскочил из постели. Кроме того, на колокольне пробило семь раз, и если он хотел успеть в Ратушу к половине девятого, то ему пора было вставать.
Первое, что он делал каждое утро, – это ставил на плиту кофе. Он молол пригоршню темных, маслянистых кофейных зерен с таким расчетом, чтобы полученный порошок занял треть чашки, бросал его в фарфоровый кофейник и на три четверти наполнял водой. Затем ставил рядом кастрюлю воды для овсяной каши и нарезал ломтиками пшеничный хлеб для тостов. Вскоре вода в кофейнике начинала булькать, и точно в тот момент, когда она закипала, Джонатан снимал кофейник с плиты и давал кофе завариться. Густой кофейный аромат наполнял кухню, и Джонатан принимался за чашку кофе. В эти минуты для него не существовало больше ничего.
Когда он и на этот раз с удовольствием принялся за тосты с персиковым джемом, овсяную кашу и кофе с сахаром, на кухню протопал Ахав. Еще сонный, он как следует потянулся и встал у стола, во все глаза глядя на ломтик намазанного маслом тоста. Джонатан отломил кусочек, намазал на него тонким слоем джем и бросил его Ахаву, который тут же нашел, что тост и в самом деле хорош. Затем они с удовольствием расправились еще с одним тостом.
Покончив с завтраком, Джонатан вышел из дома и побрел по посыпанной гравием дорожке к сыроварне. Там он вытащил из-под укрытия тележку. Вместе с Ахавом, который то семенил рядом, то отдыхал в доме, Джонатан выносил из сырохранилища сыры всех сортов и размеров и грузил их на тележку. Тут было и полдюжины глиняных горшков, наполненных плавленым сыром, и три куска с разноцветными разводами – тот самый сыр, которым они с мэром лакомились ночью. С потолка сырохранилища свисали сыры, сделанные из козьего молока, покрытые корочкой поваренной соли, и среди них можно было найти треугольники чудесного сыра с луком, беконом и сардинами.
Вскоре тележка была нагружена, и Джонатан стал спускаться вниз по склону холма в сторону центра селения, не уставая восхищаться ясным небом, инеем, покрывавшим коньки крыш, и льдинками, плывшими в водах глубокой тихой реки к самому морю. Погруженный в свои мысли, он не заметил, что в какой-то момент его тележка слегка покачнулась и внезапно стала тяжелее. Когда же он оглянулся через плечо, то увидел, что это Ахав залез в тележку и задремал там среди сыров.
В Ратуше было шумно и суетливо. Десятка два любителей поспорить и поторговаться били себя кулаками по открытым ладоням и надрывали глотки, чтобы никто не сомневался в том, что сказанное очень важно. Лицо старика Бизла, владельца магазина “Мануфактура и товары повседневного спроса Бизла”, было красным; очки сползли на кончик носа. Во весь голос он заявлял о том, что, по его мнению, пристань Ивовый Лес просто-напросто смыло течением. По его словам, он имел научное доказательство того, что пирсы, выстроенные там, не могли столько лет без последствий противостоять бешеным атакам вздувшейся реки. Если присутствующие удосужатся взглянуть на диаграммы и схемы, которые он принес с собой, то все согласятся со сказанным им. После этого жителям городка Твомбли следовало бы немедленно приступить к укреплению своих берегов на случай подобной опасности.
Однако люди не проявляли должного интереса к словам мистера Бизла, главным образом потому, что его диаграммы и схемы они имели возможность лицезреть каждый год – старик непременно являлся с ними в Ратушу с началом сезона дождей. Его удивительные чертежи с изображениями фортификационных сооружений средних веков были испещрены множеством цифр и подписей к ним типа “нагрузка давлением”, “воздействие потока” и “турбулентные завихрения потока” – слова, выглядевшие значительными и важными.
В споре участвовал и старик Вурцл, местный ученый. Джонатан просунул голову в дверь и услышал, как Профессор Вурцл говорил:
– Мы уже видели ваши пирсы и пристани, мистер Бизл. Мы уже видели их столько раз, что они набили нам оскомину!
Хотя все это Профессор Вурцл сказал достаточно громким голосом, Бизл сделал вид, что ничего не слышит. В заключение Профессор еще раз повторил свои слова насчет оскомины и в шутку напомнил всем, что он – ученый, а мистер Бизл – всего-навсего простой зеленщик. И это было действительно так – в городке Твомбли, а может быть, и во всей округе он был известен как настоящий ученый. У него была лаборатория, забитая всевозможными устройствами и аппаратами, в которых все время что-то кипело и свистело.
Но больше всего Профессор Вурцл преуспел как историк. Он не только знал обо всех событиях, которые происходили в Твомбли – как в настоящем, так и в прошлом, но и был в курсе, как и чем жило большинство местных семейств. Кроме того, ходила молва, что однажды он ушел в восточные горы и жил там с месяц у Солнечных эльфов. Правда, это было очень давно – тридцать или даже сорок лет назад, и поэтому среди местных жителей мало кто знал об этом факте. Но зато всем было известно, что Вурцл, пытавшийся как-то разгадать тайны Стутонской Топи – влажных, удушливых болот, поросших лилиями (эта топь находилась много ниже пристани Ивовый Лес), натолкнулся там на завязшие в камышах развалины очень большого, очень старого и очень красивого парусного судна, напоминавшего шлюп или галеон.
Судно было наполовину погружено в стоячую воду, и из-под сплошного покрова водяных лилий наружу торчали лишь носовое украшение и три мачты с обрывками одеревеневших от времени и полусгнивших парусов. Носовое украшение было сделано в форме страшного дракона со сложенными крыльями. В центре каждого его глаза сиял крупный драгоценный камень, в одном глазу был рубин, а в другом – изумруд. Мачты были украшены резьбой в виде странных рун и непонятных иероглифов. У Вурцла возникла идея срезать все части корабля, возвышавшиеся над водой, и переправить их вверх по реке в Твомбли.
Он, конечно, понимал, что эту идею можно осуществить лишь в том случае, если иметь в распоряжении баржу, инструменты и нескольких помощников. Поэтому Профессор вернулся в Ивовый Лес и нанял там трех торговцев с плотом. Несмотря на то что погода уже начинала портиться, Вурцл со своими помощниками незамедлительно отправился к болотам. Но не успели они проплыть и полпути, как на плот обрушилась жестокая буря, и путешественникам пришлось пристать к берегу. Два дня они отсиживались в прибрежной пещере, а плот, мачты и паруса тем временем трепали ветер и дождь. Наконец двое из торговцев не выдержали и отправились пешком обратно в Ивовый Лес. Когда буря утихла, Профессор и оставшийся с ним торговец (у которого, кстати сказать, был невероятных размеров нос и потому его, наверное, звали Флейта-нос) продолжили путешествие на плоту, каким-то образом все-таки выдержавшем шторм. Но их ждало жестокое разочарование.
К ужасу бедняги Вурцла, буря так потрепала обломки таинственного шлюпа, что все выступающие над водой части исчезли, лишь белые и желтые лилии украшали безмятежную водяную гладь. Профессор и его помощник долго шарили в воде, но обломки корабля словно растворились в мутной жиже. И тогда Флейта-нос, промышлявший прежде охотой на диких гусей, начал выражать сомнения и недовольство.
Сначала он говорил, что только сумасшедший может совершить такое путешествие ради какого-то заколдованного парусника. Затем он стал ныть, что сумма, которую Вурцл предложил ему в качестве вознаграждения, не покрывает и половины затраченных усилий.
– У меня, – причитал Флейта-нос, – восемь маленьких детей, и на всех – одна пара ботинок, которую им приходится носить по очереди, а кроме того, мне нужно содержать жену, у которой больные суставы.
Под конец он стал намекать на то, чтобы Профессор отдал ему деньги, которые обещал тем двум дезертирам, которых, как он выразился, лишь “стоило послать подальше”.
Они брели по мелководью несколькими сотнями футов ниже по течению от того места, откуда начинались болота, как вдруг Вурцл увидел, что на дне среди камней блеснуло что-то зеленое. Он опустил руки в воду и, с секунду пошарив в гальке, достал оттуда изумруд – тот самый камень, который украшал глаз дракона. Они потратили на поиски еще два дня, тщательно осматривая дно и перебирая песок и гальку, и в результате нашли два рубина размером с ягоду клубники и украшенный резьбой обломок мачты длиной в три фута, застрявший в зарослях камыша, а также прелюбопытнейший, но совершенно непонятный механизм. Оба рубина Профессор отдал Флейта-носу, который вернулся в Ивовый Лес и за участие в столь смелом предприятии был немедленно избран мэром.
Граненый изумрудный глаз Профессор Вурцл привез с собой в городок Твомбли, где любезно передал его местному музею. Обломок мачты он изучал несколько лет, расшифровывая руны и разбирая иероглифы. Наконец из текста, вырезанного на мачте, ему удалось понять, что речь шла об истории народа эльфов-пиратов, живших на далеком Острове в Океане, в сотнях лиг от побережья, заселенного полевыми гномами. Но зачем они отправились на своем корабле вверх по течению реки? Почему бросили его и как давно это произошло? Все это оставалось тайной.
Встреча проходила в лучшие часы этого осеннего утра. Почти каждый из тех, кто пришел сюда, имел какое-нибудь важное сообщение для остальных, или, по крайней мере, думал, что имеет. Бизл высказал свое мнение, Вурцл – свое, после чего Гилрой Бэстейбл раз шесть повторил, что онне может встать ни на чью сторону, но что по этому поводу, насколько он понимает, должны высказаться все остальные. Высокий деревянный потолок старой Ратуши по-настоящему сотрясался от шума и криков, но это совершенно не мешало Ахаву, который остался охранять сыр снаружи, преспокойно спать и даже видеть сон о путешествии по подземной пещере в поисках имбирных пряников.
Джонатан воздерживался от выступления, несмотря на многочисленные намеки, которые высказывали многие, обсуждая вопрос о том, что рождественские праздники все равно должны состояться, независимо от того, остались на пристани Ивовый Лес торговцы или нет. В действительности Джонатан уже знал, что ему делать. Прошлой ночью, глядя на горящие угольки, он принял твердое решение. Путешествие, вне всяких сомнений, маячило на горизонте, маня его, словно лесная нимфа, – и, видно, это было предопределено ему судьбой. Он слышал, и не раз, рассказы о морском побережье, вечно окутанном туманом, об огромных рыбах и морских чудовищах, которые резвятся в садах из водорослей. Эти истории очень нравились Джонатану, хотя, как и большинство жителей городка Твомбли, он был в этом отношении довольно непритязательным. Правда, несмотря на то что его соседи больше всего на свете любили слушать истории о путешествиях в дальние страны, их, кроме, пожалуй, Профессора Вурцла, не слишком привлекала перспектива отправиться туда самим.
Все мысли Джонатана были устремлены к предстоящим приключениям. Через некоторое время споры в Ратуше немного поутихли, и его самого наконец попросили взять слово. И он, преисполненный чувства гордости, важно вышел на середину зала. Раздался гром аплодисментов, Джонатан поднял руку, призывая односельчан к тишине, и начал свою речь. Ко всеобщему Удивлению, он сказал именно то, что хотели услышать жители городка Твомбли, – что все эти версии относительно того, что случилось на пристани, конечно, очень интересны, но в данном случае требовались не теории, а конкретные действия.
– Кто-то из нас, – твердо произнес Джонатан, – должен отправиться на юг и совершить обмен и при этом успеть к Рождеству, иначе праздники будут испорчены. Без медовых пряников праздничный стол будет выглядеть пустым, а дети загрустят, оставшись без подарков эльфов. И тогда рождественские праздники постигнет та же участь, что и пристань Ивовый Лес, – попросту говоря, они будут погублены.
Джонатан говорил вдохновленно. До этого жители городка Твомбли не были уверены в том, согласится ли он пуститься в это путешествие. Судя по пессимистическому докладу Гилроя Бэстейбла о его разговоре с Джонатаном прошлой ночью, Сыровару явно не очень этого хотелось. И поэтому, выслушав Джонатана, все прокричали громкое “ура!”, сбежались к нему, подняли на плечи и понесли вниз по главной улице. Ахав удивленно взирал на эту картину. Даже Вурцл и Бизл, несмотря на разногласия, были, казалось, вполне довольны. Вурцл радовался, что ему предоставилась возможность продемонстрировать свои диаграммы и схемы, а Бизл был рад совсем по другим причинам.
Остальную часть дня Джонатан провел на рынке, обменивая сыр на капусту, ветчину, грибы, на связки лука и чеснока. Его тележка, которую он повез обратно домой, оказалась такой же тяжелой и загруженной, как и утром. Ахаву на обратном пути не было позволено вновь попользоваться этим видом транспорта – Джонатан боялся ,что пес раздавит все продукты. Кроме того, ему приходилось теперь идти в гору, и поэтому он совершенно не горел желанием тащить лишнюю тяжесть в виде пса. Колеса тележки дважды увязали в грязи, поэтому, когда Джонатан наконец добрался до крыльца своего дома, он был так же заляпан с ног до головы, как и Гилрой Бэстейбл после своей схватки с бурей. Но в целом это был очень далее неплохой день. Решение совершить это путешествие казалось Джонатану сейчас почти столь же мудрым, как в тот момент, когда он выступал в Ратуше.
Но ужин в тот вечер был не таким приятным, как обычно, поскольку Джонатан полностью погрузился в свои мысли и мало обращал внимания на то, что делает. Кукурузные лепешки подгорели и по вкусу напоминали уголь; бобы в супе с ветчиной никак не желали довариться, а когда он наконец принялся за них, оказалось, что они нисколько не стали мягче. А поздно вечером Ахав, не просыпаясь, вдруг вскочил и на негнущихся лапах раза три пробежался по комнате, жалобно поскуливая. При этом один его глаз был открыт, а другой – закрыт. Если учесть подгоревшие лепешки и испорченные бобы, то поведение Ахава было явно дурным предзнаменованием.
Джонатан не стал притворяться, что не знает, в чем тут дело. Во всем, конечно, было виновато предстоящее путешествие, которое он обещал совершить, с важным видом выступая в Ратуше. Когда же во дворе стало темным-темно, а в лесу между деревьями завыл и засвистел ветер, Джонатану еще больше захотелось сидеть вот так здесь, в своем доме, и греться у огня. Дух домоседства взял верх над жаждой приключений, и он принялся расхаживать по комнате взад-вперед, то строя план путешествия, то разбивая его в пух и прах. Он почти чувствовал, как над рекой проносится холодный ночной ветер, и представил себе мокрые носки – проклятие каждого, кто путешествует на плоту. Он представил, как почувствует досаду и разочарование, когда обнаружит, что запас яиц кончился, а свежее мясо перестало быть таким уж свежим. Если он не остановится, чтобы поохотиться – а это был вид деятельности, к которому Джонатан никогда не испытывал склонности, – то большую часть путешествия ему придется просуществовать на овсяной каше, вяленом мясе и черствых бисквитах. К счастью, до начала декабря он мог бы собирать и дикую смородину, которой особенно много во влажных лесах, ближе к побережью. Но как бы ни хороша была дикая смородина, она не сможет пролежать много дней, оставаясь все такой же свежей и вкусной. Мысли эти были весьма невеселые, и чем больше Джонатан шагал туда-сюда, тем меньше ему хотелось куда-либо отправляться.
В какой– то момент его посетила дикая мысль -а не сложить ли все свои ценные вещи в тележку, побить в доме оконные стекла и вывесить на двери какой-нибудь знак, оповещающий о том, что дом ограблен, а его самого увели пираты. Идея вначале показалась неплохой, потому что в их городке частенько ходили слухи о пиратах. Джонатан мог бы просто тихонько ускользнуть, пользуясь темнотой, и отправиться вверх по реке в Малый Беддлингтон или, например, в Город Пяти Монолитов. Он мог бы уйти и никогда не возвращаться, чтобы не обсуждать ничего со всеми этими людьми, которые так беспокоятся о том, что он рискует своейголовой, отправляясь в это дурацкое путешествие. Джонатан опять принялся расхаживать по комнате и размышлять, и тут ему стало ясно, что в его плане есть несколько существенных пробелов. Во-первых, не исключено, что пираты никоим образом не сообщают окружающим о своих преступных делах и, вероятно, не позволяют делать это и своим жертвам. А во-вторых, если ему все-таки придется совершить путешествие, то какая разница, куда идти – на север или на юг, плыть по реке на плоту или тащить свою поклажу по дороге?
И так Джонатан мерил шагами комнату, оплакивая свою судьбу и считая в ней виноватыми всех жителей городка Твомбли, что, конечно, было немного несправедливо. Эта Судьба, которая только сегодня днем манила его, точно лесная нимфа, теперь подмигивала ему и смотрела хитрым взглядом, как мокрый и грязный бродяга.
Резкий стук в окно оторвал Джонатана от его мыслей. Этот стук мог означать две вещи: либо беда сунула свой нос туда, где ей совсем не были рады, либо то же самое сделал Дули – толстенький, но добродушный паренек. Громкое хихиканье, доносившееся снаружи, указывало на то, что это был Дули. По правде говоря, Джонатан хорошо относился к этому подростку, который временами соображал так же хорошо, как сосновая шишка, и верил всем чудесным и удивительным историям, которые ему рассказывали, и больше всего тем, которые казались очевидной ложью. Несмотря на это, Дули был славным пареньком и очень любил Ахава, с которым у него было полное взаимопонимание. Дули мог разговаривать с псом часами, заглядывая ему в глаза и время от времени что-то бормоча на ухо.
Джонатан, радуясь компании, открыл дверь. Жестикулируя и что-то выкрикивая, Дули вбежал в дом; несмотря на холодный и ветреный вечер, он был без куртки.
– Хей-хо! Сыровар! – воскликнул он, вращая глазами так же быстро, как вертится лист в порывах ветра. – Это здорово, что мы отправляемся в путь, хей-хо!
– Да, видно, так, Дули. Видно, так, – ответил Джонатан без особого энтузиазма.
– У меня был дедушка, – сказал Дули и умолк, словно это было единственное, что он хотел сказать.
Джонатан подождал минутку, готовясь выслушать очередную сумасшедшую историю.
– У всех, Дули, был или есть дедушка. У каждого из нас.
– Что я хотел сказать, сэр, если вы простите меня за то, как я говорю, так это, сэр, то, что мой дедушка взял и уплыл на юг, сэр, вот. И он нашел, сэр, большой сундук, там, на побережье. Знаете, такой сундук, как тот, в котором вы или я храним одежду. И знаете, господин Сыровар, что было в сундуке?
– Нет, – сказал Джонатан.
– Большой жирный клоун, – ответил Дули, – весь размалеванный и украшенный перьями и алмазами и тому подобными штуками, с хвостом, закрученным как штопор. Заколдованная свинья, вот что это, по-моему, было на самом деле. Свинья, которая прикинулась цирковым клоуном.
– Что за чудеса, Дули! Кто рассказал тебе это?
– Мама, – ответил Дули. – Но сначала она рассказала мне об осьминоге, который проглотил моего дядю.
– Ага, вот оно что. Очевидно, эта история окажется настолько же невероятной, как история про заколдованную свинью-клоуна. Что ж, это придаст путешествию особое очарование.
– Да, точно! – Дули едва не кричал. – Только представьте себе это! Только представьте себе такие чудеса!
Тут проснулся Ахав и, тяжело переваливаясь, поспешил к Дули, приветственно махая хвостом, после чего оба просеменили к камину, чтобы поболтать там наедине. А Джонатан возобновил свою беготню по комнате.
Ему очень хотелось поговорить с кем-нибудь о предстоящем путешествии, но рядом был только один человек, и то уже занятый беседой с собакой. Да, все это было весьма печально.
Джонатан попытался взбодриться, представив себе, что его будут встречать, чествовать как героя, когда плот подойдет к пристани в городке Твомбли, нагруженный медовыми пряниками, сластями и подарками эльфов для детей; там будут и калейдоскопы со светлячками и мраморными шариками внутри, которые перекатываются и сверкают, словно ожившая радуга в лучах заходящего солнца, и лунные сады в стеклянных шарах, и удивительные дворцы и пещеры, и крошечные рыбки, которых можно увидеть только сквозь увеличительное стекло. Как было бы здорово за неделю до Рождества вернуться в городок Твомбли на плоту, груженном всеми этими богатствами!
Джонатан окончательно убедил себя, что это было бы здорово, и принялся обдумывать, что же ему необходимо взять с собой в путь. Но чем больше он об этом думал, тем скучнее ему становилось. А когда он вспомнил о штормах, гоблинах и долгих милях пути, то опять впал в уныние.
– Господин Сыровар! – раздался вдруг голос со стороны камина. Джонатан вздрогнул – он забыл, что в комнате находился еще и Дули. – Мы возьмем с собой Ахава, господин Сыровар, когда отправимся на плоту по реке?
– Думаю, я отправлюсь один, – ответил Джонатан. – Тына плоту не поплывешь – или, по крайней мере, не со мной.
– Как! – воскликнул Дули. – Неужели вы думаете, мистер Сыровар, что кто-то смог бы отправиться в путь без такой собаки, как эта?
– Нет, – сказал Джонатан. – Не представляю себе этого.
– Вот-вот, сэр! Никто не смог бы. Мой дедушка никогда не отправлялся в путь и даже не надевал куртки без такой собаки, как эта. Он называл псов “примером”. Собаки были примером для него. Они служили дедушке “хорошим примером того-то” или “плохим примером этого”.
– Очевидно, твой дедушка, Дули, отлично знал своих собак.
– Ну еще бы! – воскликнул Дули, да так громко, что Ахав вскочил на ноги и едва не взвыл. – Ему ли не знать своих собак! Должен сказать, если вы позволите мне продолжить, что его пес, Старый Батон, был именно тем псом, который нашел клад недалеко от Ущелья Хмурых Скал.
– Это был настоящий клад?
– Еще бы не настоящий! – затрещал, как попугай, Дули. – Это был огромный железный горшок, вроде тех, в которых гоблины готовят себе людей на ужин. И знаете, господин Сыровар, чем был набит этот горшок?
– Не имею ни малейшего представления.
– Красными драгоценными камнями, огромными, как дом. Их было там, наверное, сикстильон, и изумруд Вурцла по сравнению с ними выглядел бы зеленым муравьем.
– И все они были в горшке гоблинов?
– Да, он был набит ими, словно корзинка черешней!
– Так, значит, твой дедушка стал богатым человеком.
– Как же!… Он сходил на ферму, чтобы взять там тачку, а когда вернулся в ущелье, камни исчезли!
– Не может быть! – сказал Джонатан.
– К сожалению, все случилось именно так, мистер Бинг. Камни исчезли, но зато вместо них в горшке оказалось несметное количество леденцов на палочке, любого вкуса, какого только пожелаете. Дедушка всегда был неравнодушен к сладкому, поэтому исчезновение камней нисколько не обеспокоило его. Он начал грузить леденцы в тележку, и знаете, кто в этот момент вышел из зарослей?
– М-м…
Дули внезапно умолк и огляделся по сторонам. Затем, так, что его едва было слышно, прошептал:
– Гоблины… Они собирались пообедать и несли большие ножи и вилки, и при этом громко щелкали зубами, которые торчали во все стороны. Дедушка сразу понял, что все дело тут в колдовстве. А потом один огромный гоблин, у которого глаза были размером с ветряки, подошел к дедушке. Он открыл свой рот, который был больше, чем ваша дверь, и, как вы думаете, что у него было внутри?…
Джонатан собирался покачать головой, но тут в дверь громко постучали, и он забыл об этом. Дули сразу же показалось, что в дверь постучал не кто иной, как гоблин с глазами-вертушками и чем-то ужасным во рту. Он в страхе вскрикнул, подскочил на месте и бросился к окну. После чего развернулся и через кухню побежал к черному ходу, спасаясь от демонов.
Но гость оказался всего лишь Гилроем Бэстейблом.
– Джонатан, Джонатан, Джонатан Бинг! – громко кричал старый Бэстейбл с таким волнением, словно его поджаривают на сковородке.
– Что случилось, Гилрой?
– Я, Джонатан, принес с собой приличную сумму и список, в котором указано, кто сколько денег вложил. Мы решили, если ты, конечно, не против, сделать все так же, как всегда, – то есть мы покупаем у тебя сыр, а ты привезешь нам медовые пряники и все остальное. Даже если все обернется не очень хорошо, деньги мы собрали хорошие. По крайней мере, тебе не придется беспокоиться за деловую сторону предприятия. Как тебе это?
– Неплохо, Гилрой. Но, пожалуйста, не проси ни о чем больше.
Джонатан был не очень-то разговорчив этой ночью, но не потому, что люди надоели или наскучили ему, а просто у него было грустное настроение.
Мэр же решил, что Джонатан устал после трудного дня и поэтому его необходимо развеселить. Он оживился, зашагал по комнате взад-вперед, и лицо его сияло, как начищенный медный таз. Сделав три-четыре шага, он останавливался и восклицал:
– Что за чудесный, великолепный, просто удивительный день! – и улыбался, глядя сквозь очки. А умолкнув на минутку, продолжил: – Ты знаешь, что парни готовы были тащить тебя на плечах домой и идти с тобой по холмам? И они бы сделали это. Но я запретил, потому что знаю, что подобные чествования, Сыровар, не в твоем вкусе.
– Спасибо, Гилрой. Ты абсолютно прав.
– Ну что ж, Джонатан. Мы приготовили провизию для тебя и сложили ее внизу, у пристани, а также предоставили тебе самый лучший плот. Я знаю, Джонатан, что у тебя есть свой, но этот намного лучше. На нем установлен новый румпель, и им может управлять один человек, и вообще плот способен плыть без парусов чуть ли не вверх по течению. Этот плот, дорогой Сыровар, просто чудо – плот для принца. Мы погрузили на него запасы мяса – соленого и сушеного, – а также бочонки с цукатами, разносолами, пшеничной мукой, овсянкой и маринованными овощами. Еще там есть бочонок рома и портвейна, а также всякие кастрюли, сковородки и все кухонные принадлежности, которые только могут тебе понадобиться. Ближе к заднему краю плота установлена рубка, мы все погрузили туда, и еще там осталось много свободного места. Надеюсь, ты сделаешь все, что нужно?
– Думаю, да, Гилрой. А сыр не промокнет, если меня настигнет буря?
– Он останется в целости и сохранности.
– А этот плот оснащен так же, как мой собственный? У него две мачты, есть прямой верхний парус, передний парус и большой кливер?
– Кажется, там есть все, что ты перечислил, Джонатан.
– А запасная веревка – длиной в двести футов – и кусок парусины?
– Парусина есть, а веревка будет завтра.
– Хорошо, – сказал Джонатан и немного оживился, поняв, что работы там еще хватает.
– Послушай, Джонатан, ты можешь отплыть послезавтра? Вурцл говорит, что это было бы разумнее всего. А он, возможно, осведомлен лучше других.
– Не знаю… – замялся Джонатан. – Это уже так скоро…
– Чем больше ты будешь тянуть, Сыровар, тем вернее тебя застанут бури и штормы. А завтра тебе как следует помогут, к тому же половина работы уже сделана. Ну что, договариваемся на послезавтрашнее утро?
– Да, – ответил Джонатан, – надеюсь, что так и будет.

1 Следующая страница


Эльфийский корабль 2

Глава 3. ПЕСЧАНАЯ КОСА К ЮГУ ОТ ГОРОДКА ТВОМБЛИ

Ближе к центру долины русло реки становилось извилистым, а вода в ней темной. Тенистые тополя и ольховые деревья взбирались вверх по наклонной песчаной косе, а под ними стелились заросли мха и конского щавеля. Осеннее солнце, кажущееся огромным в утренней дымке, неторопливо поднималось из-за округлой гряды гор на востоке; водовороты и речная рябь переливались солнечными бликами и искрились.
Джонатан Бинг и Ахав сидели на бревне, у того самого места, где река плавно начинала делать большой изгиб. Джонатан бросал камешки в воду, в легкие водовороты у берега. Он сидел, подперев подбородок ладонью левой руки, и от этого Ахаву казалось, что его хозяин, кидая в воду камешки, не получает от этого занятия никакого удовольствия. Время от времени большая лягушка, зеленая, с темными полосками, проплывала среди листьев, которые оторвало от далеких зарослей лилий. Каждая лягушка смотрела на Джонатана и Ахава большими немигающими глазами – словно знала страшную или удивительную тайну, но ни за что бы не сказала ее этим двоим на берегу, которые, конечно, изнемогают от желания узнать ее. Но если тайна и была, то она ускользала вниз по реке, вместе с лягушками – когда они проплывали мимо плота вокруг косы и исчезали в тени.
Восходящее солнце приветствовало своими лучами Сыровара, который уже час, если не больше, сидел на бревне. Его брюки были все мокрые от утренней росы. Это было утро того дня, когда они должны были отплыть, и солнце для Джонатана было не очень-то желанным. Ветер и дождь, бушевавшие в прошлые дни, были позабыты, плот Джонатана стоял нагруженный сыром, съестными припасами и пустыми бочонками, которые на обратном пути должны быть использованы для хранения медовых пряников и подарков.
Именно поэтому солнце и не было таким уж желанным – ведь погода была хорошая, и Джонатану и Ахаву не оставалось ничего, кроме как забраться на плот и отчалить. Толпа односельчан, вставших с восходом солнца, заполонила пристань, к которой был пришвартован плот. Не пройдет и часа, как они отправятся домой и будут есть теплые пироги, жирные кусочки бекона с подливой и пить черный кофе. Джонатану совсем не хотелось думать об этом.
Солнце встало, а значит, пора было спуститься на пристань и отплыть от нее в полном одиночестве. У него не было сейчас настроения ни вышагивать туда-обратно и думать, как делал он в ту ночь, когда к нему пришел Дули, ни рвать на себе волосы и скрежетать зубами, ни хмурить брови, как это частенько делали герои книг. Вместо всего этого он, как дурак, просто сидел здесь, на бревне, и швырял в воду камешки, в зеленый лес водяных растений.
Неожиданно рядом раздался знакомый голос:
– Здорово, Джонатан!
Голос прозвучал слишком громко и бодро для такого часа и такого случая. Это Гилрой Бэстейбл пришел за ним.
– Вот ты где! – воскликнул он.
Джонатан помахал ему в ответ рукой.
– Что за рассвет, старина! Само Его Величество Солнце взошло, чтобы посмотреть, как ты будешь отплывать, дружище Бинг!
Тяжело ступая, Гилрой Бэстейбл спустился вниз и присел рядом на бревно. С тех пор как его зимняя шляпа исчезла в бурю в реке, ему пришлось носить летнюю шляпу, довольно широкую, но отлично скроенную. Бэстейбл почесал у Ахава за ухом, что было достаточно странно, поскольку он вообще-то не очень признавал собак. Но Ахав, возможно, относился к героическим псам, поэтому для него это не было удивительным событием. Старый Бэстейбл откашлялся раз семь и чихнул так оглушительно и с такой силой, что его шляпа слетела с головы и, кружась, как мельничное колесо, стала плавно опускаться в беспокойные воды реки. Мэр бросился за ней, двигаясь на удивление быстро, если учесть его возраст и габариты. Ахав, однако, был столь же быстр и кинулся к шляпе почти в тот же самый миг, когда она слетела с головы Бэстейбла. Оба они пробежали футов тридцать вдоль берега, причем у Гилроя одна рука была на макушке, словно он придерживая ту самую шляпу, которую преследовал. И он и пес настигли бежавшую шляпу прямо у самого края воды и одновременно бросились к ней. Ахав застрял у Бэстейбла между ногами, и тот, удивленно вскрикнув, споткнулся и полетел вниз головой, прямо к своей шляпе, которая, кружась, взлетела в этот миг в воздух. Гилрой врезался в поросшую травой кочку, Ахав в стремительном натиске налетел прямо на него. Кружась, шляпа приземлилась точно на голову Ахаву. Плывя вдоль берега мимо плавучих листьев водяных лилий, несколько пучеглазых лягушек тотчас же остановились, с удивлением уставившись на взъерошенного мэра, лежавшего на земле, раскинув во все стороны руки и ноги, и на собаку со шляпой на голове, которая явно была ей мала. Джонатан подошел к Гилрою Бэстейблу и помог ему подняться на ноги, после чего снял шляпу с головы Ахава и встряхнул ее, а потом на всякий случай еще раз. После чего все трое направились по дороге к пристани.
Человек тридцать или сорок односельчан смотрели на них во все глаза, когда они обошли мельницу и появились из-за большого мельничного колеса, которое крутилось в таком же неторопливом темпе, как текла река. Раздались крики, аплодисменты, а внук старика Бизла затрубил в трубу. Несмотря на утреннюю дымку, солнце начало припекать довольно сильно, и в его лучах плот выглядел очень эффектно, просто по-королевски. Джонатан помахал всем рукой, а Ахав запрыгал, слегка скособочась, словно необузданная лошадь на параде.
Вероятно, жители городка не видели никогда ничего подобного, поэтому они продолжали радостно кричать и рукоплескать. Ахав выбежал на лужайку, наклоняя голову то в одну, то в другую сторону, тем самым вызывая всеобщее восхищение. Джонатан подумал, а не выступить ли ему с речью, и попытался представить, что бы он мог сказать. Но он отправлялся в путешествие всего лишь на несколько недель, и, по правде говоря, никаких настоящих опасностей в это время у него не предвиделось. Как кто-то сказал, он был весьма смелым парнем для такого путешествия. Поэтому, спустившись с пристани, Джонатан помог Ахаву влезть на плот и, кивнув на прощание своим друзьям и соседям, принялся отвязывать швартовочную веревку.
Внезапно из задних рядов толпы раздались крики:
– Профессор идет! Ура старине Вурцлу!
Джонатан приостановился и, оглянувшись, увидел Профессора. На нем были надеты походные шорты и шапка с козырьком, и он со всех ног спешил к плоту. Вбежав на пристань, он остановился, пыхтя, как закипевший чайник, затем закинул на плот небольшой чемоданчик и сам спустился туда же. Лицо его было красным, как помидор, а очки запотели.
– Уфф! – единственное, что он мог сказать. – Уфф!
В перерывах между этими “уфф” он ухитрялся улыбаться толпе на пристани и с самым серьезным видом кивать изумленному Джонатану. Просто Профессор ни минуты не мог сидеть без дела – иначе он не был бы Профессором Вурцлом. Ему нравилось говорить про себя: “Я на этом собаку съел” – и именно это он и сказал Джонатану.
– Я на этом собаку съел, Сыровар, – произнес он, коротко кивая ему, и в сопровождении Ахава, сопевшего у него за спиной, прошел в носовую часть и под восторженные крики отвязал швартовочную веревку и бросил ее на палубу.
Джонатан был в изумлении. Смысл действий Профессора Вурцла был очевиден, а его замечание насчет “съеденной собаки” явно свидетельствовало о том, что все споры и восклицания были бы лишними. Очевидно, Профессор твердо решил тоже отправиться в это путешествие. Джонатан опустил шест в тихие воды крошечной гавани. Оба смельчака помахали руками мэру Бэстейблу, который стоял, придерживая шляпу обеими руками за тулью, и плот неторопливо поплыл по реке Ориэль.
Перекладывая румпель на правый борт, Джонатан развернул плот кормой к берегу и направил его на середину реки. Они проплыли мимо бревна, на котором Джонатан сидел утром, и обогнули длинную заводь, но лягушек там что-то не было видно. Джонатан надеялся, что увидит, как все они собрались на большой совет амфибий, но зеленая лужайка на берегу заводи была пуста, и только какой-то ежик с черным подвижным носом вышел из лесу, чтобы попить воды. Когда плот наконец миновал заводь и неторопливо поплыл по течению, оба путешественника облегченно вздохнули, а Ахав, до этого старавшийся ни на миг не потерять бдительности, погрузился в сон, пристроившись в рубке среди бочонков с сыром.
– Итак, господин Сыровар, – произнес Профессор, набивая трубку темно-шоколадным душистым табаком, – вот мы и в пути! Пусть меня выпорют, как зеленого и неопытного моряка, если я не прав!
Джонатану, не очень знакомому с морскими выражениями, вместо слово “моряка” послышалось “хряка”, поэтому на какой-то миг он решил, что у Профессора не все в порядке с головой.
Длинные закрученные пряди сухого табака вылезли из чашечки трубки и свесились с краев, точно ветки сосны. Указательным пальцем Профессор впихнул их обратно, но они продолжали упорно вылезать наружу. Наконец Вурцл чиркнул спичкой и зажег табак; свисавшие пряди сгорели и перестали выпадать наружу.
– В самом деле, – глубокомысленно пробормотал он, – плывем.
– Должен сказать, – заметил Джонатан в ответ на замечание Вурцла, которое было на редкость верным, – не знал, что ты тоже собрался в это путешествие, Профессор. Гилрой Бэстейбл ни слова не говорил об этом.
– А, – протянул Профессор, – Гилрой сам ничего не знал. Он же не занимается наукой и научными исследованиями. Хотя, наверное, ему следовало сказать. Тогда он погрузил бы на плот пару дополнительных бочонков с соленым мясом. Но это ерунда – у меня есть оружие и деньги, и мы сможем купить еще припасов, когда доплывем до Высокой Башни.
Услышав об оружии, Джонатан пришел в недоумение. Почему Профессор счел необходимым упомянуть о нем? Не запугивал ли он его? Джонатан вспомнил фразу насчет “хряка” и холодно посмотрел на Профессора.
Однако все вскоре разъяснилось. Профессор раскатал свои спальные принадлежности, и Джонатан увидел, что к ним привязано странного вида оружие. Оно напоминало мушкетон – средневековый пистолет, к которому зачем-то прикрепили гобой и миниатюрное мельничное колесо. Джонатану это оружие показалось очень грозным.
– Так ты вооружен! – воскликнул он, указывая в сторону мушкетона.
– Я ведь только что говорил о нем. Ты разве никогда не видел его раньше?
– Нет, никогда, – ответил Джонатан. – Что это за штука? Наверное, очень дорогая?
– О да, – отозвался Профессор. Он неторопливо набил трубку, затем придирчиво осмотрел ее и поплотнее примял табак. Трубка придавала Профессору такой авторитетный вид, что Джонатан тут же решил зажечь и свою.
– Очень древняя конструкция, – продолжал Профессор. – Я нашел его тогда же, когда мы со стариком Флейта-носом искали пиратское судно. Оно было там же где драгоценные камни и обломок мачты. Да, это оружие, по сути, является чудом изобретательской мысли, Сыровар. Механика лежит в основе всех наук, и именно она венчает мироздание. Ты согласен?
Джонатан кивнул:
– Я тоже всегда так думал. А может, зарядим его и пальнем разок? Всего один выстрел в воздух, а? Да, механизм тут сложный. Что это за маленькие ручки сбоку, все в точечках? Они похожи на щупальца кальмара.
– Верно, похожи, – согласился Профессор, задумчиво разглядывая оружие. – Когда я разбирался с устройством, мне ни разу не пришло в голову это сравнение, но теперь я вижу, что тут и в самом деле есть какое-то сходство с щупальцами. В действительности же это лопастной маховик установки скорости.
Эти слова Джонатану не говорили ни о чем, но он решил сделать вид, что термин ему знаком.
– А, точно, – произнес он, – лопастной маховик. А может быть, стрельнем из него разочек по камням? Мне бы хотелось посмотреть, как вертится этот маховик. Ну а эта занятная штука как называется?
– Я называю ее ведущим роликом. Как мне кажется, это такой вид гироскопа, но у меня нет в этом полной уверенности.
– То есть ты не можешь сказать точно?
– Нет, я уверен, но не совсем. Я на самом деле никогда еще не испытывал эту штуковину в деле. Некоторые иероглифы, вырезанные на мачте, упоминают о ней, но они слишком трудны, и я не смог их толком понять. Хотя общий смысл как будто уловил. Механика, господин Сыровар, – это основа любой конструкции.
– Ну конечно.
– А если известны законы механики, Сыровар, то можно сделать определенные умозаключения, а на их основе – и конечные выводы. И если знаний не хватает, то на основе умозаключений все равно можно сделать законченный вывод.
Джонатан пристально посмотрел на Профессора, а затем на его ружье. И чем больше он всматривался в него, тем больше находил в нем сходство с чем угодно, но только не с оружием. Скорее это устройство походило на большого заводного кальмара с причудливым носом и воронкообразным ртом. Джонатану страшно захотелось запустить эту штуку и посмотреть, как будут крутиться эти колесики. Что может выглядеть более устрашающим, подумал он, чем оружие эльфов?
Но Профессор, казалось, испытывал неприязнь к такому занятию, как стрельба по камням, и Джонатан не стал настаивать. Наверняка он еще не раз увидит, как действует эта штука.
Утро выдалось прохладное. Время от времени дул легкий ветерок, и на речной глади появлялась рябь. Но когда солнце поднялось выше, оно стало по-настоящему припекать, и ветер совсем стих. Джонатан начал удивляться – почему он так боялся этого путешествия? Он сидел, опершись спиной о стенку рубки, и смотрел на деревья, которые росли на берегу и неторопливо убегали вдаль. Тут и там на середину течения выносило спутанные клубки лилий. Когда подошло время обеда, путешественники прошли настолько широкий участок реки, что вода в нем была почти стоячей, и здесь было столько лилий с неестественно огромными цветками фиолетового, розового и желтого оттенков, что они покрывали почти всю поверхность реки от одного берега до другого.
На мелководьях иногда можно было увидеть цапель, расхаживающих туда-сюда на своих ногах-ходулях. То и дело они опускали в воду клюв и хватали рыбу. Да, решил Джонатан, река – это просто какое-то чудо. Не будь он так голоден, он бы задремал, а плот и без управления несло бы течением. До Города У Высокой Башни, расположенного в миле от старинных развалин, они доберутся не раньше чем через день, и пока им не оставалось ничего, кроме как ждать.
Джонатан постучал трубкой о ботинок, спрятал ее в карман брюк и собрался с силами, необходимыми для того, чтобы пройти несколько шагов до рубки. Он нарисовал себе в воображении кусок, а еще лучше два куска вяленого мяса и ломтик сыра чеддер. Также неплохо съесть буханку хлеба, поскольку дюжина припасенных буханок может за несколько дней зачерстветь.
Но едва Джонатан поднялся, как услышал (а может, это ему только показалось) странный звук, нечто вроде бормотания, исходивший откуда-то издалека. Точно определить местонахождение источника этого звука было довольно сложно, но бормотание было таким низким и шелестящим, что казалось, это был голос самого страха. Джонатан быстро выпрямился и прислушался. Все стихло. Тогда он решил, что это просто ветер шуршит в камышах, но в следующий момент вспомнил, что собирался поесть. Едва он об этом подумал, как загадочное бормотание раздалось вновь. Ему стало ясно, что это не ветер, а чей-то голос, причем почему-то приглушенный. Странные звуки разбудили Профессора, который с криком вскочил, хватаясь за свое устрашающее оружие, но спустя несколько секунд протер глаза и убедился, что он не где-нибудь, а на плоту и плывет к морю. Джонатан несколько раз многозначительно подмигнул ему и прижал к губам указательный палец.
Профессор быстро сообразил, что к чему, и оба присели на корточки и застыли, точно пара крокетных воротцев. Едва Профессор открыл рот, видимо, чтобы что-то сказать, как загадочный звук раздался вновь – громкое “хум, хум, хум”. Казалось, он исходит из ниоткуда и в то же время он – везде, словно это было бормотание самого духа реки, нашептывающего свои страшные тайны. Профессор скосил глаза в сторону и какое-то время пристально смотрел на кончик носа Джонатана, а затем приложил ухо к деревянной стенке рубки.
– Да это же проклятый пес! – воскликнул он, вскакивая на ноги. – Клянусь, это он!
Джонатану такое объяснение показалось весьма неубедительным – по опыту он знал, что Ахав, хотя ему и снились какие-то удивительные сны, не умел разговаривать. Но тут голос смолк, и путешественники одновременно вскочили, обошли рубку с обеих сторон и ногами толкнули приоткрытую дверь. Внутри, на полу, среди бочонков с припасами, мирно лежал Ахав.
– Привет, дружище Ахав, – сказал Джонатан.
Ахав поднялся и, потянувшись, вышел на палубу.
– Он выглядит совершенно невинно, – заметил Джонатан и посмотрел на Профессора.
– Да-да, конечно, конечно, – воскликнул Профессор. – Это моя маленькая шутка. Собака, разговаривающая, как человек, и тому подобное. Такая шутка. Ха-ха! А? Смешно, правда?
– Да, сэр, – согласился Джонатан. – Но мы слышали этот голос. Как, по-твоему… Нет, нет, я не угадал. Нет, – повторил он опять, – это не то.
– Что не то? – воскликнул Профессор, горя желанием услышать версию Джонатана и втайне надеясь, что она окажется такой же глупой, как и его собственная.
– Как, по-твоему, пес может разговаривать во сне?
– Ну… – проговорил Профессор, бросая на Джонатана ответный взгляд. – Нет, не думаю. По крайней мере, я не представляю, как бы он это делал. В Малом Беддлингтоне я видел одного гнома, у которого была обезьяна, и эта обезьяна умела читать стихи. Сначала она как будто гипнотизировала всех. Потом вставала, прямая, как мачта, и декламировала “Стенания безумца” – точно так же, как делали бы это ты или я. Сейчас я как ученый ни за что бы не поверил в эти россказни. И все же я уверен, Сыровар, что в нашем мире – мире науки – нет какого-то ключа, который бы открыл одну из дверей – возможно, одну из боковых дверей.
Профессор проницательно взглянул на Джонатана, а затем с философским видом зажег свою трубку. Джонатан, однако, вернулся к разговору о говорящей во сне собаке.
– Но я думал, Профессор, что если собака видит сон, в котором, например, есть человек, то не может ли этот человек говорить, как обычные люди? И тогда, если и собака разговаривает во сне, то она должна издавать явно не собачьи звуки; может быть, люди в этих снах вставляют иногда словечко…
– Та обезьяна из Малого Беддлингтона… – Но прежде, чем Профессор опять пустился рассказывать об этой обезьяне, Джонатан стрелой пронесся мимо него и выскочил из рубки. Каким-то образом плот вынесло течением к песчаной косе, на которой густо росли деревья. Он накренился и со скрипом сел на мель. Да, совершенно точно сел. Они застряли посередине реки, причем своей носовой частью плот заехал в песок чуть ли не на треть длины.
Они бились около часа, стараясь столкнуть плот в глубокую воду, которая мирно бежала вдоль самой косы. Но все напрасно, плот врезался в песок слишком глубоко, чтобы их усилия возымели какое-то действие. Длинный деревянный шест не находил на песчаном дне никакой твердой опоры, от которой можно было оттолкнуться, он лишь просто увязал в песке.
Наконец Профессор решил передохнуть и присел на пустой бочонок.
– Кажется, мне все ясно, Сыровар.
– А-а, – протянул Джонатан, не вполне понимая, о чем идет речь. – Что ты имеешь в виду?
– Да вот это. Мы не можем, и я думаю, ты согласишься, сдвинуть плот с этой косы. Ни ты, ни я.
– Согласен.
– И при этом мы не можем сидеть и ждать, когда в реке поднимется вода.
– Тоже верно. И потом, прежде чем подняться, вода может и опуститься. А подъем воды может означать бурю, и я думаю, нам совершенно ни к чему пережидать ее здесь, на мели, посередине реки.
– Совершенно верно, – сказал Профессор. – Именно так. Как я понимаю, мы – люди науки.
– Думаю, ты прав.
– А люди науки должны использовать свои головы, верно? Сейчас моя голова говорит мне, что сняться с мели можно тремя разными способами. Первый – с помощью мышечных усилий, но это, как мы видим, не имеет результата. Тогда у нас остается две возможности. Первая – поставить на бизань-мачте парус и, воспользовавшись встречным ветром, раскачать корму и вытолкнуть ее в воду. Затем с помощью течения, отталкиваясь шестами, мы могли бы освободить и носовую часть.
– Неплохая идея, Профессор, очень неплохая. Но мы уже потратили лучшую часть дня на то, чтобы решить эту задачу. И разве не добились лишь того, что развернули плот и посадили на мель весь левый борт?
– Даже если и так, разве это сильно ухудшило ситуацию?
– Нет, – сказал Джонатан. – Думаю, нет. Но ты упомянул о третьем способе. В чем он заключается?
– Можно было бы доплыть в лодке до дальнего берега. Затем, обвязав веревку вокруг какой-нибудь толстой ольхи и используя блок и снасти, мы могли бы стянуть плот с мели.
Джонатан на минутку задумался.
– Боюсь, что до берега слишком далеко. Мокрый канат тяжел, и одному человеку с ним не справиться. Потому что другому пришлось бы, конечно, остаться на плоту. А какое давление будет оказано на такую длинную веревку, как только плот понесет течением? Мы скорее всего в результате останемся без веревки, блока, снастей и вообще без всего.
– Как только плот сошел бы с мели, мы могли бы просто перерезать веревку. А тот, кто остался бы на плоту, мог затем развернуть его, чтобы подождать лодку. Если мы будем бояться, нам не удастся осуществить вообще никакой план.
Обмениваясь мнениями, путешественники сидели на плоту и попыхивали своими трубками, и вдруг оба подумали о том, что полтора часа назад они собирались пообедать, но так и не сделали этого.
– Ты голоден, Профессор? – спросил Джонатан.
– Невероятно.
– Может быть, нам стоит перекусить?
– Думаю, стоит.
Оба встали и направились к рубке, но тут же застыли на месте. Из рубки, теперь уже совершенно точно, доносилось приглушенное бормотание – как будто кто-то беседовал с кем-то бубнящим голосом. Джонатан осторожно прислонил ухо к двери и уловил странные обрывки фраз вроде “волосатая штука”, “гоблин” и “кадки мороженого”. Он не сомневался, что слышал именно это. Тогда он распахнул дверь, и друзья заглянули внутрь, не зная даже, чего им ждать. А увидели они Ахава, круглого, как бочка, склонившегося над наполовину пустым бочонком с солеными овощами – очевидно, вторая половина уже покоилась у Ахава в животе. Крышка на бочонке была приоткрыта. Тайна становилась все более загадочной.
Профессор заговорил первым:
– Очевидно, ваш зверь весьма активно взялся за овощи.
– Похоже на то.
– Это чрезвычайно странно.
– Действительно. Но как ему это удалось? Даже если бы он смог дотянуться до крышки бочонка, он ни за что не смог бы ее открыть.
– Верное заключение, Сыровар, – пробормотал Профессор. – Творится нечто непонятное.
Оба тихонько зашли в рубку, хотя и тогда, когда они стояли снаружи, им было ясно, что там никого, кроме Ахава, нет. Кругом стояли бочонки всевозможных размеров, на полу тут и там грудами лежали веревки, парусина, ведра, разнообразные припасы, инструменты и снасти. Но среди всего этого добра не было загадочного бормочущего существа. Да, это была настоящая головоломка.
Джонатан снял шляпу и почесал затылок. Оба пожали плечами, а затем почти одновременно воскликнули:
– Пустые бочонки!
В рубке была ровно дюжина пустых бочонков, и Джонатан, надеясь застать врасплох того, кто, возможно, спрятался внутри одного из них, на цыпочках подошел к самому ближнему бочонку и протянул руку к крышке.
Профессор издал такой звук, какой, наверное, могла бы издать обезьяна, если бы при этом ей еще заткнули кляпом пасть, и жестом велел Джонатану подождать. Он выскочил наружу и тут же вернулся, держа в руках свое оружие, а затем крутанул кальмароподобные ручки маховика. Затем прищурил один глаз и кивнул Джонатану.
Сыровар сорвал с бочонка крышку, потом с другого, с третьего, но во всех было пусто. Он подошел к четвертому бочонку и протянул руку к крышке (в это время Профессор Вурцл встал в оборонительную позицию), как вдруг, словно по команде, крышка с шумом откинулась и грохнулась на палубу.
– Эй, там, господин Бинго-сыр! – раздался вопль, и из бочонка, как чертик из коробочки, выскочил Дули. Джонатан от неожиданности упал спиной на мешок с бобами.
От волнения Профессор Вурцл не узнал бедного Дули, который путешествовал в бочонке безбилетным пассажиром. Он завел свое странное устройство, и маховик начал вращаться, издавая тонкий свистящий звук. Казалось, ружье начало насвистывать какую-то мелодию. Джонатан и Дули в изумлении уставились на ошарашенного Профессора, который тут же пожалел, что запустил эту штуку. Маховик закрутился так быстро, что оружие вырвалось из его рук и со свистом принялось носиться кругами, точно гигантский мотылек.
Дули поднял упавшую крышку и нырнул обратно в бочонок, прикрываясь ею. Джонатан нашел убежище за мешком с бобами. Профессор, испугавшись явно опасного оружия, бросился за ним и, когда оно врезалось в стену, набросил на него пустой мешок. В конце концов маховик запутался своими лопастями в мешковине, и оружие с грохотом спланировало на пол. Дули, весь мокрый от пота, выглянул наружу.
– Что это, Профессор? – спросил он. – Какая-то птица? Похоже на штуку, с помощью которой мой дедушка нашел однажды сокровища.
– Ну что ты, Дули! – запыхавшись, проговорил Профессор. – Не думаю, что твой дедушка нашел нечто подобное. Это же не годится для обычного использования.
Дули кивнул.
– Один вопрос, – сказал Джонатан, вылезая из-за мешка с бобами. – Что ты тут делаешь?
– Да-да, капитан, – воскликнул Дули, выбираясь из бочонка. – Это очень подходящий для путешествия день, господин Сыровар, если я не ошибаюсь. А вы, господин Сыровар, как-то говорили, что нельзя путешествовать без такой замечательной собаки, как Ахав. И вот вы тут, и я – тут, здесь, прошу прощения, со своими овощами, которые я не мог не дать ему, этому псу.
Джонатана, видимо, этот ответ не удовлетворил, но он не видел никакой пользы в том, чтобы портить себе настроение. Все те вещи, которые не любил Джонатан, казались ему еще хуже, если он расстраивался. И поэтому обычно, если у него был выбор, он старался не обращать на них внимания.
– Дули, – сказал он, доставая из бочонка помидор, – добро пожаловать на борт нашего плота.
– Есть, капитан, – ответил Дули. – Не возражаете, если я займусь приготовлением обеда?
– Конечно нет.
– А рассказывал ли я, джентльмены, господин Сыровар и господин Вурцл, о том, как мой дедушка готовил обед самому…
– Кажется, нет, – перебил его Джонатан довольно резко, – но…
– …самому великому Королю Жаб? – сказал Дули.
– Полагаю, – перебил его Джонатан, – что Король Жаб и дедушка подождут до тех пор, пока мы сами не пообедаем.
– Только напомните мне потом, – сказал Дули, выбегая наружу. Джонатан последовал за ним, а Профессор Вурцл остался выпутывать мешковину из лопастей маховика и думать над странным поведением своей машины.

Глава 4. ДВА ТРОЛЛЯ У ВЫСОКОЙ БАШНИ

Друзья наконец покончили с обедом, и хотя их животы были набиты едой, им не удалось сдвинуть плот с мели ни на дюйм. Но нет ничего более усыпляющего, чем полный желудок, – по крайней мере, так казалось Джонатану. И еще ему казалось, что немного соснуть после обеда – это совсем неплохо.
– Профессор, – сказал он, – как насчет того, чтобы немного отдохнуть?
– Мы уже отдыхали, мой мальчик, – ответил Профессор, – отдыхали все утро.
– Но знаешь, Профессор, время после полудня почему-то самое сонное, и человек не может идти против этого. К чему мы придем, если начнем идти против человеческой природы?
– По всей вероятности, к тому, чтобы, по крайней мере, с наступлением сумерек продолжить свой путь, – ответил Профессор, – а не оставаться ночевать здесь.
– Да, верно, – пробормотал Джонатан, удивляясь тому, почему он как капитан не может приказать устроить после обеда небольшой отдых на пару часов. Но он не относился к тем людям, которые получают удовольствие, командуя другими, а кроме того, Профессор был и в самом деле прав. Поэтому они начали обсуждать, что же предпринять дальше. Появление еще одного члена экипажа – Дули – немного упрощало задачу, и теперь они без особых усилий могли поставить на бизань-мачту парус и, учитывая возросшую мускульную силу, отталкиваясь от мели шестами, сдвинуть плот в воду. Что они и начали делать незамедлительно. Но сначала Дули ухитрился так запутать веревку, что она превратилась в один узловатый ком. После этого он уронил в воду парус, который немедленно пошел на дно. Выкрикивая извинения, Дули бросился за ним. Напор воды, холодной, как мороженая сельдь, сбил его с ног. Барахтаясь, брызгаясь и молотя по воде руками, Дули наконец нащупал ногами дно и убедился, что вода возле косы доходила ему до пояса. Он встал, утирая руками лицо.
– Вот так так! – сказал он, обращаясь к Профессору, Джонатану и Ахаву, которые стояли на краю плота. – Здесь весьма мокро!
– Правильно сделанное умозаключение – вот в чем ценность ученого, – воскликнул Профессор, радуясь не только тому, что с Дули все в порядке, но и тому, что никому не пришлось прыгать за ним в воду. Его всегда интересовал вопрос: как именно следует спасать человека – сначала снять с себя ботинки и рубашку и вытащить карманные часы или просто прыгать в воду в чем есть?
– Знаете, что я видел под водой, господин Вурцл?
– Не имею ни малейшего представления, – ответил Профессор.
– Всю свою жизнь. Она пронеслась у меня прямо перед глазами.
– Вся жизнь?
– С вашего позволения, сэр, она промелькнула в один миг, точно вспышка; там были и куски сахара, и сэндвичи, и пара новых ботинок, и мой дедушка, все-все. Пронеслась быстро, как стая птиц.
– Я слышал о чем-то подобном, – сказал Профессор, – но никогда не думал, что встречу человека, который действительно увидит такое.
– Особенно под водой, – вставил Джонатан, наклоняясь, чтобы взять у Дули тяжелый, пропитанный водой парус, который тот ухитрился-таки схватить.
– Да! – воскликнул Дули, пораженный мыслью о жизни, которая пронеслась у него перед глазами под водой. – Думаю, да! – Не успел он даже вздохнуть, как глаза его стали круглыми как тарелки, а рот открылся сам собой. – Король Жаб! – завопил Дули. – Сам Король Жаб!
– Почему бы тебе сначала не влезть на палубу, а потом уже рассказывать историю о Короле Жаб. У нас впереди уйма времени, его хватит на самых разных королей, включая жабьих.
Джонатан наклонился и протянул Дули руку, чтобы помочь ему вскарабкаться на палубу, но Профессор Вурцл тронул его похолодевшей рукой за плечо. Дули явно не слышал Джонатана – выпучив глаза и открыв рот, он смотрел в сторону берега.
Там, между огромными кривыми ольховыми деревьями со скрюченными корнями, стояли два уродливых, устрашающих на вид создания. Они были выше и толще людей, какие-то сутулые – почти горбатые – и покрытые чем-то вроде чешуи. Их лица тоже были чешуйчатые и все в каких-то наростах и бородавках, и тяжелым взглядом они смотрели сквозь узкие прорези глаз. На них были надеты куски кожи, обернутые вокруг пояса, и каждый держал в руке большую кривую дубину. Вид у них был туповатый. Ахаву они не понравились совершенно, и он принялся носиться по плоту, подпрыгивая через каждые шесть-семь шагов, словно танцуя чечетку.
– Тролли, – объявил Профессор.
– Прошу прощения? – еле слышно произнес Джонатан, пораженный подобным зрелищем.
– Я сказал, тролли. Два совершенно тошнотворных тролля.
– Добрый день, мистер Король Жаб! – выкрикнул Дули дрожащим голосом. – Вы, может быть, помните моего дедушку?
Один из троллей спустился вниз, на берег, и остановился, зарыв ноги в густой мох. Ветви старой ольхи покачивались на ветру, едва не задевая волосы на его голове. Длинным острым когтем указательного пальца тролль ткнул в свои огромные зубы. К нему начал спускаться второй, но поскользнулся на мшистом берегу, покатился вниз и плюхнулся в воду, перевернувшись вверх ногами. Первый издал громкий звук – точно сухое дерево заскрипело на сильном ветру, – что у троллей, очевидно, означало смех. Второй тролль не обрадовался этому, а вытянул руку с дубинкой и треснул ею первого по ноге, затем, на всякий случай, еще раз, и тот снедовольным видом отскочил в сторону и встал между корней дерева, заботливо растирая ногу.
Пока длился этот обмен любезностями, Профессор на цыпочках прошел в рубку, а Дули так переволновался, что забыл вылезти из воды и продолжал стоять в ней. Он подмигнул пару раз Джонатану и пролепетал:
– Это не Король Жаб. Если бы это был он, то он помнил бы моего дедушку. Однажды они вместе были на Очарованных Островах – искали там пурпурный жемчуг, я уже рассказывал о нем. Нет, это совсем не Король Жаб, хотя и похож на него.
Джонатан только кивнул в ответ. Он слушал Дули, но вряд ли что-то услышал и понял. Большинство троллей пользуются такими же железными котлами, как тот, который был набит леденцами на палочках, найденными дедушкой Дули. Старые сказки рассказывали о том, что тролли любили готовить в этих котлах тушеное мясо из людей, заблудившихся в лесу, а также из тщательно отобранных камней. Мысль об этом никогда не приводила Джонатана в восторженное состояние. Как и все, он знал, что тролли существуют в реальности и что это были не просто сказки, которые хорошо рассказывать вечером детям, когда за окном бушует гроза. Дж. Смитерс из Бромптона написал о них целую книгу под названием “Тролли Илфордского Ущелья”. Джонатан прочитал ее еще в детстве, и тогда она напугала его так, что ему всю ночь потом снились кошмары про каких-то жутких созданий, рыщущих в темном лесу. Позже он убедил себя, что все эти страхи абсолютно лишены оснований, и когда вырос, мысль о том, что из камней можно приготовить мясо, казалась ему смехотворной.
Однако два тролля, стоявшие на берегу и ждущие чего-то, вызывали своим видом какие угодно чувства, но только не радость. Джонатан смотрел на них, а те, в свою очередь, зорко наблюдали за ним, и тролль, находившийся между корней дерева, вытащил откуда-то камень и принялся глодать его.
Сыровар при виде этого зрелища побежал вслед за Ахавом. Бедный Дули подумал, что все его бросили, и мгновенно взобрался на плот. Едва он вылез на палубу, как появился Джонатан с двумя длинными шестами и закричал ему:
– Дули, попробуем еще раз!
И он спрыгнул в холодную воду. Дули понадобилось не больше секунды, чтобы понять его идею, и вместе с Джонатаном они принялись вклинивать шесты снизу под плот и толкать его изо всех сил, которые только у них были. В первые мгновения тролли слегка встревожились. Тот, который поскользнулся и упал в реку, принялся расхаживать по берегу, деловито помахивая дубинкой.
Джонатан стал звать Профессора, который все еще был в рубке. Старик Вурцл появился, вооруженный до зубов. Сжав рот и пронзая все вокруг решительным взглядом, он принялся заводить свое страшное оружие, угрожая троллям.
– Возьмите шест, Профессор! – выкрикнул Джонатан, упираясь своим шестом в днище плота. Вместе с Дули они сконцентрировали все свои силы, чтобы воздействовать на плот, и Джонатан вдруг услышал, как днище заскрежетало по песку и гравию, и плот чуточку сдвинулся с места. Профессор Вурцл положил свое оружие на бочонок и, стоя на палубе, тоже принялся отталкиваться шестом от гравия на дне. И когда все они надавили на свои шесты одновременно, плот сдвинулся еще на фут, но затем застрял на месте опять. Видимо, он погружался в песок очень прочно. Джонатан вскарабкался на палубу, а в это время тролли, уладив все свои споры, пробовали воду пальцами ног. Между косой и берегом течение было довольно сильным, но глубина – как будто небольшой.
– Они идут сюда, подлые! – закричал Профессор, когда тролли, очевидно рассчитывая на плотный обед, Двинулись в сторону плота.
Парус на бизань-мачте был наполовину свернут, и Джонатан решил поставить его полностью, как предложил Профессор, и воспользоваться попутным ветром.
Но, кажется, это уже не спасло бы их. Однако Профессор думал иначе. Схватив свое оружие, уже во второй раз за сегодняшний день, он вскочил на бочонок и принялся раскручивать щупальцеобразные ручки.
– Стойте, вы, тролли! – крикнул он властным голосом. – Остановитесь!
Несмотря на то что тролли говорили на языке, который весьма отличался от человеческого, если они видели опасность, то прекрасно понимали, что это такое. Маховик крутился все быстрее и быстрее, и тролли, как и предполагал Профессор, пройдя футов двадцать, остановились.
Дули собрался было влезть на плот, но передумал, и опять храбро прыгнул в воду, и принялся что было сил толкать плот.
Поставив парус, Джонатан присоединился к Дули, и вместе они принялись раскачивать плот, стараясь столкнуть его с места. Тролли, несмотря на то что отличались завидным тугодумием, сумели сообразить, что их обед вот-вот ускользнет, и, позабыв о жужжащем устройстве Профессора, бросились вперед, выкрикивая на ходу какие-то ругательства.
Профессор Вурцл дернул за рычаг своего оружия в последний раз. И хотя он не понимал до конца, как оно работает, оставался непреклонен в стремлении выстрелить. Наконец ручки маховика закрутились и устройство полетело к изумленным троллям. Оба они развернулись и, пронзительно визжа, пошлепали к берегу. Но не успели они пробежать и нескольких футов, как убедились, что оружие благополучно пролетело мимо них. Они с удивлением посмотрели, как оно вылетело на берег и тут же скрылось среди деревьев. Внезапно оружие появилось вновь – оно вылетело из леса и как-то неуверенно полетело к реке, но неожиданно врезалось в нижние ветки ольхи, запуталось в них и повисло, жужжа все медленнее и медленнее – пока не кончился завод.
Тролли поняли, что опасность миновала, почуяли близость победы и тут же опять бросились к плоту. Но с помощью паруса и шестов путешественникам удалось, погрузившись в воду по грудь, сдвинуть его еще на дюйм. Не успели тролли пройти и двух третей расстояния, отделявшего их от косы, как корма плота ощутимо сдвинулась с места и начала постепенно погружаться в воду. Джонатан стремительно вскарабкался на плот и протянул руку Дули, который опять в страхе глядел на приближающихся троллей. Он уже почти взобрался на плот, но тут нога его заскользила по мокрым бревнам палубы, Джонатан не смог удержать его, и Дули свалился в воду – как раз в тот момент, когда плот наконец снялся с мели и поплыл, подгоняемый течением.
Дули не знал, что ему делать. Впереди была река, и, возможно, слишком глубокая для него, сзади – два тролля, которые сожрали бы его с такой же готовностью, как Ахав поглощал соленые овощи. Дули стоял в воде, застыв и боясь обернуться и посмотреть на троллей, которые тяжело двигались к нему в предвкушении обеда. Он видел, как его друзья на плоту показывали ему что-то знаками и кричали, но он не слышал их из-за собственного голоса – совершенно отчаявшись, он вдруг громко позвал на помощь своего дедушку. Но даже Дули вскоре понял, что в такой ситуации дедушка вряд ли смог бы ему помочь.
Река, обычно такая спокойная и неторопливая, между косой и берегом стремительно несла свои воды, но Дальше, за косой, ее течение опять становилось замедленным. Профессор Вурцл, налегая на руль, развернул плот носом к берегу. Было ясно, что, когда они причалят, от Дули их будет отделять не менее ста ярдов, и Джонатан не видел никакой пользы в этом маневре.
Он принялся искать какой-нибудь предмет, который заменил бы ему оружие, и схватил шило, лежавшее среди кусков парусины и веревок. Конечно, шило не могло соперничать с дубиной, но оно было новым, а потому еще острым, и троллю, возможно, не понравится, если его им ударить. Вурцл ни слова не понял из того, что крикнул ему Джонатан, и лишь наблюдал за тем, как Сыровар спрыгнул с плота и погрузился в холодную воду.
Джонатан сунул шило в рот и бросился к косе, которая началась на несколько ярдов раньше, чем он предполагал. С шумом разбрызгивая воду, он побежал к незадачливому Дули, яростно выкрикивая:
– Эй, ты! Эй, ты, мистер тролль!
Криками он надеялся отвлечь их внимание от Дули, который все еще стоял в том же месте, боясь пошевелиться, и от троллей его отделяло лишь несколько футов. Неожиданно, непонятно почему, тролли вдруг остановились, вертя головами, и принялись скрести у себя за ушами грязными когтями.
Дули перестал звать дедушку и заткнул уши пальцами. Тишину вокруг нарушали лишь крики Джонатана, науськивающего троллей. Когда же он на секунду умолк, то услышал странный гул – какой мог бы издавать далекий-далекий улей с гигантскими пчелами. Этот звук доносился откуда-то из-за леса и стал уже таким громким, что ошеломленные тролли застыли на месте. В тот момент, когда Джонатан наконец понял, что это за звук, жужжание утонуло в неистовом лае Ахава, который, очевидно, бросился вслед за своим хозяином. Но, обнаружив, что вода была слишком глубокой для его коротких лап, поплыл к толстым ольховым деревьям, лая, щелкая зубами и угрожая укусить троллей за зад. Профессор быстро привязал плот к корням, торчащим из земли, и, безоружный, но полный решимости, двинулся вдоль берега – туда, где были его товарищи.
Какую– то секунду Сыровар испытывал чувство гордости за своего благородного Ахава, но, опасаясь упустить момент, бросился к ближайшему троллю и повис у него на плечах. А тот оказался так глуп, что ткнул дубиной в ухо своему приятелю. Присутствие Джонатана он обнаружил лишь тогда, когда почувствовал его уколы шилом. Но зеленоватая чешуйчатая шкура была такой толстой, что шило лишь скользило по ней, не причиняя троллю никакого вреда. Наконец Джонатан забрался к троллю на плечи. Второй тролль обернулся, чтобы дать сдачи товарищу. Но в изумлении замер, уставившись на Джонатана, который возвышался над головой у его приятеля, размахивал шилом и что-то громко выкрикивал. В слабоумных мозгах тролля промелькнула мысль, что его приятель, вероятно, отрастил себе вторую голову, и тут же решил, что для него это будет многовато.
Вокруг них в это время царил шум и гам. Оба тролля, растерявшиеся от всего этого – завываний Ахава, угрожающих воплей Профессора, криков Сыровара и изумленных стенаний Дули, который увидел, как над верхушками деревьев появилось нечто странное, – оба тролля почувствовали себя явно не в своей тарелке.
С пронзительными воплями, которые раздались эхом на опушке леса, забыв о своих планах насчет скорого обеда, они пошлепали к берегу, плескаясь и разбрызгивая воду. Увидев их, Профессор Вурцл стремительно понесся по берегу, продираясь через корни и кусты, озабоченный лишь тем, как бы его не заметили тролли.
Обнаружив свое оружие запутавшимся в ветвях дерева, он остановился и в первый момент подумал, а не бросить ли его. Но потом решил все же залезть на дерево и достать его. Во всяком случае, сказал Профессор сам себе, на дереве гораздо безопаснее, чем на земле.
Он влез на нижний сук, исцарапавшись и порвав рубашку. И тут же заметил, что вокруг стоит полнейшая тишина, нарушаемая лишь громким гулом – как будто тысячи воробьев били своими крыльями, а рядом с ними жужжали пчелы. Там, над бурлящей водой, парил воздушный корабль эльфов, который снижался так быстро, что за ним волочились лохмотья облаков, а отстав, поднимались вверх белесыми клочьями.
Корабль вовсе не преследовал троллей, но те, видно, страшно его испугались и удрали в чащу темного леса. На берегу их встретил Ахав, который, яростно лая и рыча, гнался за ними до тех пор, пока они не скрылись в густых зарослях ольхи и тсуги. Ахав еще немного презрительно пофыркал, многозначительно ворча и подпрыгивая, чтобы убедиться, что тролли действительно убежали.
Воздушный корабль с жужжанием летел вдоль реки, не очень быстро – как шел бы человек, который лишь немного торопится. Джонатан, Дули, Профессор, нога которого застряла в развилке дерева, и даже Ахав – все они широко открытыми глазами смотрели на пролетающий мимо корабль.
Он имел цилиндрическую форму, и по бортам у него были расположены ряды квадратных окошечек. И в каждом из них виднелись смеющиеся лица эльфов, которые с таким вниманием уставились на троих людей и собаку, словно те были каким-то чудом. Борта корабля сверкали в лучах послеполуденного солнца, как будто горели, и казались белоснежными, и серебрились, словно расплавленный металл. Вне всякого сомнения, металл этот выплавлялся в Белых Скалах, и там к нему добавляли колдовские чары, ветер, снег и дождь, стекло и драгоценные камни, и все вместе потом варили. По крайней мере, так казалось Джонатану. Да, это было такое зрелище, что еще целую неделю после него можно было бы изумляться. У корабля была пара крыльев, которые выдавались из бортов и по форме напоминали крылья крупной, но тонкой и изящной летучей мыши. Полупрозрачная зеленая носовая часть была, по-видимому, выточена из исполинского изумруда. Внутри нее виднелось еще несколько эльфов, и на макушке у каждого из них сидела остроконечная шапочка; у них были толстые щечки и острые ушки, и они внимательно смотрели сквозь зеленые окна.
В хвостовой части корабля борт был украшен изображением огромного круглого лица с широко распахнутыми глазами, вокруг которого виднелись руны эльфов. По бокам у лица были нарисованы уши, но в целом это больше походило на карикатуру Лунного Человека, который был чем-то взволнован.
– Мой дедушка знает этого человека! – закричал Дули и, недолго думая, бросился в воду вслед за кораблем эльфов, исчезающим за поворотом реки. Он шлепнулся в глубину и молотил руками и ногами до тех пор, пока Джонатан не вытащил его на более мелкое место.
– Мой старый дедушка! – кричал Дули.
– Онтам был? – спросил его Джонатан.
– Нет, его уже давно нет. Но этот человек, изображенный на борту корабля, у которого щеки как будто набиты черешней, прямо как корзинки у желейщиков, – он и мой дедушка были друзьями.
– А, – протянул Джонатан, – значит, твой дедушка Дружил с Луной.
– Держу пари, так оно и было! – воскликнул Дули удивленно. – У дедушки на карманных часах был точь-в-точь такой же рисунок, а эти часы ему подарил один полугном с востока. Это были удивительные часы, господин Сыровар! Клянусь! Вы могли бы остановить их в любой момент…
– И превратиться в жареного цыпленка, – перебил его Джонатан. Они наконец двинулись к берегу, и вода в этом месте доходила им до груди. – Ну, остановил бы, ну и что?
Несмотря на столь легкомысленные интонации, Джонатан совсем не был уверен в том, что с легкостью сделал бы это, – он видел однажды это лицо и не знал, нравилось оно ему или нет, или же он его боялся, или у него просто было слишком развито воображение.
– Вы упадете от удивления, узнав кое-что, – сказал Дули, – но как только вы остановите часы, остановится все вокруг.
– Боже сохрани.
– И тогда вы сможете ходить мимо людей незамеченным, сдвинуть кому-нибудь шапку набок, перевернуть очки и делать все, что душе угодно. Да, сэр. Пирожки вдовы не были в безопасности, когда рядом появлялся дедушка со своими часами – теми самыми, на обратной стороне которых было изображено это лицо.
– Да уж наверное. Держу пари, что он наедался пирожками до отвала, этот твой дедушка. Он, наверное, был прямо пирожковым королем.
– О да. Именно так. Его знали по всей округе. Яблочный пирог и немного желтого сыра. Это его изобретение… Но я не должен был упоминать о сыре.
– Почему же? – спросил Джонатан с некоторым подозрением.
– Ну… сыра он брал совсем немного.
– У кого?
– Ну, у вашего отца. Ведь он тоже был Сыроваром. Вы помните это?
– Весьма смутно, – ответил Джонатан.
Он покривил душой – на самом деле он прекрасно все помнил. Ему не составляло никакого труда закрыть глаза и представить себе картину: он стоит у крыльца и сквозь завесу дождя видит своего отца, выходящего из сыроварни с большим куском сыра из козьего молока, посыпанного солью. Старик Амос Бинг носил широкополую шляпу с острым концом, а на поясе – кожаный мешочек, в котором лежали крошечный кувшинчик слоновой кости, набитый табаком, штук шесть амулетов на счастье и четыре монетки – может быть, с самих Океанских Островов, – на которых были удивительные изображения странных морских рыб. Каждый раз, когда вы смотрели на монетки, на обеих сторонах вы видели разных рыбок. Но как только вы переворачивали монетку, рыбки становились другими. И, словно в удивительном калейдоскопе, эти странные рыбки мерцали и изменялись, когда монетка переворачивалась, – и никогда, никогда больше не появлялись вновь. Отец Джонатана говорил, что каждый раз, когда рыбка исчезает с монетки, она появляется в океане – и тогда становилось ясно, откуда в нем столько удивительных созданий. По крайней мере, так рассказывал бродячий музыкант, который продал монетки Амосу Бингу. После этого открытия Джонатан мог просиживать часами, переворачивая монетки и считая, сколько рыбок он выпустил в океан.
Однажды, когда он развлекался с двумя монетками, в какой-то момент на них вместо рыбок появилось лицо – оно улыбнулось, прищурившись, посмотрело на Джонатана, а затем как будто принялось оглядывать комнату, словно пытаясь понять, где это оно очутилось. Слегка испугавшись, Джонатан смотрел, как лицо подергивалось рябью и колыхалось, словно в жаркой дымке горячего августовского дня. Щеки его все росли, а улыбка становилась все шире и хитрее, пока лицо не стало точь-в-точь таким, какое было изображено на борту воздушного корабля эльфов, – большое, круглое, как луна, оно подмигивало Джонатану, словно их связывал какой-то общий секрет. Затем лицо подернулось рябью, и вместо него неожиданно появилась рыбка, и монеты опять стали такими, какими были до появления лица. После этого Джонатан прекратил набивать океан все новыми и новыми рыбами и играл с монетами довольно редко. Лицо же на них не появлялось больше никогда.
Теперь те самые монетки лежали в кожаном мешочке, привязанном к поясу Джонатана. Кроме них там было еще несколько амулетов на счастье: красные и черные фасолины, которые он купил у другого бродячего музыканта – он шел с востока; по его словам, если эти фасолины посадить, то из них вырастет дом. Но Джонатан никогда не пробовал сделать это, и вообще он уже долго даже не заглядывал в мешочек. Пока все идет удачно, думал он, лучше всего не трогать амулеты и не забавляться с ними.
Джонатан сердито прервал свои воспоминания и повернулся к Дули.
– Так, значит, он был большой любитель сыра, твой дедушка? – спросил он.
– Да нет, намного больше он обожал яблочные пироги. Вообще-то он ел всякие пироги, но сыр – только с яблочным, и он заимствовал сыр только тогда, когда сам сидел на мели. Но он платил, господин Сыровар. То есть он всегда оставлял что-то взамен. Он говорил мне, что всегда можно позаимствовать что-нибудь у других, но нужно оставлять что-то взамен. Тогда, если ты не съел все, что взял, ты можешь принести это обратно и взять то, что оставил. А за сыр дедушка оставил одну интересную штуку – она называлась “осьминог”. Он был замаринован в стеклянной банке. Его принесли с собой торговцы с верховьев реки. У дедушки было много таких штук; одного осьминога он подарил моей маме, которая до сих пор хранит его, хотя никому не говорит о нем – боится, что его украдут.
Джонатан строго взглянул на Дули и хотел было что-то сказать, но передумал. Дули, вне всякого сомнения, видел банку с замаринованным осьминогом, которая долгие годы стояла у Сыровара на камине, и с помощью своей богатой фантазии выдумал эту историю. Но, как ни странно, Джонатан на самом деле не знал, откуда у его отца появился этот осьминог. Дули же в любую историю ввязывал своего деда, словно пропускал цветную нитку по краю гобелена – она проходит через все картины и появляется то тут, то там, исчезает в одном узоре и тут же показывается в другом.
– Жаль, что у меня не было с собой этих часов, когда за мной гнались страшилища, – сказал Дули. – Но они теперь у чародея-гнома из Темного Леса. Дедушка был просто счастлив, когда отдал их.
– Почему? – спросил Джонатан. В этот момент они остановились прямо под деревом, на котором в неудобной позе восседал Профессор Вурцл с покрасневшим от натуги лицом.
– Эти часы были настоящим проклятьем. Их приходилось все время заводить. Если они останавливались, только один человек мог завести их опять. А если его нельзя было найти, то не с кем было даже поговорить, потому что все вокруг застывали как статуи. И вы, и я, и кто угодно – все застыли бы как деревья, дожидаясь, пока этот человек не запустит их вновь.
– И кто же это был? – спросил Джонатан. Но когда он задал свой вопрос, он уже знал ответ.
– Это тот человек, чье лицо было изображено на корабле эльфов, – сказал Дули. – Именно такое же лицо было и на тех карманных часах, я уже говорил это.
Дули, Джонатан и Ахав посмотрели вверх, на дерево, на котором застрял Профессор.
– Ты что, не можешь слезть, Профессор? – спросил Джонатан.
– Увы, застрял. Ветки раскачались и с двух сторон зажали мою ногу, я не могу теперь освободить ее.
– Он хочет сказать, что дерево не отпускает его? – спросил Дули.
– Похоже, что так, – кивнул Джонатан. – Почему бы тебе не влезть наверх и не освободить Профессора и его оружие, чтобы мы поскорее отправились в путь, до того как вернутся эти тролли?
Дули залез на дерево и помог Профессору вытащить из ветвей ногу, после чего все поспешили к плоту. Дули нашел на берегу обрывок цепочки в несколько звеньев и взял ее с собой – очевидно, она принадлежала троллю, который потерял ее, когда удирал. И хотя она была вся сальная и отвратительно пахла, Дули прибил ее к мачте в качестве трофея. Когда они двинулись в путь, уже наступили сумерки, но они решили не бросать якорь до тех пор, пока не отплывут как можно дальше от леса троллей.

Предыдущая страница 2 Следующая страница


3 Джеймс Блэйлок

Глава 5. АХАВ ДРЕЙФУЕТ НА ПЛОТУ

Почти два дня ушло у путешественников на то, чтобы доплыть до Города У Высокой Башни. Утром второго дня на завтрак они ели хлеб, корочка которого начала приобретать зеленоватую окраску, и еще открыли кувшин с клубничным вареньем, залитым сверху воском. Профессор Вурцл любезно заметил, что воск не пропускает внутрь разную там “органику” вроде плесени. Дули решил, что Профессор говорит о жучках, и подумал, что крышка кувшина, если ее закручивал не совсем уж остолоп, прекрасно предохраняет от каких бы то ни было жучков. Следовательно, заявил он, воск положили в кувшин для того, чтобы есть его вместе с вареньем. И капли варенья придают ему вполне неплохой вкус.
Примерно миль за пять до города заросли ольхи и тсуги на берегах начали редеть и постепенно сменяться просторными лугами, заросшими водосбором, скунсовой капустой и люпином, простирающимися на восток, к Белым Скалам. С лугов стекали ручьи, перекатывались по гладким камням и впадали в Ориэль – там, где на мелководьях расхаживали на ногах-ходулях и окунали в воду головы водяные птицы. Но эти луга, поначалу такие зеленые и свежие, постепенно становились все более заросшими и похожими на болото – плоские, скучные равнины тянулись до самой Высокой Башни. А за милю до города река протекала уже среди настоящих непроходимых болот… Высокая Башня, с холодными, выложенными из камня зубчатыми стенами, подобно обиталищу некоего мрачного, неопределенного возраста колдуна, возвышалась на каменной гряде, окруженная неподвижной зеленью болот; а внизу, у реки, расположился и сам город.
Хотя Дули и Ахаву это ни о чем не говорило, Профессор Вурцл был просто потрясен, увидев белый дымок, поднимающийся из труб разрушенных башен, большинство из которых медленно, но верно разваливалось и разрушалось. Эти башни были очень древними и брошены людьми, как утверждал Профессор, целую вечность назад.
– Что-то затевается, – протянул Профессор.
– Пожалуй, – сказал Джонатан, – и мой нос чует, что лучше всего держаться от этого “чего-то” подальше. Слишком уж много затевалось всего, и это постоянно вызывает беспокойство: то тролли оказываются всего в миле от Твомбли, то невесть откуда взявшийся воздушный корабль эльфов, который снует туда-сюда, то разрушенная пристань у Ивового Леса. И я бы не стал интересоваться внезапно ожившей заброшенной крепостью, с твоего позволения.
– Хорошо, Джонатан, но в моих жилах течет кровь ученого. Кровь алхимика; и чем мрачнее покров тайны, тем быстрее она течет. Это – наш хлеб и вино, еда и питье.
– Лично я предпочитаю, чтобы моя еда, и притом хорошая, лежала на тарелке. А если уж мы заговорили о вине, то капля портвейна сегодня вечером в честь прибытия к Высокой Башне, думаю, нисколько не помешает и даже согреет нас в этом холодном воздухе.
– Да, по всей вероятности, – согласился Профессор.
Время от времени они проплывали мимо какой-нибудь одинокой хижины на берегу. Большинство из них возвышалось над болотом на специальных подпорках, и сквозь щели в дощатых стенах, прохудившихся от непогоды, можно было увидеть отблески фонарей. Большие увядшие деревья нависали над крышами, и с них все время срывались капли росы на заросшие мхом кровли, которые в сумерках казались зелеными и пурпурными. Из одной хижины, расположенной в сотне ярдов от берега, доносилось “бэнц, бэнц, бэнц” крошечного банджо. Эти унылые звуки раздавались в тишине над рекой словно специально для того, чтобы путешественникам сразу захотелось очутиться где-нибудь в другом месте, а не на плоту, греть спину у жаркого огня и наслаждаться рисовым пудингом и говяжьими ребрышками. Только сейчас они осознали, как далеко оказались от дома.
Все трое были, в общем-то, весьма мужественными людьми. Но все же, когда они увидели, что половина хижин, мимо которых они проплывали, выглядели брошенными, их начала одолевать смутная тревога. И пока они не миновали границу между болотами и Обрывом Старых Ворот, они не обнаружили больше никаких признаков жизни.
Жизнь в городке в этот вечер протекала как-то вяло. По берегу брела группа из нескольких детей. Увидев плот, они принялись размахивать руками и кричать и поднимали вверх связки раков, чтобы путешественники могли рассмотреть их получше. Из рубки вразвалочку вышел Ахав и пару раз весело гавкнул, на что один из мальчишек, безусловно преуспевший в изучении биологии, указал на Ахава своим товарищам и прокричал: “Вон гиена с головой-шаром!” Остальные тут же заголосили и забегали по берегу, размахивая руками:
– Голова-шар! Голова-шар!
Эти крики доносились до тех пор, пока плот не отплыл от того места на четверть мили. Ахав добродушно ворчал и как будто совсем не сердился на глупых детей.
Наконец путешественники увидели выступы скал, означавшие близость крохотной бухты. Джонатан повел плот прямо к причалу. Дули с Ахавом должны были оставаться на палубе, хотя оба были бы совсем не прочь прогуляться по городу. Но это было невозможно – плот нельзя оставлять без присмотра.
Несмотря на то что они отплыли из городка Твомбли всего три дня назад, у Джонатана и Профессора появились кое-какие дела. Они собирались зайти к пекарю и мяснику, а также купить несколько фунтов кофе, вкус которого уже чуть не успели позабыть за эти дни. Также необходимо было купить Дули теплую куртку и спальный мешок – этот безбилетник отправился в путь совершенно неподготовленным.
Они вошли в город и заметили: он выглядит так, словно сейчас выходные или праздники – окна чуть ли не половины лавок были прикрыты ставнями, а на дверях висели бумажки с недвусмысленными надписями: “Хозяин уехал” или “Закрыто до следующего сезона”. Последняя надпись выглядела особенно подозрительно, поскольку непонятно было, о каком вообще сезоне идет речь.
Неожиданно друзья натолкнулись на целую толпу мышей, в компании которых была и пучеглазая жаба. Мыши были заняты тем, что выгрызали дырку в стене сарая, где хранились продукты, у которого, по-видимому, уже не было хозяина. Жаба, безмятежно мигая, восседала рядом на небольшой моховой кочке, подобно султану, пытающемуся определить, стоят ли труды его слуг внимания или можно соснуть часик-другой.
Это зрелище просто ошеломило Профессора Вурцла – он лишь нечленораздельно забормотал что-то, глядя на мышей, которые вызывали не меньшее удивление, чем все остальное. Когда же мыши на секунду оторвались от своего занятия, а затем опять принялись за дело, удивление Профессора сменилось любопытством. И он, влекомый жаждой исследования, зашагал к сараю. Когда он подошел достаточно близко, жаба прыгнула в кусты, и мыши последовали за ней – причем не беспорядочной толпой, а чуть ли не строем.
– Будь я проклят! – вырвалось у Профессора, и Джонатан повторил то же самое о себе. Оба пришли к единодушному мнению, что странности продолжаются и вся эта сцена тоже выглядит непонятно. В самом же городе все было более или менее обычно. Но если одни, казалось, были очень рады видеть путешественников, то другие – явно нет: они, едва завидев их, тут же сворачивали в переулок. Но лавки были открыты, и торговля шла вовсю.
Вскоре им на пути попался деревянный щит с вывеской трактира, который скрипел и трещал на своих подпорках, и Профессор предложил заглянуть туда, чтобы, как он выразился, познакомиться со “светской жизнью” города. Джонатан согласился и добавил, что, кроме “светской жизни”, он был бы также рад познакомиться с кружкой эля. Профессору ничего не оставалось, как найти это вполне логичным.
Но внутри трактир выглядел отнюдь не столь привлекательно, как, например, трактиры городка Твомбли, которыми местные жители по праву могли похвастаться. Повсюду валялись объедки и различный мусор; пол был также посыпан опилками в десяток слоев, как будто они могли заменить метлы, швабры и совки и сами чистили помещение. Вместо этого опилки, сами далеко не такие уж чистые, смешивались с мусором и источали весьма неприятный запах. В трактире было полутемно, и в придачу не чувствовалось тепла и радушия, как у Джонатана дома. Здесь было уныло и мрачно – словно запасы свечей и масла подходили к концу и приходилось их экономить. Да и сам трактир как будто был настолько в упадке, что никому и в голову не приходило позаботиться о пополнении запасов. Да, он явно не относился к числу тех заведений, где было бы приятно посидеть за обедом. Занято было не больше половины столов, хотя грязные стаканы и тарелки грудами лежали почти везде. Хозяин спал, сидя на табурете за прилавком, с открытым ртом, словно желая сообщить всем, что у него только два зуба, расположенные точно посередине рта. И на обоих – золотые коронки, которые держались на этих зубах лишь благодаря сложному устройству из тонкой проволоки.
– Этому человеку нужна вставная челюсть, – произнес Профессор, когда они с Джонатаном остановились посередине зала, пытаясь разглядеть что-либо в полумраке.
– И десяток новых свечей, – добавил Сыровар.
– Он носит их только ради того, чтобы всем показывать, – раздался сзади запинающийся голос. Путешественники обернулись и увидели перед собой полного бородатого человека в огромном пиджаке, в одиночестве сидящего за неубранным столом.
– Прошу прощения, – сказал Профессор, обращаясь к джентльмену.
– Я говорю, они нужны ему лишь для того, чтобы всем демонстрировать.
– О да. Для видимости. Они весьма элегантны, эти зубы, – тактично ответил Профессор. – В Беддлингтоне я как-то встретил одного гнома, у которого были такие же. Он был дрессировщиком. Удивительный тип, ходил со своими гиббонами и орангутангами.
Профессор уселся рядом с бородачом и стал рассказывать историю о Беддлингтонской обезьяне, а Джонатан тем временем пытался привлечь внимание спящего хозяина. Трактирщик повалился на бок, когда Джонатан похлопал его по плечу, затем любезно кивнул, почмокал губами и со звоном обрушился на пол вместе со своей табуреткой.
– Что? Что? Что?! – завопил он недоуменно. Сыровар почувствовал себя виноватым и с извинениями поднял хозяина на ноги. Никто во всем трактире, кроме Профессора и его собеседника, не обратил внимания на этот шум. Наконец табуретка была поднята, и казалось, ничего не произошло. Хозяин уставился на Джонатана мутными глазками и с глупой улыбкой на губах водрузился обратно на табуретку, а затем закрыл глаза и опять задремал.
– Обслужите себя сами, – сказал бородач в пиджаке, которого, как выяснилось, звали Лонни Госсет. – Положите пять пенни вон в ту жестяную банку и возьмите себе все, что вам нужно.
Джонатан так и сделал, но как только он попробовал эль, то тут же пожалел, что решил сюда зайти, – это была выдохшаяся, безвкусная жидкость, более напоминающая болотную жижу, чем что-либо более или менее пригодное для питья.
– Это господин Лонни Госсет, – сказал Профессор Джонатану, когда тот сел рядом. – Он шляпных дел мастер, но говорит, что на свои доход не может купить даже персик.
– Ни одного, – подтвердил Лонни Госсет, в легком опьянении покачивая головой. – С тех пор как этот проклятый Шелзнак появился тут со своими жабами и прочими тварями. Эти мерзкие дьявольские твари бродят по всем дорогам. Люди бегут в сторону моря.
– А кто это – Шелзнак? – спросил Джонатан, глядя в свою кружку и удивляясь, с какой это дьявольской тварью довелось столкнуться Госсету. Он предложил эль Профессору, но тот только посмотрел в кружку и покачал головой.
– Полагаю, его нельзя назвать славным малым.
– Славный малый! – чуть ли не крича, воскликнул Госсет. – Дьявол – вот он кто. Этот гном пришел сюда полгода назад, и путь его проходил через Ивовый Лес. Вы слышали об Ивовом Лесе?
– Да, – ответил Профессор.
– А про Стутон-На-Реке?
– Нет.
– Все разнесено в щепки. Запустение! И везде бродят эти твари, – мрачно сказал Госсет.
– Я бы не хотел, чтобы они заполонили всю страну, – деловито заметил Джонатан. – И даже полстраны.
– Боюсь, – сказал Профессор, – что их это совершенно не волнует. Ты знаешь меня как человека науки. И знаешь, что я нисколько не отрицаю этого. Наблюдения и умозаключения – очень полезные инструменты, мистер Сыровар, но должен заметить, если уж говорить начистоту, что иногда их место занимают предчувствия.
– Я бы не стал дожидаться того момента, когда они сбудутся. Давай-ка лучше позаботимся о провианте и вернемся на плот, чтобы посмотреть, чем занимаются этот озорник Дули и старина Ахав. Как считаешь?
– Давай, и поскорее, – согласился Профессор.
Путешественники распрощались с Госсетом и ушли, оставив его одного. А он словно и не заметил этого и шепотом продолжал бормотать о шелковых шляпах, тварях и гнусных мелких бестиях.
Они зашли в лавку “Товары повседневного спроса Хоббса”, где встретились с самим хозяином, который внимательно принялся изучать вошедших. У старика Хоббса были густые бакенбарды и строгий взгляд, его обтягивающая одежда была застегнула на все пуговицы, а шею закрывал высокий накрахмаленный воротничок. Джонатан шепотом сказал Профессору, что у этого портного Хоббса такое же чувство юмора, как у того дантиста, который делал коронки хозяину харчевни. Профессор согласился, но добавил, что ему отрадно видеть столь верного и твердого члена общества.
– Хоть кто-то еще держится среди всей этой смуты, – заметил Профессор.
К своему удовольствию, путешественники быстро нагрузились припасами, и отправились обратно. По пути они опять увидели брошенный сарай, в стене которого толпа мышей под надзором пучеглазой жабы все еще продолжала выгрызать дыры. Джонатан замахал на них руками и подпрыгнул, словно готовясь растоптать их, но Профессор заметил, что это, может быть, плохая идея – трогать обитателей здешнего леса. Вспомнив о том, что говорил Лонни Госсет, Сыровар согласился с Профессором. Вскоре оба они вышли на дорогу, ведущую к гавани. Но отсюда в вечернем мраке плота видно не было.
В первый момент в голове у Джонатана промелькнула мысль, что они умудрились войти не в ту гавань. Затем он подумал, что, может быть, в гавани никогда и не было плота, и на миг почувствовал странное облегчение, словно он проснулся и убедился, что страхи жуткого кошмара были не больше чем сном. Внезапно Профессор воскликнул:
– Нас предали! – и принялся осматривать оборванные концы веревок, которыми плот был привязан к причалу.
– Дули не предал бы нас, – возразил Джонатан. – Он, конечно, довольно странный паренек, это точно, но заслуживает не меньшего доверия, чем ты или я.
– Дули здесь ни при чем, – ответил Профессор, поднимая концы веревок. – Веревки перегрызены. И наш плот унесло течением.
– Силы небесные! – воскликнул Джонатан, вспомнив об Ахаве, который, вероятно, остался на плоту. – Изверги. Это все те проклятые мыши и жаба. Они сделали это из ненависти к нам, чтобы отомстить за то, что мы их тогда разогнали.
Профессор бросил на Джонатана глубокомысленный взгляд.
– Мыши и жабы не делают подобных вещей из ненависти. Они не додумались бы до такого. Боюсь, что наш друг Госсет прав. Что-то нехорошее творится у нас в стране!
– Ты опять за свое! Твари, “разгуливающие повсюду” и “напавшие на страну”. Это достаточно утомительно. Наш плот каким-то образом унесло рекой, и нам необходимо вернуть его.
Джонатан принялся ходить туда-сюда по причалу, пытаясь обдумать случившееся. Но чем больше усилий он прилагал к этому, тем труднее ему было сосредоточиться. Догонять плот, идя вдоль реки, не имело особого смысла, поскольку за Городом У Высокой Башни они двигались бы крайне медленно, и даже на лошадях (если бы они взяли их откуда-нибудь) им пришлось бы скакать по предательским тропинкам Леса Гоблинов, и, возможно, они настигли бы плот, лишь когда его уже вынесет в океан. Что действительно им было нужно, так это воздушный корабль с эльфами, но на это надеяться не приходилось. Джонатан нахмурился и продолжил свои хождения по причалу. Профессор же, казалось, совершенно не был смущен.
– Лучше всего нам было бы пуститься в путь, мой мальчик, – сказал он, пожимая плечами с таким видом, словно вопрос исчерпан.
– Куда? – воскликнул Джонатан.
– Вниз по реке, конечно. Дули, должно быть, задремал, но он вернется на берег сразу же, как только поймет, что плот унесло течением. Конечно, нам не придется спать сегодня ночью, если Дули поздно сообразит, что произошло.
– Дули! – закричал Джонатан. Ну конечно. Он почувствовал себя глупцом. Дули на плоту, и в конце концов он, конечно, пристанет к берегу. Отвратительные мыши не знали, что там остался Дули. Старина безбилетник Дули!
Но тут друзья услышали крик – как будто кто-то приветствовал их, – доносившийся со стороны холма, по которому шла дорога в город. Одинокая фигура бежала по дороге, бешено перебирая ногами и вопя:
– Господин Сыровар! Профессор!
У них упало сердце, когда на пристань, задыхаясь, сбежал Дули и изумленно воззрился на темную воду у причала.
– Плот исчез!
– А там Ахав, – выдавил Джонатан. – Теперь нам придется идти пешком вдоль реки до того места, где Ахав сам пристанет к берегу.
Дули был потрясен.
– О, господин Бинг-Сыровар, – пробормотал он, чуть не плача, – они сказали мне, что я вам зачем-то нужен. Поэтому я побежал за вами. Я сказал сам себе: с твоего разрешения, Дули, я не буду мешкать. И я побежал, но не смог вас нигде найти, и никто не мог мне ничего сказать.
– А кто это тебе сказал? – ошеломленно спросил Джонатан.
– Сейчас это не важно, – перебил его Профессор. – Мы должны догнать плот.
– И нам нужна лодка, вот что. Такая, чтобы мы втроем могли в ней уместиться. – Джонатан осмотрелся и заметил несколько лодок, привязанных к пристани.
– Мой старый дедушка нашел бы лодку и взял ее. Позаимствовал бы, если это необходимо, – вставил Дули. – Похоже, там есть лодки, внизу, у камней.
– Но мы не можем просто так взять и украсть чужую лодку, – возразил Джонатан, когда все трое двинулись к камням.
– Думаю, что в данном случае нам лучше всего последовать примеру дедушки Дули, – возразил Профессор. – Я оставлю здесь свою визитную карточку, под камнем у этого столба, и хозяин лодки сможет потом переслать счет за оказанную услугу.
Вскоре Дули, Профессор Вурцл и Джонатан устремились в погоню за исчезнувшим плотом и, бешено работая веслами, закружились в водоворотах реки в “позаимствованной” лодке.
Из– за клубящихся облаков выплыла луна -она, казалось, улыбалась, глядя на путешественников, которые стремительно неслись по глади реки. Ее бледный неровный круг отражался в воде прямо перед лодкой, и потому казалось, что она гонится за этим единственным фонарем в темной ночи. На обоих берегах виднелось все больше деревьев, и за кромкой леса мелькали чьи-то неясные тени. Джонатан обернулся, но из-за того, что русло реки изгибалось, а лес на берегу был густой, в той стороне, где раскинулся Город У Высокой Башни, не было видно никаких признаков жизни. И действительно, не было видно ничего, кроме тусклого света, лившегося сквозь окно в самой Башне, которая возвышалась вдалеке. Но даже со стороны реки Джонатан мог видеть, как дымоход озарялся красноватым светом тлеющих углей, а над ним призрачными фигурами клубился дым. Ночь становилась все холоднее и страшнее, но тот факт, что это странное место оставалось позади, помогал страхам отступить. Джонатан усердно опускал свое весло в воду и смотрел в сторону серебряной луны.

Глава 6. ТУМАН НАД ЛЕСОМ ГОБЛИНОВ

Однако ночью, когда трое друзей плыли в лодке при свете луны, им было несколько страшно. После часа изнурительной гребли они благоразумно решили меняться: один четверть часа отдыхал, а остальные в это время интенсивно гребли.
Небо было усыпано звездами, и каждая сверкала, как драгоценный камень, но от их равнодушного света ничуть не становилось теплее, скорее наоборот. Морозец уже начал украшать сверкающим инеем траву, росшую на берегу, и большинство диких зверей в лесу всерьез подумывало о том, не пора ли запереть двери своих подземных квартир на засов, положить на кровать лишнюю пару стеганых одеял и погрузиться в приятный глубокий сон месяца на четыре.
Джонатан, которому в его толстой куртке и меховой шапке было довольно тепло, думал точно так же. Но городок Твомбли, сыроварня и уютное кресло с вырезанной на спинке головой оленя были далеки, как и луна. И хотя от дома их отделяло всего несколько дней пути, казалось, будто они покинули некую приятную заморскую страну с жарким климатом.
Джонатан устал, он сидел, тяжело опустив голову, а его подбородок почти касался груди. Но каждый раз, когда его одолевал сон, оказывалось, что наступила его очередь грести. Один раз он все-таки умудрился уснуть, и ему тут же приснился сон про человека с круглым лицом, чье изображение было на четырех монетках; он протягивал ему кусок зеленого сыра на пылающей тарелке, а в это время большие деревянные часы за ним отстукивали время, и солнце и луна, нарисованные на них, бежали в головокружительном темпе, превращая дни в секунды. Но едва Джонатан притронулся к сыру, как из-за маятника выглянуло морщинистое лицо, а затем рука, которая протянулась вперед и схватила сыр с тарелки. И сыр этот тут же превратился в кучку пыли, которая мгновенно разлетелась по широкой пустой равнине. И тут Джонатан повалился на бок и обнаружил, что сидит в лодке и плывет по широкой реке.
Как ни странно, но Дули был единственным из них, кто не проявлял ни малейших признаков усталости. Профессору и Джонатану приходилось заставлять его прекращать греблю, чтобы отдохнуть, и казалось, что чем становилось холоднее, тем энергичнее он работает веслом. К ужасу своих друзей, он без конца привставал на сиденье, чтобы посмотреть, что там творится впереди. И каждый раз лодка начинала угрожающе раскачиваться, а Профессор пускался в рассуждения о законе гравитации, законе равновесия и о том, что случается, когда он срабатывает.
– Уже, наверное, полночь, – заметил Профессор, проверяя себя по карманным часам.
– А мне еще больше так кажется, – произнес Джонатан, сам с трудом понимая, что он хотел этим сказать, – но странно, что мы до сих пор не догнали плот.
– Действительно, это очень странно и потому настораживает, – согласился Профессор. – Мы должны были нагнать его где-то с час назад. Учитывая скорость течения и тот факт, что в лодке на веслах мы движемся раза в два быстрее… Подождите-ка минутку, я подсчитаю… Два, ноль, ноль, пять в уме… округляем до десятых… – Профессор многозначительно посмотрел на Джонатана. – Даже если бы мы отплыли на час позже, плот опережал бы нас не больше чем на четыре часа, и мы должны были догнать его два часа назад.
Внезапно Джонатану пришла в голову ужасная мысль:
– А что если плот прибило к берегу, а мы, не заметив, проплыли мимо?
– Прошу прощения, сэр, – вставил Дули, – я хорошо оглядывал все вокруг, в том числе и берег, и, даю честное слово, нигде плота не видел. Может быть, если только я заберусь на сиденье и осмотрюсь еще раз…
Джонатан и Профессор крепко вцепились в борта лодки. Они были уверены, что сейчас полетят в холодную воду.
– Сядь, Дули! – крикнул Профессор.
– Да, сэр, господин Вурцл, сэр. Сейчас, сэр. Разрази меня гром, сэр, но я действовал, повинуясь порыву, и забыл о том, что вы говорили насчет вращения Земли и “быстрого кружения того и этого”.
– Совершенно верно, Дули. Постарайся не забыть об этом в следующий раз.
– А если мы все-таки проскочили мимо, – задумчиво произнес Джонатан, – скажем, если плот был в тени или еще где-то, тогда, может быть, стоит вернуться и как следует осмотреть берега?
– Ты абсолютно прав, – согласился Профессор. – Но есть один факт, который сейчас не так страшен, как может стать позже.
– Что ты имеешь в виду?
– Я имею в виду, что мы можем потерять часа два-три, а именно столько времени уйдет у нас на то, чтобы спуститься обратно по реке.
– Тогда давайте развернем лодку и пристанем к берегу, а там обсудим, что нам делать, – растерянно сказал Джонатан.
– Я почти уверен, сэр, что этот славный пес на плоту вовсе не в тени. Я осматривал все затененные места. Нет, сэр, уж лучше нам плюхнуться в воду, чем поворачивать назад, как говорил мой дедушка. Он любил читать мне стихотворение, которое заканчивалось так: “Плюх, плюх, плюх, плюх, Да-да-да-да-да…” – или как-то в этом роде.
– Таких, как твой дедушка, обычно называют мудрецами, – сказал Профессор. – Но что нам делать – довериться глазам Дули и “да-да” его дедушки или все-таки пройтись еще раз вверх по реке? Лично я, учитывая научные факты данного вопроса, склоняюсь к тому, чтобы развернуть лодку…
– А-а-а! – завопил вдруг Дули, взмахивая веслом.
– Это не так уж и плохо, – начал было Профессор, но Дули продолжал махать веслом, указывая пальцем на небо.
– Луна! Луна! – вопил он.
Джонатан, напуганный воплями Дули, взглянул вверх, но не увидел в небе ничего, кроме белого диска, такого же яркого, как всегда, парящего во тьме и окруженного звездами. Хвостик крошечного темного облачка на секунду слегка затмил нижний край диска, но скоро растворился в ночи, оставив лунную поверхность такой же чистой и нетронутой.
– Ты что так орешь, Дули? – спросил Джонатан, снедаемый опасениями, что плот и Ахав остались позади. И словно для того, чтобы еще больше ухудшить положение путешественников, у берега над рекой пополз мутный клочковатый туман.
– Туман, – произнес Джонатан, как бы ни к кому не обращаясь. – Мы заблудимся в тумане.
У него вдруг создалось такое ощущение, что теперь они навсегда потеряли плот.
– Вот опять! – закричал Дули, указывая на что-то пальцем. – Это не облака. Вовсе нет, сэр. Ведьмы, вот что это такое, и не одна, а целый эскадрон. Это ведьмы на фоне луны!
Профессор сплюнул. Его, как и Джонатана, гораздо больше беспокоил туман, который начал застилать реку плотной завесой. Она поднималась снизу, словно серая мантия. Но он заметил и темные фигуры на небе, на которые указывал Дули. На фоне диска луны эти фигуры казались движущимися кусочками атласа, но все же можно было разглядеть силуэты трех ведьм в остроконечных шляпах. Их темные накидки развевались сзади, точно порванный парус корабля-призрака, несущегося в небе. К изумлению Джонатана, ведьмы эти сидели верхом на метлах – о подобных вещах говорили все вокруг, но сам он никогда не верил в эти россказни. Ночной ветер донес пронзительный гогочущий смех, но вскоре ведьмы скрылись в темноте. Затем они опять показались на фоне луны – две впереди, одна сзади. Когда туман уже полностью окутал лодку и вокруг виднелась лишь одна беспросветная дымка, злобный смех еще долго был слышен на востоке – звонкий, как падающие сосульки.
Дули сидел неподвижно, прикрыв лицо руками, и стонал.
– Старый дедушка знал этих леди, – сказал он. – Да, джентльмены. Но мне никогда не хотелось узнать их поближе. Он наткнулся на них однажды в Лесу Гоблинов, да, если мне не изменяет память, – который, кажется, не так уж далеко отсюда, верно, Профессор?
– До него меньше чем полмили, Дули.
– Да, не повезло. Там в лесу бродят хищные твари. Двухголовые козлы, которые вечно что-то варят в котле. И каждый, кто там живет, всегда имеет при себе огромный серп.
– Думаю, будет лучше, если ты расскажешь об этом в другой раз. Например, днем, – сказал Джонатан.
Дули сидел, сжавшись в комочек. Дедушкины истории были настолько свежи в его памяти, что он сходу готов был поведать любую из них.
– Да, – произнес Джонатан. – Попали мы в переделку. Пойдем назад?
– Если мы не видим берега, Джонатан, – ответил Профессор, – то не узнаем, движемся ли мы вперед, или стоим на месте, или нас относит течением назад. Совершенно ясно, что грести вверх по течению в тумане мы не можем.
– Но, может быть, туман немного рассеется.
Но Джонатан знал, что этого не произойдет, несмотря на крепкий ветер, который задул им в спины. Туман обволакивал все сплошной пеленой, в которой можно было разглядеть лишь несколько темнеющих брешей.
Откуда– то издалека все еще доносился смех ведьм, перекрываемый пронзительными воплями, похожими на крики баньши*. [Баньши (ирл., шотл. фольк.) -дух, вопли которого предвещают смерть.] Хотя жуткие звуки становились то громче, то тише, словно с ними забавлялся ветер, друзьям в лодке казалось, что это где-то здесь, рядом. Они перестали грести и вслушивались в ночные звуки, одновременно пытаясь разглядеть хоть что-нибудь во мгле, впереди лодки. Неожиданно далекое монотонное пение, еле слышное среди криков, смеха и визгов, перемежающееся звонкими ударами дубинки о железный котел, потонуло в лае собаки – таком яростном, как будто ее довели до исступления.
Безусловно, это был Ахав, атакуемый какой-то дьявольщиной. Друзья принялись грести, лодка прорезала путь в тумане, а ужасные звуки и собачий лай все громче звучали в их ушах.
Из– за тумана они не могли точно сказать, насколько далеко видно окружающее. Им была видна вода, бурлящая возле лодки, но она была такой же тусклой, как сама ночь, и на расстоянии двух-трех ярдов граница между водой и воздухом была уже совершенно незаметна, поэтому никто из них не мог точно сказать, что он видит дальше -воздух или воду. Джонатан начал опасаться, что, двигаясь так быстро, они могут врезаться в плот.
Вскоре сквозь туман они увидели отблески света, которые были впереди где-то не дальше десяти ярдов. Но крики, звуки ударов и визги слышались словно отовсюду – в лесу у невидимого берега.
Лай внезапно стих, и Джонатану это очень не понравилось. Он подумал: а не кликнуть ли ему Ахава? Но, во-первых, было мало вероятно, что пес услышит его среди этого шума, а во-вторых, Джонатан не знал, что означал этот шум, и поэтому промолчал. Он взглянул на Профессора, который пожал плечами, а потом наклонился к нему и прошептал:
– Гоблины.
Дули весь сжался и съежился от страха до такой степени, что стал почти незаметным, а сам Джонатан почувствовал, как его прошибает пот. Вполне возможно, что они уже пересекли границу обширных темных пространств Леса Гоблинов, который отделял сторожевую башню пристани Ивовый Лес и Стутон-На-Реке от городков, расположенных выше по течению. И в этих местах особенно опасно было появляться ночью.
Вдруг они увидели плот, освещенный мечущимися факелами. И, к изумлению Джонатана, он несся под всеми парусами – теперь легко было понять, почему им, на веслах, никак не удавалось догнать его.
Свет факелов отражался в тумане и окрашивал дымку в красновато-розовый цвет. Странные тени зыбко мелькали на фоне тумана, словно факелы горели перед колышущимся серым занавесом. На палубе прыгала дюжина каких-то странных низкорослых людей. Они сновали туда-сюда, свистели, гоготали и, молотя воздух то ногами, то кулаками, боролись с кем-то очень ловким.
Испугавшись жутких звуков, Дуди так и сидел, съежившись; Джонатан ободряюще кивнул ему, надеясь подавить его страхи и увидеть в ответ решительный взгляд. Путешественники смотрели на освещенный плот из темноты и поэтому видели гоблинов лучше, чем те – их. Но когда они подошли поближе и рассмотрели наконец отвратительные лица гоблинов, им стало ясно, что одного решительного взгляда тут маловато.
Хотя каждый из них казался ростом меньше гнома и худым, кожа да кости, Джонатан был не вполне в этом уверен. Их фигуры в тумане то как будто росли, то уменьшались, подобно прыгающим по стене теням. В какой-то момент они показались улыбающимися, танцующими эльфами, но уже в следующий миг больше напоминали зловещие тени самой смерти, с запавшими глазами, торчащими зубами и мертвенно-бледными, бесформенными руками, больше похожими на клешни крабов.
Гоблины прыгали по палубе, и в их прыжках, криках и стуках не было никакого ритма. И хотя плот освещали только огни факелов, сквозь дымку был заметен и пар, поднимавшийся кверху от большого железного котла. Один крупный гоблин, который был выше остальных на целую голову, ревел и ругался, помешивая содержимое котла, а глаза на его отвратительном лице горели, точно угли. Его приятели, как будто без особой цели, кидали в котел самые разные предметы: секстант, сыр, бочонок с гвоздями, обрывок веревки и всякие другие, явно несъедобные, вещи. Они швыряли в котел все подряд и ломали все это только затем, чтобы повеселиться. Зубы Джонатана выбивали от страха дробь, но то, что они портили вещи, его страшно разозлило.
Один из прыгающих гоблинов издал вдруг громкий вопль, похожий на крик болотного черта на рассвете, – это он заметил лодку, а в ней трех человек. Остальные гоблины толпой сгрудились на краю плота, указывая друг другу на лодку, махая руками, крича и смеясь. Джонатан видел, как один из них покатил по палубе бочонок с овощами, а затем бросил его в реку. Несколько секунд он покачивался на поверхности воды у лодки, но вскоре течение понесло его в сторону моря.
Другой гоблин выдернул из зажима факел, укрепленный на палубе, и Джонатан был уверен, что сейчас он подожжет плот. Однако вместо этого гоблин приложил факел к собственным волосам и, когда они запылали, запрыгал и заметался по палубе. Из его рта, наполненного острыми зубами, вылетел хриплый смех, а огонь расплавил кожу на его лице, и она, словно воск, поползла вниз, обнажая ухмыляющийся череп с горящими волосами.
Джонатан испытывал смешанное чувство – что-то среднее между ужасом и отвращением, в отличие от Дули, который был напуган до полусмерти, – он сидел на носу лодки, закрыв лицо руками. А гоблины тем временем достали ножи с длинными кривыми лезвиями и принялись ими размахивать. Джонатан и Профессор, без всяких обсуждений дальнейшей стратегии, стремительно стали грести в обратную сторону. Но когда гоблины добрались до ружья Профессора и бросили в котел и его, Вурцл решил, что они удалились от плота уже на достаточное расстояние.
– О Господи! – воскликнул он, размахивая веслом. Его высказывание, казалось, вызвало у гоблинов приступ ярости – одни затопали ногами, а другие подожгли себя.
Лодка в этот момент не двигалась с места – Джонатан не был настолько обеспокоен судьбой оружия, как Профессор, и продолжал грести назад, в то время как Вурцл в ярости греб вперед.
В тот самый момент, когда лодка застыла в неподвижности, не двигаясь ни вперед, ни назад, Джонатан с изумлением увидел, как из двери рубки, точно вихрь, вылетел Ахав, который по сравнению с гоблинами казался огромным. Гоблины, очевидно, полагали, что пес надежно заперт, поэтому его появление застало их врасплох, и они принялись выделывать сумасшедшие курбеты.
Это была весьма занятная картина. По воде прокатились рев и смех, и очень скоро все гоблины горели ярким пламенем, точно миниатюрные костры. Ахав прыгнул на крупного гоблина, помешивающего в котле, и, не обращая внимания на его злобное расплавленное лицо и горящие волосы, схватил его сзади за штаны, потряс и скинул в реку.
Очутившись в воде, гоблин пронзительно завизжал и принялся шипеть и пускать пузыри. Когда он всплыл на поверхность, то и наполовину не выглядел таким мерзким и страшным, как минуту назад. Сейчас он был похож на совершенно промокшего, жалкого, вредного маленького человечка. Его приятели на плоту, однако, продолжали гореть и шумно веселиться. Они принялись швырять в него разные предметы.
Ахав пришел в восторг от своих действий и, недолго думая, схватил еще одного гоблина и сбросил его в реку. Джонатан, глядя на отважного Ахава, приободрился. А Профессору Вурцлу, испытывающему опасения, что его оружие окажется в реке, удалось грести сильнее, чем Джонатану. И лодка наконец прошла те несколько футов, которые отделяли ее от плота, и Профессор вскоре привязал швартовочную веревку к его корме.
Но влезть на борт оказалось не таким-то простым делом – шесть гоблинов дико носились кругами по палубе вокруг рубки. Они бегали в таком бешеном темпе, что невозможно было определить, кто за кем гоняется – гоблины за Ахавом или он за ними.
К активным действиям Профессора подтолкнуло то, что один из гоблинов достал из котла его ружье и принялся размахивать им над головой. Совершенно ясно было, что ружье заведено – маховик с ручками крутился, и казалось, что вот сейчас гоблин дернет за рычаг и оно отправится в свой сумасшедший полет.
Профессор набросился на гоблина и схватил ружье, но тот держал его крепко и, крича и визжа, царапал Профессора когтями. Старик Вурцл, не обращая внимания на боль, впал в ярость, когда ружье вырвалось из рук гоблина и полетело над рекой. Сквозь просвет в тумане Профессор видел, как оно, пролетев футов пятьдесят, шлепнулось в воду, затем выплыло на поверхность чуть дальше и скрылось в клубящемся тумане. Его замечательное оружие было потеряно, и на этот раз поблизости не оказалось дерева, на которое можно было бы вскарабкаться и вернуть его обратно.
Профессор Вурцл, вне себя от ярости, опрокинул пылающего гоблина, который не переставая визжал и хохотал, и сбросил его в реку.
Джонатан и Ахав гонялись в это время по палубе за последним гоблином. Наконец и Дули, собравшись с духом, влез на плот и, увидев, что гоблинов почти не осталось, приободрился и схватил мчащегося мимо противника за шиворот. А затем, закрыв глаза, чтобы не видеть его лица, швырнул его в реку.
Головы гоблинов, уносимых к дальнему берегу, постепенно исчезали из виду. И постепенно затихал их смех, приглушенный туманом. Трое запыхавшихся друзей уселись на носу плота рядом с доблестным Ахавом.
– Эх! – с досадой воскликнул Джонатан по поводу потерянного оружия. Но, по правде говоря, это волновало его не так уж сильно, поскольку он никогда не верил в то, что от этого ружья будет хоть какая-нибудь польза.
Друзья почувствовали немалое облегчение, когда в три часа ночи наконец выплыли из этого тумана. Лес Гоблинов темным мутным пятном остался позади, и яркая луна снова озаряла берега. Река петляла среди холмов, покрытых лугами, которые тянулись в сторону моря.
Путешественникам понадобилось не меньше часа на то, чтобы привести все в порядок и подсчитать потери. Самым удивительным было бесследное исчезновение котла. На том месте, где он был, или где должен был быть, осталась лишь кучка мусора: обломки разбитых бочонков, искривленные куски металла, цепочка троллей, которую нашел Дули, и полдюжины рыбьих скелетов странного вида – очевидно, гоблины наловили рыбы.
Друзья выбросили за борт весь мусор, за исключением цепочки, которая была водворена на свое место на мачте. Джонатан клялся, что видел котел собственными глазами, и Профессор подтверждал его слова. Дули был настолько сбит с толку, что даже не осознавал этого, но Профессор сказал, что котел, очевидно, всего лишь иллюзия.
– Волшебство! – воскликнул Дули, знакомый по рассказам дедушки с проделками гоблинов.
Профессор объяснил, что дело было именно в этом. Выйдя из рубки, Джонатан заявил, что гоблины выпили добрую половину запасов рома, а остальное испортили. И действительно, в десятке наполовину опустошенных бочонков плавали рыбьи скелеты. Путешественникам не оставалось ничего другого, как выкинуть бочонки вместе с их содержимым за борт.
Для Профессора и Джонатана это было жестоким ударом – они оба любили выпить вечером по кружке горячего густого рома, но до сих пор это им все никак не удавалось.
Итак, бочонок с солеными овощами исчез, ром пропал, а у всех оставшихся булок выедена середина, и теперь они больше напоминали тульи шляп, чем булки. Профессор сказал, что лично онне очень-то переживает по поводу потери рома, – ведь это благодаря ему гоблины вели себя подобным образом. Трезвые гоблины, очевидно, были бы более опасны. И все решили, что они еще легко отделались. Тут Джонатан вспомнил о портвейне, который положил ему в дорогу мэр Бэстейбл, сходил в рубку и достал бутылку и три стакана.
Прежде чем луна скрылась за Горной Страной эльфов, из-за Белых Скал выглянуло солнце и наступило утро. Как и предсказывал Профессор, этой ночью им не удалось как следует поспать; но зато они вернули себе плот и испытывали гордость, потому что им удалось разогнать сборище гоблинов-мародеров.

Глава 7. ВОЛШЕБНИКИ И АКСОЛОТЛИ

Река несла путешественников к морю, и целых три дня они только и делали, что ели, спали и швыряли за борт попадавшиеся под руку рыбьи кости.
Профессор Вурцл обнаружил, что его руки и грудь были сильно поцарапаны во время схватки с гоблином и испещрены вследствие этого длинными красными полосами, которые воспалились и распухли – в них, очевидно, попала инфекция. Передвигаясь по палубе, Профессор стонал и скрипел от боли зубами, но тем не менее требовал, чтобы ему позволяли нести дежурство наравне со всеми.
Они находились на расстоянии нескольких миль от пристани Ивовый Лес, когда стало ясно, что с Профессором нужно что-то делать. Он наконец лег в постель, и Джонатан с Дули принесли ему еду и питье. У него настолько все болело, что даже моргать было больно.
– Боюсь, Джонатан, – сказал он как-то после обеда, когда до пристани Ивовый Лес оставались считаные мили, – что одного отдыха мне будет маловато, чтобы оправиться от этих царапин. Должно быть, у гоблинов на руках полным-полно грязи.
– Это точно, – согласился Джонатан. Но он не знал, что же делать,– единственным дезинфицирующим средством на плоту была какая-то мазь, пахнущая эвкалиптом, но, как оказалось, толку от нее не было никакого. – Между Стутоном-На-Реке и морским побережьем нет даже сторожевых башен. Пристань Ивовый Лес и поселок сметены, и, если верить старине Госсету, Стутон тоже. И я не знаю, где же мы найдем хоть какого-то лекаря. Хотя… кто бы ни ограбил и ни разрушил Ивовый Лес, он, конечно, прихватил с собой все ценности, но, я думаю, лекарства не тронул. Может быть, там что-нибудь осталось от запасов аптекаря. Ну какой бы вор стал красть лекарства?
– Действительно, какой?… – спросил Профессор. – Но я думаю, что в данном случае не стоит на это сильно рассчитывать. Сколько еще нам плыть до пристани Ивовый Лес?
– Около часа.
– Тогда сделай то, что я тебе скажу, мой мальчик. Ты хоть немного разбираешься в травах?
– Я знаток только в приготовлении чая.
– Тогда я должен кое-что немного объяснить. Возьми карандаш и бумагу и запиши вот что. Во-первых, мне нужен арроурут* [Арроурут – крахмал из подземных побегов или корневищ растения.], затем цветки щавеля, примерно горсть, и добрая порция перечной мяты. Сумеешь найти все это?
– Постараюсь, Профессор.
– Затем, – продолжил Профессор,– мне нужно полдюжины желтых древесных грибов – тех, что похожи на раковины моллюсков и покрыты розовыми пятнышками сверху и снизу. Я не удивлюсь, если ты потратишь много времени на то, чтобы разыскать их. Ищи под корой старых поваленных деревьев тсуги.
“Старая поваленная тсуга, – старательно записывал Джонатан, – под корой…”
– Какого размера эти грибы, Профессор?
– В диаметре они примерно с голову человека, когда спелые. Если же тебе попадутся такие грибы, но гораздо крупнее, имей в виду, что они совершенно бесполезны. Если ты прикоснешься к такому грибу, он выделит слизь. Гриб же, покрытый слизью, и вовсе вреден.
“Без слизи”, – записал Джонатан.
– Наконец, мне нужна кружка размельченной паутины – если, ты, конечно, сумеешь ее размельчить, и штук шесть аксолотлей, лучше всего тех, что покрыты крапинками.
Джонатан удивленно покачал головой:
– А будет ли толк, Профессор, от всех этих растений и прочих штук?
– Надеюсь. Этот рецепт мне дал один удивительный бродячий музыкант, который проходил через наш город несколько лет назад. Он утверждал, что у него есть боб, из которого может вырасти целый дом. Это слишком глупо, сказал я ему тогда.
– Да, конечно, – сказал Джонатан, – конечно.
– Но я не спорил с ним по поводу рецепта для припарок. Целебные свойства грибов и аксолотлей известны всем.
– Никто бы не осмелился отрицать их, – согласился Джонатан.
Прежде чем они покончили со списком необходимых лечебных средств, вдалеке показался Ивовый Лес. От пристани, которая некогда была центром торговли жителей речной долины, сейчас не осталось ничего. Уцелел лишь небольшой участок причала, но он был здорово потрепан и так накренился, что его пригодность была под большим вопросом. Однако он был единственным местом, где вообще можно было пристать к берегу, и Джонатан направил плот туда. Дули, держа в руках веревку, уселся на нос, готовый в любой момент пришвартовать плот.
Какое– то время Джонатан обдумывал, а не привязать ли плот к сваям, торчавшим из воды футах в двадцати-тридцати от берега, и на берег доплыть на лодке. В этом случае плот был бы в большей безопасности. Но на самом деле, если кто-то и следил за ними, он мог бы украсть лодку и легко добраться на ней до плота, поэтому в конце концов Джонатан решил отказаться от излишних сложностей. И они пришвартовались к разрушенному причалу.
Профессор лежал в рубке, укрытый несколькими одеялами. Он выпил кружку чая, съел немного сыра и сморщенное яблоко. Рядом с ним друзья положили крепкую дубину, которая должна была отпугнуть непрошеных гостей. Дули и Джонатан заглянули в рубку, помахали Профессору и вышли на причал.
Возле пристани на берегу стоял поломанный сарай для лодок. Крыша его провалилась, и в целом он выглядел так, будто строители ошиблись и выстроили его вверх ногами. Окна в сарае были выбиты, и все вокруг было усеяно осколками стекла. От стен кто-то оторвал обшивку и разломал на мелкие кусочки, которые тоже грудами валялись вокруг. В общем, этот сарай был уже абсолютно непригоден для использования.
Несколько строений, которые некогда относились к пристани, были в таком же состоянии. Крыши обвалились, двери были выбиты и покачивались на заржавевших петлях, сквозь дыры в стенах дул ветер – словно так и было задумано. Внутри же не было ничего, кроме поломанной мебели и изорванных в клочья занавесок. Продукты, одежда и все что-либо более или менее ценное исчезло. Сквозь дыры в ступенях лестницы проросла трава, и везде из окон и дымоходов выглядывала лоза дикого винограда, словно сам лес решил поселиться в этом городе. И вокруг стояла мрачная тишина, лишь изредка нарушаемая криками птиц. Дули был уверен, что во всех домах прячется полным-полно призраков, но Джонатану об этом не говорил, боясь – а вдруг тот согласится?
– Что вы думаете, господин Сыровар, насчет этого разгрома? Что тут, ураган, что ли, промчался?
– Не думаю, что дело в урагане, Дули, – ответил Джонатан. – Хотя я бы предпочел, чтобы это было именно так. Но меня смущает то, что исчезли все жители. Не хочу показаться излишне впечатлительным, но я мог бы предположить, что в таком случае здесь должны были остаться хотя бы… тела – одно или два, ты понимаешь, о чем я говорю?
– А может, ураган скинул их всех в реку? Просто швырнул, как жуков.
– Конечно, такое тоже вероятно, – кивнул Джонатан, – но здесь попахивает рыбой, как говорят на побережье, то есть что-то тут не так. Что это за ураган, который выбивает у дома угловые стойки так, что крыша проваливается внутрь? И что это за ветер, который, отодрав от стен обшивку, принимается кромсать ее в щепки? Это просто какое-то безумие. И даже худшее из всех безумств.
– Прямо как гоблины, которые с воплями все жгли, – привел пример Дули, – даже после того, как наглотались воды.
– Точно, – согласился Джонатан.
– Тьфу!
– Не понял, – удивленно произнес Джонатан.
– Я не говорил этого, – ответил Дули, – я думал, это вы сказали.
– Тьфу, сэр! Это я говорю, – раздался писклявый голос из разрушенного трактира, и в окне показалась голова худощавого человека в высокой шляпе. – Ничто, мои друзья, не случается просто так. Гоблины не ведают, что творят. Они находятся в беспрестанном движении и валяют дурака до тех пор, пока кто-нибудь не вышвырнет их вон.
Джонатан поклонился, а Дули спрятался за его спину, изумленно таращась на незнакомца.
– Колдун! – ошарашенно воскликнул он.
– К вашим услугам, джентльмены, – кивнул колдун. – Как вы проницательны, молодой человек. Я полагаю, меня выдает шляпа. Прямо маяк какой-то.
Его шляпа и в самом деле походила на маяк – высокая, суживающаяся кверху, украшенная звездами и полумесяцем на верхушке. Трудно было придумать что-либо более указывающее на то, что перед вами колдун. Шляпа немного сползала ему то на лоб, то на затылок, прямо как шляпа Гилроя Бэстейбла. Пару раз он ее поправил, а затем вдруг исчез и появился с куском резинки, который привязал к обеим сторонам шляпы и засунул себе под подбородок.
– Так и задохнуться можно, – сказал колдун.
– Пожалуй, – откликнулся Джонатан, не зная, что еще сказать.
– Но если уж задыхаться, лучше не откладывать дела в долгий ящик. Я уже не надеюсь, что шляпе это надоест и она перестанет сползать. Но у нее свои прихоти. Так что без этой душной резинки никак.
– Может быть, если бы она не была такой высокой… – предположил Джонатан. – Но тогда я ничего не смыслю в шляпах для колдунов. Полагаю, что у них должны быть именно такие шляпы.
– Иногда даже выше. Я тоже могу ее удлинить.
Откуда– то из-под плаща колдун извлек нечто вроде палки, на конце которой был набалдашник с вырезанным из слоновой кости лицом младенца, и прикрепил ее к верхушке своей шляпы. Все сооружение закачалось, как флагшток на башне. Колдун чувствовал себя явно неуютно и начал дышать с трудом, силясь сохранить сооружение в равновесии, но наконец бросил это занятие и придержал шляпу руками.
– Ужасно неудобно. Но волшебнику это необходимо, если он хочет быть кем-то большим, чем просто человеком, наряженным в маскарадный костюм, изображающий колдуна с привязанной к поясу колодой карт. Кстати о картах, позвольте вам дать мою визитную карточку.
Джонатан взял предложенную карточку и громко прочитал для Дули:
– Майлз. Волшебник.
– Милейз, к вашим услугам. Это звучит не так банально, как Майлз. Если вы сделаете ударение на первом слоге и четко произнесете звук “е” во втором, то имя приобретет экзотическое, как бы иностранное звучание, как мне кажется.
– В таком случае, Милейз… – произнес Джонатан, выговаривая имя именно так, как произнес его волшебник. На самом же деле имя Милейз звучало намного глупее, чем Майлз – простое и приятное имя. – Милейз, вы здесь один? Кроме вас есть здесь торговцы?
– Торговцы? Нет, полагаю, что их здесь нет. Тут никого нет уже месяца четыре.
– Как?! Эта пристань разрушена четыре месяца назад?
– По правде говоря, это я так предполагаю. Но сам-то я здесь уже три месяца.
– В таком случае поселок разваливался, можно сказать, у вас на глазах? – спросил Джонатан. – Здесь пронесся ураган или случилось что-то другое?
– Да, именно “что-то”, хотя это и не совсем точно сказано. Полагаю, вы довольно четко намекнули на это минуту назад. Прошу прощения, но я нечаянно подслушал ваш разговор о гоблинах. Как правило, их трудно найти за пределами их леса, или, по крайней мере, не в большом количестве. Но сейчас времена явно необычные, и это признал бы любой колдун. Да, “обычные” – едва ли подходящее здесь определение.
Волшебник сорвал с себя шляпу и сунул палку с костяным набалдашником себе в плащ, который некогда имел ярко-оранжевую окраску. Теперь же он был коричневого цвета и явно нуждался в стирке.
– За последние несколько недель я уже не первый раз слышу о “странных временах” и тому подобном, – сказал Джонатан. – И могу лишь посоветовать вам съездить ненадолго в городок Твомбли. У нас нет никаких перемен, за исключением перемен погоды и времен года, чего нам вполне достаточно.
– И мне тоже, дорогой сэр! – воскликнул колдун, вздымая руки, словно в попытке убедить Джонатана и Дули в своей невинности. – Но никто из нас, – продолжил он таинственно, – не защищен от того, что ему на голову могут свалиться приключения и перемены, когда кругом творится такое… Вы понимаете, о чем я?
Джонатан кивнул, но сделал это скорее из вежливости. Дули, по-прежнему во все глаза глядя на шляпу колдуна и думая, что все дело в каком-то удивительном таланте, спросил:
– Но ведь это вы выслали их всех отсюда? Высушили, как осенние листья, и сдули, как жучков, мистер волшебник, сэр, если вы позволите?
– О нет, конечно, – ответил колдун. – Разве вы не поняли, что это гоблины? Торговцы все уехали, один за другим, уже давно. Может быть, даже с полгода назад. Так или иначе, но здесь на пристани оставалось всего человек двадцать, не больше. Большинство из них, как мне кажется, отправились вниз по реке к морю, ведь они по природе не только торговцы, но еще и моряки. Я видел их груженые плоты, они плыли туда, к морю, но все они умалчивали о том, почему позакрывали свои магазины и сорвались с насиженных мест. И кажется, там был этот гном. – Колдун понизил голос. И Джонатан, ожидая, что сейчас последует разговор на эту тему, смотрел на него во все глаза. – Вы знаете его? – спросил колдун. – Впрочем, не стоит удивляться. Мы все узнаем о нем, и боюсь, что гораздо раньше, чем он закончит свою игру.
– Кого вы имеете в виду, говоря “этот гном”? – спросил Джонатан. – И как он мог прогнать столько людей? Почему же никто не отстегал его как следует хворостиной и не научил почтительно относиться к людям?
– Я думаю, кто-то пытался это сделать. Но этот гном – не обычный полевой гном с побережья и не гном-каменщик с Белых Скал. Он из Заколдованного Леса и, кажется, имеет власть над всеми созданиями в этой стране. Он может заставить утихнуть ветер, – мрачно произнес колдун, – а туман опуститься, причем в самое неподходящее время. И у него гораздо большая власть и сила, чем у того же тумана или ветра. И еще говорят, что он может сделать так, чтобы весь край погрузился в тишину, что он может заморозить человеческие души. И это не просто слухи, я сам видел нечто подобное.
Колдун вздернул подол своего плаща, и разлохмаченная кромка закружилась, хотя ветра не было. Дули испуганно отступил за спину Джонатана и выглянул из-за его плеча.
Джонатану показалось, что он начал понимать рисунок в очень сложной паутине, но, чтобы увидеть его еще более ясно, ему пришлось бы подойти к ней ближе, чем он хотел. По его спине пробежала дрожь. И он решил, что им пора заняться своими делами. Бедный Профессор лежал там, в рубке, больной, а они тратили время на беседы с этим колдуном, у которого не было ничего, кроме плохих новостей.
– Послушайте, – сказал Джонатан, – боюсь, нам пора. Мы должны позаботиться о больном товарище.
– А с кем я вообще имею честь говорить? – спросил Майлз приказным тоном, что весьма не понравилось Джонатану.
– Джонатан Бинг из городка Твомбли, к вашим услугам, – ответил Джонатан, слегка поклонившись и снимая шляпу, – я занимаюсь изготовлением сыра.
– Сыра! – вскричал колдун. – Я знал одного человека, который тоже делал сыр. Он изготавливал круги сыра, такие огромные, что человек чуть с ума не сходил, увидев их.
– Ну, – пробормотал Джонатан, – не думаю, что круги моего сыра столь же огромны, но зато про него нельзя сказать, что он плохой. Он пользуется спросом, и это так. Особенно он популярен на побережье во время рождественских праздников.
– Так вы – тот самый человек, который делает сыр с изюмом! – воскликнул колдун. – Как же я опозорился!
Джонатан, которому было очень приятно услышать подобное восклицание в свой адрес, немного покраснел от смущения, хотя и испытывал вполне справедливое чувство гордости.
Майлз долго тряс ему руку, затем позвал Дули, который что-то нашел среди развалин трактира, и долго тряс его руку тоже. Джонатан подумал, что колдун слегка преувеличивает его достоинства столь пылкими рукопожатиями, но мысль эта пришла к нему лишь из скромности.
Колдуна как будто сильно заинтересовала рука Дули.
– Это очень ценное кольцо, мой мальчик, очень ценное, – сказал он.
Только сейчас Джонатан заметил, что у Дули и впрямь на пальце надето удивительного вида кольцо. Оно было отлито из золота, в виде спирально закрученной раковины, с рельефной камеей, изображавшей морское создание. Животное выглядывало из раковины и смотрело загадочным взглядом. Эльф с Океанских Островов мог бы сказать Джонатану, что в раковине сидело животное под названием наутилус, одно из самых удивительных обитателей океана.
– Где ты взял это кольцо? – спросил колдун, придавая своему тону небрежность – как будто на самом деле это его нисколько не волновало.
– Мне дал его дедушка, – гордо ответил Дули. – У него было четыре таких кольца, и каждое в виде какого-нибудь животного, а точнее, рыбы. Одно кольцо он дал мне и сказал, что оно обладает магической силой, правда не сказал какой.
– Думаю, он был совершенно прав насчет этого, – сказал волшебник. – А что за человек твой дедушка? Богач, наверное, раз у него такие драгоценности?
– О, ни слова об этом, – произнес Дули, как всегда он это делал, когда речь заходила о его дедушке, – наверное, для того, чтобы подогреть у собеседника интерес. – Он был богачом пятьдесят раз, а может быть, и все сто, но все свое богатство он раздаривал. Немного тому, немного этому. Его фамилия была Стоувер, как и у меня, конечно, а фамилия у нас одна, потому что, как я часто говорил, он мой дедушка.
Дули замолчал и кивнул с таким видом, словно объяснял очевидные вещи и теперь ждал, что ему на это ответят. Он посмотрел на свою руку, а затем бросил быстрый взгляд на руку Майлза.
– У вас точно такое же кольцо! – закричал он. Майлз пожал плечами:
– Что за странный мир, не так ли? Джонатану казалось, что весь этот разговор был довольно странным, но Майлз заговорил о другом, словно совершенно забыл о кольцах.
– Вам в последнее время не попадались эльфы? – спросил он.
Вопрос был неожиданный, и Джонатан с подозрением взглянул на волшебника и, сам не зная почему, ответил довольно осторожно:
– Да, мы видели воздушный корабль эльфов неделю тому назад.
– Неделю назад? Не исключено, что вы увидите их опять. Они мои близкие друзья и славные ребята, хотя и немного смешные. Колдуны, как вы знаете, необыкновенно серьезны, в частности, я имею в виду и себя. А эльфы всегда смеются, поют и проказничают, даже когда занимаются серьезными делами. Но все равно они славные; вы бы наверняка поладили с ними.
Все это показалось Джонатану и Дули слегка загадочным, но гораздо большее впечатление на них произвела кучка рыбьих скелетов, которую Дули вытащил из-под груды досок.
– Еда гоблинов! – воскликнул он, после посещения Леса чувствуя себя совершенно просвещенным относительно пристрастия гоблинов.
– Действительно, это они ели, – произнес Майлз. – Все это оставила компания, которая мародерствовала в городе несколько месяцев назад, как я уже говорил. Они тут безнаказанно бесчинствовали: били окна, ломали дымоходы, кидали мусор в почтовые ящики, разнесли на кусочки пристань и сарай для лодок – одним словом, неплохо повеселились. Впрочем, обычно они себя так не ведут. Никогда. Это он послал их сюда, точно так же, как и впоследствии в Стутон. Там оставалось всего трое человек, и те уплыли вниз по реке, как только до них донеслись слухи о гоблинах. Они знали, что потом придет и он сам. А после гоблинов здесь разросся лес. Появились сорные травы, дикий виноград и другие растения, которые в обычных условиях довольно хороши. Но нам незачем сейчас копаться во всем этом. Боюсь, что в Стутоне все намного хуже… Так что там насчет больного товарища, о котором вы сказали?
– Да-да, – ответил Джонатан, вынимая из кармана список ингредиентов, необходимых для приготовления лекарства. – Вы, может быть, знаете, где мне достать все это?
Колдун внимательно просмотрел список сверху донизу и как будто был приятно удивлен.
– Это же рецепт припарок, – пробормотал он, – да, это поможет. Считайте, что все это у вас есть. А что случилось с этим джентльменом?
– Его поцарапали гоблины и укусили пару раз.
– О Боже, – произнес колдун. – Что же мы стоим и болтаем? Когда это случилось?
– Три дня назад.
– Боже, Боже!… Вы должны были прийти ко мне раньше. Но вы могли бы вообще не найти меня! Но вы меня нашли, и это очень хорошо. У меня есть такая смесь, уже приготовленная. Вы ни за что не уйдете без нее. Считайте, что вам повезло. Правда, в ней нет мяты. Слишком уж тут влажно для нее. Вы можете осмотреть всю округу, но мяты вы не найдете.
Колдун исчез в таверне, и Джонатан и Дули слышали, как он роется там, но не смели заглянуть внутрь. Майлз казался им слишком непонятным и загадочным, чтобы подсматривать за ним. Через минуту он появился, держа в руках стеклянную банку, заткнутую большущей пробкой, которая сверху была залита воском.
– Единственное, чего не хватает, – это аксолотлей. Нельзя держать у себя живых аксолотлей, как вы понимаете. Мы должны найти их логовище и поймать несколько штук. Они не будут против. Нисколько. Наоборот, они будут рады дать нам немного соли, а потом мы вернем их домой.
Колдун принялся рыться в карманах плаща. А карманов у него было множество, и прежде чем он нашел то, что хотел, ему пришлось вывернуть их штук пять. Наконец он извлек пыльный кожаный мешок, небрежно обвязанный кожаным ремешком. Правда, Майлзу пришлось немного повозиться с ним, прежде чем развязать. Он взглянул на Джонатана и Дули, которым, по правде говоря, было очень интересно знать, какая диковинка появится на этот раз.
– Вы когда-нибудь видели это? – спросил он, доставая из мешочка некое существо, бугорчатое и в крапинках, и кладя его на ладонь.
– Это жаба, – сказал Джонатан.
– Это большой жирный жук, – предположил Дули, широко раскрытыми глазами уставившись на диковинку.
– В действительности, – сказал колдун, – вы бы назвали его Близким Другом. Правда, я не уверен, что это и в самом деле он. Иногда мне кажется, что это жаба, иногда – что жук, как сказал молодой человек. Однажды я был готов поклясться, что это свинорылая черепаха, но это звучит настолько мало вероятно, что не хочу даже говорить об этом. Его дал мне мой старый учитель, который использовал это существо для предсказания погоды. Он знает секреты семи амфибий и четырех настоящих зверюг – утконоса, дюгони и тому подобных. И если он не отыщет аксолотлей, то, значит, никто не сможет этого сделать.
Волшебник Майлз поднес Близкого Друга вплотную и что-то зашептал моргающему животному на ухо. Затем он сунул руку в карман, достал оттуда ломоть хлеба и отщипнул кусок. Существо засунуло несколько здоровых кусков в складку своей зеленоватой кожи и безмятежно заморгало. Колдун приложил к Близкому Другу ухо и минутку внимательно прислушивался, а затем осторожно положил его обратно в мешок и сунул в карман.
– Ну что же, нам повезло. Он сказал, мы должны найти лужайку, на которой растут фиалки, а я знаю, где это – в том месте, где сливаются два ответвления реки и папоротник растет высокий, как дом. Там, где сливаются Ткачиха и Победительница. Знаете, там полно аксолотлей, хотя многие и не знают об этом, и люди просто собирают там фиалки. Если вы найдете буйные заросли фиалок, можете считать, что рядом найдутся и аксолотли, которые не откажут человеку в помощи.
– Давайте в таком случае пойдем туда и наберем пару десятков, – настойчиво предложил Джонатан, – а потом поскорее вернемся на плот.
– Что ж, давайте, – согласился волшебник. Они прошли ярдов сорок, перешли дорогу и вслед за колдуном заскользили по склону холма, заросшему кустами и ивняком. По склону среди кустов весело бежал ручеек, который шириной был не больше шести футов. Они перепрыгивали с валуна на валун и подошли к тому месту, где этот ручей сливался с другим, более широким, и в конце концов весь поток через четверть мили впадал в реку. Среди ивняка тут и там над землей вздымались огромные, выше Джонатана, ярко-зеленые кочки. Посередине речки расположился небольшой островок, который представлял собой настоящий цветник – он весь был украшен желто-фиолетово-голубыми фиалками с большими нависающими лепестками. Сами фиалки росли на насыпи из песка, земли и камней, которая была испещрена целым лабиринтом из трещинок и ямок, и из каждой торчала голова аксолотля, украшенная перистыми жабрами, пятнистая и глупая.
Колдун резко наклонился к камню и тут же схватил парочку аксолотлей.
– Вот уж поистине скользкие создания, – сказал он, передавая их Джонатану, – но без них никак. Особенно за ними почему-то охотятся ученые, которые и половину своих работ не могут написать без этих тварей. А бывают аксолотли шести футов в длину, не меньше. А на Островах, говорят, они вырастают до двенадцати футов и разъезжают на устройствах с колесиками, которые для них изготовляют эльфы в обмен на их услуги. А может, все это и враки, я и сам точно не знаю.
Джонатан взял двух аксолотлей, выглядевших вполне довольными, и они безвольными, словно студенистыми комками лежали у него на ладони – скользкие и мягкие, и едва не выскользнули из рук.
– Думаю, четырех вполне достаточно, – сказал Майлз.
Они вскарабкались обратно на холм – при этом Джонатан изо всех сил старался не раздавить животных – и, пройдя мимо разрушенного города, вернулись на пристань.
Когда все трое вошли в рубку, Профессор приоткрыл один глаз – видимо, на что-то другое у него просто не было сил.
Глядя на Профессора, Майлз зацокал языком, а Дули взял тарелку. Колдун содрал с банки воск, а затем зачерпнул целую ложку липкой смеси, которая совсем не была похожа на лекарство. Он положил ее на тарелку, а затем, к удивлению Джонатана и Дули, пустил туда аксолотлей, и они тут же принялись бегать по смеси с таким видом, словно приятно проводили время. Они носились то туда, то сюда, и оставляли за собой следы, и время от времени останавливались, чтобы облизать свои лапки, а затем опять начинали ползать по липкому веществу. Так они с минуту носились по тарелке, а затем колдун взял их и передал Дули, который явно не знал, что с ними делать.
– Прикладывать к ранам пять раз в день, – сказал Майлз, намазывая немного смеси на руку Профессора – там царапины были особенно распухшие и выглядели хуже, чем остальные. Почти мгновенно краснота немного спала с них, и Профессор улыбнулся и даже одобрительно кивнул. Друзья смазали и другие царапины, а затем помогли Профессору сесть на постели. Слабым, охрипшим голосом он пробормотал слова благодарности, обращаясь к волшебнику, а тот, в свою очередь, предостерег его от переутомления и протянул свою визитную карточку.
– Объясните ему, как правильно произносится мое имя, – обратился Майлз к Джонатану, – и постарайтесь разыскать меня на обратном пути в городок Твомбли, если у вас будет возможность. Я бы очень хотел узнать о ваших приключениях.
– Обязательно, – сказал Джонатан, – хотя я надеюсь, что приключений будет как можно меньше.
– Не удивлюсь, если ваши надежды не оправдаются, – ответил колдун и покачал головой. Затем он закрыл свою банку пробкой.
Джонатан подошел к одному из ящиков с припасами и запустил туда руку. Порывшись там с минуту, он наконец извлек аккуратно завернутый кусок сыра и протянул его колдуну. Тот вежливо поклонился:
– Это не тот ли знаменитый сыр с изюмом?
– Он самый. Надеюсь, он оправдает себя.
Майлз улыбнулся и кивнул:
– Премного благодарен. Последний раз я ел какой бы то ни было сыр год назад, а теперь у меня не сыр, а настоящее чудо.
Он подозвал Дули и взял у него аксолотлей, а затем, попрощавшись, сошел на берег и исчез в разрушенном сарае для лодок.
Джонатан стал ругать себя за то, что не уговорил колдуна остаться с ними поужинать. Но до наступления темноты оставалось лишь несколько часов, и поэтому следовало поспешить. Профессор выглядел намного лучше, а на тарелке осталось столько смеси, что ее хватило бы на неделю. Джонатан и Дули отвязали плот, а затем вместе с Ахавом уселись на корму, бросая прощальные взгляды на заброшенные руины пристани Ивовый Лес, которые постепенно исчезали вдали.

Предыдущая страница 3 Следующая страница


Эльфийский корабль 4

Глава 8. ВДРЕБЕЗГИ

День был ветреный и холодный. Джонатан, съежившись, стоял у руля, управляя плотом и следя за тем, чтобы по протокам с быстрой водой он проходил точно между камней. Это место вряд ли можно было назвать стремниной, поскольку сильного течения там не было, и даже если бы Джонатан наблюдал за обстановкой менее внимательно, то было весьма мало вероятно, что плот врежется в камень. Но руль он бросить не мог и потому стоял здесь, на холоде, время от времени слегка поворачивая румпель.
По небу уже несколько дней плыли серые облака, и ветер никак не мог разогнать их. Прошлой ночью они начали сбиваться в кучи, и теперь все небо было затянуто беспросветной серой пеленой. А за ними, в холмистой долине, конечно же, шел дождь. Джонатан подумал, что облака, наверное, решили, что пора им перестать бежать впереди ветра и надо приступать к своим обязанностям. А может быть, они путешествовали вокруг света, и встретили своих приятелей, и столкнулись с ними, и собирались вместе до тех пор, пока не заполонили все небо. Похоже, что все было именно так.
Ветер раскачивал ветви деревьев, росших вдоль берега, пригибал их к земле, а затем вновь распрямлял, и опять пригибал. И деревья были похожи на высоких многоруких великанов, которые неистово жестикулировали, словно отмахиваясь от назойливых мух. Ветер, как назло, дул прямо посередине реки, и, казалось, не замечал ни курток, ни шляп, ни шарфов, и продувал насквозь, словно их и вовсе не было.
У Джонатана было ощущение, что сейчас вот-вот пойдет дождь – он ждал его уже несколько часов, а дождь все не шел и не шел. Вероятно, он собирался с силами, и это было не очень-то здорово. Джонатану это напомнило подготовку к сражению снежками, когда он был еще мальчишкой. Ему вспомнилось, как он со своими друзьями лепил снежки и складывал их в аккуратные пирамиды, и опомнились они только тогда, когда этих пирамид было не меньше десятка и каждая в высоту доходила ребятам до плеч – они готовились просто к какой-то невероятной снежной баталии. Но кончилось дело тем, что поиграть по-настоящему они не успели; на подготовку ушло столько времени, что теплое послеполуденное солнце начало топить снежные пирамиды. А ночью, когда опять стало холодно, они замерзли, да так, что подтаявшие днем снежки превратились в лед. Когда Джонатан пришел туда утром, чтобы начать играть, он обнаружил дюжину ледяных пирамид, выстроенных ровно по окружности. Это сбило с толку Профессора Вурцла, который, увидев пирамиды, несказанно удивился и тут же выдвинул теорию о том, что снег имеет тенденцию сам собой складываться в пирамиды и некоторые другие геометрические фигуры. Профессор был очень доволен, что нашел объяснение этому явлению. А Джонатан стал называть его “объясняльщиком”.
С тех пор как волшебник Майлз с помощью аксолотлей приготовил лечебную смесь, прошло пять дней, и сейчас Профессор чувствовал себя превосходно, “в уме и здравии”, как он любил выражаться, похлопывая себя по груди. После того как царапины его зажили, на тарелке оставалось еще немного смеси, и путешественники тщательно соскребли ее и переложили в маленькую баночку, на случай новых ранений.
Прошлым утром они миновали Стутон-На-Реке, или, вернее, то, что от него осталось. Очевидно, все дома в городе были разрушены. И если судить по домам, которые были расположены на берегу, гоблины зря времени не теряли – они превратили здания в кучи досок и камня, и даже дымовые трубы были разобраны на кирпичики. И над всем этим висела полнейшая тишина, такая, что никто из путешественников не пожелал нарушить это безмолвие, словно окутанное страхом. И пока они не миновали развалины Малого Стутона и Стутонскую Топь, не было слышно ни криков птиц, ни кваканья лягушек – вообще ничего.
Профессор запыхтел своей трубкой с усердием кузнеца, раздувающего огонь в своей кузнице, и в это время они проплывали мимо обширного болота, покрытого зарослями лилий. Старик Вурцл, который неплохо знал эту топь, указал на то место, где он впервые увидел мачты таинственного галеона, а двумя милями ниже – место в тростниках, где вместе с Флейта-носом они нашли обломок мачты, оружие эльфов и удивительные драгоценные камни. Дули рвался сойти на берег и побродить по мелководью в поисках каких-нибудь еще не найденных сокровищ, но Профессор напомнил ему, что с тех пор прошло уже пять лет и если тут и были драгоценные камни, то их давно унесло в море.
Вспомнив о галеоне, путешественники принялись дискутировать на тему о том, каким образом кто-то, пусть даже эльфы, смогли на своем удивительном корабле проплыть так далеко по реке, ведь от моря это место отделяли долгие-долгие мили путешествия по суше. И у самих путешественников едва ли хватило бы сил, чтобы дойти до побережья, поскольку на последней речной пристани им бы пришлось оставить плот и до начала дельты реки идти пешком. Как же тогда, спросил Джонатан, какой бы то ни было корабль смог бы вообще пройти по этой мелкой реке? Ему это казалось совершенно невозможным.
Профессор признал, что он тоже не понимает, как это могло произойти.
– Между нами говоря, – сказал он, – если бы от моих слов что-то зависело, то я бы сказал, что неизвестно, поднимался ли вообще галеон эльфов вверх по течению. В рунах упоминаются некие острова, и я, естественно, допускаю, что речь идет об Океанских Островах. Кто мне возразит? Но, по правде говоря, я бы не смог расшифровать эти руны, если бы не заменил слово “море” на слово “небо”. Хотя это, конечно, невозможно. Абсурд. Там, на небе, нет никаких островов, верно?
Профессор запыхтел трубкой, и густые клубы дыма закружились вокруг его головы. Он прищурил один глаз, и было видно, что он убежден в своих словах. Потом прищурил другой, и стало ясно, что он сомневается.
– Еще там упоминалось об одном острове на небе и о некоем короле. Расшифровывая руны, очевидно, я что-то понял неправильно, если уж быть откровенным. Потому что там говорилось о каких-то сокровищах с дырками, и прости меня, Джонатан, если я скажу, что это не что иное, как некий феноменальный сорт сыра. Но все это бред, согласитесь.
Но Джонатан не мог почему-то ни согласиться с Профессором, ни возразить ему. С одной стороны, когда он вспоминал о домашнем очаге, копченой грудинке и полке с книгами, то готов был признать, что это все действительно бред. С другой стороны, ведь каждый раз, когда вечером он читал жуткие и невероятные рассказы о гоблинах, троллях и диких ночных тварях, написанные Дж. Смитерсом из Бромптона, какой-то “внутренний голос” заставлял Джонатана запирать на засовы все двери и подбрасывать в огонь поленья. И теперь ему казалось, что руны могли говорить правду. Смутные, неверные тени искаженных образов вставали в его сознании и требовали признания. Но Джонатан, предпочитая более здравомыслящий день непонятной и загадочной ночи, изо всех сил старался изгнать их.
С тех пор как они прошли пристань Ивовый Лес, прошло пять дней, а Стутон-На-Реке они миновали два дня назад. За все это время не произошло никаких приключений, и поэтому путешественники, включая Ахава, который большую часть дня проводил во сне, лежа на парусине в рубке, чувствовали себя совсем неплохо. Дул холодный ветер, а небо было серым и мрачным, поэтому отсутствие каких бы то ни было приключений приветствовалось вдвойне – ведь происшествия, которые случаются на холоде и под дождем, это очень, очень неприятная штука.
Около трех часов дня Профессор, пробудившись от Дневного сна, вылез из рубки, а следом за ним и Дули – как раз тогда, когда Джонатан, сидя на румпеле, уже начал скучать по компании. Они уселись на палубе, и Джонатан и Профессор сделали несколько тщетных попыток разжечь трубки, но тут на палубу плюхнулись первые капли дождя. Одна из них с шипением приземлилась в трубку Профессора, в один миг загасив огонь, который бедному Вурцлу удалось разжечь с таким трудом. Он взглянул на Джонатана, потом на трубку и сказал, что это просто какое-то дьявольское невезение, может быть даже и предзнаменование. Джонатан согласился с этим и добавил, что когда вода капает с неба только лишь затем, чтобы гасить с трудом разожженные трубки, это явно не может означать ничего хорошего.
Так или иначе, но дождь не утихал, а наоборот, лишь усиливался и вскоре стал таким сильным, что капли казались размером не меньше чем с гусиное яйцо. Путешественники натянули над палубой тент, в порыве оптимизма вообразив, что дождь заметит тент и откажется от своих попыток вымочить их насквозь. Но вместо этого капли становились все больше, а ветер дул все яростнее, и дождь не обращал на тент ни малейшего внимания и, словно в насмешку, заливал и его.
Не выдержав подобного напора стихии, Дули и Ахав, высоко поднимая ноги, чтобы не замочить их, направились через несколько минут к рубке, а дождь продолжал стучать по палубе. Но прежде чем Дули удалось закрыть дверцу рубки, она хлопнула раз шестьдесят. А Профессору и Джонатану, которые находились всего в нескольких футах друг от друга, приходилось кричать, чтобы расслышать хоть что-нибудь.
Оба они с изумлением наблюдали, как ветер раскачивал высокую тсугу на левом берегу. И раскачал ее до того, что корни дерева жутким клубком вырвались из земли и все оно, грохоча и брызгая, рухнуло в реку.
– Кажется, ветер собирается с силами, – сказал Джонатан. – Если так будет продолжаться, то мы полетим к морю, как воздушный корабль.
– Прыгнем? – крикнул Профессор, не расслышав ни одного слова. – Куда прыгнем?!
Джонатан махнул рукой: мол, это неважно. И как только они перестали кричать друг другу, два пустых бочонка, которые стояли у стенки рубки, вдруг упали, покатились и с грохотом врезались в фальшборт. Профессор бросился за ними, но прежде чем он установил их, со своих мест сорвались еще три бочонка, и все вместе они принялись перекатываться с одного края плота на другой, в то время как его с силой раскачивало на неспокойной воде.
Вода в реке Ориэль поднялась, и поэтому казалось, и вполне справедливо, что подводные камни были совсем не опасны. Но вода перекатывалась вокруг плота и ударялась в него столь яростно, что Профессор начал сомневаться, сумеет ли он справиться с бочонками. В конце концов ему пришлось позвать Дули и вместе они атаковали один бочонок за другим и привязали их к палубе, мачте и фальшборту.
Прошел еще час, а дождь все лил целыми потоками, и гневные ручейки стекали с берегов тут и там – вода текла через лес и каскадами сливалась в реку. Ветер носился над водой, и река бурлила и пенилась, и волны, подгоняемые ветром и течением, с грохотом ударяли о плот, который в ответ лишь горестно скрипел, намекая путешественникам на то, что с него достаточно испытаний.
И тогда Профессор решил действовать по-другому. Он прекрасно помнил, как его собственный плот разбило штормом в щепки пять лет назад, в то время как он, Флейта-нос и двое других торговцев отсиживались в пещере на берегу. А ведь тот шторм не был даже и наполовину столь внезапным и стремительным, как этот. Сейчас же ветер вырывал из земли целые деревья и чуть ли не ежесекундно ломал ветви, и спутанные клубки веток и стволы бешеным потоком проносило мимо плота – било, швыряло и стремительно увлекало в сторону моря.
Сейчас Профессора вряд ли можно было назвать пессимистом, скорее наоборот, но он прекрасно видел и сознавал приметы надвигающейся беды. А когда она вырисовывается впереди неясным, черным пятном, остается лишь заглянуть ей в глаза и, как сказал бы поэт, начать приводить свои счета в порядок.
Поэтому Дули, следуя указаниям Профессора, начал вытаскивать бочонки и складывать их один возле другого. К этому времени он так промок, словно только что вылез из воды, но и все остальные были не лучше. К счастью, Дули еще не понял серьезности положения. Ему нравился сильный ветер, он относился к нему с уважением, как к некоей значительной личности, и это было сейчас как нельзя кстати. Он поднимал бочонки и ставил их рядом, при этом разговаривая с ними так же, как он разговаривал с цыплятами в курятнике или с собакой, сидящей в конуре.
– Эй ты, мистер бочонок, – говорил он, хватая его, когда тот падал набок и начинал катиться по палубе, – ну хватит, сэр! – И, добавляя морского говору, которому научился у Профессора, кричал: – Суши весла, ты! – И угрожал разбушевавшемуся бочонку килеванием* [Килевание – наказание, суть которого состояла в том, что провинившегося протаскивали под килем судна.], поркой и другими страшными вещами, если он не прекратит и не будет делать что положено.
Когда все бочонки были расставлены, Профессор продел через металлические кольца в крышках веревку и привязал их друг к другу. Не успели они связать и дюжины бочонков, большинство из которых было наполнено сыром, как Профессор заметил, что Джонатан не успевает управляться с румпелем. Плот несся вдоль берегов Горной Страны со скоростью разъяренного буйвола, и Сыровар уже был не в состоянии удерживать руль. С каждым поворотом скользкий румпель вырывался из рук и ходил туда-сюда, как ему хотелось. Джонатан боролся с ним, сжимая изо всех сил, чтобы удержать, а в это время по глазам его хлестал дождь, а ветер рвал в клочья небольшой тент, который колыхался словно изорванное знамя, развевающееся чад осажденным фортом.
Но едва он стал давить на румпель, как тот опять вырвался из его рук, покрытых мозолями, и стал ходить во все стороны. Результат борьбы был невелик – Джонатан лишь стер себе кожу на ладонях и получал удары от ручки руля каждый раз, когда плот решал идти своим курсом.
Но вот руль ударил его несколько раз подряд, и Джонатан уже не знал, что ему делать. Он не мог быстро протереть глаза, чтобы вновь хорошо видеть, и ручей дождевой воды скатывался ему за шиворот, несмотря на то что у его шляпы были широкие поля – но она защищала лишь до тех пор, пока сама не промокла насквозь. Устав от бесчисленных потоков воды и ударов рулем, Джонатан, в промежутках между схватками с его ручкой, грозил кулаком разбушевавшемуся небу. Он даже кричал что-то тучам, но ветер относил его слова в сторону.
Его крики и угрозы выглядели сейчас просто смешно: поведение, отдающее театральностью, почти всегда выглядит глупо. Кричать на небо было так же нелепо и бессмысленно, как бороться с румпелем, поэтому Джонатан решил оставить оба эти занятия – и сделал это как раз в тот момент, когда Дули и Профессор закончили привязывать друг к другу все вещи, которые только можно было привязать.
Спотыкаясь, все трое ввалились в рубку, где их терпеливо дожидался Ахав, который не мог спать в такой обстановке. Плот, вспенивая воду, точно ветер несся сам по себе, качаясь и перекатываясь по волнам.
Под завывавший снаружи ветер и грохочущий стук дождя по крыше рубки Сыровар принялся обсуждать с Профессором Вурцлом дальнейший план действий. Однако, после того как каждый высказался, стало ясно, что все эти предложения не стоят и выеденного яйца, – путешественники, сидя на борту стремительно несущегося плота, попали в самую настоящую ловушку, поскольку они не могли даже управлять им. Им оставалось только ждать, когда шторм утихнет, а вода в реке спадет. Хотя никто из них не путешествовал по реке дальше Стутона, все были уверены в том, что там нет камней и порогов, на которые они могли натолкнуться. Песчаный берег и островки – все скрылось под водой, и было ясно, что можно было спокойно нырнуть в воду в любом месте без всякого для себя ущерба. Плот был крепким, и хотя он трещал и скрипел под ударами волн и течения, но не было ни малейшего намека на то, что он может не выдержать и развалиться.
Ни одного, но лишь до тех пор, пока с треском и грохотом не сломалась грот-мачта и не свалилась в реку, выломав по дороге кусок фальшборта и увлекая за собой спутанный клубок веревок и свернутый парус. На берегу было много поваленных деревьев, из которых бы не составило труда вырезать новую мачту, а запасной парус и веревки, которые были припасены по настоянию Джонатана, лежали здесь, в рубке. Поэтому в целом положение не ухудшилось, или, можно сказать, почти не ухудшилось – так подумал Джонатан, когда они с Профессором приоткрыли дверь рубки и выглянули наружу.
Дули первым заметил, что плот стал нестись быстрее и зарываться носом, наклоняясь вперед. Джонатан и Профессор, наблюдавшие за падением сломанной мачты, почти одновременно указали на спутанные ветви тополя, торчащие из воды, – по-видимому, дерево росло прямо посередине реки.
– Какие-то странные тополя, – сказал Джонатан, – они растут в реке.
Но тут он заметил, что с правой стороны берег стремительно стал уходить вдаль чуть ли не на милю, а плот плывет среди обломанных стволов деревьев. Река Ориэль если не перестала быть рекой, то, по крайней мере, совершенно перестала обращать внимание на собственные берега. Она разлилась по лугам Горной Страны эльфов, вспухшая от бесконечных потоков дождя, и с гулом и ревом вырывала по пути кусты и деревья.
Джонатан едва успел удивиться тому, как разлилась река, и обсудить забавную, но в то же время страшную возможность того, что они могут поплыть по этому разливу и остановиться где-нибудь на сухой возвышенности в Горной Стране, как вдруг его ушей достиг громкий, ревущий звук – звук, который могла бы издать гора, решившая прогуляться по лесу.
Плот резко накренился, отбросив путешественников, находившихся в рубке, к противоположной стене и кучей свалив на них все, что было там. Дули заорал что было сил, а Профессор призвал всех к собранности и порядку. Джонатану казалось, что на его нос намотался кусок веревки, но он не мог освободить руки, чтобы убрать его.
Рев становился все громче. Затем дверь вдруг с треском распахнулась, и Джонатан увидел странное зрелище .Слева вода была футов на восемь-десять выше, чем должна была быть, – фактически она поднималась над крышей рубки. Это была настоящая стена воды, серая и мутная, она несла сломанные сучья и всякий мусор, и именно она и ревела так громко.
Джонатан что-то выкрикнул и выбрался из груды вещей, и тут плот зарылся носом еще сильнее и понесся прямо по гребню огромной волны. Он больше не ударялся о воду и не перекатывался, а просто несся вперед по обширному простору залитого луга. Джонатана прижало к стене, но он сумел встать на ноги, а Профессор и Дули пытались сделать то же самое.
Открытая дверца рубки манила к себе Джонатана – отчасти из-за того, что плот сильно накренился, а отчасти из-за удивительного зрелища снаружи, которое и волновало, и ужасало одновременно. Плот ринулся на гладкую поверхность воды, и тут она как-то странно опала и загремела уже сзади. Впечатление было такое, словно плот вскочил на спину гигантскому скату, скользящему вниз по ледяному склону холма. Но это ощущение было очень кратковременным – впереди вдруг возникла кучка одиноких тополей, и плот с ужасным грохотом врезался прямо в них, закружился вихрем и раскололся на две половины.
Джонатан и Ахав перекувырнулись и вылетели прямо в открытую дверь на палубу, точнее, на то, что от нее осталось. Джонатан ударился головой об обломок мачты, а Ахав, визжа, врезался в Джонатана. Хватаясь за обломок мачты одной рукой, а другой придерживая в этот же момент Ахава, Сыровар поскользнулся и упал на палубу. Но тут плот опять врезался в дерево, на этот раз в ольху, и раскололся окончательно. И Джонатан вместе с псом полетели в воду, крича и размахивая руками и ногами.
Когда Сыровар всплыл на поверхность, он испытал настоящую радость, увидев, что волна уходит прочь, постепенно растрачивая свои силы. Рев смолк, и даже завывание ветра как будто прекратилось, но вместо него был слышен лай Ахава, который, ничего не соображая, кругами плавал вокруг своего хозяина. Непонятно почему, но Джонатан был так счастлив, словно он только что совершил небывалый подвиг.
И в этот момент что-то очень тяжелое ударило его по затылку. Это была лодка – ее выбросило с палубы и перевернуло, и сейчас она подплыла к Джонатану только затем, чтобы треснуть его как следует и тем самым напомнить, что сейчас совершенно не время упиваться радостными чувствами. С другой стороны, лодка – это отнюдь не самая худшая вещь, с которой можно столкнуться, когда вас смыло за борт. Потерев шишку, Джонатан предпринял попытку вернуть лодку в ее естественное положение, то есть, попросту говоря, перевернуть. Но, не имея под ногами опоры, он не мог приподнять борт, достаточно высоко. Наконец Ахав продемонстрировал свой на редкость здравый ум, попытавшись вскарабкаться на лодку, словно на спину гигантской черепахи. Уставший от неудачных попыток перевернуть ее и усилий, затраченных на то, чтобы удержаться на воде, Джонатан последовал примеру Ахава и вскарабкался на днище лодки, а затем помог влезть туда и псу. Оказалось, что в перевернутом виде она Держится на воде гораздо устойчивее.
Небо, которое и без того было весь день хмурым и серым, сейчас стало по-настоящему темным. Одинокая звезда, горевшая на востоке, ясно говорила о том, что просто-напросто наступили сумерки, а небо очистилось от облаков. Всего через несколько минут ветер утих почти полностью, а дождь перестал хлестать как сумасшедший и только тихонько накрапывал. Лодка наткнулась на какой-то холмик и остановилась.
С минуту лодка стояла возле этого возвышения, которое показалось Джонатану вершиной большого, совершенно круглого холма, больше чем на фут залитого водой. Сыровар спихнул Ахава в воду и, немного потрудившись, все-таки сумел перевернуть лодку – задача весьма несложная, если у вас под ногами твердая земля. Затем он втащил в нее Ахава и влез туда сам. Джонатан обрадовался, обнаружив пару мокрых, но целых весел, привязанных к сиденьям. Он машинально отвязал их, не думая, однако, о том, куда же это ему плыть ночью, по реке, у которой нет берегов.
Наконец он решил никуда не плыть, а остаться здесь, на этом холмике, в надежде на то, что остальные члены экипажа – Дули и Профессор – оказались в лучшем положении, чем он, и что они обязательно отправятся на его поиски. Время от времени мимо проплывали какие-то обломки, но среди них не было ничего стоящего. А воздух становился все холодней и холодней. Конечно, холодно было с самого начала, но Джонатан, взволнованный происшествием, не замечал этого. Сидя на узком сиденье, промокший до нитки, он начал дрожать. Затем решил, что, черт возьми, необходимо что-то предпринять. Не придумав ничего лучше, он пару раз громко крикнул, приставив ладони ко рту:
– Эй! Эге-гей!
Ему показалась весьма разумной та мысль, что Профессор и Дули к этому времени были уже намного ниже по течению – после столкновения с ольхой на своем обломке плота они далеко унеслись на гребне волны. Так или иначе, а подавать голос было не так уж глупо. Если рядом нет никого, то он просто зря надрывает глотку, если рядом все же кто-то есть, то Джонатан был совсем не против найти его. К счастью, они настолько уже углубились в Горную Страну эльфов, что опасности встречи с троллями, гоблинами, медведями или волками не было никакой. К тому же все они давно забрались бы на более высокие холмы, куда не доходила вода.
– Хей-хо! – кричал Джонатан, нисколько не заботясь о том, что именно ему кричать, и одновременно похлопывал себя руками по плечам, чтобы согреться хоть немного. Когда он на секунду остановился, чтобы сказать несколько ободряющих слов Ахаву, который сидел в лужице воды на дне лодки и выглядел совершенно несчастным, он вдруг услышал далекое “хей-хо”, похожее на его собственное, но более растянутое и печальное.
Джонатан немного удивился, но подумал, что это, должно быть, происходит из-за широких водных просторов, которые окружали его. Благодаря им он и услышал эхо.
– Ну что, старина Ахав, – произнес он, обращаясь к псу, – промок? Промок, наверное, насквозь, как губка. И замерз, конечно.
И в этот момент, когда Джонатан выражал псу свое сочувствие и симпатию, эхо послышалось вновь, но на этот раз – более отчетливо.
– Эге-ге-гей! – как будто крикнуло эхо. А затем уже совершенно ясно раздалось:
– Господин Сыровар!! – с характерным понижением голоса на последнем слоге.
– Эгей! – крикнул Джонатан, привстав в лодке, не боясь опрокинуть ее – она прочно сидела на вершине холмика. – Дули! Профессор Вурцл! А-у-у!
Перекличка продолжалась минут двадцать, половину этого времени Джонатан потратил на то, чтобы вслушиваться, а вторую половину – на то, чтобы кричать самому, до тех пор пока ответные крики не стали ближе.
Облака в небе так и кружились. Казалось, они неслись в разные стороны с ужасающей скоростью. Глядя на них, можно было подумать, что они услышали новость о том, что в Белых Скалах что-то затевается, и решили быть там к утру и все узнать. Серповидная Луна показывалась из-за облаков каждые несколько минут, словно для того, чтобы взглянуть на Землю. Она светилась серебряным светом, испещренная трещинами и пятнами и очерченная настолько четко, что казалась сверкающим кривым мечом какого-то гиганта, который вытащил ее из-под своего темного плаща.
Но несмотря на то, что луна была еще неполной, ее свет ясно стал отражаться в воде, когда небо очистилось от облаков. При таком освещении Джонатан смог разглядеть верхушки деревьев, тут и там торчащие из воды, словно пучки зелени из кастрюли с овощами. Между двумя такими пучками, до которых было ярдов сто, он увидел странное, но долгожданное зрелище. Это были Дули и Профессор, по пояс сидящие в воде и медленно гребущие палками, которые, несомненно, недавно были деталями рубки. Правда, под ними не было никаких признаков лодки, и Джонатан с изумлением смотрел на двух людей, просто сидящих в воде, – возможно, это было каким-то изобретением Профессора. Но больше всего его развеселила вереница связанных бочонков, плывшая сзади на буксире.
Они напоминали небольшую армаду, выстроенную в боевом порядке. Через минуту Профессор и Дули пристали к холмику. Только тут Джонатан заметил небольшое носовое украшение, в котором он узнал часть той самой лодки, которую они недавно позаимствовали на пристани у Высокой Башни. Сейчас же ее борта едва-едва возвышались над водой.
– Может, стоит подсушить лодку? – с улыбкой спросил Джонатан. – И тогда вы бы сидели повыше и сами бы тоже были сухими.
– Боюсь, Джонатан, – ответил Профессор, – что если это каноэ и легко высушить, то его тяжело поддерживать в сухом виде. В полумиле отсюда оно пару раз сталкивалось с деревьями и, как говорится, набрало немного воды. Но полузатопленная лодка все же лучше. чем никакая, верно, Дули?
– О да, сэр, – начал он свою речь. – Особенно если вы при этом находитесь в воде, размахивая руками. Если мне случается тонуть, то я обязательно размахиваю руками. Но если бы не Профессор, мне было бы не до смеха, как любил говорить мой дедушка. Он бы еще сказал, что я был на волосок от гибели.
– Но теперь ведь все хорошо, да? – сказал Джонатан. – Вы спасли бочонки, а я – лодку, и теперь, как я понимаю, несколько дней кряду нам придется есть исключительно сыр.
– Все намного лучше, Джонатан, – ответил Профессор. – Мы спасли половину плота и перенесли его на холм вон за теми деревьями, видишь, слева, а также парус, спальные мешки и куртку Дули. Если нам немного повезет, мы не замерзнем до утра, а эта проклятая вода спадет.
– Я уверен, что так и будет, – сказал Джонатан. – Но буря прошла, а вместе с ней и шансы на то, чтобы вернуться домой к Рождеству.
Профессор кивнул:
– Но первым делом – самое важное. Почему бы нам не оттащить лодки от холма и не привязать бочонки к твоей лодке, Джонатан? И тогда мы сможем отбуксировать их туда, где лежат остатки плота. Ну конечно! Там, где бунтует разум, дух стоит крепко! Это слова Капитана Стэндиша – великого полководца гномов, который всегда был необыкновенно стойким в бою.
– Верно сказано, – кивнул Джонатан.
– Я тоже согласен, – добавил Дули.
Все вместе они оттащили лодки, перевязали вереницу бочонков, а затем по спокойной воде доплыли наконец до того места, где находились остатки плота – семифутовый кусок палубы с остатками одной стенки рубки. Остальные стенки, очевидно, отлетели при ударе о тополь и застряли в его ветвях. Когда путешественники вскарабкались на этот обломок, то плот осел под их весом на грунт, который был всего на несколько дюймов ниже поверхности воды. Через полчаса вода уже спала, и друзья уселись на зеленом склоне. Наводнение осталось лишь в воспоминаниях.
И вот четверо путешественников сидели на холме, затерянном где-то в Горной Стране эльфов, и от родного дома их отделяли десятки миль. Стояла глубокая осень – не самое подходящее время, чтобы мокнуть и сидеть на холме, со всех сторон окруженном водой. И без плота им теперь добраться до морского побережья будет, видимо, так же трудно, как до Луны.

Глава 9. ДУЛИ ЕСТ СЫР СО СКВАЙРОМ

Той ночью никому не удалось толком поспать – становилось все холоднее и холоднее. Завернуться в мокрую парусину, конечно, не самый лучший выход, но Джонатан решил, что лучше уж завернуться во что-то мокрое, чем вообще ничем не укрываться. Он долго дискутировал с Профессором о звездах, и в полумраке раннего утра они рассматривали созвездия: вон там Большая Медведица, а там – созвездие Лося, а еще дальше – созвездие, похожее на улыбающуюся физиономию в очках, – и все это медленно, неторопливо шествовало в ночном небе.
На востоке виднелась целая вереница звезд, пересекающая глубокую пустоту. Звезды были так близко друг к другу, что сияли словно белые брызги в небе. Профессор сказал, что эта вереница называется Млечный Путь, но Джонатан и сам знал это, и сейчас он сидел, думая над тем, каким было бы путешествие на плоту по этой звездной реке. В какое далекое море впадала бы эта река и какие таинственные создания плескались бы на мелководьях и жили в глубинах звездного океана? Но чем больше Джонатан об этом думал, тем меньше ему нравилась мысль о том, чтобы совершить подобное путешествие. Для него-то хватало старушки Ориэль, и даже ее сейчас, пожалуй, было многовато.
Джонатан был единственным, кто не спал в тот момент, когда солнце выглянуло из-за горизонта на востоке. Первый яркий проблеск зари сразу напомнил ему тот день, когда он сидел на бревне за мельницей, кидая в воду камешки и наблюдая за лягушками, проплывавшими мимо. Казалось, с тех пор прошло не меньше года, хотя на самом деле – всего пара недель. Джонатан понадеялся, что солнце окажется достаточно теплым, чтобы высушить все вещи. А если человеку тепло, сухо и сытно, то у него нет повода жаловаться. Хорошая книга и мягкое кресло, конечно, были бы приятным дополнением, но книги и кресло были так же далеко, как городок Твомбли и бревно за мельницей, где на мелководье плавали лягушки. Джонатан задремал, и ему приснился сон – как будто он плывет к морю в погоне за шляпой Бэстейбла, а она кувыркается впереди под порывами ветра и все время ускользает из рук.
Когда он проснулся, солнце уже стояло высоко. Должно быть, уже часов девять, подумал Джонатан. Вокруг на лугах блестели озерца, но река почти полностью вернулась в свое русло. В ветвях тополей, ольхи и редких ив запутались какие-то обломки, принесенные потоком, сломанные сучья, вырванные с корнем кустарники и прочий мусор. А внизу бежала Ориэль, причем с таким видом, словно не произошло ничего необычного, а за прошедшие сутки она занималась привычными делами и никогда не выходила из берегов. На склонах, в направлении юга, деревья росли так густо, что постепенно превращались в настоящую чащу. В туманной дали виднелись густо поросшие лесом холмы, убегавшие в глубь Горной Страны эльфов.
Профессор спал, прислонившись к дереву, а Дули бродил между рекой и обломком плота. У него был такой вид, словно он собирался влезть на дерево, но пытался держать это намерение в тайне. Он забирался на нижние ветви дерева, сидел там какое-то время, болтая ногами, а затем спрыгивал вниз и на секунду припадал к земле, после чего прятался за ствол и смотрел оттуда на реку. Наконец он уцепился за сучок повыше, подтянулся и уселся на него. А вскоре был уже у самой верхушки и, спрятавшись за ветвями, наблюдал за обстановкой.
Джонатан, заметив столь странное поведение Дули, внимательно прислушался. И вдруг до него донеслись какие-то слабые мелодичные звуки – словно кто-то пел песню. Джонатан сидел не шевелясь и старательно слушал. Было ясно, что певец приближался, поскольку звуки становились все громче. Слова веселой песенки Джонатану удалось разобрать почти в тот же момент, когда он увидел две фигуры, шагающие по тропе вдоль мутных вод реки.
Конечно, это были коротышки, или желейщики, как называли их ребятишки из городка Твомбли. И сейчас они тащили в руках корзины со смородиной и большими зелеными яблоками. Оба коротышки согнулись под тяжестью своей ноши, словно носильщики с полными ведрами.
Они были очень похожи на тех коротышек, которые несколько лет назад появились в городке Твомбли, – те продавали там желе и джемы. Но тогда Джонатану казалось, что все коротышки похожи друг на друга. Они, и эльфы, носили остроконечные шляпы, у них были худенькие ножки и тонкие вздернутые носы, а на губах вечно блуждала улыбка. Почти всегда, независимо от времени года, они носили короткие штаны и шерстяные гетры, и если эти вещи не подходили им по размеру, то тогда их вообще было не отличить от эльфов. Но эльфы, конечно, были выше их на голову и всегда вели себя очень скрытно и осторожно, а потому вряд ли их можно было встретить вот так прогуливающимися и распевающими веселые песни. Один коротышка пел ужасно громко, даже скорее кричал, чем пел, в то время как другой напевал тонким фальцетом:
В небе солнце ярко светит,
Ветер гонит облака!
Хорошо мне жить на свете,
Потому что, тра-ля-ля,
У меня полны корзины
Винограда и малины!
Джонатан отметил про себя, что хотя коротышки делают просто великолепный джем, умело собирают фрукты и вообще, без сомнения, славные ребята, но настоящими поэтами их вряд ли можно назвать. Как только первый коротышка кончил свой куплет, второй тут же пропел следующий:
Я подумал, я их съем,
Ну а может, сварю джем,
Полью кремом золотистым,
Кину лепестков душистых,
Тра– ля-ля-ля-ля-ля-ля,
И посыплю сверху пудрой -
Это будет очень мудро!
Тра– ля-ля.
Он сопровождал свое пение таким громким и пронзительным “тра-ля-ля-ля”, что Джонатану это резануло уши намного больше, чем рифма “съем – джем”.
Джонатан решил, что единственное, что ему следует сделать, – это встать и постараться привлечь внимание коротышек. А также объяснить, что путешественники потерпели крушение, и поинтересоваться содержимым их корзинок, которое в ярких солнечных лучах выглядело очень привлекательно. Яблоки и ягоды, конечно, не очень подходят в качестве завтрака, но когда приходится выбирать между фруктами и одним сыром, то сыр, хоть он и является кулинарным чудом, лучше оставить до обеда.
Едва Джонатан дружески помахал рукой и открыл рот, как коротышки заметили его и что-то возбужденно заговорили, размахивая руками. Они находились уже футах в шести от дерева, на котором сидел Дули, как вдруг раздался треск ветвей и сам Дули с дикими воплями и грохотом упал на землю. Он тут же вскочил и побежал вверх по склону холма, к Джонатану и Профессору, которые смотрели на изумленных коротышек, надеясь, что они не примут Дули за сумасшедшего и не скроются со своими корзинками.
И действительно, они выглядели немного растерянными и озадаченными. Но едва Дули убежал на холм и им стало ясно, что он не представляет для них опасности, они просто пожали плечами, взбодрились и стали подниматься по склону холма.
– Привет, привет, привет! – закричал один из коротышек – тот самый, что пел особенно рьяно. – Вот и мы, а вы – сыродел и двое его приятелей, точнее, трое. Там, среди обломков, сидит еще и зверь. Удивительный зверь из холмистой долины.
Джонатан хотел было представиться, но тут же сообразил, что это, по-видимому, совершенно излишне. Эти коротышки, что довольно странно, назвали его сыроделом. Сначала волшебник Майлз, а теперь коротышки. Как будто все вокруг знали, что он со своими друзьями где-то рядом.
– Да, действительно, – произнес Джонатан, не зная, что ему еще ответить.
Профессор же слегка поклонился, взмахнул своей шапкой и сказал “да-да”, при этом он удивительно был похож на знахаря, пытающегося всучить свои эликсиры прихожанкам. Дули, улыбаясь, спрятался за спину Профессора. Он ткнул старика Вурцла пальцем и указал в сторону реки, где появилась еще парочка коротышек. Один из них был на редкость жирным, а другой шел как-то странно – все время подпрыгивал и пританцовывал. Они также несли полные корзины. Корзинка толстяка была нагружена буханками хлеба; одни из них были длинные и белые, другие – круглые и очень темные. Такого количества хлеба хватило бы, чтобы накормить дюжину человек, а может, и раза в два больше, но тут Джонатан заметил, что свободной рукой толстяк отщипывал от хлеба куски и бросал их в рот, точно уголь в печку. Джонатану показалось, что он похож на ходячую пирамидку, хотя, может, это было и не вполне справедливо. Его плечи переходили непосредственно в голову, без всякого намека на шею, а щеки были настолько круглыми, что голова казалась почти треугольной, заканчивающейся такой же остроконечной шляпой. Где-то ниже пояса, как догадывался Джонатан, у него начинались ноги. На них были широкие штаны, что издалека в целом придавало коротышке комический вид. Больше всего он походил на холмик, шаркающий ногами, который ожил только для того, чтобы ограбить пекарню.
Первые два коротышки достали из корзинок большие цветные скатерти, расправили их под порывами легкого ветра и разложили на траве.
– Прошу прощения, – произнес Профессор. – Я – Профессор Артемис Вурцл, это мой друг Дули, а это, как вы, по-видимому, уже знаете, Джонатан Бинг, Сыровар из городка Твомбли.
Коротышки прервали свое занятие и с почтением выслушали Профессора.
– Мы поэты, – объяснил тот, что был в зеленой шляпе, – вы, может быть, слышали нас, когда плыли по реке, – мы шли по берегу. – Он искоса взглянул на Джонатана, а потом на Профессора, словно говоря: “Весьма редкое достоинство, верно?” Но коротышки по натуре очень скромные и, конечно, не станут сами себя нахваливать.
– О, действительно, – сказал Джонатан. – Ваша песня звучит почти как эпос. А продолжение есть?
– Нет, пока нет, – ответил тот, что был в желтой шляпе,– но будет, обязательно. Это иногда ударяет, как… как…
– Как камень по голове, – подсказал его приятель.
– Точно. Словно ударяет вас по голове. Это чудо поэзии. Словно летит по ветру.
– Похоже, что вы говорите о вдохновении, – подсказал Профессор.
– О, именно это, – согласился Желтая Шляпа. – Как коротко и точно сказано. И вы никогда не знаете наперед, когда оно придет. Вот смотрите. – Коротышка сделал шаг в сторону, и в его глазах зажегся огонек. – Слушайте!… Ты поднял жуткую бурю, и вспенилось море! Ты все время кричал, то о том, то об этом! И ты разозлил глупых тварей, им же на горе, и ты сделал это, прямо там, в Лесу Гоблинов! И ты гнал ветер, о глупый отшельник, ты просто объелся, глупый бездельник, и надвигаешься, как грозное нечто…
Он замолчал, сделал шаг назад, потом вперед, одной рукой при этом держась за голову, а другой бешено размахивая в воздухе. Дули в изумлении застыл. Профессор серьезно кивнул, а Джонатан испугался, что коротышка немножко переборщил с этим вдохновением.
– …как надвигается грозное нечто… где же может надвигаться нечто дьявольское? – спросил Желтая Шляпа у приятеля.
– В зале из камня?
– Да нет, что ты!
– В стране “Перекати-Поле”?
– Я не выношу твоих шуток! – вскричал Желтая Шляпа и бросил на друга свирепый взгляд. – Словно движется нечто большое… – продолжил он и принялся шагать взад-вперед, не в силах подобрать нужное слово.
Джонатан громко поинтересовался, не найдется ли эта строка, которую он так ищет, во время завтрака, как рекомендует Дж. Смитерс из Бромптона. Коротышка в зеленой шляпе согласился с этим и принялся доставать из корзинки посуду и выкладывать ее на скатерть. Очевидно, он полагал, что слова “в стране Перекати-Поле” значительно улучшили бы стихи, которые Желтая Шляпа продолжал сочинять, расположившись рядом на небольшом холмике.
С вершины этого холмика доносились обрывки стиха – “грозное скользкое нечто…”. Но вдохновленное творчество Желтой Шляпы было прервано появлением двух других коротышек, которые поднялись на холм по тропинке. Коротышка-пирамидка жадно поедал на ходу буханку ржаного хлеба.
– Сквайр! – закричал Зеленая Шляпа. – Дай-ка мне свою корзинку, Сквайр!
Сквайр, как видно, был туг на ухо. Он остановился и, не отпуская из рук корзинку, продолжал заглатывать хлеб.
– Ну-ка, Ветка! – крикнул Зеленая Шляпа. – Ты позволил Сквайру нести хлеб, вместо того чтобы делать это самому, и половина хлеба съедена. Ты же знаешь, что ему можно доверять только чашки и тарелки.
– Он и не отказывался от тарелок, – ответил бедняга Ветка. – Он сказал, что он только проверит, не заплесневел ли хлеб. А потом выхватил корзинку и сказал, что сам ее понесет. Он сказал, что хлеб совершенно точно испорчен плесенью и, чтобы проверить это, нужно его съесть. И что он не отдаст корзинку, пока не попробует хлеб, чтобы убедиться в этом. И он ел, и ел, и ел все время, пока мы шли вдоль реки. Это правда, господин Буфо, честное слово.
Господин Буфо, поэт в зеленой шляпе, попытался оторвать пальцы Сквайра от ручки корзинки.
– Сквайр Меркл! – заорал он. – Хлеб должен остаться в целости и сохранности. Тут же у нас голодные люди. Сквайр, позволь мне представить тебя этим чудесным путешественникам. Вот, правильно, можешь положить корзинку вот сюда, на скатерть.
Буфо дернул за ручку корзины, но Сквайр, глядя вокруг отсутствующим взглядом, словно приклеился к ней.
– Нужно положить ее вот сюда, на скатерть. Это, Сквайр, мистер Бинг, Сыровар, а это – Профессор Вурцл, знаменитый ученый. А это – мистер Дули, с его дедушкой ты прекрасно знаком.
Джонатан был просто ошеломлен этими словами. Профессор же внимательно смотрел ему в глаза, словно подозревал, что в этой стране действительно происходит что-то странное. Дули начал говорить что-то о своем дедушке, но не успел он сказать и двух слов, как Буфо опять стал кричать на Сквайра, когда тот принялся шарить рукой в корзине.
– Ты видишь того зверя?! – заорал он прямо в ухо Сквайру. – Он целиком сделан из сыра!
Сквайр выпустил из рук корзинку с хлебом и неуклюже затопал к Ахаву, который в этот момент смирно лежал на земле. Увидев приближающегося к нему Сквайра, Ахав привстал и потянулся к нему. И тому пришлось признать печальный факт, что собака, вопреки сказанному, была сделана отнюдь не из сыра.
Сквайр уселся на середине скатерти и посмотрел на всех с таким видом, словно собирался заплакать. Джонатан подивился тому странному факту, что Сквайр, когда сел, хотя и стал короче, но фигура его по-прежнему имела пирамидальную форму.
– Сыр! – воскликнул Сквайр, грустно качая головой, а Ахав подошел к нему и стал принюхиваться.
– Вот, я нашел! – раздался крик с вершины соседнего холма, и вниз сбежал Желтая Шляпа, соратник Буфо по поэзии, несколько театрально крича и жестикулируя.
– Что пыхтишь ты, ползучее нечто, брюхо себе набивая и через страну сыра проползая?
– Мне, пожалуй, нравится, – произнес Буфо. – Да. Это звучит.
– Мне тоже так кажется. Спасибо тебе, Сквайр, за подсказку, – обратился Желтая Шляпа к Сквайру, – ты хороший.
Но эти комплименты, как видно, не имели значения для самого Сквайра – он сидел и рассеянно гладил Ахава по голове.
– Сыр! – восклицал он. – Немного сыра для бедного Сквайра. Бедный, ослабленный от голода Сквайр плачет о сыре!
Джонатану стало неловко. Поскольку его представили как сыровара, ему теперь казалось, что Сквайр обращается именно к нему. И ему ничего не оставалось делать, кроме как открыть крышку бочонка и достать сыр.
– Вот, пожалуйста, – сказал Джонатан, протягивая Сквайру кусок сыра. В ответ тот очень учтиво кивнул.
– Спасибо вам, друг мой, – поблагодарил он и, повернувшись к Ахаву, забормотал: – Хороший он человек. У него всегда найдется кусочек сыра для Сквайра. Сквайр обогатит его. Сквайр сейчас съест этот сыр.
И, произнеся эти слова, Сквайр принялся за сыр, то и дело отщипывая от него кусочки и протягивая их Ахаву. Они быстро стали хорошими друзьями. Дули не выдержал и присоединился к ним, откусив кусочек. И втроем они выглядели настолько трогательно, что спустя много лет и Джонатан, и Профессор в своих воспоминаниях нередко возвращались к этой картине – как Дули и Ахав ели сыр вместе со Сквайром.
Остальные уселись рядом и энергично принялись за завтрак, не переставая болтать все время, пока ели. Ягоды дикой смородины были сладкие и большие, размером не меньше большого пальца Сквайра. Они оставляли синие полосы на бородах и лицах. Батоны хлеба, пухлые и широкие, белые и темные, исчезли в мгновение ока, словно по мановению волшебной палочки, а следом за ними – и два больших куска сыра, остававшихся в бочонке. Джонатан решил было взломать крышку на бочонке, в котором лежал сыр с изюмом, но вовремя передумал. Ведь этот сыр, в конце концов, предназначался для торговли, и Джонатану, честно говоря, он вообще не принадлежал, поскольку мэр Бэстейбл купил его от имени всех жителей городка Твомбли той ночью накануне их отплытия.
Коротышки, как заметил Джонатан, ели даже с большим удовольствием, чем они, жители холмистой долины, что, в общем-то, было удивительно; их достаточно немногословная беседа сводилась к обсуждению сравнительных качеств эля и портера, а также пирогов и тортов. Самым лучшим кондитером был признан один гном по имени Экройд, известный пекарь, который прославился своими медовыми пряниками; даже коротышки вынуждены были согласиться, что их собственные пекари хотя и пекли по каким-то очень редким и необычным рецептам, но Экройду в подметки не годились. Один Дули, который, очевидно, ничего не знал о славе гнома-пекаря, начал оспаривать это мнение. Он сказал, что, насколько ему известно, на Очарованных Островах есть страна, в которой батоны хлеба с корицей растут прямо на деревьях, и что жители могут отгрызать у них корки, нисколько не боясь, что испортят продукт. Так, по крайней мере, рассказывал ему дедушка.
Джонатан немного смутился за Дули, поскольку россказни его дедушки казались слишком неправдоподобными, чтобы выдавать их незнакомцам за правду. Но, к его огромному удивлению, коротышки дружно закивали, и Буфо в стихотворной форме высказал мысль, что ни один батон, испеченный простым смертным, нельзя сравнить с творением, вынутым из печи самой Матушки-Природы. Джонатан не мог бы точно сказать, какими соображениями руководствовался Буфо, говоря так, – философскими или дипломатическими, а может, он и в самом деле поверил в деревья, на которых растут батоны хлеба с корицей. Но, в конце концов, это было не так уж и важно. Беседа внезапно потекла в другом направлении, когда Буфо встал и подошел к обломкам плота, чтобы как следует рассмотреть их.
– Что-то нехорошее стряслось с вашим плотом, – заметил он, тыкая в него палкой. – Я бы не рискнул переплывать на нем и запруду у мельницы Сквайра, которая находится намного ниже по течению Ориэль.
– Кто это собирается переплывать мою запруду? – спросил Сквайр, который занимался тем, что пальцами одной руки сдавливал ягоду смородины, стараясь выстрелить ею между сомкнутыми большим и указательным пальцами другой руки. – Они должны спросить у меня, прежде чем плавать в моей запруде. На этот раз пусть плывут так, но в следующий раз они должны дать мне немного мраморных шариков. И они должны обещать, что не станут охотиться на моих уток.
Желтая Шляпа округлил глаза, подмигнул Джонатану и покрутил пальцем у виска. Глядя на него, Буфо нахмурился, а затем обратился к Сквайру:
– На запруде, Сквайр, никого не было и нет с тех пор, как в прошлую субботу эти грязные гоблины развлекались на твоем островке.
Сквайр выстрелил в него ягодой и покатился со смеху.
– Гоблины, – произнес он, – совсем безмозглые. У них головы набиты паутиной и пылью.
– Гоблины? – переспросил Профессор. – Вот уж не думал, что даже вы повстречаете их. Я полагал, что хоть здесь-то их нет, ведь Горная Страна эльфов так близко.
– А их и не было несколько недель назад, – ответил Желтая Шляпа. – Но однажды они прокрались к нам, и принялись ломать деревья в садах, и лазили в дома, и наливали в обувь всякую гадость. А несколько этих головорезов плавали на лодке по запруде Меркла, а потом лодку сожгли. Но они, видно, не очень-то согрелись, потому что, когда появился Сквайр, уж он задал им жару!
– Вот так Сквайр! – воскликнул Джонатан.
– Вот так Сквайр! – выкрикнул Сквайр, выстреливая ягодой в Буфо. – Сквайр посадил их в темницу. Заставил их чистить рыбу.
– Темница – это то, что они заслуживают, – согласился Профессор. – Но что же нам делать с плотом, мистер Буфо? Как вы сказали, он находится в жалком состоянии. А все из-за того, что мы, по несчастью, налетели на дерево.
И Профессор тут же начал обдумывать, как починить старый плот и отправиться на нем в путь.

Предыдущая страница 4 Следующая страница


5 Джеймс Блэйлок

Глава 10. КАК ОБМАНУТЬ ОСТАЛЬНЫХ И СЪЕСТЬ ВСЕ ПИКУЛИ

Все какое-то время еще сидели, не двигаясь с места, а Сквайр продолжал то и дело стрелять ягодами. Джонатан не мог сказать с уверенностью, над чем задумался Буфо – то ли он обдумывал, как починить плот, то ли его опять посетило поэтическое вдохновение. Солнце поднялось высоко, и лучи его согревали все вокруг. За несколько недель это был первый по-настоящему теплый, даже почти жаркий день – словно буря унесла с собой к морю все признаки плохой погоды. И Джонатан был уверен, что в следующие несколько ночей на побережье появятся блуждающие огни и начнется листопад. И если бы вчера буря не была такой яростной и безумной, то сейчас они вместе с Профессором и Дули оказались бы в самой гуще всего этого.
– На самом деле все не так уж и плохо, – проговорил Буфо. – Мы сейчас отправимся на морское побережье – мы ведь все равно туда идем – и пошлем к вам гномов, а они помогут дотащить эти бочонки. Это займет несколько дней. Они не будут раздумывать. Во всяком случае, долго. Эти гномы и в самом деле шустрые ребята. Правда, они могут потребовать вознаграждение…
– Которого у нас нет, – вставил Джонатан, – но главное, мы не можем ждать несколько дней и принимать помощь от кого бы то ни было. Это ведь нашитрудности. Мы обещали доставить эти бочонки на побережье, и мы сделаем это.
– Урра! – закричал Дули весьма патриотическим тоном. – Мы залезем в бочонки, господин Сыровар, как я тогда, помните, когда забрался на плот. Господин Буфо закроет крышки и скатит нас в реку.
– Идея, конечно, хорошая, но… В таком случае мы не заметим, как доплывем до морского побережья. И ветер и волны отнесут нас к Очарованным Островам. Если уж так делать, то лучше просто спустить бочонки с сыром в Ориэль, а самим идти пешком.
Обращаясь к Буфо, Профессор спросил:
– Сколько времени уйдет на то, чтобы доплыть до побережья, господин Буфо? Дня два?
– Около того, – ответил тот. – Всякие пороги и стремнины остались позади. Вам было бы приятно плыть, это точно. До первой сторожевой вышки вы добрались бы через день – запросто, если идти под парусами. Может быть, нам и удастся починить этот плот.
Профессор кивнул:
– Именно об этом я и думаю.
– И я, – согласился Джонатан. – Мы все же используем бочонки так, как предложил Дули. Если мы найдем бревно, на котором будет не очень много сучков, то привяжем его снизу, по правому борту, в том месте, где плот разломался на две части, – тогда он под нашим весом будет не так сильно погружаться в воду и мы останемся сухими. А вокруг мы привяжем бочонки и тем самым разгрузим палубу.
– И улучшим плавучесть, – добавил Профессор. – У нас есть достаточно веревки и кое-какие паруса, так что мы сможем устроить такой навес, чтобы на нас не дул холодный ветер. Сгодится он и на случай дождя.
– Давайте приступим к делу, – сказал Джонатан, которому всегда больше нравилось заниматься хоть чем-то, чем совсем ничем. – Давайте чинить плот сейчас, пока еще хорошая погода.
Сквайру Мерклу, казалось, понравилась эта идея. Он медленно поднялся на ноги и, переваливаясь, пошел к плоту, а следом за ним – Ахав. Джонатану вдруг пришло в голову, что эти двое чем-то ужасно похожи друг на друга.
– Лучше всего подтащить плот вниз, к берегу, и работать там, – предложил Джонатан, – и еще нужно поискать хорошее ровное бревно – среди обломков, вытащенных на берет.
Дули вместе с Ахавом помчался к Ориэль, выкрикивая на ходу, что он знает, где найти такое бревно.
Джонатан с удовольствием обнаружил, что бочонки, которые буксировал Профессор, были связаны вместе тем самым запасным двухсотфутовым тросом, который мэр Бэстейбл припас по настоянию Джонатана. Лишние сто семьдесят футов веревки были аккуратно свернуты и перевязаны и выглядели совершенно целыми, только чуточку грязноватыми. Этой длины веревки хватит с запасом. К плоту все еще была прикреплена стенка рубки – она была расколота криво, но все же дюжина длинных досок осталась совершенно целой. Стенки рубки в свое время были сколочены из досок красного дерева шириной примерно в фут. Джонатан принялся отдирать эти доски, аккуратно извлекая их вместе с обломками веток и палок, стараясь не расколоть и не выломать гвозди, которыми они были прибиты. Шляпки некоторых гвоздей, несмотря на то что были широкими и квадратными, прорывали дерево, но большая часть все-таки оставалась в досках. После того как по острому концу гвоздей пару раз ударяли плоским камнем, они выходили из досок. Джонатан пальцами извлекал их и складывал в свою шляпу. Ему все никак не удавалось вытащить несколько погнутых гвоздей, но потом он все-таки это сделал, ударив по ним несколько раз камнем.
Ветка, уставший от перебранок со Сквайром, отправился к реке мыть тарелки, но по дороге оставил эту идею и встал рядом с Джонатаном, наблюдая за тем, как тот разбирает рубку. Сыровар воспользовался его любопытством – дал ему шляпу, полную гвоздей, и послал к гранитному валуну, выдающемуся из берега, снабдив подробными инструкциями о том, как следует распрямлять гвозди.
Профессор и Буфо были заняты жаркими спорами о том, что же именно лежит в основе плавучести. Все, говорил Профессор, притягивается к центру Земли благодаря тому, что, подвешенная в пространстве, она имеет огромную массу. Господин Буфо заметил, что это наблюдается отнюдь не всегда. Сквайр, сказал он, может плавать, как пузырь, все дни напролет в своей мельничной запруде с бутылкой лимонада, поставленной на живот. Подобные заявления, возразил Профессор, известны науке как недальновидные. Ведь Сквайр, теоретически, мог бы преспокойно утонуть вместе со своим лимонадом.
Какие научные принципы лежали в основе восстановления плота – этого Джонатан не мог сказать с уверенностью. Он всегда был не очень силен в теории. Отец его придерживался того мнения, что к результату приведет только работа, напряженная работа, а не умствования, и сам Джонатан довольно часто приходил к такому же выводу. Единственное, что нужно делать, чтобы плот опять поплыл, – это засучить рукава и чинить его до тех пор, пока он не станет похожим на плот, а не на груду бревен.
Стоя у самого берега, он видел, как Дули и Желтая Шляпа – чье настоящее имя было Джонатану до сих пор неизвестно – стараются извлечь бревно, футов на десять врытое в землю. Желтая Шляпа пытался склонить Сквайра к тому, чтобы тот помог им, но он отправился вниз, к берегу, вместе с корзинкой с посудой подхватив еще и корзинку с хлебом и на ходу выедая мякоть из двух круглых батонов.
Когда Желтая Шляпа принялся спорить со Сквайром, Дули неожиданно оставил свое занятие. Джонатан с удивлением наблюдал, как он побежал к реке и залез на несколько футов в воду, высматривая что-то в бурном течении. А затем осторожно двинулся вперед, едва не теряя равновесие, и вниз головой ринулся в воду. Джонатан вскочил и закричал – это отвлекло Профессора и Буфо от их беседы, но тут Дули вынырнул и встал на ноги, крича и указывая на куст, торчащий из воды. Все, включая Ветку, оставили свои дела и помчались к реке. Даже Сквайр Меркл неторопливо потопал вслед за Желтой Шляпой, ликующе выкрикивая что-то. При этом оба хлебных кругляша были надеты на его запястья, словно браслеты.
Все выбежали к реке и столпились на берегу, поросшем клевером и щавелем, пытаясь понять, что же так заинтересовало Дули в этой на редкость чистой воде. Ориэль бежала быстро и весело, и из поднявшейся воды торчали колючий кустарник и коряга. В ветках куста запутался всякий мусор, в основном это были ветки деревьев и кусочки коры, которые так и остались бы лежать на берегу, если бы в реке не поднялась вода и не смыла их. Дули размахивал одной рукой, а другой указывал на что-то непонятное, застрявшее среди ветвей куста.
Все пристально вглядывались в ветки, но Джонатан первым понял причину волнения Дули. Скрытое ветками и практически не видное за их переплетением, в кустарнике застряло некое устройство, и это было не что иное, как оружие Профессора, – устройство, которым развлекались гоблины, пируя на плоту. Джонатан разглядел сначала рукоятку, а затем запутавшиеся в ветвях маховик и носик воронки, но сама эта странная машина была явно вне пределов досягаемости.
Дули, не дожидаясь, когда его попросят, вылез из воды, подбежал к плоту и отвязал веревку, которой были связаны бочонки. Затем он пролез сквозь толпу зевак, которые были весьма озадачены увиденным, кроме, разумеется, Джонатана и Профессора.
– Привяжите меня! – храбро закричал Дули. – Я достану его!
Джонатан, вспомнив, что Дули плохо плавает, решил, что это неудачная идея. Но у него самого не было такого уж сильного желания лезть в холодную воду – с тех пор как он окончательно высох после крушения, прошел всего лишь час. Но он также понимал, что вряд ли ему удастся уговорить кого-то из коротышек сделать это. И Профессор Вурцл, который в случае необходимости смело кидался вперед, сейчас тихонько пожаловался на ревматизм, разыгравшийся у него под утро от холодной погоды и вечной сырости.
– Не надо, Дули, – сказал Джонатан, оборачивая конец веревки вокруг своего пояса – Я полезу туда сам. Сегодня хорошая погода, как раз для купания, светит солнышко.
Он завязал на веревке беседочный узел, дернул за пего пару раз, а Сквайр Меркл ухватился за другой конец, чтобы Джонатана не унесло течением. Сыровар двинулся вперед, а Профессор, свесившись с высокого берега, давал ему ценные указания и выкрикивал слова ободрения. Непонятно почему, может быть, потому, что над головой было теплое солнце, но вода оказалась намного холоднее, чем предполагал Джонатан, – у него даже перехватило дыхание. Он шел вперед, раздвигая ветки, и так вода дошла ему до пояса. Затем он опустил руку в воду, чтобы схватить оружие за ручку. Сначала он испугался, что ему не дотянуться одной рукой и, возможно, придется даже нырять, но едва он схватил оружие, как оно без всякого труда выпуталось из веток, и Джонатан вытащил его и протянул озабоченному Профессору.
Сквайр, сжимая в руках конец веревки, стал таращиться на эту жуткую вещь и совсем забыл о веревке. Профессор же обнаружил, что его драгоценное оружие было совершенно целым и невредимым. Натяжение веревки ослабло, и течение резко толкнуло Джонатана, он чуть не упал, но его задержали ветки. Он ухватился за них, а Профессор и Буфо натянули веревку, выкрикивая извинения и напоминая Сквайру о том, что нужно быть внимательнее.
Вдруг Джонатан увидел перед собой подводную тень какого-то предмета, слишком симметричную для того, чтобы она могла принадлежать валуну или камню. Он напряженно всматривался в воду и в конце концов установил, что это был бочонок, немного меньше тех, которые остались сейчас у них. Раздвигая колючие ветки и царапаясь о них, Джонатан стал пролезать в глубь куста. Неожиданно ветка, которая выступала дальше остальных, сорвала с его головы шляпу, когда он наклонился. Джонатан приподнялся, чтобы взять шляпу, и вдруг с удивлением обнаружил, что над ним висят целых двешляпы. Одна была его собственная, а другая – мокрая и мятая, но, видно, хорошо сшитая – свисала с другой ветки на фут выше.
Джонатан взял свою шляпу, а затем, подтянувшись, достал и вторую.
– Я что-то нашел, Профессор, – сказал он.
– Он что-то нашел! Он что-то нашел! – раздался с берега хор голосов.
– Сокровища! – вопил Дули.
– Нет, всего лишь шляпу, – возразил Джонатан, огорчаясь, что ему пришлось кого-то разочаровать. – И какой-то бочонок. Я сейчас отвяжу веревку и прицеплю ее к бочонку, Профессор, и вытащу наверх. А вы с берега тяните его.
Профессор крикнул: “Действуй!” – и Джонатан начал действовать. Он дотянулся до бочонка, и его пальцы тут же нащупали колечко в крышке. Он продел в него конец веревки и крепко завязал.
– Тяните веревку, – сказал он, пролезая обратно через кусты и надев себе на голову обе шляпы. Через несколько секунд он, дрожа от холода, стоял на берегу рядом со своими друзьями.
Ветка и Буфо стояли поодаль, рассматривая необычное оружие. У Профессора был счастливый и ужасно гордый вид, как у человека, который оказался первооткрывателем. Веревку медленно сматывали в клубок, и было ясно, что найденный бочонок ни капельки не запутался в ветках кустарника.
– Я нашел шляпу, – сказал Джонатан.
– И кажется, неплохую, – заметил Профессор. – Или она когда-то была такой. Кажется, эта шляпа была унесена рекой не менее нескольких недель тому назад. Правда, судя по всему, Ориэль нисколько не заботилась о ней.
Джонатан принялся рассматривать шляпу, и вдруг сказал:
– Смотрите-ка, – и указал на надпись, аккуратно вышитую на ленточке. Надпись гласила: “Дж. Бэстейбл, мэр”. – Это же шляпа мэра, которую унесло бурей!
– И ты удивлен этим? – спросил Профессор.
– Да, пожалуй.
– Это закон науки, мой мальчик. И ничего сверхъестественного здесь нет. Третий закон остановки и предела, и ничего больше.
– Ну конечно, – кивнул Джонатан. – Как же я сразу об этом не догадался!
– Тут сработал закон притяжения, – продолжил Профессор. – Подобное стремится к подобному. Потерянное стремится к потерянному, а найденное – к найденному.
– А! – Джонатан кивнул, выражая полное согласие. – Но тут у нас есть еще и бочонок. И мне кажется, что я где-то его уже видел.
Профессор хитро взглянул на Джонатана:
– Похоже на бочонок с овощами, верно? Джонатан сказал, что, пожалуй, так, после чего завязался спор на тему, попала ли внутрь вода и испортились ли пикули или же нет.
– Они протухли, – с видом знатока произнес Желтая Шляпа.
– Сгнили, – добавил Буфо.
– Обычно маринованные овощи пребывают в состоянии пассивности, – заметил Профессор. – И процессы гниения и газообразования их не затрагивают. Готов поспорить на собственную репутацию, что с ними все в порядке.
– Пикули! – воскликнул Сквайр, на запястьях которого все еще были надеты браслеты из хлеба. Время от времени он откусывал от них кусочек, стараясь при этом не испортить их кольцеобразную форму.
Иного способа проверить, что стряслось с пикулями, кроме как вскрыть бочонок и попробовать их, не было. Поскольку Сквайр, возможно, лучше других разбирался в дегустации блюд, он вгрызся в один пикуль, затем выловил другой, после чего объявил, что овощи в полном порядке, но, чтобы быть совершенно уверенным в этом, ему необходимо попробовать третий. Он задумчиво скосил глаза и попросил еще четвертый, а затем жадно проглотил его, заедая хлебом.
– Вот хитрец! – воскликнул Ветка. – Да он все пикули сейчас съест!
– Сквайру нужен еще пикуль, – сказал Сквайр, одаряя Ветку холодным взглядом. – Сквайр Меркл попробует каждый.
– Да вы посмотрите на него! – заорал Ветка. – Он сделает с пикулями то же самое, что с корзиной с хлебом. Просто сожрет все пикули. Ни одного не оставит!
Было совершенно очевидно, что Ветка прав. Сквайр засунул обе руки в бочонок и принялся доставать оттуда пикули горстями и тут же, чавкая, поглощал их. Один пикуль он предложил Ахаву, который жадно сопел рядом. Ахав с благодарностью принял дар и уселся с таким видом, словно это была говяжья косточка. Сквайр хитро улыбнулся, глядя на своего компаньона, и вновь запустил руки в бочонок. Тут Буфо воскликнул:
– Ну и хитрец! – и, последовав примеру Сквайра, каждому начал передавать овощи, которые, кстати говоря, выглядели очень аппетитно. Стоит добавить, что утром эти пикули показались всем удивительными, несмотря на то что их, как и сыр, лучше всего было съесть во время обеда. Но тот факт, что они были выловлены в реке, определенно прибавлял им какую-то прелесть – может быть, даже мистическую прелесть, – и поэтому они действительно казались на редкость вкусными.
Буфо пару раз откашлялся, стараясь привлечь к себе внимание, и, держа пикуль в вытянутой руке, пристально взглянул на Желтую Шляпу, как бы говоря: “Слушайте!” – после чего начал читать весьма своеобразные стихи:
В шляпе, с кошкой на коленях,
Пикуль едет по аллее.
Повстречал он на пути – не пройти, не обойти,
Всю в морщинах – как противно -
Жабу в темном парике.
Я приехал, говорит,
Из страны, там, где за лесом
Вырастают сорняки.
Это рядом со страной,
Где на берегу каменья.
И со мной мои друзья – эта кошка на коленях,
А еще летучья мышь
Из пещер, где так темно, так чудесно и прелестно!
– Урра! – закричал Ветка, разразившись рукоплесканиями.
– Последняя строчка самая лучшая, – сказал Профессор.
– Я бы сказал, самая значительная, – добавил Джонатан.
– Сорняки и перекати-поле, – проговорил Желтая Шляпа, который, очевидно, был совершенно убит стихами, упоминавшими о сорняках.
Ветка и Дули выразили желание послушать еще раз о путешествии пикуля, и Буфо громогласно прочел свои стихи вторично, после чего добавил, что чуть погодя он напишет еще несколько стихов. На Желтую Шляпу же он бросил довольный и надменный взгляд.
Затем они полчаса всей толпой прогуливались по берегу Ориэли, но Джонатан думал о том, что одной болтовней, как говорится, сыт не будешь. И в самом деле, ему казалось страшно глупым в такую замечательную погоду зря тратить время. Если они вообще намерены закончить свое путешествие, то отправляться в путь, конечно, имеет смысл именно в такую погоду. Еще одна буря, и их песенка будет спета.
Этими мыслями он поделился с Профессором, который, осмотрев свое летающее ружье, пришел к выводу, что оно в полном порядке. Старик Вурцл полностью согласился с Джонатаном и добавил, что он совсем не прочь на следующее утро быть уже в пути. Проводить ночи на берегу, в месте, кишевшем гоблинами, казалось неразумным. Сам же Джонатан считал, что торопиться следует не по этой причине, но, подумав, согласился, что в этом тоже есть зерно истины. Поэтому они энергично принялись за дело.
Ветка и Дули распрямляли гвозди и приводили в порядок спутанную парусину, а остальные в это время тащили обломки плота к воде, причем Сквайр Меркл, сгорбившись под его тяжестью, шел самым первым. Бревно, которое нашел Дули, с помощью рычагов из палок без особых усилий было извлечено из земли и груды мусора. Хотя бревно было коротковато, все согласились с тем, что оно все же вполне пригодно, поскольку большая часть веток, которые могли бы мешать, была обломана. Оставшиеся ветки, которые мешали бы привязывать бревно к поперечным балкам палубы, Джонатан легко сломал. Затем с помощью огромного булыжника он выламывал все зазубрины, которые остались от веток, до тех пор, пока бревно не стало относительно гладким и его можно было использовать.
Привязывать бревно решили Профессор и Джонатан, после чего Буфо и Желтая Шляпа стали спорить с ними насчет того, какие следует вязать узлы, и связали парочку. Но они получились настолько слабыми и непрочными, что при использовании бы моментально развязались. Сквайр, который хотя и без конца отвлекался, но оказался на удивление сильным, послушно приподнял углы плота вверх, и Джонатан с Профессором смогли просунуть под него один конец веревки, а другой пропустить снаружи.
В этот день, не прилагая особых усилий, они соорудили деревянный навес, нижние углы которого Джонатан укрепил на палубе с помощью пары досок. К передней его части кое-как прицепили тент, сделанный из остатков потрепанного и изношенного паруса, который с боков слегка обрезали, чтобы по плоту можно было легко передвигаться. К задней стенке навеса Джонатан крест-накрест прибил оставшиеся доски – при этом он страшно боялся, что промахнется и вся непрочная конструкция развалится на куски. Но этого не произошло, и в конце концов навес получился прочным и достаточно большим, чтобы вместить троих путешественников и Ахава. И еще оставалось свободное пространство, хотя и не слишком большое.
Они скатили бочонки вниз и оставшимся куском веревки привязали их к плоту по периметру. Джонатану оставалось лишь надеяться, что привязаны они достаточно крепко и, раскачанные течением, не будут постоянно биться о борта и не разлетятся в щепки. Лодку, всееще вполне пригодную для плавания, привязали к плоту сзади. Каноэ можно было бросить – пробитое днище вряд ли прибавляло ему ценности. Но они взяли с собой весла, и это было лучше, чем ничего. Джонатану начало казаться, что если им будет сопутствовать удача, то он, пожалуй, еще увидит морское побережье. Уже в наступившей темноте все по очереди осмотрели плот, оценивая его с разных точек зрения, и пришли к выводу, что все в полном порядке.
Все – и путешественники, и коротышки – были настолько поглощены работой, что никто из них даже не заметил, как наступил вечер. Когда наконец Профессор Вурцл попросил всех обратить внимание на этот факт, небо на горизонте, еще ярко-пурпурного цвета, постепенно стало приобретать прозрачно-синий оттенок. И до того момента, когда на нем замерцает первая звездочка, оставалось совсем немного времени – может, полчаса, не больше. Лес, тянувшийся вдалеке вдоль границы Горной Страны эльфов, в сумерках выглядел как темно-коричневая полоска и едва отличался от тени. Услужливо выплыла ранняя луна, казавшаяся на фоне пурпурного неба кораблем призраков. Джонатан подумал, что с такой яркой луной ночь не будет темной и страшной.
Все считали просто немыслимым не разжечь большой костер, но, когда они решили набрать веток, выяснилось, что это совсем не просто. Хотя на лугах валялось множество всяких щепок и деревяшек, по большей части они были промокшие насквозь и годились только для того, чтобы дымом от них выкуривать пчел. Наконец в нескольких сотнях ярдов вниз по течению кто-то нашел поваленную и изгрызенную жуками сосну – ее ветки были довольно высоко и поэтому не намокли.
Джонатан и Дули вскарабкались на ствол и принялись обламывать ветки ногами. Все остальные тащили охапки сучьев к плоту, возле которого сложили огромную кучу. Кроме того, были сложены четыре кучки поменьше, и все вместе они образовали маленький лагерь, с одной стороны которого бежала Ориэль, а с другой, расположенные полукругом, весело трещали костерки.
Джонатан боялся, фактически он был уверен, что сушняка не хватит, чтобы всю ночь поддерживать огонь, но он сделал расчет на то, что граница Горной Страны эльфов находилась слишком близко, поэтому реальной опасности, что на них набредет какое-нибудь жуткое создание, не было. И, кроме того, они, кажется, нечасто тут встречались. Для поздней осени ночь была необычно теплой, никто не просил дополнительных одеял. И всем было тепло – места вокруг костров хватало.
Поздно вечером в небе появилась пара облаков, они плыли с северо-востока – возможно, остались еще со вчерашнего шторма. Луна потихоньку шествовала по темному небу. Рядом, составляя ей компанию, путешествовала яркая звезда, у которой, наверное, был свой, не похожий ни на что мир. А на лугах каждая ветка и каждый ствол, каждый валун в лунном свете отбрасывали странные тени, и все они были направлены в сторону морского побережья. Когда лик луны заслоняло случайное облачко, тени становились блеклыми, а ландшафт – тусклым, и казалось, что сейчас не вечер, а глубокая ночь. Облако же на фоне луны было словно охвачено огнем и сверкало, и казалось, что внутри него бушует нечто великое, может быть даже океан. И, приглядевшись, можно было увидеть огромные волны, перекатывающиеся и падающие вниз. Но затем за какую-то секунду огонь тускнел и пропадал совсем, и уже нельзя было сказать наверняка, было ли это грозовое облако, или в нем не было ни капли влаги, или же в нем не было вообще ничего.
Все расположились вокруг костров, жуя овощи из бочонка и сыр и доедая остатки хлеба. Время от времени кто-нибудь подкидывал в костер сучья. Сквайр Меркл заснул с час назад, а остальные вели тихие и неторопливые разговоры. Дули тоже участвовал в беседе, рассказывая разные истории про своего дедушку, большинство из которых коротышки принимали за чистую монету и оценивали очень высоко. Буфо, раздуваясь от гордости, рассказал, что повстречал старика несколько лет тому назад, когда ехал на рынок к побережью. Старик Эскаргот, как называл его Буфо, в обмен на его лошадь дал ему глаз кита и, все время поглядывая через плечо, вскочил на лошадь и поскакал вниз по реке, в сторону леса, поднимая за собой клубы темной пыли.
– Странный он, этот твой дедушка, – сказал Буфо. – Я больше никогда не видел его, хотя у него были какие-то дела со Сквайром, и не так давно. Это было связано с пригоршней изумрудов размером со стеклянные шарики. Сквайр, кажется, без ума от них. Его подвалы все доверху набиты этими шарами.
Разговоры текли то в одном, то в другом направлении, то прекращались. Затем опять кто-нибудь находил тему, и все принимались лениво болтать. Но чем дальше, тем дольше в промежутках длились паузы, и все говорили тише и тише, словно разговаривать громко было неприлично, а может, и небезопасно.
Когда луна поднялась уже высоко и Джонатан подумал, что наступила глубокая ночь, где-то далеко, в верхнем течении, он услышал какой-то грохот. Это был низкий, мрачный звук, и Джонатан вдруг испытал глубокое чувство одиночества, даже несмотря на то, что сейчас он был в компании своих друзей. Он протянул руку и похлопал по спине старину Ахава, который, свернувшись калачиком, лежал рядом, такой теплый, как согретое солнцем яблоко. Секунду назад Джонатан подумал о том, а что же могло издать такой звук, но до того, как этот грохот раздался вновь, Ахав навострил уши; он вскочил на ноги и зарычал в темноту.
– Это всего лишь где-то гремит гром, малыш, – сказал Джонатан, внутренне надеясь, что на самом деле это не так. Новые штормы не принесут никому из них ничего хорошего. Однако странную реакцию Ахава можно было объяснить только после того, как в дополнение к первому послышался другой шум. Порыв ветра донес приглушенное эхо ударов в медный гонг и гогочущий смех гоблинов с той стороны, где находился Лес Гоблинов. И Джонатан увидел огни их факелов, горящие на далеких холмах, многими милями выше вверх по течению, в направлении городка Твомбли.
Вокруг путешественников и коротышек, сидящих возле костров, в пляске колыхались жуткие тени, отбрасываемые деревьями, и иногда они казались гоблинами или сгорбленными троллями, в ярости воздевающими над ними свои руки. Джонатан был рад, что Дули, уснувшего следом за Сквайром, не разбудило ворчание Ахава. Ветка сидел с настороженным видом, широко раскрыв глаза, и пальцем указывал в сторону дуба с толстым стволом, стоящего на небольшом возвышении за лагерем. Среди искривленных сучьев, колыхающихся на ветру, мерцал фонарь, вставленный в тыкву, в которой были сделаны прорези в виде глаз и рта. “Глаза” блестели неверным, таинственным светом, а “рот” был раскрыт в усмешке. Никто из сидящих не пошевелился и не произнес ни слова, пока этобыло там. Когда же оно мигнуло и исчезло, раздалось громкое “уфф” – просто все одновременно вздохнули. Профессор Вурцл, который, к счастью, был любознателен и достаточно разумен, чтобы рассматривать такое жуткое видение с научной точки зрения, сказал просто:
– Можете ли вы представить себе что-то подобное? – И, когда, очевидно, никто не смог этого сделать, добавил: – Кто-то сыграл с нами маленькую шутку. Я был бы не прочь подняться вот на тот холмик и сам разыграть его.
– Кто бы это ни был, по-моему, лучше его не трогать, – предостерег Джонатан. – Пусть он немножко повеселится. Мерцающие огоньки не такие уж и маленькие. Давайте лучше останемся тут и дождемся рассвета.
– Правильно, – кивнул Буфо. – Это хорошая идея – ночевать на открытом месте. Никто, если у него есть хоть капля разума, не станет бродить в такую ночь по лесу.
Профессора эти слова не убедили.
– Все это мне очень знакомо. Это напоминает стихи, которые читала обезьяна из Малого Беддлингтона. У ее хозяина, гнома, была большая шляпа и повязка на одном глазу, а вторым глазом он смотрел очень хитро. Обезьяна прочитала бы “Стенания безумца” так же хорошо, как это сделали бы вы или я, если, конечно, здесь не использовалось чревовещания. Обезьяна читала и другое стихотворение – вы знаете, о какой обезьяне идет речь, Джонатан, – но я не помню точно, о чем оно. Что-то насчет огней на дереве и большого куска сыра.
– Кажется, я знаю, – сказал Буфо. – Хотя, конечно, странно, что эти стихи имели какое-то отношение к обезьяне. Если я не ошибаюсь, то это “Песня имения Илдора”, написанная Ламом Увальнем. Послушайте, то ли я имею в виду:
Бутылка, закрытая пробкой,
Бутылка, закрытая пробкой, -
В ней нет ничего, лишь осадок.
Глаза огонька сверкают
И пляшут в ночи на ветру.
И гоблины зажигают
Свои огни, и они
В темном лесу мерцают.
Говорят, если сливки взбить,
Облака получаются.
Если хочешь пить, то пожалуйста,
В океанах чай колыхается.
Бриллиантов растаявших дождь с неба капает,
В небе ночью висит сыра круг и не падает.
– Да, да, это те самые стихи! – воскликнул Профессор. – Это точно они.
И он удивленно почесал макушку.
Где– то далеко гоблины не переставая били в барабаны и гонги, но путешественники и коротышки постепенно, один за другим, забыли об их существовании, начали дремать, а потом и вовсе уснули. Джонатан, боясь, что костры потухнут, сложил оставшиеся сучья в кучу и только потом наконец лег спать, поблагодарив Буфо за то, что тот одолжил ему одно из своих одеял, а Ахава, который успокоился и уютно устроился рядом, -за компанию.
Его опять посетил все тот же волнующий сон, и казалось, что он снился несколько часов кряду. Джонатану привиделось, что его захватили в плен и держали в большом доме, очень высоком, с длинными, пыльными и очень широкими лестницами, по которым в поисках выхода он бродил, кажется, целую вечность. И наконец ему повезло, и он обнаружил люк, ведущий в мансарду, – возможно, именно через этот люк он смог бы сбежать. Но, пробравшись туда, увидел, что вся она загромождена старой мебелью и пыльными, скрученными в рулоны коврами. И все это было в таком беспорядке, что ему пришлось проползать, извиваясь, сквозь весь этот хлам и все время вытягивать голову, чтобы в сумраке не упустить из виду дверь, ведущую наружу.
Когда он был уже на полпути к выходу, раздался лай Ахава, который, должно быть, лаял на бурю. Это было не так уж плохо, поскольку во сне Джонатану одному было очень страшно – так, что мурашки бегали по телу. Он позвал Ахава и велел ему отыскать выход, но тот лишь продолжал лаять. И тут Джонатан проснулся – его тряс Профессор, и он обнаружил, что лежит, завернувшись в одеяло, рядом с потухшим костром, а Ахав и в самом деле лает рядом.
Профессор показал рукой на небо, где в вышине стремительно неслась пара облаков. А луна, проделав весь свой путь, уже собиралась закатываться за верхушки деревьев с той стороны, где находилась Горная Страна эльфов. Сначала Джонатану показалось, что он еще спит и все, что он видит, – лишь плод его воображения. Но, с другой стороны, было очевидно, что Профессор Вурцл тоже видел это, а господин Буфо и Сквайр казались на редкость невозмутимыми.
Там, лавируя между островками облаков, плыл корабль. Он был ужасно далеко – казалось, мимолетная тень подгоняемого ветром листа, не больше. Но это был не воздушный корабль, как у эльфов, а хорошо вооруженное судно, какое вы могли бы встретить, путешествуя по торговым путям за Островами Пиратов. Галеон поднимался и опускался, словно плыл не по воздуху, а по воде. Цветные паруса раздувались на мачтах и на какой-то миг сверкнули в свете луны. Джонатану подумалось, что он мог бы увидеть и самих моряков, как он их представлял, снующими по палубе. Вместе с Профессором, Буфо и Сквайром он наблюдал за тем, как корабль плыл на восток, а затем исчез за далекими холмами.
Вдруг Джонатан заметил, что кругом стоит необычайная тишина, и он понял, что гоблины перестали бить в свои барабаны. И на холмах их леса не было видно и намека на факелы или костры – лишь лес темнел вдалеке, да широкая река бежала к морю.
– Барабаны смолкли в тот момент, когда в небе появился этот корабль. Смолкли напрочь, Джонатан, и огни потухли почти тут же. Если вы спросите мое мнение, я скажу лишь, что это была какая-то магия, присущая эльфам, что-то такое, что я не в состоянии объяснить. Но все же магия эльфов лучше, чем магия гоблинов.
Джонатан не мог с этим поспорить. Сквайр, широко улыбаясь, сказал:
– Это мистер Бламп с подарком для Сквайра. Бламп, Бламп, Бламп…
Эти слова Джонатану показались бессмысленными, но Буфо полностью согласился со Сквайром. Проснулся Желтая Шляпа и сонным голосом спросил, о чем это тут все болтают, но Буфо велел ему замолчать и идти досматривать сон. Какое-то время Ахав сидел с таким видом, словно он собирался сделать то же самое, но затем вдруг вскочил и с воем побежал к плоту, где начал яростно царапать его борт и с сопением обнюхивать подвешенные к нему бочонки. Он, казалось, с головой ушел в свое занятие, и Джонатан с Профессором отправились посмотреть, что это такое нашел пес. Они успели увидеть какое-то неизвестное животное размером с белку, но не похожее ни на одну из белок, которых они когда-либо видели, – оно лишь быстро промелькнуло и прыгнуло в реку, а затем исчезло в темной воде. У этого зверя, заметил Джонатан, была голова как у бобра, покачивающаяся на маленьком теле белки. И в целом животное выглядело чрезвычайно странно, как выразился Профессор. Ахава этот зверь, видимо, не заинтересовал настолько, чтобы он отважился прыгнуть следом за ним в реку, поэтому он потрусил обратно к огню и улегся там спать.
– Что же это было? – спросил Джонатан.
– Не имею ни малейшего представления, – ответил Профессор Вурцл. – Но оно покушалось на наши веревки. Взгляните-ка сюда.
И действительно, веревки были изжеваны, причем настолько, что от удара о большую волну они могли спокойно разорваться.
– Во всяком случае, хорошо, что я проснулся, – сказал Профессор и стал шарить вокруг, а затем поднялся, держа в руках моток веревки. В сером свете утренней зари Джонатан и Профессор еще раз как следует обвязали угол плота, но оба они были обеспокоены появлением маленькой бестии, которая явно намеревалась испортить их плот.
Как только из-за холмов на востоке выглянуло солнце, они разбудили Дули и посадили Ахава на борт. После чего вместе со Сквайром Мерклом, Буфо, Желтой Шляпой и Веткой толкали плот до тех пор, пока он не оказался в воде. А затем путешественники вскарабкались на борт, и течением реки плот медленно вынесло на ее середину. На возвышении среди лугов лежало разбитое каноэ, а вокруг повсюду в траве сверкали и искрились в лучах восходящего солнца маленькие лужицы. Коротышки стояли на берегу, махали на прощанье руками и кричали, что они еще посмотрят, кто доберется до побережья первым. Но было совершенно ясно, что если удача будет на стороне путешественников, то они доберутся до моря задолго до того, как коротышки дойдут туда пешком, неся свои почти пустые уже, а потому совершенно ненужные корзинки.
Джонатан подумал, не подбросить ли им идею – таскать свою поклажу не в корзинках, а в рюкзаках, но затем решил, что без корзинок коротышки перестанут быть коротышками, – а к этому времени Джонатан успел полюбить их, этих маленьких людей со своими корзинками и всем прочим.

Глава 11. "ЛУНА И ШЛЯПА"

В течение последующих двух дней Ориэль не преподносила путешественникам никаких сюрпризов, чему Джонатан был весьма рад. Пару раз плот оказывался на мелководье, где он мчался среди выступающих из воды камней и изредка наскакивал на них. Но вода в реке была высокой, и если летом эти мелководные стремнины были труднопроходимы, то сейчас они грозили путешественникам лишь небольшим волнением. Несколько раз привязанные к борту бочонки так энергично подпрыгивали, что Джонатану казалось: вот сейчас они ударятся о камни, скрытые водой, и плот разлетится в щепки. Но подобного, слава Богу, не случилось.
Едва только они двинулись в путь, Профессор нахмурил брови и вдруг стукнул себя ладонью по лбу. В его взгляде явно читалось: “А не сошли ли мы все с ума?” – и на то были свои причины. Как оказалось, на плоту не было одной чрезвычайно важной детали снаряжения – румпеля, – и ни Джонатан, ни Профессор не вспомнили об этом и не поставили новый. Тем не менее плот каким-то образом самостоятельно и вполне успешно обходил мели и спокойно плыл в глубокой воде. Один раз он, правда, развернулся кормой к отмели и заскреб по песку, но путешественники были настороже и с помощью шестов не дали плоту сесть на мель и вывели его на более глубокое место. Они старались следовать курсу, неистово гребя маленькими веслами с одного или другого борта, но это помогало лишь тогда, когда они находились на открытом, спокойном пространстве, где не было водоворотов и быстрин, которые могли бы помешать им. Они надеялись, что ближе к побережью, в дельте реки, смогут двигаться достаточно близко к берегу и тогда им легче будет управлять плотом. Иначе, предостерегал Джонатан, особенно если они будут плыть по этому участку ночью, плот может незаметно вынести в открытое море. Правда, это было лишь предположение, но оно заставляло нервничать; по крайней мере, Джонатан волновался очень часто.
Он замечал, что Ориэль становится все шире. Временами ему казалось, что от дальнего берега их отделяет не меньше мили. Чем ближе они были к побережью, тем ярче и зеленей выглядела листва на кустах и деревьях, растущих вдоль берега. Однажды, когда плот приблизился к берегу, Джонатан увидел заросли дикого винограда, увешанные черными и пурпурными гроздьями, что было довольно странно, если учитывать, что стояла глубокая осень. Профессор Вурцл заявил, что, с теоретической точки зрения, на береговую часть осень приходит позже, чем на континентальную, благодаря климату и особенно постоянным туманам, из-за которых здесь влажно и прохладно почти весь год.
Довольно поздно стали появляться морские птицы – сначала чайки, орущие как безумные и суетливо машущие крыльями, словно у них была какая-то далекая, но очень важная цель. Изредка пролетали пеликаны, иногда сразу несколько, из-за своих огромных клювов, или, как говорил Дули, носов, имевшие глуповатый вид.
В целом же плавание даже начало казаться приятным. Утром путешественники съели на завтрак последний батон хлеба, немного ягод и сыра. Они могли бы съесть по пикулю или по два, но в последний раз они так объелись ими, что сейчас и думать не могли об этом лакомстве. Дули рассказал, что его мама мастерски готовила пирожки с маринованными овощами, но эта идея и Джонатану, и Профессору показалась настолько дикой, что они попросили Дули больше не говорить о таких вещах.
Как– то утром, когда управление плотом не представляло большой сложности и стало более или менее привычным, Джонатан с Профессором достали свои трубки и набили их табаком, который к тому времени достаточно подсох, чтобы его можно было зажечь без мучений. Табак имел легкий привкус речной воды, и Джонатан заметил, что эффект, который река оказала на табак, можно было бы сравнить с эффектом, который она оказывала на шляпы, -то есть вода придавала табаку романтический привкус травы и водорослей, и привкус этот был довольно приятным. Профессор предположил, что Бизл, пожалуй, мог бы заинтересоваться методом изготовления подобного табака, для того чтобы выставить его на продажу в своей лавке. И назывался бы он, к примеру, “Старинный речной табак”.
Как только трубка разгорелась, Профессор отложил в сторону гвоздь, с помощью которого он уплотнял табак в трубке, и уселся поудобнее:
– По правде говоря, наше путешествие до сих пор было очень уж странным. Оно и наполовину не должно было быть таким странным.
Джонатан кивнул. Он не раз думал о том же самом.
– Странно то, – сказал он, – что мы так или иначе все время ввязываемся в какие-то непонятные события. Почему, например, таинственные маленькие зверюшки без конца пытаются испортить наш плот? Почему их заботит, доберемся мы со своим сыром до побережья или нет?
– По-моему, тут дело совсем не в сыре. Мне кажется, все гораздо сложнее. – Профессор скосил один глаз, задумчиво глядя на кончик носа Джонатана. – Со всем этим как-то связаны эльфы, летающие по ночам в своих невероятных кораблях, и странствующие коротышки, которые неизвестно откуда знают, кто мы такие. И неудивительно, что они заметили нас там, на вершине холма. Такое впечатление, словно они планировали закусить вместе с нами.
Джонатан задумался.
– Крысиное гнездо никто не станет тревожить просто так – скорее всего тут не обошлось без вмешательства того мага-гнома. А эльфы просто летали над Высокой Башней и скидывали ему на голову кирпичи.
Профессор кивнул:
– Думаю, ты прав. Если только этот гном не окажется более могущественным, чем мы полагаем. Он может управлять зверями, это совершенно ясно. И, кроме того, он, вероятно, может управлять и погодой. Кто знает, откуда пришла эта буря? Готов отдать свой зуб, чтобы только узнать, пронеслась ли она над всей долиной или появилась откуда-то ниже Высокой Башни. Я не удивился бы, если бы верным оказалось второе.
Оба они какое-то время сидели не шелохнувшись, Думая над всем этим. Наконец Дули, восседавший с шестом на носу плота и следивший за тем, чтобы он не напоролся на камни и не сел на мель, проговорил:
– Держу пари, господин Сыровар, что мой старый дедушка где-то здесь неподалеку. Немного найдется интересных мест и событий, в которых он не принимал бы участия. И он наперед знал обо всем этом деле, это уж точно.
– Прошу прощения, Дули, – перебил его Профессор, – ты хочешь сказать, что он может предвидеть события?
– Совершенно верно, Профессор. Именно это он и делал всегда. Он очень расторопный, мой дедушка, и ничто не случается без того, чтобы он не знал об этом. Он рассказывал мне о своем короле-друге, ну, вы знаете. Сыровар вроде вас, господин Бинг. У него корабль, который летает в небесах, и рыбки в облаках, и большие, просто огромные сети для ловли кристалла эльфов. Это все теперь опять на Луне.
– Ты уверен? – Профессор подмигнул Джонатану. – Это корабль вроде того, что мы видели недавно?
– Нет, – ответил Дули. – Не летающие механизмы, а корабли. Паруса, такелаж и тому подобные вещи.
– Я понял, – сказал Профессор. – Очевидно, все это находится внутри облаков и поэтому недоступно нашему глазу.
– Так бы сказал мой дедушка. Очень точно сказано.
Дули вернулся к наблюдениям за мелями. Неожиданно он вскрикнул и указал на странное создание возле берега – в первый момент Джонатан и Профессор Вурцл испугались, что это был тот самый маленький зверь, который старался перегрызть веревки. Но это животное оказалось самым обычным, ничем не примечательным утконосом, который дружелюбно пялился на них, когда они проплывали мимо. Ахав приветственно залаял и, казалось, собрался прыгнуть в воду и поплавать вместе с утконосом, но плот пронесло мимо так быстро, что он упустил эту возможность.
Джонатан продолжил разговор:
– Я убежден, что наша судьба, как говорится, предопределена, Профессор. Этот сыр достигнет побережья, а вместе с ним и мы. Пока что у нас не было иного выбора, кроме как быть марионетками в чьей-то тайной игре.
– Безусловно, ты прав, Сыровар. Это наиболее вероятно. Я присоединился к твоей экспедиции, как ты знаешь, затем, чтобы вести наблюдения и делать записи по естественной истории. Но мои карандаши и бумаги пропали, и я не отрицаю, что совершенно не занимаюсь наукой. Но когда мы достигнем побережья, я намерен раздобыть бумагу и сделать записи об этих воздушных кораблях. Корабль с крыльями летучей мыши казался мне совершенно невероятным, неправдоподобным, в то время как он, возможно, именно таким и был. Но той шхуны, которую мы видели прошлой ночью, совершенно очевидно, не могло существовать.
– А у меня не создалось впечатления, что это невозможно, Профессор. Я уверен, что видел даже, как матросы сновали по палубе.
– Ну что ж, это галлюцинация.
– И всем это только привиделось?
– Это массовая галлюцинация. А что, вполне возможно, Джонатан. И такое случалось прежде, как тебе известно. Я часто думал, что та обезьяна из Беддлингтона никогда не читала стихов. Зрители только так думали.
– Говорящая обезьяна даже наполовину не столь таинственна, как тот корабль, который мы видели прошлой ночью. И я рад, что это корабль эльфов, а не того самого гнома.
– По словам Дули, – шепотом проговорил Профессор, – корабль принадлежит тому парню, у которого рыбки плавают в облаках, Сыровару, а он-то известно откуда. И я не уверен, что мне это очень нравится.
– Н-да, если он Сыровар… – пробормотал Джонатан, пытаясь добавить каплю юмора в свое высказывание.
Но Профессор, очевидно, юмора не понял, поскольку он пустился разглагольствовать на тему галлюцинаций и совершенно невозможного в природе. В этот момент мимо пронеслась огромная стая пеликанов, и каждый из них делал широкие, но легкие взмахи крыльями. Профессор Вурцл указал на стаю своей трубкой.
– Вот вот оно, – произнес он таким тоном, словно эти три слова каким-то образом объясняли все загадки. Джонатан внимательно слушал, не спрашивая, что же Профессор хотел сказать, – он знал по опыту, что тот сейчас весьма недалек от научного открытия.
– Мах крылом, – заявил Профессор, – это ключ к пониманию того, каким образом существа, которые тяжелее воздуха, способны летать. Науке известны две вещи, с помощью которых можно преодолеть свойственное всем объектам стремление искать твердую поверхность, притягиваться к земле, – это мах крылом и нагретый воздух. Пеликаны используют первую; раздувающиеся огненные жабы с Очарованных Островов – вторую, для того чтобы перелетать с острова на остров. Однако наш корабль с массой тяжелых пассажиров на борту кружится себе в небе как хочет.
– Ты абсолютно прав, Профессор, – сказал Джонатан, глядя на пеликанов, летевших вдоль реки. – Правда, у Дж. Смитерса была описана история о летающих коврах, которые могли переносить сундуки, полные алмазов и бриллиантов, в Океании, от одного короля к другому. Они были хорошими друзьями и столь щедры, что каждый день дарили друг другу подарки, один богаче другого. Наконец они дошли до того, что стали обмениваться целыми королевствами. И так продолжалось целую неделю – до тех пор, пока один из них, который уже несколько лет ждал этого момента, получил в подарок королевство от другого, но “забыл”, в свою очередь, подарить ему свое. Таким образом, второй король оказался совершенно разорен, но все в целом закончилось благополучно.
– Как же это? – спросил Профессор.
– Суть в том, что лучше быть умным нищим, чем глупым королем, так я полагаю.
Профессор задумался, а затем высказал мнение, что этот Дж. Смитерс вовсе не был таким уж мудрым.
– Все это враки, все эти короли Океании и их дела. Дж. Смитерс многое приукрасил. Но наука, мой дорогой Бинг, не может заниматься такими вещами. Она уходит своими корнями в глубокие моря, в силы, которые устанавливают определенный порядок во всем, и держит в страхе все перемены и потоки.
– Потоки реки? – переспросил Джонатан, пытаясь понять, почему реку нужно держать в страхе.
– Упорядочивает хаос, – продолжал Профессор. – Закон науки неизменно берет власть над беспорядком! Вот в чем секрет маха крыла и полета летучих огненных жаб – феномена Очарованных Островов. У всего есть свое объяснение. И все чудеса в глазах науки представляют собой столь же обычное явление, как, скажем, кусок ветчины.
– Но все же тот корабль прошлой ночью был намного удивительней, чем любой кусок ветчины, который я когда-либо видел, – возразил Джонатан. – Хотя я и не подвергаю сомнению какие-то научные принципы.
Профессор на секунду задумался, рассеянно кивая головой в ответ на слова Джонатана. То, что он наконец сказал, не имело никакого отношения ни к науке, ни к ветчине.
– Это был такой же точно корабль, – произнес он негромко. – Такой же проклятый корабль.
– Точно такой же, как – что?
– Как корабль, который я нашел в Стутонской Топи. Как галеон эльфов с Океанских Островов. – Профессор перешел на шепот.
– А я думал, ты сказал, что он не с Океанских Островов, – пробормотал Джонатан.
– Я не могу сказать точно. Это достаточно сложно. Насколько я понимаю, руны могли означать как “море”, так и “небо”. Тогда предположим, там стоит слово “небо”. Но острова в небе?
– Ну да, – сказал Джонатан.
– Ты не шутишь?
– Ну, что еще? – нетерпеливо спросил Сыровар. В тот момент, когда Профессор был готов раскрыть истину, Дули, разинув рот, завопил: “Луна!!!” – да так громко, что Профессор и Джонатан подпрыгнули как ошпаренные. Ахав, видимо решив, что какой-то страшный фрагмент его сновидений стал вдруг явью, вздрогнул, завыл и, потеряв равновесие, едва не покатился по палубе. Но уже через секунду он опять сладко подремывал.
– Дули, – доброжелательно, но твердо и с нотками снисхождения в голосе произнес Профессор, – на днях я видел два совершенно необъяснимых чуда. Но в действительности оба могли иметь одно и то же происхождение. Не скажу точно, не уверен. Они касались переноски тяжелых предметов по воздуху и совершенно пренебрегали законами науки. Я не собираюсь, конечно, заниматься исследованиями в этой области, но при наличии бумаги, универсальных расчетных таблиц и тома исследований лорда Пидмонта я смогу, и довольно быстро, объяснить все эти феноменальные явления. Но никто, сэр, ни лорд Пидмонт, ни Семь Мудрецов Лимпуса не смогут объяснить, каким образом земные объекты могли бы преодолеть влияние слоев атмосферы, притяжение земного шара и летать на Луну и обратно! И он настолько твердо и строго подчеркнул слово “Луна”, что Джонатан испугался, что Дули никогда больше не отважится говорить. Но тот в ответ просто усмехнулся, кивнул и сказал, что он не знаком ни с Пидмонтом, ни со всеми прочими штуками, о которых упомянул Профессор. После чего он просто пожал плечами и произнес:
– Магия, и больше ничего.
Профессор посмотрел на него с досадой, без сомнения раскаиваясь в том, что вступил в спор с таким типом, как Дули.
Джонатан похлопал его по плечу:
– Помнишь, что ты говорил, Профессор, насчет того, что ключи от боковой двери находятся в руках у науки?
– Вздор. Я находился под влиянием лунного света. Нет, Джонатан, всему остальному я предпочитаю научное объяснение.
Но всегда ли следовало соглашаться с объяснениями, даваемыми Профессором Вурцлом? В конечном счете настоящую цену имело лишь то, чему можно было удивляться и над чем размышлять, – все раскрытые тайны не стоили и одной нераскрытой. По крайней мере, именно с этой точки зрения Джонатан смотрел на мир. Он часто думал, что, пожалуй, онбыл бы не прочь вместо Сыровара стать Ученым. В самом деле, было бы несравненно лучше, чтобы твоя комната была набита разными приборами и установками, в которых бы без конца что-нибудь кипело и пузырилось. Ученых всегда что-то беспокоит и волнует, они решают какие-то проблемы и в самом разгаре беседы могут вдруг подпрыгнуть и убежать (и никто не скажет, что это от недостатков воспитания), чтобы приняться за проверку новой теории, которая неожиданно пришла им в голову. И было бы совсем неплохо, если бы к нему пришел какой-нибудь друг, а экономка сказала бы просто: “Хозяин у себя в лаборатории” – и провела бы гостя в комнату, а он с раскрытым от удивления ртом смотрел на нагромождения разного жуткого оборудования. А сам бы он купил себе длинный белый халат и очки, за которыми его глаза казались бы похожими на сливы, и говорил бы, как Профессор, снабжая свою речь всеми этими “вращениями” и “универсальными расчетными таблицами”.
Но в таком случае в научном разговоре он не смог бы, безусловно, встать на сторону Дули, И все вечера уходили бы у него на вычерчивание графиков и таблиц и на чтение толстых томов, посвященных изменчивости утиных перьев и свойствам замороженной воды. И у него бы осталось совсем мало драгоценного времени на Дж. Смитерса и всех магических королей Океании. И все бы это начало казаться “вздором”, как выразился Профессор. И еще он никогда не смог бы просто так сидеть без дела и этим ноябрьским днем, греясь в скудных солнечных лучах, лежать на спине и с удовольствием курить трубку, а в это время старушка Ориэль неторопливо несла бы его к морю – наверное, это показалось бы ему лишь пустой тратой времени. Кроме того, уже сделано столько открытий, что если он сменит профессию, то, наверное, ему очень скоро станет нечего делать. Тогда бы и Профессору Вурцлу пришлось сменить профессию, и не исключено, что он стал бы Сыроваром, и в итоге все осталось бы по-прежнему. Джонатан погрузился в свои размышления, но никому не рассказывал о них. Пожалуй, для того чтобы заснуть, было слишком холодно; а вот для того, чтобы просто ничего не делать, – в самый раз. Джонатан вспомнил, как у Дж. Смитерса было сказано, что ничего не делать – самое утомительное в мире занятие, может быть, просто потому, что вы никак не можете бросить его и отдохнуть. А может, Дж. Смитерс и в самом деле не такой уж умный.
В тот день они опять закусывали сыром. Хлеб кончился, но в изобилии были ягоды и маринованные овощи. С каждой пройденной милей солнце, казалось, теряло немного своей яркости и тепла. После обеда задул холодный ветер, который несся с побережья, и это повторялось почти каждый день. Часто ветер нес с собой запах океана – запах соленых брызг, водорослей, тумана и рыбы, – наверное, самый приятный запах, который только мог быть на море. Во всяком случае, Джонатан думал именно так. Но в то же время в этом запахе чувствовались одиночество и холод. Казалось, в нем были простор и глубина океана, и в этой глубине было все, что только можно себе вообразить.
Около двух часов дня они прошли мимо сторожевой башни гномов. Путешественники выкрикивали приветствия, но дверь была закрыта, и только после того, как Ахав громко гавкнул пару раз, появился гном, борода которого доходила почти до земли, держа в руках огромный жуткий топор. Друзья помахали ему, и в качестве приветствия он поднял свой топор и взмахнул им.
– По сравнению с нами он весьма невысокого роста, да? – прокомментировал Профессор.
– Пожалуй, – согласился Джонатан, – но он не виноват, что родился таким.
И он удивленно покосился на Профессора Вурцла. – Я пытался понять, какое выражение было у него на лице, хотя из-за этой бороды трудно сказать, улыбается он или хмурится. Но мне показалось, что он нахмурился. И, кроме того, это равнодушное приветствие…
– Скорее всего на прошлой неделе у него были гости, которые явно пришлись ему не по душе.
Профессор кивнул:
– Или же он подумал, что с реки ему кричала груда поленьев. Я надеюсь, что к тому времени, когда здесь появятся Сквайр, Буфо и все остальные, он отнесется к ним лучше. Ведь они будут уже очень далеко от дома и им потребуется немного отдыха.
Миновав сторожевую башню, путешественники заметили, что русло реки стало еще шире, а течение замедлилось настолько, что Ориэль почти ползла, а не текла. И Джонатан подумал: а не прибудут ли первыми к побережью коротышки? Впереди них замаячил остров, заросший густым лесом и покрытый холмами, остров, на котором можно было найти всевозможнейшие пещеры и черепашьи лужи. На вершине одного из холмов стоял единственный бревенчатый домик, и из его каменной трубы белой струйкой весело поднимался дым. За первым островом показались два других, делящих русло Ориэли на три части. Казалось, что река уже растеряла большую часть своих сил и покорилась власти семейства бобров, зарослей спутанных лилий и дрейфующих бревен.
Когда наконец наступила ночь, плот, лениво покачиваясь на волнах, плыл посередине реки. Профессор попробовал воду на вкус и объявил, что она слегка солоноватая, а это значит, что побережье совсем недалеко. Они решили вести наблюдение по очереди и сменяться каждые два часа и стали тянуть соломинки – кому становиться на вахту. Джонатану выпало дежурить первым, и, пока Профессор и Дули сладко похрапывали, он разжег свою трубку и попыхивал ею, а потом незаметно задремал. Утром, как обычно, наступил серый рассвет, и путешественники, проснувшись, обнаружили, что они все мокрые от росы, а проплывающий мимо берег усажен деревьями виднеющейся вдалеке фермы.
Во фруктовых садах тут и там высились груды сучьев, срезанных с яблоневых, вишневых и персиковых деревьев, потрескивающие в огне. Рядом прохаживался рослый гном, наблюдающий за горящими кучами. У некоторых деревьев еще не были срезаны ветки, но листья с них уже опали, и они высокими, стройными великанами возвышались над ковром буйно растущих трав.
Джонатан представил себе, как в доме на ферме жарят на сковородке блины, а затем поливают их сиропом, на другой сковородке жарят яичницу, а на третьей разогревают бекон, который с шипеньем подрумянивается. Если бы ему предложили, он бы, наверное, не удержался и обменял бы весь сыр, который имелся на борту, на чашечку ароматного кофе. Чем дальше, тем больше виднелось ферм, но они становились все меньше и меньше. То тут, то там стояли скопления домиков – маленькие деревни, окруженные крохотными рощами и затуманенные приятным дымком, который валил от куч горящих сучьев. В низинах вокруг Ориэли были вырыты длинные узкие каналы, вдоль которых росли тростник, камыш и болотные лилии. Время от времени Джонатан различал фигурки с рыболовными сетями, заброшенными далеко в воду.
Джонатану казалось, что плот движется ужасно медленно, и ничто, кроме каких-то бессознательных ощущений, не указывало на то, что они приближаются к морю. Однако около полудня скорость течения начала возрастать – это явление, по словам Профессора, было вызвано морским отливом. Казалось, что это действительно так, потому что через час у ближнего берега реки показались большие темные пятна выброшенных водорослей, а по песку бродили гномы – они искали устриц и лунных улиток и выковыривали их из раковин.
В целом же это был очень приятный день. Сначала путешественники обсуждали, не попросить ли проходящее мимо суденышко взять их на буксир и подвезти до гавани, но затем отказались от этого намерения, отдав предпочтение неторопливому путешествию и возможности насладиться им. Днем около четырех или пяти часов на реку опустился туман, сначала в виде клочковатых обрывков, а затем – грядой белых пушистых облачков, которые пролетели вверх по течению, оставляя за собой чистое пространство, но следом тут же шествовала следующая гряда. Где-то вдалеке проревел фогхорн* [Фогхорн – корабельная или береговая сирена, которую включают во время тумана.], и друзьям стало ясно, что судов на реке становится все меньше и они спешат в сторону гавани. Джонатан и Профессор решили, что им лучше всего сделать то же самое.
Тем временем туман все сгущался. Путешественники, сидя у бортов плота, гребли изо всех сил, стараясь пристать где-нибудь к левому берегу, поскольку он показался им более заселенным. Но теперь было невозможно определить – двигаются ли они в сторону берега или бесцельно шлепают веслами по воде. В случайную брешь в дымке Джонатан разглядел берег, как он полагал, левый, который находился прямо впереди, на расстоянии в две-три сотни ярдов. Дули закричал, сообщая всем, что они “встали на нужный курс”, но Джонатану более вероятным показалось, что они просто плавают по кругу и находятся все еще на середине реки. Как только все вокруг окутал туман, о направлении своего движения у них было представления не больше, чем у слепого. Профессор и Джонатан одновременно перестали грести, признав, что эта работа, в общем-то, сейчас бессмысленна. Дули же все еще продолжал грести, делая веслом короткие, глубокие взмахи.
Звуки фогхорна раздались вновь, но путешественники не могли сказать точно, откуда они доносились. Сначала казалось, что впереди и чуть правее, потом – что со стороны правого борта, а затем – что и вовсе с кормы. Джонатан, как вполне очевидное и естественное принял тот факт, что плот медленно движется по кругу, но Профессор сказал, что этот феномен объясняется “окутывающим” эффектом тумана.
– И где мы теперь? – спросил Джонатан. – Мы не должны быть так уж далеко от устья.
– Да, да… – покачивая головой, пробормотал Профессор Вурцл. – И это очень нехорошо.
– Что касается меня, то я предпочел бы подплыть к берегу с этого места, а не тогда, когда окажется, что мы уже на полмили в море. Почему бы мне не добраться до берега, позвать кого-нибудь на помощь и попытаться сделать так, чтобы плот не сносило к устью?
– Ты потом не найдешь нас, – ответил Профессор. – С берега ты будешь видеть плот не лучше, чем мы сейчас видим берег. А кроме того, как ты узнаешь, в какой же все-таки стороне берег? Как ты определишь, что мы уже не вышли в море?
Профессор провел рукой по влажным волосам, отбросив прядь с лица, помолчал немного, а затем поднял палец вверх, призывая к тишине. Позади него раздались скрипящие и стонущие звуки. Джонатан наклонился за навес, вглядываясь во мглу за кормой, и разглядел корпус и бушприт скрытой туманом маленькой шхуны. Лишь через несколько секунд он осознал, что происходит. Она надвигалась на них, да так быстро, что Джонатан только и успел, что вскрикнуть.
Раздался громкий треск расколовшегося дерева, плот накренился, и Джонатана швырнуло в воду. Он выплыл на поверхность, задыхаясь и отплевываясь, и в тот же момент его стукнул по затылку кусок плота, на краю которого, уцепившись передними лапами, висел мокрый и испуганный Ахав. Он, как и его друг, выглядел уже здорово замерзшим, и Джонатан начал думать, что то, что плот разнесло в щепки, а их всех расшвыряет по реке или вынесет в море, – всего лишь неудачный жребий в жизни.
– Эгей! – закричал Джонатан, схватив в охапку Ахава, вцепившегося в обломок плота, и прищуриваясь, чтобы получше вглядеться в туман. – Эгей! Профессор! Дули!
Откуда– то сзади раздался голос Профессора Вурцла:
– Эй, Джонатан! Решил искупаться?
Джонатан из всех сил заработал руками и ногами и неожиданно натолкнулся на Профессора и Дули, которые уцепились за деревянную стенку навеса – единственное, что на всем плоту было не слишком похоже на дрова. Сверху лежали лишь две вещи – оружие эльфов и шляпа мэра Бэстейбла. Работая ногами, Дули радостно толкал стенку навеса вперед и кричал:
– Посмотрите на старину Ахава! Да он же весь мокрый!
Джонатану ничего не оставалось, как согласиться с этим.
Но неожиданно они услышали в тумане чьи-то голоса и умолкли. Сначала раздались звуки шлепков весел о воду, а затем показалась длинная лодка, в которой сидели двое седовласых гномов – один из них греб, а другой вытягивал шею, пытаясь разглядеть что-то в тумане.
– Кто тут? – крикнул он.
Джонатан сначала испугался, что их сейчас переедут во второй раз, и поэтому закричал в ответ:
– Это мы!
– Похоже на то, – сказал гном своему товарищу, работающему веслом. – А все ли вы здесь?
– Все! – отозвался Джонатан.
Не тратя времени на дальнейшие дискуссии, гномы принялись поднимать на борт путешественников и пса, стараясь при этом, чтобы никто не свалился в воду опять. Гномы толкались, кричали и прыгали от одного борта к другому, но цель наконец была достигнута. Джонатан, зорко всматриваясь во мглу, пытался разглядеть плывущие бочонки. Мысль о том, что они покоятся на дне Ориэли или что их, связанных вместе, течением унесло в сторону океана и он никогда больше не увидит свой сыр, была ему неприятна. Профессор же утверждал, что видел, как бочонки плыли по реке, связанные все вместе, и что они показались ему целыми и невредимыми. И конечно, когда они медленно плыли сквозь обволакивающий туман к шхуне – гномы при этом свистели, а потом прислушивались к ответному свисту, доносившемуся со шхуны, – Дули разглядел призрачный бочонок, подпрыгивающий на волнах. К нему были привязаны все остальные – пустые и наполненные сыром с изюмом, – и все они издавали низкие, глухие звуки. Путешественники привязали веревку, связывающую бочонки, к кольцу на корме лодки и потащили их за собой.
Джонатан вдруг заметил, что он трясется от холода – в течение тех нескольких минут, пока они подплывали к шхуне. Попытка развязать мокрые узлы замерзшими пальцами оказалась безнадежной – факт, который Профессор, без сомнения, мог бы легко объяснить. А объяснения, возможно, немного приподняли бы настроение Сыровара. Оно было неважным – не только потому, что он не сумел развязать узлы на веревке, чтобы гномы подняли бочонки на борт шхуны, но и потому, что он, цепляясь за веревочную лестницу, едва смог подняться сам. Его конечности онемели, а сам он дрожал крупной дрожью. Но причина этого была не только в воздействии холодной воды в заливе, но и в том, что прямо с моря дул пронзительный ледяной ветер.
Гномы, беспокоясь за дрожащих путешественников, достали целую кучу одеял, теплых накидок и сухих носков, которые, правда, оказались слишком малы и ни на кого не налезли. Лишь с помощью одеял им все же удалось спрятаться от ветра. Несмотря на это, путешественники были очень благодарны гномам и чрезвычайно обрадовались, когда наконец шхуна обошла остров, на вершине которого горел маяк, и оказалась в заливе, и они увидели огни гавани и кусочек пирса, ярдов на пятьдесят тянувшегося вдоль порта.
Причал был почти пуст – нашлось не много глупцов, которые хотели, чтобы с их судном что-нибудь стряслось в таком тумане. Двое оборванных гномов ловили с пирса рыбу, но ни один из них даже не шелохнулся, когда причалила шхуна. Они по очереди отпивали кофе из чашки, стоявшей между ними, и не отрываясь смотрели через край пирса на соблазнительные наживки, висевшие в футе от серой воды.
– Они ждут рыбу-туманку, – объяснил Профессор. – Сегодняшняя ночь хороша для такой рыбалки, если только любишь этот сорт рыбы. Я как-то пробовал ее, год назад, зажаренную с шампиньонами. На мой вкус, в ней слишком много костей. И одна из них обязательно застрянет у вас в горле. А по вкусу, пожалуй, напоминает форель.
Дули так замерз, что не мог говорить. Он едва мог вертеть головой, но все же бросил взгляд на трех рыбин, кучкой лежавших на причале. У рыб были круглые жирные головы, имевшие глупый вид, плавники, похожие на крылья, колючие и фосфоресцирующие в тумане. Джонатана, в отличие от Дули, наблюдение Профессора нисколько не интересовало, но лишь до тех пор, пока жирная сверкающая туманка не поднялась и не полетела вдруг сквозь туман, как будто она была в воде, махая своими плавниками и издавая шипящий звук. Один из рыбаков бросил свою удочку на палубу, схватил сеть и стал на цыпочках подкрадываться к рыбе. Но рыба, видно, попалась хитрая и поэтому стала летать – или плавать, трудно сказать, что подходит больше, – зигзагами и наконец скрылась в темноте. Гном вернулся на свое место с пустой сетью и услышал от своего товарища несколько ругательств. А через секунду с той стороны, где кончался причал, раздался приглушенный всплеск, означавший, что рыба нырнула обратно в воду.
Джонатану пришло в голову, что рыбаки занимаются ловлей практически в любую погоду – эту страсть сам он никогда не мог понять до конца. Ему вспомнилось, как не раз мэр Бэстейбл заснеженным декабрьским утром шел, похрустывая снегом, к обледеневшему берегу Ориэли. Им двигали необъяснимый энтузиазм и искренняя любовь к рыбалке; но окоченевшему Джонатану поведение рыбаков казалось сейчас совершенно неуместным, и, может быть, даже преступным.
У конца пристани их встретил эльф, который бежал сюда – это было видно по тому, что дышал он с трудом. Очевидно, он преследовал единственную цель – взять путешественников на свое попечение. Он сказал, что его зовут Твикенгем, а затем пожал всем руки и повел их к постоялому двору, расположенному в полуквартале от океана и окруженному огромной каменной стеной. Над дверью на петлях покачивалась потемневшая от времени деревянная вывеска, на которой значилось: “Луна и Шляпа”, а рядом было вырезано изображение гнома, имевшего совершенно пиратский вид – у него была спутанная борода и дико выпученные глаза. Все вместе это придавало постоялому двору весьма романтический оттенок, подобно тому как было описано у Дж. Смитерса.
Внутри благодаря жаркому огню, пылавшему в камине, было тепло, как в котелке у гоблина, – и камин был таким большим, что его тепла хватало на весь дом. Сверху на каминной доске, сделанной из темного дерева, стояли большие часы, и их стрелки указывали на цифру девять. Часы были украшены выпуклым изображением улыбающейся растущей луны с двумя длинными тонкими руками, одной из которых она укрепляла в темно-синем ночном небе звездочку. Почти сразу же, как только путешественники ввалились в корчму и заспешили к огню, часы пробили девять раз.
– Вот то, что нам нужно! – сказал Джонатан Профессору Вурцлу. – И нам как раз необходим такой жаркий огонь.
– Совершенно согласен, – улыбаясь, произнес Профессор.
Дули, все еще слишком замерзший, чтобы демонстрировать свой энтузиазм, просто кивнул, соглашаясь с ними. Ахав прошлепал к камину и прямо перед ним принялся отряхиваться – с его шерсти слетело столько воды, что в камине зашипели поленья. После чего он улегся перед огнем и тут же захрапел. В тепле Дули довольно быстро пришел в себя и даже отметил, указывая на Ахава, что “собачка устала”, и засмеялся в ответ на собственную шутку. Джонатан и Профессор тоже улыбнулись, не столько, правда, одобряя юмор Дули, сколько глядя на кружки, наполненные элем, и куски говядины, которые выносили из кухни Твикенгем и Монрой, веселый тучный хозяин корчмы.
Трое путешественников уставились на еду с таким видом, словно они постились целую неделю, и даже Ахав проснулся и принялся за свою долю. Пил он, конечно, не эль, а теплую пахту, но эль его не волновал нисколько, и не исключено, что он не видел в этом напитке никакого смысла.
Той ночью Твикенгем не сказал почти ничего, лишь заверил Джонатана, что все бочонки с сыром перенесены в пекарню Экройда, где их проверят – не попала ли внутрь вода. Но поскольку сыры предварительно были залиты воском, то им было, в общем-то, все равно, попала ли в бочонки вода или нет. Если же путешественники снизойдут и остановятся в корчме на денек-другой, чтобы как следует отдохнуть, то пусть они займутся своими делами не раньше чем послезавтра.
Джонатан уверил эльфа, что он, возможно, будет спать как раз до послезавтрашнего дня и все это время ему, конечно, не захочется слышать ни о каких делах.
– Мы ждем сейчас, – сказал эльф, – коротышек, которые должны прийти по дороге, идущей вдоль реки. Если ничего не случится, они будут здесь послезавтра днем.
– А мы их видели, – объяснил Джонатан. – Мы съели половину их припасов, не меньше. Очень славные ребята.
– Да, это так, – согласился Твикенгем. – А был ли среди них такой толстый, почти круглый коротышка, который ужасно любит поесть и повеселиться?
Профессор кивнул:
– Сквайр. Да он там был. Он отлично поладил с нашим Дули. Когда мы оставили их, у них до первой сторожевой башни оставался день пути, и они, как мне показалось, хотели поскорее до нее добраться. Время от времени нас немного беспокоили гоблины. Кажется, их было немало недалеко отсюда – почти у границы Горной Страны.
– Об этом мы позаботимся сразу же, как только здесь появятся Сквайр и все остальные.
Больше у них не нашлось тем для беседы. Когда Джонатан как следует наелся и согрелся, он вдруг понял, что засыпает, и его голова упала ему на грудь. Но бодрствовать сейчас было так же невозможно, как заставить совершенно окоченевшие пальцы развязывать узлы на веревке, и в конце концов путешественникам не осталось ничего другого, кроме как, шатаясь, пройти через холл и разойтись по комнатам, где они улеглись на широкие кровати, закрылись пуховыми одеялами и тотчас погрузились в сон.

Предыдущая страница 5 Следующая страница


Эльфийский корабль 6

Глава 12. ЛУННЫЙ ЧЕЛОВЕК

Прошло довольно много времени, хотя Джонатану показалось, что промелькнуло лишь мгновение. Проснулся он оттого, что кто-то тряс его за плечо. Это оказался молоденький гном, одетый в совершенно дурацкий костюм, видимо призванный служить ливреей.
– Просыпайтесь, господин Бинг. Ваши друзья уже встали.
Джонатан с шумом выпил чашечку кофе, а затем натянул брюки, надел рубашку и подтяжки. Пока он спал, всю одежду выстирали и высушили. Его кожаный мешочек был по-прежнему набит монетками и амулетами и лежал на стуле, свесившись через край. Он был рад, что парнишка-гном позаботился об Ахаве и принес ему миску с пахтой, но, пожалуй, и наполовину не был счастлив так, как Ахав.
Джонатан нашел Профессора Вурцла внизу – тот расправлялся с тостами и джемом и ждал, когда ему принесут яйца и бекон. Джонатан уселся рядом, заметив, что на столе также стоит пустая тарелка с остатками яичного желтка и корками хлеба. Дули, как выяснилось, уже поел и куда-то исчез. Твикенгема нигде не было поблизости, но когда Джонатан предложил круглому Монрою деньги за завтрак, тот просто ответил:
– Эльф уже позаботился об этом, сэр.
Джонатан понял, что речь шла о Твикенгеме, и пришел к выводу, что этот эльф был посвящен во все таинственные события, о которых Джонатан не хотел думать до тех пор, пока чуточку не отдохнет. Он справедливо предположил, что эльф должен вскоре объявиться.
После завтрака они отправились осматривать Город-На-Побережье. Туман развеялся, поэтому он не казался таким мрачным, каким выглядел прошлой ночью. Но солнце светило тускло, и воздух был холодный и влажный. Слева от них, не дальше чем в двадцати ярдах, высилась каменная стена, которая, как они могли теперь убедиться, окружала весь город. В высоту она была примерно пятнадцать футов, и если пройти в арку, ведущую к открытым докам, расположенным вдоль пристани, то можно было заметить, что толщина ее составляла примерно шесть футов. Профессор Вурцл сделал предположение, что стена служила защитой от пиратов. Джонатану понравилась эта идея, и, когда они зашагали вверх по холму, в сторону центра города, ему показалось, что она совсем не лишена оснований. Город был выстроен на низких холмах побережья, и на двух таких холмах, возвышаясь над всеми домами и прочими постройками, были видны строения, больше всего напоминавшие форты. Джонатан видел пушечные стволы, торчащие из амбразур, с дулами, направленными в сторону залива и в открытое море.
В целом же город производил впечатление чистого и ухоженного, несмотря на то что большую часть года здесь была плохая погода. Как и в любом портовом городе, у моря берег был сплошь усеян разным мусором – высохшими водорослями, остатками сломанной клети, вымазанной смолой, и заржавевшим металлическим ломом. А в воздухе все время ощущался запах рыбы и соли. Если же углубиться в береговую часть на полмили, то можно было увидеть пеликанов, разгуливающих по улицам, и услышать рев туманного горна, предупреждающего рыбацкие суда, баржи и шлюпки о том, чтобы они держались подальше от скалистых берегов.
Стоящие вдоль улиц дома были высокими и узкими, и большинство из них имели три этажа и вдобавок мансарду, расположенную под самой крышей. С козырьков домов под углом свешивались деревянные ручки с укрепленными на них блоками. На блоке одного дома, спереди, преграждая собой улицу, ведущую от корчмы, висело пианино. Рабочие, одетые в штаны из грубой ткани, суетились вокруг, выкрикивая команды и раздавая всевозможные указания. При этом они выглядели так, словно были готовы при возникновении каких-либо мельчайших затруднений тут же наброситься на работу и разрешить все без промедлений.
Все усилия жителей города были направлены на то, чтобы поднимать друг другу настроение, – большинство домов были выкрашены в яркие цвета, но во многих случаях должный эффект не достигался из-за бесконечных туманов, и краски выглядели гораздо более тусклыми, чем хотелось бы. Почти во всех домах окна были заставлены коробками, в которых стояли горшочки с растениями. Во влажных погодных условиях эти растения росли очень буйно, настолько, что целиком увивали фасады домов. Если кому-то нравятся постоянные туманы и дожди, то Город-На-Побережье как раз для него. Джонатан подумал, что здесь, наверное, можно было бы писать Длинные поэмы, в задумчивости глядя из окон мансарды вниз, на затуманенные улицы. Это было бы очень подходящим местом для Буфо и Желтой Шляпы, хотя если они будут творить в таких условиях, то свои стихи скорее всего посвятят туманам. На холме стоял дворец, и он служил не просто для украшения – и потому не был похож ни на один из тех пестрых спиралевидных дворцов, в которых жили короли Океании. Дворец, выложенный из темного камня и выглядевший мрачным и тусклым – почти таким же, как мгла, окружающая его временами, – был не чем иным, как крепостью, стоявшей в центре города, который и сам по себе был крепостью.
Профессор предложил подняться к дворцу, и Джонатан, у которого не было лучшего плана, не стал возражать. Ахав с довольным видом семенил рядом. Они миновали две улицы, которые соответственно назывались Второй улицей и Третьей улицей и тянулись параллельно заливу. Вдоль улиц выстроились трактиры и лавки, и гномы с серьезными лицами шли в это прохладное утро в сторону залива. То и дело раздавался рев фогхорна, а иногда следом появлялись клочья тумана, словно в объяснение этим звукам. Мощенные булыжником улицы тянулись вниз в разных направлениях, и редкие повозки, проезжающие мимо, тряслись по мостовой с ужасным грохотом. Джонатан и Профессор миновали две книжные лавки, выглядевшие весьма привлекательно и буквально до потолка набитые всякой всячиной. Эти магазинчики напоминали лавки из страны, описанной у Дж. Смитерса, и Джонатан отметил название улицы, проходившей перпендикулярно, намереваясь на обратном пути ненадолго заглянуть сюда.
На каждой улице горели фонари, причем большинство из них – неестественно ярким светом, несмотря на то что время потихоньку приближалось к полудню. Но когда отдельные клочья тумана собрались вместе и сгустились, огонь от фонарей просвечивал сквозь них, из-за чего все вокруг казалось еще более призрачным. Профессор отметил, что Город-На-Побережье был на удивление тихим и если где-то раздавался шум, приглушенный туманом, он отчетливо выделялся на фоне утренней тишины. Стук копыт по мостовой, крики парящих над головой чаек, шарканье ботинок по булыжнику – все эти звуки были самостоятельными и неповторимыми, и они не сливались с обычным городским шумом, как это было в городке Твомбли.
Путешественники поднялись вверх по улице, полной торговцами зеленью и рыбой. Ноябрь, конечно, не был лучшим месяцем для овощей и фруктов, поэтому сказать, что прилавки зеленщиков ломились от товара, было нельзя. Другое дело – дары моря. На прилавках лежали большие кучи моллюсков – литорин и мидий, лунных улиток, устриц, огромные бочки были набиты кальмарами, креветками и многим другим. Рыбка-туманка была явно не в изобилии, но тем не менее стоила дешево; лосось, несмотря на то что его розовые ломти можно было увидеть на каждом прилавке, стоил довольно дорого. Джонатану всегда нравилось думать и читать о разных дарах моря, но почему-то вкус этих даров его интересовал гораздо меньше, чем то, например, как они выглядят и называются. У одного торговца они увидели кипящий бак с водой, в котором варились крабы. Профессор предложил вернуться сюда, когда подойдет время обеда, прихватив с собой бутылочку белого вина и батон хлеба, и Джонатану эта идея показалась просто великолепной.
Пройдя примерно две трети пути к дворцу, они натолкнулись на Дули. Он стоял на бочке и разговаривал с гномом, который, казалось, не обращал на него особого внимания. Дули рассказывал о том, как в лесу их осадили гоблины, как он дрался с троллями, о сокровищах и прочих чудесах, которых не было и в помине, но которые чудесным образом оживляли его рассказ. Гном, потный, с красным лицом, держал в руке длинную трубку, на конце которой свисал сверкающий стеклянный шар. С помощью этой металлической трубки гном отливал шар, аккуратно залитый сверху цветным расплавленным стеклом. Сначала Джонатан подумал, что гном занят изготовлением жуткого стеклянного глаза, вероятно для циклопа, который потерял собственный, – а это для циклопа большая неудача, – но оказалось, что он делал пресс-папье. Они представляли собой маленькие прозрачные шары – Джонатан никогда не видел ничего подобного прежде. Они были крупнее шариков для игры, а внутри некоторых были видны крошечные сады из мельчайших стеклянных цветов. Многие цветы были настолько малы, что Джонатану пришлось тщательно изучить пресс-папье, чтобы как следует рассмотреть их. Другие цветы были покрупнее и больше напоминали удивительных животных и морские создания. Глядя на это чудо, даже Профессор минут десять не переставая охал и ахал. Один из шаров имел темно-синюю окраску и был усыпан звездочками из кусочков стекла, сверкающих как драгоценные камни. Джонатан поднес этот шар к глазу и заглянул внутрь, и ему показалось, что все шумы вокруг затихли, а сам он словно погружается в глубь драгоценного камня. Это было очень странное, даже страшное, но в то же время совершенно удивительное ощущение. Он стоял, всматриваясь в глубину шара, пока не услышал, что кто-то позвал его и тронул за плечо. Это был Дули.
– Господин Бинг-Сыровар, – сказал Дули. – Идемте с нами, сэр. Мы, сэр, хотим осмотреть дворец.
Джонатан положил пресс-папье на место и увидел, что Профессор уже вовсю поднимается вверх по дороге.
Он почувствовал себя немножко глупо, что стоял тут и таращился на какой-то стеклянный шар, и повернулся к гному, все еще склонившемуся над своей работой.
– Отличная штука, редко где увидишь что-то лучше, – заметил он тоном знающего человека.
Гном любезно улыбнулся Джонатану, подмигнул, а затем добавил таинственно:
– Да и такое увидишь нечасто, – а затем вернулся к своей работе.
“Забавный маленький человечек”, – подумал Джонатан, удивляясь этому непонятному заявлению, но в то же время понимая, что гном прав.
Дворец и наполовину не был интересен так, как пресс-папье. Рядом с ним не было видно никого, кроме двух гномов, которые стояли опираясь на свои невероятные топоры, возле громадных дубовых дверей. Мальчишка с перочинным ножичком, подумал Джонатан, мог бы разделаться с обоими гномами сразу и проскользнуть внутрь, прежде чем они успеют только поднять свои топоры, не говоря уже о том, чтобы взмахнуть ими. Но затем он предположил, что эти охранники находятся здесь главным образом для устрашения, – как оказалось, король уехал ловить рыбу на своем судне и вернется только на следующий день.
Наконец, по предложению Профессора Вурцла, путешественники решили ознакомиться с местной торговлей хлебом и вином. Получив удовольствие от вкушения всевозможной пищи, они вернулись на постоялый Двор и все трое завалились спать.
Второй день путешественники провели почти точно так же. В полдень они принялись за моллюсков литорин, и Джонатан понял всю прелесть этого занятия, обнаружив, что моллюск ни под каким предлогом не желает вылезать из своей раковины. Выковыривать же их оттуда оказалось довольно трудным делом, и чувство голода росло намного быстрее, чем Джонатану удавалось утолить его.
Это были чудесные дни. Профессор вяло жаловался на пасмурную погоду, но Джонатану она скорее нравилась. Она создавала как бы своеобразное “настроение”, как не раз выражался Дули. Твикенгем объявился на третий день и сказал, что коротышки прибыли прошлой ночью. Там, во дворце, сообщил Твикенгем, устраивается встреча, на которой путешественникам стоило бы поприсутствовать. Должны быть поданы яблочные пироги, мороженое и горячий кофе. Это было важно для всех коротышек, потому что они сильно проголодались в дороге, но особенно это было важно для Сквайра, который не мог не есть долго. Пек эти пироги сам пекарь Экройд, и если бы не тот факт, что он и Сквайр были очень близкими друзьями, то Сквайр отправился бы на поиски пирогов еще час назад.
Поэтому путешественники в сопровождении эльфа отправились во дворец, где у входа стояли те же самые гномы-охранники, вооруженные своими жуткими топорами. А за дворцом, на огороженной живой изгородью лужайке, где все обычно играют в крокет, лежал воздушный корабль эльфов. Это был тот самый корабль, в этом Джонатан был совершенно уверен, который напугал троллей недалеко от Ивового Леса. На борту его улыбался, раздувая и без того пухлые щеки, Лунный Человек, таинственный ключик от часов. И вновь Джонатан подумал о своих магических монетках и потрогал кожаный мешочек, висящий на поясе.
Из– за высокой изгороди были видны возвышающиеся мачты и свернутые паруса этого огромного корабля, что очень удивило Джонатана. Ведь море находилось отсюда не меньше чем в полумиле. Профессор объяснил, что, очевидно, за дворцом находится запруда или канал, ведущий к морю. Но они не успели хорошенько все разузнать -через прореху в изгороди, щебеча, смеясь и показывая на трех путешественников, гуськом вышли несколько эльфов. Как и Твикенгем, они были чуть побольше коротышек, но не такие плотные, как гномы. Странным было то, что некоторые из эльфов в тусклом солнечном свете казались полупрозрачными. Джонатан представил себе, как бы он мог видеть какого-нибудь эльфа сквозь второго, а того – сквозь третьего, словно все они были сделаны из мутного стекла. Но когда солнце заслонило клочковатое облако, иллюзия – если конечно, это была иллюзия – исчезла и эльфы приняли вполне реальный вид и казались более статными и менее смешливыми, чем коротышки. На какой-то миг Сыровару подумалось, что они просто важничают, – один или двое эльфов бросили на него высокомерные взгляды. Но вскоре он убедился, что эльфы увлекаются песнями и шутками даже больше, чем коротышки.
Твикенгем находился поодаль от толпы эльфов, словно их разговоры и смех утомляли его. Впереди всех шагал очень толстый эльф, который был чрезвычайно похож на мэра Бэстейбла. У него был весьма деловой вид, хотя и деловые эльфы оказались веселыми ребятами. Джонатан предположил, что сейчас, наверное, будет произнесена речь.
– Привет, привет, привет! – громко сказал круглый эльф. – Джентльмены, джентльмены, джентльмены! А? Да, да!
Джонатан шепнул Профессору, что этот веселый эльф как будто пытается играть словами, и Профессор с ним согласился. Их окружили эльфы, и все принялись обмениваться рукопожатиями. Но рук было так много, что Джонатан растерялся и не знал, кому же он пожимал руку. Эльфы протягивали руки от чистого сердца, но вдруг Джонатан осознал, что пожал, наверное, руки каждому не менее трех-четырех раз, и понял, что над ним сыграли шутку.
Толстый эльф громко рассмеялся, когда Джонатан наконец сообразил, и с важностью пожал его руку в последний раз, покачивая своей рукой так, как обычно покачивается студень. Джонатан подумал, что в целом этот ритуал производит довольно странное впечатление, но шутка ему понравилась, и поэтому он повел себя очень любезно, когда круглый эльф объяснил, что таким образом он просто демонстрировал свое теплое отношение к нему. Эльфы вновь расхохотались, так им понравилась эта шутка. Взрывы смеха без конца прерывались громкими восклицаниями:
– По двадцать рук на каждого!
– А он и попался!
– Сколько можно было жать руки!
Твикенгем улыбался лишь краешком рта, хотя при этом у него был такой вид, словно шутка на самом деле его нисколько не интересовала.
– Твики, Твики, Твики, – произнес толстый эльф, которого, как выяснилось, звали господин Бламп. – Там, во дворце, еда, сэр. Еда и питье для Солнечных эльфов с крылатого корабля. Птичка, машущая крыльями, да?
Его последнее замечание, очевидно, показалось эльфам очередной шуткой, и они опять расхохотались.
– Привет, старина Бламп,– сказал Твикенгем. – Это, как тебе известно, Джонатан Бинг из городка Твомбли, Профессор истории Вурцл и Дули-внук.
– Ловкие, ловкие, ловкие ребята! – воскликнул Бламп, опять протягивая Джонатану свою руку. Но когда тот очень вежливо протянул ему свою, Бламп резко отдернул руку назад и вытянутым большим пальцем пару раз толкнул самого себя в плечо, при этом смеясь как сумасшедший. Джонатан усмехнулся, тем самым показывая, что он свой парень, но Профессор бросил на Твикенгема взгляд, в котором читалось, что он устал от этих нескончаемых острот.
– Где Его Величество? – спросил Твикенгем загадочным тоном. – У нас есть новости.
– А, новости, – сказал господин Бламп. – Только новости ли? Его Величество на канале охотится со своими утконосками.
– Утконосами, – вежливо поправил его Профессор.
– Ну конечно, – сказал Бламп. – Несомненно, он скоро будет.
Внезапно открылась большая дверь, и из дворца вышли Буфо, Сквайр, Ветка и Желтая Шляпа. Ветка из-за чего-то ругал Сквайра, а тот запихивал себе в рот кусок пирога или хлеба, очевидно уговорив кого-то отыскать ему немного еды, чтобы помочь справиться с голодом до того, как будут поданы пироги Экройда. Из кучки эльфов послышались возгласы: “Ба, да это же Сквайр!” и “Там Сквайр Меркл!” – когда тот, широко улыбаясь, попал в их поле зрения. После завершения церемонии приветствия, сопровождающейся пиханием, толканием и рукопожиманием, эльф в остроконечной шляпе преподнес Сквайру кожаный мешочек, стянутый вверху шнурком.
– Шарики! – шепнул Буфо Желтой Шляпе, а Дули стал пробиваться сквозь толпу эльфов, чтобы убедиться в этом. И действительно, Сквайр тут же уселся на траву и высыпал из мешка шары. Звон маленьких блестящих шариков, казалось, раздавался повсюду, и шары сыпались и сыпались из мешка, превращаясь в настоящий ручей. Очень быстро этот ручей превратился в реку, затем в лужу, а потом в озеро – сотни шариков выкатывались из мешка, сверкая всеми цветами радуги в лучах утреннего солнца.
Стало ясно, что этот мешок с шариками – не совсем обычный. Даже у Сквайра Меркла хватило ума завязать наконец мешок, чтобы не потерять столько шаров, сколько все коротышки могли бы унести в обоих корзинах. Мешок, казалось, не имел дна, и Джонатану тожезахотелось иметь такую вещь. Его всегда привлекала идея чего-то нескончаемого – натолкнуться, например, на бесконечные полки, уставленные книгами Дж. Смитерса из Бромптона, или найти комнату, а за ней – другую, а еще дальше – третью, и так без конца, и чтобы все они были набиты драгоценными камнями и золотыми монетами, и чтобы в них можно было рыться, как кроту. Здесь, правда, были лишь мраморные шарики эльфов. Джонатан решил, что, когда путешествие закончится и наступит весна, он вновь отправится на юг, в страну коротышек, чтобы навестить Сквайра и еще раз взглянуть на его мраморное сокровище.
А тот сидел на траве, пристально глядя на темно-красный шар размером со сливу, украшенный цветными разводами, так, словно смотрел сквозь какую-то волшебную дырку в самый центр Земли.
Только тут Джонатан заметил, что к ним по тропинке через луг кто-то поднимается. После всех этих разговоров о Его Величестве он подумал, что это, наверное, король гномов. Но когда показалась его голова, а затем и туловище, стало ясно, что это никакой не гном, а некто, лицом удивительно похожий на человека, изображенного на борту воздушного корабля эльфов и на карманных часах Дули.
Человек этот неторопливо шагал к ним по тропинке, идущей вдоль живой изгороди, заросшей кизилом, и казалось, у него не было никаких забот и хлопот, – так лениво он шел. Правда, когда он подошел ближе, Джонатан увидел, что незнакомец сутулился, словно нес на своих плечах тяжелый груз. Ему, очевидно, было жарко, – наверное, он разгорячился от ходьбы, но все же это было довольно странно, поскольку день был весьма холодный.
На нем был надет пиджак из твида, а из-под него виднелся жилет, украшенный вышивкой в виде луны, звезд и планет. Подойдя достаточно близко, он поприветствовал эльфов и путешественников и, прищурившись, стал разглядывать компанию сквозь очки, как сквозь стекло телескопа. Его брюки были словно сотканы из золотых ниток, и, вполне вероятно, так оно и было. Человек был почти лыс, если не считать густых волос, росших над ушами, – прическа была почти как у мэра Бэстейбла, только незнакомец не был таким растрепанным.
Лунный Человек – а Джонатан подумал, что это именно он, – без сомнения, выглядел немного необычно, и его тоже легко было принять за какого-нибудь короля. Глаза за очками казались у него очень веселыми, но Джонатан заметил, что он был как будто чем-то озабочен. Однако Джонатан понял, что Лунному Человеку нравятся все хорошие вещи: есть на завтрак яблочный пирог и мороженое, дурачиться на берегу реки вместе с утконосами, прогуливаться по тропинке между двумя живыми изгородями, любоваться мраморными шариками вместе со Сквайром и в то же самое время исследовать тайны калейдоскопов и стеклянных пресс-папье.
Он пожал Джонатану руку, обратившись к нему при этом “Сыровар”, и поздоровался, а затем отметил, что он тоже немного знаком с искусством сыроварения.
– Нет ничего удивительнее сыра с изюмом, – сказал он, – разве что самый лучший зеленый сыр.
Джонатан пожалел, что с собой у него нет ни кусочка сыра с изюмом, но его привлекла возможность более подробно изучить местные способы сыроварения и, как говорится, поболтать на профессиональные темы. Но он решил дождаться более подходящего момента. Ему никогда не нравилось устраивать дискуссии, если в компании не было никого, кто мог бы так же полноценно участвовать в них. Это было небольшим проявлением эгоизма с его стороны, который в целом ему был чужд.
Сквайр собрал все свои шарики и положил их обратно в мешок, который удивительным образом вырос настолько, чтобы спокойно вместить их все. Затем он встал, закинул мешок за плечи и кивнул Лунному Человеку.
– А где господин Экройд? Нам нужно видеть господина Экройда. У Сквайра к нему дело. Важное дело, связанное с пирогами.
– Господин Экройд во дворце, – сказал Буфо. – И как раз сейчас он раскладывает пироги.
– Пойду поговорю с Экройдом, – сказал в ответ Сквайр.
Лунный Человек, оказывается, был его хорошим другом, поэтому он радостно взял его под руку и они вдвоем направились к дверям дворца.
– Мы поищем господина Экройда вместе, сэр.
В ответ на эти слова Сквайр радостно улыбнулся.
Несмотря на то что дворец был выстроен из камня и снаружи выглядел мрачным, внутри он был отделан очень хорошо. От большого вестибюля во все стороны расходились длинные залы, а каменные полы покрывали толстые ковровые дорожки, сотканные из нитей ярких, весенних цветов. С потолка гроздьями свисали сверкающие кристаллы розового кварца, превосходно служившие в качестве ламп. Джонатан не понимал, каким образом эти кристаллы светятся сами, но Профессор Вурцл, предвидя его вопрос, наклонился к нему и объяснил:
– Это огненный кварц. Очень большая редкость. Гномы добывают его за Изумрудными Утесами. Говорят, эти камни светятся, не переставая, пятьсот лет.
Они прошли в большой зал, посередине которого стоял тяжелый, потемневший от времени старинный стол, уставленный кружками, тарелками, вилками и прочей посудой. Двое молоденьких гномов разливали по кружкам густой кофе, и от него валил пар, который разлетался по залу вместе с приятным запахом кофе и корицы.
Твикенгем представил Джонатана другому гному, который доставал пироги из деревянной тележки на колесиках. Гном был плотный и бородатый, и он с таким пылом стал пожимать Джонатану руку и тряс ее до тех пор, пока тот не начал интересоваться: а прекратит ли он это когда-нибудь?
– Так вы и есть тот самый знаменитый Бинг? – спросил гном, буравя его проницательным взглядом.
– Да, это я, – ответил Джонатан.
– Я, – сказал гном, – пекарь Экройд. Вы, возможно, слышали обо мне.
Ну конечно, Джонатан слышал о нем – не только потому, что его сыр находился сейчас в пекарне Экройда, – имя этого пекаря было известно на много миль вокруг и на много миль за городком Твомбли, в холмистой долине, и известность ему принесли его медовые пряники. Для гнома Экройд был высок, он почти доходил Джонатану до груди, и у него была длинная борода, свисавшая ниже пояса. Борода эта была клочковатая и пятнистая из-за того, что почти каждый день, когда Экройд работал с печами, на нее попадали искры. Гном приподнял полу куртки и извлек оттуда нечто завернутое в вощеную бумагу, приглашая Джонатана взглянуть на это, словно на контрабанду. Предмет оказался медовым пряником.
– Первый в этом году, – произнес Экройд, и в голосе его послышались нотки таинственности.
– Действительно, – пробормотал Джонатан, разглядывая маленький, но удивительно замечательный пряник. – Сожалею, что до сих пор не зашел к вам, чтобы поговорить о делах, господин Экройд.
– Если вам будет угодно, называйте меня просто Экройдом. Так будет лучше всего. Ваш сыр в полном порядке, а на дела у нас времени еще предостаточно. Даже, пожалуй, слишком много. Будь они прокляты, все эти дела.
Джонатану понравились слова пекаря – они означали, что он гораздо больше думает о своих пряниках, чем о проведении сделок. А это был хороший знак.
Вдруг они увидели, как к ним идет Сквайр, тяжело топая и дико выпучив глаза, что, впрочем, было вполне объяснимо. Буфо, заметив, что на столах лежит всего лишь половина пирогов, попытался остановить его.
Экройд спросил Джонатана, указывая на пряник:
– Знаете, для кого это?
– Понятия не имею.
– Для Сквайра. Никто не ценит хорошие пряники так высоко, как он. Глядя на него, ни за что не подумаешь, но на самом деле он очень значительная личность.
– Он? – переспросил Джонатан.
– Несомненно. Когда умрет Король Черный Уголь, его заменит Сквайр. Он станет королем коротышек, от побережья до вершин Горной Страны Белых Скал.
Джонатан взглянул на Сквайра Меркла, полагая, что глаза толстяка выдадут в нем лентяя. Но тот стоял, вежливо слушая Буфо, который читал свою очередную поэму, а сам в это время косился в сторону пирогов. Наконец он не выдержал и перебил Буфо:
– Сквайр возьмет несколько пирогов и мороженое. Сквайр попробует пирог.
– Он будет довольно странным королем, – сказал Джонатан.
– Ничуть. В качестве короля коротышек он будет совершенен. У него всего две слабости: он очень любит поесть и собирает шарики. Говорят, у него все погреба набиты ящиками с шариками и у него есть один огромный прозрачный шар – почти гигантский, – в котором вырезаны маленькие ступеньки, по этим ступенькам Сквайр может залезть внутрь шара. Только такой коротышка достоин быть королем. – И с этими словами Экройд преподнес Сквайру пряник.
– О, пряник, пряник! – воскликнул тот, победоносно улыбаясь. – У нас есть пряник! – Он торжественно окинул взглядом зал, и все вокруг умолкли. – Хороший, добрый Экройд, – сказал он, – принес пряник для Сквайра!
– Добрый старик Экройд! – завопил Дули.
– Урра! – пронеслось по залу. И Сквайр, благодарно кивая, моментально проглотил пряник и тут же схватил кружку с кофе, чтобы запить.
Наконец все уселись за стол. С одной стороны сидели Джонатан, Дули, Профессор, коротышки и пекарь Экройд, а с другой – Твикенгем, Бламп и остальные эльфы. Во главе стола восседал Лунный Человек, а на противоположном конце, в двадцати футах – серьезный седовласый гном в коричневой накидке, который, как оказалось, и был королем рыбаков по имени Грамп, что означает “сердитый”. Джонатану пришла в голову мысль, что королю весьма не повезло с именем, но в то же время оно казалось довольно подходящим. Лицо Грампа было обветрено и испещрено морщинами, как сваи пирса – трещинами, к которому он, без сомнения, пришвартовывает свое судно. У него был такой вид, словно он чувствовал себя не на своем месте, словно жалел, что сидит здесь, а не закидывает сети где-нибудь на канале между островами. Хотя он и был весьма приветлив и радушен, казалось, его мало волнует происходящее вокруг. Однако когда к нему протопал Ахав и принялся обнюхивать его, Король Грамп дал ему корку хлеба и потрепал по голове. И Джонатан решил, что все в порядке.
Все принялись за яблочный пирог со сливками. Ломти пирога были толстыми и, как и положено хорошему пирогу, щедро сдобрены корицей. После того как Джонатан расправился с первым куском, ему тотчас же положили на тарелку следующий, а чашку вновь наполнили густым душистым кофе. Джонатан заметил, что никто не отказался от второго куска и что Лунный Человек ест свой пирог с не меньшим удовольствием, чем все остальные. Однако от третьего куска отказались все, кроме Дули и Сквайра.
Затем все принялись потягивать кофе и при этом болтать, и Джонатан про себя подумал, что если все их “военные советы” проходят в таком же духе, то ему следует пойти добровольцем в качестве генерала, адмирала или еще кого-нибудь. Правда, он испугался, что, пожалуй, эти советы будут созываться с другими целями, нежели ради того, чтобы отведать пирогов Экройда.
Тут со своего места поднялся Твикенгем и призвал всех к тишине. Почему-то он сразу принял важный и благородный вид. Он несколько раз откашлялся, а затем задумчиво зашагал туда-сюда перед окном ромбовидной формы. В лучах солнечного света, проникавших через окно, он казался полупрозрачным. Твикенгем, Бламп и его друзья были известны как Солнечные эльфы. Хотя Джонатану это всегда казалось странным, говорили, что с годами Солнечные эльфы становятся все более прозрачными и что через несколько сотен лет они имеют такой вид, словно состоят из множества цветных полупрозрачных бликов, похожих на кристаллы. И чем дальше, тем прозрачнее они становятся, пока наконец не теряют полностью облик смертных существ. Но никто, конечно, не знает этого наверняка, кроме самих эльфов, тем более что трудно быть уверенным в существовании совершенно невидимых существ. Профессор Вурцл, несомненно, знал научную теорию, объясняющую этот феномен, и Джонатан решил дождаться более подходящего момента и обязательно спросить его об этом.
Наконец Твикенгем остановился и с серьезным видом поднял палец вверх.
– Мы здесь не… – начал эльф, но тут же умолк, услышав, как Ветка вдруг разразился смехом, глядя на то, как Сквайр, очевидно вопреки его ожиданиям, не стал доедать крошки от своего пирога, а вместо этого просто сложил их кучкой на тарелке. Твикенгем хмуро взглянул на Ветку, и тот тут же замолчал. – Мы здесь, – продолжил он, – не затем, чтобы веселиться! – Он вновь строго покосился на Ветку, который сидел с поникшим видом. – Сегодня важный, ответственный Для нас день. День, когда открываются ворота судьбы. Все молчали. В году было несколько дней, которые Можно было назвать значительными. И когда они наступали, это нельзя было не принимать всерьез. Буфо громко откашлялся.
– Я тут сочинил стихотворение, господин Твикенгем, которое, я в этом уверен, как раз подходит для сегодняшнего дня. Если бы присутствующие выслушали меня…
– Избавь нас от этого, Буфо, – сказал Твикенгем. – Спрячь свой стих куда-нибудь подальше. У нас не так много времени, чтобы тратить его на чтение каких-то стихов и прочие забавы.
– Или на перекати-поле, – добавил Желтая Шляпа.
– И на это, как ты верно заметил, тоже. У нас, – продолжал Твикенгем, – сегодня гости, и, кстати сказать, очень важные гости. И каждый важен для нас по-своему. И наиболее важный гость – это, прошу прощения, вот этот молодой человек. – И он указал рукой в сторону Дули.
Дули оглядывался по сторонам, пытаясь понять, что же это за важная персона. Очевидно, он был уверен, что речь идет о Сыроваре. Однако Джонатан Бинг и Профессор сидели чуть дальше, и никто не смотрел в их сторону. Там, где сидел Дули, никого, кроме него, не было. Он не знал, что сказать, и первое, что он почувствовал, – это ощущение вины, ведь у него, как он считал, не было ничего такого, чем бы он мог гордиться.
Сквайр Меркл, сидящий на другом конце стола, извлек из своего мешка несколько шаров, внимательно осмотрел каждый и передал их по очереди одному из эльфов, который сидел напротив него. Они оба, казалось, были необыкновенно довольны. Джонатан подумал, что эльфам должны бы надоесть такие чудеса, поскольку они в любой момент могут насладиться ими, но, с другой стороны, вещи, которые нравятся по-настоящему – например, хороший яблочный пирог, – никогда не надоедают. Твикенгем строго посмотрел на коротышку и эльфа, и те тут же отложили шарики в сторону. По-видимому, дело действительно было серьезное, и все старались слушать его очень внимательно.
– Сквайр, будь хорошим мальчиком, покажи другу Дули свое кольцо, – сказал Твикенгем.
Сквайр, придерживая рукой мешок, спрятал его и подмигнул Дули. Затем он очень медленно, почти по слогам, произнес:
– Твики, Твики, Твики, Твикенгем – хлеб и джем, – и махнул свободной рукой, на среднем пальце которой было надето кольцо, в сторону Дули.
– Видел ли ты когда-нибудь такое кольцо? – спросил Твикенгем Дули.
– Нет, сэр, – ответил Дули, захваченный врасплох внезапным появлением этого кольца. – Я хотел сказать “да”, сэр. Я хотел сказать, ваша честь, что видел его один раз. Но только мельком. Я не брал его, честное слово, – пролепетал Дули, пряча свою руку в карман.
– Не покажешь ли ты нам свое кольцо? – попросил Твикенгем.
– Мое, сэр?
– Кольцо, мой мальчик. Свое морское кольцо. Кольцо Глубин Океании. Кольцо, если не ошибаюсь, с изображением наутилуса.
Дули с неохотой извлек свою руку из-под стола и показал Твикенгему кольцо. Эльфы и коротышки вскочили со своих мест и, перегибаясь через стол, стали разглядывать кольцо, а вместе с ними и Джонатан, и Профессор.
И кольцо Дули, и кольцо Сквайра, без сомнения, были отлиты одним и тем же кузнецом. Кольцо Сквайра было немного больше и имело выпуклое изображение перистой рыбы, похожей на растение, со складками кожи, развевающимися вокруг, словно она забыла как следует запахнуть свою одежду, – обычно эту рыбу называют морским чертом. В рыбий глаз был вставлен голубой алмаз.
– Сквайр, откуда ты взял это кольцо? – спросил Твикенгем.
– Это подарок, господин Твикенгем. – Сквайр на минутку замолчал, а затем, понизив голос, продолжил: – Твики, Твики, Твикенгем. – И он от всего сердца рассмеялся. Все, кроме Твикенгема, рассмеялись вслед за ним.
– А чей это подарок?
– Мне подарил его Теофил Эскаргот, которому я однажды дал свою тележку. Перевезти вещи, которые он нашел, – по крайней мере, так он мне сказал. И я обменял свою тележку на это кольцо.
– Точно, – сказал господин Твикенгем, очевидно совершенно удовлетворенный полученным ответом. – А ты, Дули, ты знаешь человека, которого называют Эскаргот?
– Да, сэр. Нет, сэр. Да, сэр, – лепетал в ответ Дули.
– Значит, да, не так ли? – настаивал эльф.
– Да, сэр, сэр. Прошу прощения, но это его ненастоящее имя, хотя оно ему весьма нравится.
– Откуда ты знаешь?
– Потому что, сэр, он… в общем, вы можете назвать его моим дедушкой, сэр, или же отцом моей мамы. А ее фамилия, с вашего позволения, была Стоувер, сэр, и, следовательно, его звали так же, а вовсе не Эскаргот… Он очень любил пошутить, мой дедушка.
Твикенгем прохаживался туда-сюда за Лунным Человеком, который, кажется, засыпал.
– Дули, мой мальчик, а не находил ли твой дедушка как-нибудь случайно часы, которые выглядели не совсем обычно?
– Нет, что вы, – ответил Дули, округлив глаза.
Джонатан многозначительно откашлялся.
– Ну, однажды, – добавил Дули.
– А, – произнес Твикенгем, – ты видел лицо, которое изображено на них?
– Да, но я не имел никогда таких штук, – ответил Дули, от волнения забывая о правильной речи.
– Конечно, конечно, – заверил его Твикенгем.
У Дули был такой вид, словно он вот-вот заплачет. Видимо, он был уверен в том, что виноват в каких-то ужасных проступках, хотя и не имел ни малейшего представления о том, что это за проступки. Очевидно, они не могут заставить его отвечать за то, что дедушка любил заимствовать у других разные вещи, в том числе и имена. И все же он с облегчением вздохнул, когда разговор перешел на другую тему.
Твикенгем кивнул на удивительное оружие, которое Профессор Вурцл принес с собой.
– А вы, Профессор, знаете, что это за вещь, которую вы держите в руках?
– Разумеется, сэр, – ответил Профессор, демонстрируя странный механизм всем присутствующим. – Это устройство я нашел несколько лет тому назад у реки около Стутона. Оно застряло там в камышах рядом со сломанной мачтой некоего судна.
– Речь идет о галеоне с Лунных Озер, который пропал в Стутонской Топи?
– О да, да, – произнес Профессор после минутного колебания. – Это, как я выяснил, ружье, которое действует на основе трех вещей: скорости, качания и вращения.
– Ружье? – переспросил Твикенгем, впервые улыбнувшись. Профессор же, казалось, был немного смущен. Свое предположение насчет того, что это ружье, он вывел после долгого и кропотливого изучения находки. – Могу я взглянуть на него? – попросил Твикенгем.
– Конечно.
Вместе с двумя другими эльфами Твикенгем тщательно осмотрел ружье сверху донизу. Затем они взволнованно заговорили.
– Да, да, совершенно точно, – произнес Твикенгем.
Профессор победоносно улыбнулся.
– Но это не оружие.
Профессор смутился, почувствовав себя ужасно глупо. Свои знания он почерпнул из рун эльфов, поэтому не исключено, что эти эльфы ошибаются.
– Эта вещь представляет собой гораздо большую ценность, сэр, – сказал Твикенгем, – и мне кажется, она может быть полезной всем нам. Как вы думаете?
– Не знаю, как скажете, – ответил Профессор Вурцл. – Единственное, что я бы хотел, – это чем-нибудь вам помочь.
Твикенгем в ответ поклонился, передал Профессору его устройство и взглянул на Лунного Человека, который в этот момент протирал очки.
Тщательно протерев их, он сунул очки в футляр, а на нос водрузил другую пару очков – с такими огромными стеклами, что его глаза за ними выглядели так, словно находились за стенкой аквариума. Он подождал немного, а потом усталым жестом зажег свою трубку, и следом за ним несколько эльфов сделали то же самое. Джонатан, зная, что в гостях принято следовать примеру хозяев, зажег и свою трубку. Пока что общий тон беседы ему совершенно не нравился, и еще меньше ему понравилось, когда Лунный Человек отложил в сторону пестик для уплотнения табака и авторитетно заявил:
– Близится Рождество, и с каждым днем мы приближаемся к тем временам, которые могут оказаться намного ужаснее, чем мы предполагаем. Мы должны быть готовы к этому!
Джонатан задумчиво попыхивал трубкой. Дули, ссутулившись, сидел на своем стуле так, что был едва виден, думая, что во всем виноват только он. Джонатан вовсе не был уверен в том, что приближающиеся времена почему-то должны быть плохими. Конечно, он понимал, что на реке Ориэль что-то происходит, и что-то явно неладное. Но как гоблины и все эти странные дела, которые произошли с Ивовым Лесом, Высокой Башней и Стутоном, могли волновать Лунного Человека или даже гномов, сидящих в своем городе-крепости? Это было недоступно его пониманию. Правда, лицо Лунного Человека появлялось несколько раз и раньше то тут, то там, подумал Джонатан, слегка вздрогнув, но ситуация от этого яснее не становилась. Все это казалось ему чем-то похожим на паутину. Издалека она выглядит вполне ясной и четкой, но жуку, попавшему в нее, она представляется как переплетение нитей, во все стороны убегающих к горизонту. Он надеялся, что Лунный Человек расставит все на свои места и что он с Профессором и Дули немного поудят рыбу с причала, потом спокойно, неторопливо пару раз поужинают с коротышками, а затем в приподнятом настроении отправятся домой, увозя с собой загадочные пресс-папье и коробки книг.
Но, очевидно, эта перспектива им не грозила. И Джонатану это показалось еще менее вероятной вещью, когда он заметил некий предмет, лежавший на столе перед Лунным Человеком, – странной формы кувшин, заткнутый пробкой, в котором плавал крошечный заспиртованный спрут. В этот же момент кувшин заметил и Дули.
– Здесь побывал дедушка! – воскликнул он, указывая на спрута.
Лунный Человек улыбнулся ему.
– Действительно, он был здесь, – сказал он громовым голосом, – и это действительно был твой дедушка.
– О да, да, господин Лунный Человек, – заговорил Дули, чрезвычайно польщенный комплиментом. – Это были такие времена, сэр, о, если ваша светлость позволит мне продолжить, когда с дедушкой происходили, как бы это получше выразиться, да, приключения. Он был сильным и суровым человеком, мой дедушка. И богатым! Позвольте мне закончите! У него было множество таких спрутов!
Дули многозначительно подмигнул Джонатану, с одной стороны, потому, что Джонатан был посвящен в секрет спрутов, а с другой – потому, что он чувствовал гордость за репутацию своего дедушки.
– С тех пор как мы с твоим дедушкой заключили последнюю сделку, прошло много лет, – сказал Лунный Человек.
– Сначала было время спрутов, – сказал Дули. – Потом был китовый глаз, затем рогатые лягушки в маленьких клетках, наконец, стеклянный шарик с окаменевшим морским коньком внутри, который, по его словам, ему дали коротышки. Только я не знал, что он имел в виду желейщиков, до тех пор, пока несколько дней назад мы не повстречались с господином Буфо, Сквайром, Желтой Шляпой и господином Веткой, которые шли вдоль реки.
Лунный Человек, казалось, хотел что-то сказать и, воспользовавшись паузой, во время которой Дули переводил дыхание, произнес:
– Да, это было во времена спрутов. Он обменял, представьте себе, этого спрута и кучу волшебных бобов на четыре монетки, несколько золотых колец и карманные часы. Мы нашли три кольца. Одно у волшебника Майлза, второе – у Сквайра, третье – у Дули. Где находится четвертое, не имеет никакого значения. Скорее всего твой дедушка и его на что-нибудь обменял. Несколько лет назад ходили слухи, что он провел много времени в море на какой-то субмарине и что он там был не один, а с товарищем – исключительно умным поросенком, одетым в костюм клоуна. До этого он жил в сундуке из тикового дерева у бродячего музыканта, по крайней мере так рассказывают. Но я начинаю подозревать, что в этих историях что-то напутано. Твой дедушка, Дули, обменял у бродячего музыканта кольцо и монетки на подводный аппарат, а может, и на поросенка. Этот человек ушел в верховья реки. Нам известно это потому, что несколько месяцев спустя четыре монетки попали к Амосу Бингу.
Джонатан подумал секунду, а потом стал развязывать мешочек, висевший у него на поясе. Почему-то он был очень привязан к этим монеткам, несмотря на то что они непонятно как вселяли в него благоговейный трепет. Но если они принадлежали Лунному Человеку и были украдены или обменены дедушкой Дули, то он был готов тут же вернуть их.
Лунный Человек улыбнулся и жестом остановил Джонатана:
– Оставьте их, если хотите, у себя, господин Сыровар. Но только если вы действительно хотите. Они обладают, как у вас говорят, магическими свойствами. Сейчас вы об этом уже знаете. С их помощью я могу видеть на далекие расстояния, как тогда, помните, когда вы, много лет назад, обнаружили на монетках мое лицо? Но зачем это нужно мне там, где я живу? Настоящее зло еще не добралось до этих мест. Но в речной долине, на горной гряде над Городом У Высокой Башни, находится нечто, что я никак не могу ни увидеть, ни, признаюсь, допустить. – Лунный Человек умолк, поправляя свои очки в тяжелой оправе, которые все время сползали ему на нос. Он прищурился, словно пытаясь что-то рассмотреть. – Поэтому я хотел бы, чтобы эти монетки хранились у вас, господин Бинг, а я раскрою вам их секрет – тот, на который вы наткнулись много лет назад. Так сказать, они будут моими глазами на протяжении предстоящей зимы.
– Да, сэр, – сказал Джонатан, но явно не настолько пораженный подарком, как мог бы.
– Позвольте мне сказать еще чуть-чуть о делах, – продолжил Лунный Человек, – прежде чем мы вернемся к более приятным темам. Мальчик Дули, скажи, кому твой дедушка отдал карманные часы?
Дули посмотрел на стол, с ужасом замечая, что эльфы побледнели, словно им рассказывали страшную историю и вот дошли до того места, где в окно заглядывает свирепый скелет.
– Ну… – начал Дули, – ну… – продолжил он, – чародею-гному из Темного Леса.
Сказав это, Дули вжался в спинку стула и закрыл глаза.
Лунный Человек снял свои очки и потер лоб. Очевидно, он подозревал, что именно так все и есть. Это должно было случиться. Что же еще могло полностью уничтожить галеон, пока он лежал в Стутонской Топи, и эльфов на борту, искавших эти самые часы? Как еще можно было бы объяснить то разорение, которое постигло городки на реке, и таинственное поведение природы возле Высокой Башни, Ивового Леса и Стутона? Лунный Человек подозревал дедушку Дули и поначалу порицал его за то, что он украл часы. Но затем он стал ругать себя за то, что допустил кражу часов. Наконец он вообще перестал кого-либо ругать, зная, что упреками редко чего добьешься и что случилось – то случилось. Кажется, настало время действовать. И беда подобралась к ним намного ближе, чем думает Джонатан. Как выразился Профессор Вурцл, очевидно, все это расползлось уже по всей стране.
– А откуда ты знаешь, молодой человек, что эти часы попали в руки того гнома?
– Это было при мне, сэр.
– Да, действительно, – пробормотал Лунный Человек. – И у того гнома был только один глаз, а второй был прикрыт черной повязкой?
– Да, сэр.
– И у него была длинная трость со странной резьбой?
– Да, сэр.
– И во рту он держал трубку, которая дымила так сильно, словно была набита соломой?
– Да, сэр. Все точно, сэр.
– Так я и думал. И когда же была заключена эта сделка?
– О, несколько лет назад, сэр. Как раз перед тем, как Профессор Вурцл нашел тот корабль.
– Скажи, а ты с тех пор видел своего дедушку?
Дули замялся, но лишь из-за пристального взгляда, которым смотрел на него круглолицый Лунный Человек сквозь свои очки. Наконец он произнес:
– Да, сэр. Несколько раз.
– Что же он говорил тебе, Дули?
– Он говорил, сэр, – сказал Дули так тихо, что все наклонились к нему, чтобы получше расслышать, – что он сглупил, ваша честь, и что скоро зима. Но тогда был апрель, и эти слова показались мне бессмысленными. Он сказал также, чтобы я был осторожен, сэр, и обращал внимание на волнение и беспорядки, как он сказал, и чтобы добрался до побережья, если дела пойдут плохо. И тогда он возьмет меня к себе на Очарованные Острова.
– Но где, Дули, где ты найдешь его? Побережье очень, очень большое.
– Я не могу вам сказать, сэр, – Дули осекся, а на глаза его навернулись слезы, – я пообещал ему, что никому не скажу. Даже господину Сыровару Бингу, сэр. Даже старине Ахаву. – Дули всхлипнул, и у него был такой вид, как будто он собрался залезть от страха и смущения под стол.
– Я скажу! – громко произнес Джонатан, совершенно расстроенный. – Это не Дули взял эти проклятые часы. Это его дедушка, и мальчика нельзя ругать за это.
– Да тише ты! – прошептал Профессор прямо Джонатану в ухо – да так строго, что тот сразу замолк.
– Дули, – произнес Лунный Человек, – то, что сказал тебе дедушка, важно не только для него, но и для всех наших друзей. Для всех нас.
Дули шмыгнул носом пару раз и тыльной стороной руки вытер мокрые глаза.
– Вы уверены?
– Совершенно уверен, – ответил Лунный Человек.
– Он сказал мне, что каждый год осенью и зимой будет в пещерах Гавани Дроздов и что я должен ждать его там, если придет время, когда он будет мне очень нужен.
– Возможно, это время уже пришло, Дули. Возможно, оно пришло.
Наступила тишина.
– Ладно! – вставая с места, произнес Король Грамп. – Давайте-ка пустим по кругу эль, а? Разговор этот, конечно, своевременный, но у меня от него дико пересохло в горле. А молодому человеку нужно встряхнуться, поэтому лучше всего дать ему легкого пивка и лимон.
Лунный Человек поднялся со стула, поклонился всем вокруг, а затем положил свою руку на плечо Дули и сказал, что он устал и хочет немножко вздремнуть. Он направился к выходу, и все смотрели ему вслед. А в это время эль разливался по кружкам, которые тут же были разнесены на подносе и расставлены на столе. А Лунный Человек шел так медленно, словно он очень устал и его беспокоили тревожные мысли. По всей вероятности, именно так оно и было.

Предыдущая страница 6 Следующая страница


7 Джеймс Блэйлок

Глава 13. НОВОСТИ ОТ ЛУННОГО ЧЕЛОВЕКА

Так, собственно говоря, и завершился этот “военный совет”. Конечно, на самом деле это меньше всего походило на совет – большинство из присутствующих на нем не проронили ни слова. Ни слова не было произнесено ни о сражениях, ни о стратегиях, ни о чем подобном – разговор шел лишь о Теофиле Эскарготе и о его обыкновении заимствовать чужие драгоценности. Он казался поразительно “вездесущим” – имел дело с украденными кольцами, кольца менял на поросят, поросят – на бобы, бобы – на спрутов, а их – на устройство для путешествий под водой. Больше всего он был похож на известного и удачливого вора.
На обратном пути в корчму Джонатан и Профессор Вурцл обдумали все это, но не пришли ни к какому окончательному решению. Джонатан чувствовал облегчение, что его не зазвали ни в какую армию, но в то же время он понимал, что конец всей этой истории еще очень далек.
Пообедав камбалой с жареной картошкой и пинтой эля, Джонатан и Профессор предоставили Дули самому себе, а сами отправились вдоль берега к Экройду в его пекарню, расположенную в полумиле от корчмы. После полудня туман рассеялся, и в целом это был очень приятный осенний день. Дорога шла вдоль городской стены и зачастую то приводила в город, где недолго вела мимо магазинов и жилых домов, то выходила из него через мощные арки в стене, и тогда путешественники опять оказывались на побережье. Вдоль скалистого берега тянулось множество островков – многие из них были простым нагромождением заросших травой камней, атакуемых прибоем и обдуваемых ветром, а на других были установлены маяки. Один или два были похожи на форты, поскольку из окон в строениях, расположенных на них, торчали дула пушек. Да, по всей видимости, если бы кому-то и пришла в голову идея захватить город, то это оказалось бы весьма трудным делом.
На песчаных пляжах играли дети, и эти пляжи были не больше пятидесяти ярдов в длину; и множество взрослых гномов – некоторые были в сапогах, другие с засученными штанинами – собирали на отмели моллюсков, ковыряя песок специальными вилами с длинными зубцами.
Несколько раз путешественники останавливались, разглядывая лужи, в которых, очевидно, можно было обнаружить много интересного. Ярко-оранжевые рыбы – вероятно, гарибальди – резвились там среди полипов и морских ежей темно-пурпурного цвета. По дну разгуливали нелепого вида крабы и слизни, поедая кусочки еды и остатки рыб. Джонатан и Профессор могли бы потратить целый день, а может быть, даже и неделю, просиживая у этих луж, образованных приливом, и неустанно наблюдать за жизнью морских созданий. Поэтому они решили сначала поспешить в пекарню и закончить все свои дела. Несмотря на то что до нее было не больше полумили, дорога заняла у них почти два часа.
Пекарня оказалась огромным каменным сооружением, и как только они подошли к ней с подветренной стороны, на них обрушился мощный дух горячего хлеба. Это был довольно приятный запах, но Джонатан с удивлением обнаружил, что запах, исходящий от печи, в которой пекутся два батона хлеба, намного приятнее, чем если бы там пеклось их две сотни. Это, казалось, лишний раз подтверждало слова его отца о том, что умеренность всегда лучше чего-то другого – например, обжорства.
Экройд занимался тем, что наблюдал за происходящим в пекарне. Он провел там лучшие свои годы, заглядывая в печи, пробуя на ощупь хлеб, следя за тем, чтобы ученики с помощью швабр и метелок содержали помещение в чистоте. Однако сегодня путешественники обнаружили его обсыпанным мукой и составляющим сложную смесь из специй, большинство из которых было выращено в садах эльфов с Белых Скал. А растертая кора прибыла с Очарованных Островов. До самого кануна Рождества, сообщил Профессору и Джонатану гном, он будет заниматься выпечкой медовых пряников. После первого ноября для него не будет существовать ничего, кроме пряников, поскольку только одному ему известен секрет их приготовления.
Он вытряхнул из бутылки желтый порошок в медный чан со специями, набросил на него льняную ткань и повел Джонатана и Профессора в свой “кабинет”, расположенный в задней части пекарни. Но кабинет этот не был обычным, скучным и неудобным; в нем было окно – с видом на море, и он был уставлен книжными полками. Вдоль одной стены был установлен огромный камин с очагом, облицованным изразцами, а каминная доска была вырезана из полупрозрачного мрамора цвета морской волны и напоминала застывшего анемона из приливной лужи. Стены украшало множество рисунков, сделанных пером и акварелью, изображающих изумительные пироги и пирожные. А на одном из них, что удивительно, был изображен Сквайр Меркл, с одобрением смотрящий на необычайных размеров глазированный пирог с корицей. На рисунке он был явно моложе, чем сейчас, но все же это был он, и во взгляде его читался вопрос: “А не найдется ли тут чего-нибудь поесть?”
Джонатан никогда не занимался ведением деловых переговоров, но не потому, что, как говорится, для этого ему не хватало мозгов. Например, он знал точный вес и стоимость своего сыра и количество денег до последнего пенни, которые собрали жители городка Твомбли в его мешок. Он знал, что бочонков, набитых пряниками, должно быть больше, чем бочонков с сыром, которые они привезли с собой. И подарков эльфов, которые он получит от Твикенгема, тоже будет несколько больше. Эти подарки не занимают много места, поскольку они обычно не отличаются крупными размерами – чем меньше подарок, тем он удивительнее. Иногда они чуть увеличиваются со временем или меняют свою форму, но четыре бочонка подарков – это будет достаточно для ребятишек в городке Твомбли.
И было вполне справедливо, что Джонатан имел небольшую выгоду со всего этого дела; ведь сыр, в конце концов, был из его сыроварни, и, кроме того, все это он делал не ради себя, а в основном ради жителей своего городка. Хотя эта выгода была весьма и весьма скромной и доставляла весьма скромное удовольствие, Джонатан был совсем не против нее. Но сейчас получалось, что он Должен был отказаться от ее большей части – потому, что его плот разбился, а то, что от него осталось, пропало и утонуло в заливе. Он не только чувствовал себя ответственным за плот. Они просто-напросто не смогут вернуться домой, если не купят или не арендуют новый.
Поэтому он решил обсудить этот вопрос с Экройдом, который достаточно торговал в свое время, чтобы осознавать все нюансы путешествия на плоту.
– Наш плот… с ним не все в порядке, – сказал Джонатан.
– Какой плот? – спросил Экройд. – Я слышал, что ваш плот разбился в щепки. Вы хотите сказать, что у вас вообще нет никакого плота?
– Именно, – произнес Джонатан. – Это и к вам имеет самое прямое отношение. Ведь у нас нет никакого транспорта, а без него мы не можем вернуться. Пропала даже наша лодка – ее унесло течением в тумане.
– Тогда вам нужен новый плот.
– Верно, – вставил Профессор Вурцл. – И чтобы он был не таким хлипким. Он должен быть больше и крепче. Ему ведь придется пережить трудное путешествие по Ориэли.
– Ну, – успокоил их Экройд, – вам не нужно беспокоиться насчет этого. Для вас выстроят новый.
– А цена? – спросил Джонатан, испытывая определенную неловкость.
– Не могу сказать точно, – ответил Экройд. – Но я предполагаю, что вам обеспечат плот, если вы добровольно согласитесь на одно дело. Но не полагайтесь на мои слова – это всего лишь слухи.
– А… – протянул Джонатан.
– Дело? – с интересом переспросил Профессор. – Добровольно?
– Вроде того, – сказал Экройд, стремительно подсчитывая что-то на листке бумаги и раскладывая на столе небольшие стопочки монет. – Мне не следовало вообще заговаривать с вами об этом. Вы сами все скоро узнаете. Конечно, тут нет ничего страшного, просто путешествие вверх по реке. И совсем несложное путешествие.
У Экройда был такой вид, словно он сморозил какую-то глупость. В этот момент открылась дверь, и на пороге появился мальчик-гном с широко раскрытыми глазами и лицом, вымазанным в липком тесте, который кричал что-то насчет “хлебной печи” и “квасника Бинки”. Экройд вскочил и убежал, на ходу крикнув, что они встретятся вечером в корчме, за кружкой эля.
После такого поворота событий Джонатану и Профессору не оставалось ничего иного, как забрать расписку, деньги и вернуться обратно в гостиницу. По дороге они оба погрузились в раздумья обо всех этих делах. Джонатан, с одной стороны, чувствовал себя подавленным, поскольку он решил, что никогда, пожалуй, больше не увидит свой городок Твомбли, но, с другой стороны, он был рад тому, что у них будет новый плот, за который они не заплатят ни цента. К этому времени он уже весьма недоверчиво относился к приключениям любого рода, поскольку не раз уже побывал в переделках, и все же не мог не испытывать чувство гордости благодаря возможности стать главной фигурой во всех этих делах.
– Профессор, – сказал он, – существует одна вещь, которая может сделать меня счастливым человеком.
– И что же это, Джонатан? – спросил Профессор Вурцл, который, казалось, был погружен в свои мысли.
– Я был бы очень рад, Профессор, если бы ты согласился взять половину этих денег. Ведь я совершенно уверен, что без твоей помощи я бы не добрался сюда. Ведь это ты спас после бури бочонки, и, кроме того, был приятным попутчиком. Что ты на это скажешь?
– Я скажу, Джонатан, – проговорил Профессор, – что я действительно участвовал в этом путешествии ради выгоды. Да, ради выгоды, которая состоит в том, что я напишу книги, и получу деньги за свои научные труды, и стану весьма известен. Я не возьму сейчас твои деньги, Джонатан, только потому, что знаю, что ты не возьмешь моих денег полгода спустя. В конце концов, я незваный гость на твоем плоту. Так что об этом не может быть и речи. Никакой речи.
Джонатан пожал Профессору руку, и они не спеша двинулись к гостинице “Луна и Шляпа”.
– Позволь в таком случае угостить тебя кружкой эля, – сказал Джонатан.
– Лучше двумя, – улыбнулся Профессор.
– Заметано!
Некоторое время спустя Профессор решил немного вздремнуть, Джонатан же сидел в кресле, ничего не делая, и щурился на послеполуденное солнце. Дули и Ахав ненадолго появились в гостинице, и Дули продемонстрировал неизвестно где добытую магическую жабу – хотя что магического было в этой жабе, он не мог сказать – и бумажный мешок, набитый зернами, которые, если их положить в воду, превратятся в удивительные цветы. Сыровар разрешил Дули с Ахавом поэкспериментировать с этими чудесными семенами. Кроме того, как ему показалось, Дули подал хорошую идею – было бы весьма прискорбно вернуться с побережья и не привезти с собой сувениров, а он прекрасно знал, какие сувениры ему нужны.
В лавке стеклодува Джонатан отыскал “небесную сферу” – ту самую, которая так увлекла его два дня назад. Стоила она довольно дорого, что казалось вполне справедливым, учитывая, насколько удивительной была эта вещь. Гном положил ее в маленький бархатный мешочек, а мешочек – в деревянную коробку с крышкой на петлях.
После этой покупки у Джонатана осталось еще достаточно монет, и он подумал, что было бы весьма глупо возвращаться вверх по реке, имея с собой слишкомбольшую сумму денег. Не исключено, что на них нападут гоблины или какие-нибудь разбойники и ограбят их. Следовательно, учитывая все это, было бы очень разумно потратить большую часть оставшихся денег на книги. Воры, если хорошенько рассудить, вряд ли позарятся на книги. Во-первых, скорее всего они не слишком увлекаются чтением, а во-вторых, вряд ли они захотят заниматься перевозкой книг.
Поэтому он направился в один их тех магазинчиков, в которых намеревался порыться, и нашел его открытым. Внутри на табуретке восседал гном, сам с собой играл в шахматы и, по-видимому, был весьма увлечен ходом игры. Но когда в лавку вошел Джонатан, гном оторвался от доски и вежливо предложил помочь. Книги были везде – они забивали накренившиеся стеллажи и были сложены высокими стопками, тянущимися до самого потолка, и на каждой лежал толстый слой пыли. Книги, лежавшие на самом верху, казались совершенно серыми – настолько давно их никто не трогал. И Джонатан подумал, что каким-то непостижимым образом от пыли эти книги кажутся более привлекательными, словно они, как вино, в некоторой степени с годами лишь улучшаются.
– Все за полцены, – сказал гном, подняв руку над ладьей, – кроме альманахов.
– Неужели альманахи столь уж популярны и быстро раскупаются? – спросил Джонатан.
– Да нет, – пояснил гном, – альманахи бесплатны. Они никого не интересуют, кроме мышей. – Он указал на кипу альманахов в бумажных переплетах, лежащую на полу возле прилавка. Три мыши – одна белая, а две с коричневыми пятнами – методично отгрызали полоски бумаги и утаскивали их к себе в дырку в стене. Еще несколько мышей можно было увидеть в дверном проеме, ведущем во вторую комнату с книгами.
– Самая лучшая мышиная библиотека на всем побережье собрана внутри вот этой стены, – сказал гном. – Правда, я никак не могу понять, зачем этим маленьким бестиям столько читать.
– У них много свободного времени, – предположил Джонатан, которому нравилось представлять, что мыши могут любить книги так же, как и люди. Он оставил гнома за его игрой и начал пробираться среди стеллажей. И почти сразу понял, что здесь бесконечное множество интересной литературы. Первый стеллаж был забит пиратскими приключенческими романами – то, от чего Джонатан никогда не был в состоянии отказаться. Когда он бывал в городке Твомбли, то накупал их целую кучу. Но здесь ему следовало быть разборчивее. Чем больше книг он купит, тем больше их потеряет, если плот опрокинется и все полетит в реку. С другой стороны, какая разница, сколько книг может оказаться в воде – пятьдесят или сто? В любом случае, если случится беда, он вообще окажется без книг. Поэтому лучше всего купить то, что хочется, а волноваться уже позже. Он подержал в руке темный том книги под названием “Пиратские Острова” писателя с нелепым именем Многонос и спросил у гнома о цене.
– Цена указана на внутренней стороне обложки,– сказал гном, передвигая королеву на несколько клеток вперед, а затем через две клетки. Джонатан не считал себя корифеем шахмат, но все же иногда он в них играл и знал, что так ходить нельзя. Гном ударил рукой по дубовому прилавку, и его воображаемый противник подпрыгнул и заплясал маленьким облачком поднятой пыли.
– Вы видели это? – спросил гном.
– Мне кажется, – заметил Джонатан, – что это довольно странный ход.
– Мошенничество, вот как я называю это! Как же я могу выиграть, если он мошенничает?
– Никак, – согласился Джонатан. – А он – это кто?
– Мой противник, – пояснил гном, показывая жестом на книгу, лежащую перед ним на прилавке. Книга эта называлась “Необычные шахматные ходы”, а толщиной была около трех дюймов. Вид у нее был несколько потрепанный.
– Я бы предпочел что-нибудь другое, – произнес Джонатан. – Найдите себе другого противника.
– Но у меня только одна книга по шахматам, – ответил гном. – Это страшная редкость. За нее заплачено целое состояние.
– А, – сказал Джонатан, увидев наконец во всем этом своеобразную логику, – в этом случае вам тоже приходится мошенничать. Что ж, справедливо.
– Я так не делаю, – серьезно сказал гном.
– Конечно нет. Да, кстати, здесь нет цены, – заметил Джонатан, указывая на книгу.
– Ну а вы как полагаете, сколько она стоит? Шесть пенсов?
– Да, наверное.
– Следовательно, вам нужно заплатить половину. Здесь все отдается за полцены. Разве я не сказал этого? А мне казалось, что сказал. Альманахи – бесплатно, но за них вам придется побороться с мышами.
– Отлично, – произнес Джонатан, доставая пустой картонный ящик и кладя на дно книгу, а сверху еще несколько других того же автора. Затем он подошел к полке, заставленной книгами Глаба Бумпа, эльфа, живущего в Белых Скалах, который писал в основном о разных дальних странах, об Очарованных Островах, о стране, расположенной далеко за морем, под названием Бэламния, в которой жили человекорыбы. Недолго думая, Джонатан сгреб его книги и тоже положил в свою корзинку.
Но по– настоящему он задрожал от радостного возбуждения тогда, когда обнаружил целое собрание книг Дж. Смитерса из Бромптона. Дома у Джонатана хранилось около дюжины его книг, большинство из которых были весьма потрепаны, потому что без конца перечитывались, и не только самим Джонатаном. Но здесь было полное собрание сочинений Дж. Смитерса, все сто двадцать девять томов, один другого лучше. Он начал просматривать книги, и только через два часа вышел наконец из магазина, согнувшись под тяжестью своих приобретений. И чтобы довести все это до “Луны и Шляпы”, ему пришлось нанять извозчика. Это был чудесный вечер, и, в частности, оттого, что в той части лавки, где были собраны иллюстрированные издания классиков науки и философии, Джонатан нашел великолепную “Большую Книгу Лимпуса” в нескольких томах, очень старых, с тончайшими пергаментными страницами, полных научных тайн, -издание, за которое Профессор – и Джонатан это знал – с радостью отдал бы свое необычное оружие. Это будет для него замечательным подарком, таким, от которого Профессор не сможет отказаться.
В тот вечер, когда все, включая четырех коротышек, сидели в гостинице у камина, разделываясь с жарким из гуся, устричным пирогом и клюквенным желе и запивая все это элем, пришел пекарь Экройд. Позже Джонатан забрался в свою кровать (Ахав свернулся рядом на коврике) и погрузился в истории Дж. Смитерса, те, что он не читал раньше, – книгу о запрятанных сокровищах, войне гоблинов и тому подобных вещах. Но не успел он прочесть и двадцати страниц, как задремал, а затем и крепко заснул, не потушив свечей, которые ночью превратились в маленькие лужицы воска.
Ему приснился сон – сон, который Джонатан, казалось, видел несколько часов кряду. Как они с Профессором Вурцлом и Лунным Человеком гуляли по просторным лугам, поросшим клевером и лавандой. Это был солнечный весенний день, и тропинка привела их к тяжелой дубовой двери, установленной в крутом склоне небольшого травянистого холма. Дверь была заперта на огромный замок, и Лунный Человек вертел в руках связку ключей, ища подходящий. Когда дверь отворилась, за ней не оказалось ничего, кроме темного коридора, ведущего вниз и оканчивающегося, вероятно, далеко за лугами. С полки, прибитой к внутренней стороне двери, Лунный Человек снял фонарь, зажег фитиль и зашел внутрь, а следом за ним – Джонатан и Профессор. Их шаги громким эхом отдавались в темной каменной галерее. И тут Джонатан начал чувствовать странный, затхлый и весьма острый запах, который окружил их, – чем-то напоминающий запах, который присутствовал в его сыроварне.
– Пахнет, как будто здесь где-то рядом сыроварня, – заметил он вслух.
– Точно! – сказал Профессор. – Запах очень похож. Но я бы сказал, он довольно приятный.
– Ступайте осторожно, – предупредил Лунный Человек, когда все трое начали спускаться по длинной каменной лестнице в огромную подземную галерею.
Лунный Человек поднял фонарь, и желтый свет озарил всю пещеру. На стенах, осыпавшихся и потрескавшихся, были вырезаны странные геометрические фигуры, которые, казалось, светились бледным желто-зеленым светом. И здесь запах сыра был особенно сильным.
Лунный Человек широко улыбнулся. Своим перочинным ножом он вырезал из стены кусок и разрезал его на три части. Все положили себе в рот по куску, и Джонатан был приятно удивлен, обнаружив, что у него приятный вкус и мягкая однородная консистенция. Джонатану стало смешно, когда он посмотрел на Профессора, который стоял, широко раскрыв глаза и медленно жуя свой кусок. Очевидно, он думал, что у него не будет другой возможности как следует распробовать угощение, и поэтому смаковал и старался изучить его. Джонатан не смог сдержать себя и начал хохотать как безумный. К нему присоединился Лунный Человек, и наконец Профессор тоже начал смеяться. Все трое продолжали смеяться и на обратном пути. Что удивительно, хотя во сне Джонатану это казалось вполне естественным: когда они оказались на воздухе, было темно, как ночью, и раскинувшиеся вокруг луга освещались не бледным светом Луны, а сине-зеленым светом, исходившим от Земли, которая висела в ночном небе, напоминая один из мраморных шариков Сквайра.
Этот загадочный сон был довольно приятен, но он внезапно оборвался, когда Джонатан почувствовал, что кто-то стучит к нему в дверь. Он открыл глаза, сел и громко крикнул: “Зеленый сыр!” – и только потом сообразил, что он уже не в стране снов, а сидит на кровати в гостинице “Луна и Шляпа” и что, если верить его карманным часам, уже девять часов утра.
В дверь опять постучали, и Ахав запрыгал по комнате, мечась между дверью и кроватью.
– Джонатан! – крикнул за дверью Профессор Вурцл. – Проснись! У нас встреча с твоим Лунным Человеком.
Джонатан спрыгнул на пол и пошел открывать дверь.
– А я уж было подумал, что что-то случилось, – сказал он.
– Должно быть, – ответил Профессор. – Наше путешествие домой, как видно, важно не только с точки зрения подарков и пряников. Это уж точно.
Не прошло и часа, как они нашли Лунного Человека в городской сыроварне, расположенной в миле от побережья. На нем был твидовый пиджак, и он тяжело опирался на трость, украшенную резьбой. Но окружающая обстановка и суета, царившая на сыроварне, казалось, поддерживала его силы, и он чувствовал себя там как дома. На самом же деле он не имел никакого отношения к делам сыроварни, но ему нравилось подчеркивать, что он и Ходжсон, главный городской сыровар, были закадычными друзьями, особенно когда разговор касался производства сыра. Джонатану понравилось, что гном Ходжсон с розовыми, как у херувима, щечками и остроконечной бородой заявил Профессору, что тот является свидетелем встречи трех самых лучших сыроваров на всем Западном побережье. За сыр, который делают эльфы, добавил он, никто не дал бы и шиллинга. Мол, они всегда добавляют магические кристаллы или какие-то невероятные специи и тем самым портят весь сыр. Они утверждают, что он только для гурманов, но если говорить по правде, то они даже сами не едят свой сыр. Они продают его на побережье, и местные жители используют его в качестве приманки для рыб.
Сыроварня гнома была довольно большой и во многом похожа на сыроварню Джонатана, только намного просторнее. Огромные круги сыра свисали с длинных балок, одни были обернуты специальной марлей, другие – покрыты слоем воска и обвиты веревкой, третьи – обсыпаны толстым слоем поваренной соли.
Вдоль одной стены стояли печи, сырорезки и прессы, и дюжина гномов сосредоточенно накладывала в кадки свернувшееся молоко и сыворотку. Прессы для сыра были большими, почти таких же размеров, как вся сыроварня у Джонатана, и выглядели настоящим чудом техники со всеми этими коленчатыми рычагами, зубчатыми передачами и ситами. Сыворотка стекала в длинный желоб, вделанный в пол, и поток воды, подаваемой из канала, каждые десять минут сливался из трубы в стене и промывал желоб.
Рабочие сыроварни смотрели на Джонатана как на принца и сказали, что его имя хорошо известно на много миль вокруг всем сыроварам побережья. Джонатан засомневался, что такое возможно, и сильно покраснел, убеждая их, что его сыр и в подметки не годился сыру, который изготавливают гномы. Но гномы лишь хлопали его по спине и восторженно говорили, что Джонатан отличается скромностью так же, как и любой гном.
Ходжсон повел их в молокодоильни – длинные комнаты с лабиринтом стойл и рядами коров в них, стоящих возле неких механических устройств. Коровы, очевидно, были гибридными. Они казались в два раза крупнее, чем те, которых Джонатан видел возле городка Твомбли, но, возможно, это была всего лишь иллюзия – казалось, что животные просто вздымаются над гномами, спешившими подоить их. Это были тяжеловесные, мычащие создания с круглыми бугорчатыми копытами и мощными ногами, больше напоминавшими древесные стволы. У них были маленькие глаза, такие маленькие, что придавали их мордам выражение, которое трудно было не назвать иначе как глупым, а кожа на мордах свисала складками, из-за чего у коров был такой вид, словно они прищуриваются, погрузившись в свои мысли.
Ахав не знал, как относиться к этим животным, но чувствовал, что раньше он уже был знаком с существами, весьма похожими на них, и поэтому решил, что они свои. Он с сопеньем расхаживал вокруг, как будто забыл правила хорошего тона, и заглядывал в ведра с молоком, притворяясь, что делает это исключительно из философских и совершенно невинных соображений, хотя на самом деле, как прекрасно знал Джонатан, его единственной целью было залезть в эти ведра и лакать молоко. Джонатан прогнал его прочь, но один из гномов налил псу молока в блюдце и потрепал его по голове.
Тут Ходжсон воскликнул, что ему нужно присматривать за гномами, доящими коров, и поэтому оставил путешественников, Ахава и Лунного Человека, предоставив им заниматься своими делами. Джонатан и Профессор последовали за Лунным Человеком на пастбище, а затем все уселись на длинную скамейку, неровную, потемневшую от дождя и берегового тумана.
Лунный Человек не стал тратить слова впустую. Он откашлялся и поправил очки, съехавшие на кончик носа, а затем сказал:
– Джентльмены, вчера вечером сверху по реке я получил известие – новости, которые, боюсь, вас не обрадуют.
Джонатан тут же решил, что бедствие, обрушившееся на холмистую долину, добралось и до городка Твомбли. Но, как оказалось, дело было совсем в другом.
– Город У Высокой Башни, джентльмены, покинут жителями. Там осталась лишь горсточка людей – человек двенадцать, не больше. В домах поселились болотные твари. Гоблины, подобная им мерзость и звери ведут себя странно – разгуливают по городу и даже делают покупки у двух-трех торговцев, которые решили не оставлять свои лавки.
– Верные люди, – пробормотал Джонатан, вспомнив свою встречу со стариком Хоббсом, который, как выразился Профессор Вурцл, был человеком, “стойко выдерживающим тяжелое время”.
– Все сходят с ума, – сказал Лунный Человек, грустно покачивая головой. – И все эти жители, которые, боюсь, разбрелись вверх и вниз по реке, не имея с собой ничего, кроме корзинки с едой и одеждой. Печальный исход.
Джонатан покачал головой. Между городком Твомбли и Городом-На-Побережье три деревни, и все три разорены. Между Высокой Башней и городком Твомбли не было ничего, что могло бы замедлить распространяющийся ужас, лишь несколько миль леса – леса, захваченного сейчас троллями, волками и, безусловно, гоблинами.
– Кажется, пришла пора, сэр, Профессору, Дули, Ахаву и мне заняться своими делами. Мы должны быть дома, а мы – здесь, празднуем и веселимся на побережье. Я убежден, что это нехорошо.
– Ничуть не хорошо, – согласился Профессор.
– Нет, ну что вы, я так не думаю, – сказал Лунный Человек со вздохом. – Некоторым нравится думать, что неприятности превратятся в пыль и унесутся ветром, но это случается не так уж часто.
Джонатан согласился с этим, озабоченный всеми свалившимися на них проблемами и предчувствуя, что возвращение в городок Твомбли будет нелегким делом.
– До Рождества осталось немногим больше месяца, – сказал он, – и, независимо от каких-то там неприятностей, мы должны привезти эти пряники и подарки домой еще до Рождества. Мы не можем просто так нарушить традицию.
– Должен сказать, – произнес Лунный Человек, – что подобные традиции, конечно, не стоит нарушать. Мы не имеем права так поступать лишь по собственному капризу; они уже глубоко укоренились во всех нас. Да, господин Бинг, вы совершенно правы. Вы отправитесь в нужное время на плоту, и плот этот должен соответствовать всем вашим требованиям. Я очень надеюсь, что вы успеете домой к Рождеству. Вы будете там вовремя, чтобы поставить у себя красивую рождественскую елку и разжечь в камине огонь, чтобы, посмотрев на свою трубку, собаку и веселых приятелей, вы смогли понять, что праздники наступили. Потому что, господин Бинг, эти традиции помогают нам каждую зиму, и я надеюсь, что эта не будет исключением.
– Да, сэр, – ответил Джонатан, видя, что Лунный Человек прав. Внезапно он испытал странное и грустное чувство сожаления о том, что дни, проведенные на побережье, уже прошли, и о том, что будущее, каким бы оно ни было, тоже когда-нибудь пройдет. Но, возможно, именно поэтому эти дни показались ему столь удивительными и, в конце концов, надолго останутся в памяти. Поэтому Джонатан заставил себя встряхнуться и утешиться мыслями о предстоящих праздниках, о том, что он опять увидит старого доброго мэра Бэстейбла и в который уже раз, сидя у камина, будет разговаривать с ним на философские темы.
– Ну что ж, сэр, – произнес Профессор, всегда жаждущий добраться до сути, – все это чересчур отдает таинственностью, чтобы нравиться. Но я готов протянуть руку помощи, и то же самое могу с уверенностью сказать и про Джонатана, и про Дули. И Ахав не подкачает, когда придет время взяться за трудное дело. – Профессор потрепал пса по голове. – Вы бы видели, как он гнал гоблинов, там, за Высокой Башней. Он действовал с воодушевлением. Но мы должны быть уверены, сэр, что получим хороший плот, и, что касается нас с Джонатаном, не вижу никаких причин для того, чтобы не отправиться вверх по реке завтра же утром. Мы что-то засиделись здесь, а времени остается все меньше.
– Возможно, меньше, чем вы думаете, – загадочным, тоном произнес Лунный Человек.
– Именно это я и имел в виду, – сказал Профессор, выходя из терпения. – Только слепой не заметит и не поймет, что на Ориэли творятся какие-то безумства. Бесконечные мародерствующие гоблины и тролли, засилье жаб и прочих тварей – но какое все это имеет отношение к нам? Для нас – я имею в виду Джонатана, Дули и себя – настало время взглянуть на сценарий, если вы не против.
Лунный Человек согласно кивнул, и Джонатан тоже. Ахав потопал прочь, собираясь обнюхать двух коров, которые, жуя клевер, прогуливались неподалеку. Ахава нисколько не волновали никакие сценарии.
– Не стану говорить, что все очень просто, – произнес Лунный Человек, – потому что очевидно, что это не так. Опасность растет с каждым днем, и будущее во многом зависит от случайностей, которые запутаны в клубок. Но вам отведена несложная роль. Я просто попрошу вас перевезти кое-кого вверх по течению – одного джентльмена, о котором, как я полагаю, вы уже слышали. За это вы получите плот, а также будете знать смысл вашей роли – а она имеет очень важное значение, – равно как и результат ваших действий. Мне бы хотелось говорить и о победе, но я предвижу впереди столько случайных поворотов событий, что сейчас трудно придерживаться оптимистических взглядов.
Лунный Человек снял свои очки и протер их круглые линзы клетчатым платком, который достал из кармана пиджака. После чего он водрузил их на нос, но, очевидно, увидел на стеклах оставшиеся пылинки и поэтому опять принялся вытирать их. Затем он громко высморкался, вынул из кармана брюк чистый платок и положил его в карман пиджака, а использованный платок – в карман брюк. Со стороны эта смена платков выглядела довольно странно, но, по-видимому, для Лунного Человека это имело важное значение, поэтому Джонатан воздержался от комментариев.
– Ну и кто же этот парень, – спросил Джонатан, – которого мы должны взять с собой? Какой-нибудь воин-эльф или гном, размахивающий топором?
– Вовсе нет, – ответил Лунный Человек, – я от всей души надеюсь, что это будет Теофил Эскаргот – джентльмен, с которым вы в некоторой степени уже знакомы.
Нельзя сказать, чтобы Джонатан был ошарашен. Эскаргот уже проявил себя в делах холмистой долины, причем не с самой лучшей стороны – и не исключено, что он был виноват в том, что там происходило. Очевидно, именно он и его таинственные часы больше всего беспокоили Лунного Человека.
– Вы надеетесь, – спросил Джонатан, – что дедушка Дули отправится вверх по реке вместе с нами? Значит, вы не знаете этого точно?
– Разумеется, нет, – ответил Лунный Человек. – Но я почти уверен в том, что мы сможем его убедить. Также нам поможет в этом вопросе сам малыш Дули. Он поедет, джентльмены, независимо от того, нравится ему это или нет.
– Но мы же не можем его заставить, – сказал Джонатан. – Мы не может поступить безответственно. Да и что он сам реально в состоянии сделать?
– Ну… там есть такие карманные часы. Точнее, я бы сказал, специфические карманные часы…
– Которые, – прервал его Джонатан, – могли быть использованы низкими типами вроде Эскаргота с целью украсть яблочный пирог или кусок сыра.
– Безусловно могли, – ответил Лунный Человек. – И эти часы могли разрушить галеон эльфов в Стутонской Топи и погубить отличную надежную команду. И с помощью этих часов можно было полностью разорить пристань Ивовый Лес и сделать то же самое, мои дорогие, со Стутоном, Городом-На-Побережье, городком Твомбли, Бромптоном и всеми другими городками и поселениями, которые вам только известны. Теофил Эскаргот, джентльмены, собирается выкрасть эти часы. Он уже украл их однажды, прошу меня простить за то, что я называю вещи своими именами, и он собирается украсть их еще раз, причем, я надеюсь, с помощью странного аппарата Профессора.
Профессор Вурцл почесал свою макушку. Его оружие находилось сейчас в гостинице, а он был бы не прочь, чтобы оно оказалось у него с собой, – поскольку Лунный Человек, очевидно, знал, что это такое на самом деле, и мог бы просветить его относительно некоторых особенностей аппарата, в частности, каким образом он летает и описывает круги. Этого Профессор до сих пор не мог понять.
– Этот аппарат, – сказал Лунный Человек, – был сделан Лэнгли Снудом. Вы, возможно, слышали о нем.
– Слышал ли я о нем? – переспросил Профессор. Джонатан был совершенно уверен, что оно нем не слышал, но кивнул, якобы соглашаясь со стариком Вурцлом.
– Снуд и его товарищи, – объяснил Лунный Человек, – были страшно поражены и расстроены ужасным штормом, который пронесся над Стутонской Топью, но они были расстроены не только из-за одного шторма. Аппарат Снуда, джентльмены, был сконструирован с целью отыскать те самые часы – которые сейчас находятся в руках у коварного гнома из Гряды У Высокой Башни. И устройство служит с одной-единственной целью. Если часы находятся на небольшом расстоянии от устройства Снуда, то оно приведет вас прямо к ним. Причем безошибочно. Часы нужно найти и украсть, и все должно быть проделано в строжайшем секрете, если, конечно, вора в Стутонской Топи не постигнет та же участь, которая постигла Лэнгли Снуда.
Профессора испугали эти слова, но он был страшно доволен. То, что он нашел это устройство – и починил его, оказалось гораздо более важно, чем он думал.
– Мы сделаем все, что в наших силах, – сказал он.
– Конечно, – согласился Джонатан. – И чем скорее мы отправимся в путь, тем лучше. Чувствую, наше путешествие вверх по реке будет так же насыщено приключениями, как и путешествие сюда.
– Поступайте, как вам угодно, – сказал Лунный Человек. – Если вы согласны просто доставить Эскаргота в верховье реки, я буду очень благодарен вам. Вам не нужно больше ничего обещать. Что касается отплытия, мы постараемся, чтобы оно состоялось сегодня же. Возьмите Дули, пообедайте и встретьтесь с Твикенгемом и его командой во дворце. Господин Твикенгем, джентльмены, мой заместитель, а с этого времени он, как говорится, принимает командование на себя. А мне, боюсь, придется отплыть домой. Мне вредно долго находиться вне дома. Это вызывает у меня что-то очень похожее на ревматизм. Если вы не против, конечно.
Джонатан совершенно не был против, но он обрадовался, что командовать будет Твикенгем. Хотя сам он не очень любил ни выполнять приказы, ни отдавать их, он предпочел бы подчиняться Твикенгему.
– Да, чуть не забыл насчет монет, – сказал Лунный Человек. – Они у вас с собой?
Джонатан развязал свой кожаный мешочек.
– Конечно, с собой. Вы хотите показать мне, как с ними обращаться?
На самом деле он не так уж сильно хотел это знать. Ему очень нравилась мысль, что какие-то предметы обладают интересными свойствами, но в то же время ему казалось, что они зачастую выглядят гораздо более таинственными и удивительными, если об этих свойствах ничего не знать. Также у него возникло ощущение, что чем больше он узнает, тем сильнее будет втянут во всю эту историю с часами.
Джонатан высыпал монетки на раскрытую ладонь.
– Секрет прост, – сказал Лунный Человек. – Расположите монетки так, чтобы каждая рыбка, изображенная на них, смотрела в одну из сторон света.
Джонатан сделал это, и там, на монетках, все четче стало проявляться мерцающее лицо Лунного Человека. Джонатан слегка сдвинул одну монетку, и лицо исчезло.
– И все? – пробормотал он. – И никаких заклинаний?
Лунный Человек покачал головой:
– Никаких магических слов. Никакого колдовства. – Он поднялся и отряхнул брюки. – Вот и все, что я должен был вам сказать. Благодарю также за содействие, которое, надеюсь, вы окажете.
– С удовольствием, – сказал Профессор, протягивая руку. Компания разделилась – Джонатан и Профессор Вурцл отправились в гостиницу.
Не зная, что еще можно сказать, Джонатан процитировал строку из известного поэта Эшблесса, которого он любил больше всех:
Когда же смерть, посланница судьбы,
Меня в бою минует,
Я буду с трепетом и страхом ждать ее.
– Удачно сказано, – проговорил Профессор. – Это Дж. Смитерс?
– Эшблесс.
– Как же я сразу не догадался? “С трепетом и страхом ждать”? Звучит так, будто эти слова были сказаны птицей.
– Человек и в самом деле ведет себя как страус, – сказал Джонатан.
Профессор кивнул в ответ и вдруг указал рукой туда, где в полуквартале от них, на другой стороне улицы, возле фонтана стоял Дули. Фонтан имел вид каменного круга с бронзовой рыбкой посередине, изо рта которой била вода. И Дули пускал по водной глади пару десятков миниатюрных бумажных цветов.
– Это все хорошо, – мягко сказал Профессор, – но цветы обязательно засорят фонтан, и он будет плохо работать.
Они выловили цветы и, прежде чем отправиться в гостиницу, опустили их в воду, весело бегущую по сточной канавке, и Дули тянул их на веревочке. В час дня они были во дворце и встретили там Твикенгема и его команду. И были страшно рады и удивлены, узнав, что им предстоит подняться на борт воздушного корабля эльфов.

Глава 14. ГУЛ НЕОБЫЧНЫХ УСТРОЙСТВ

Идея полетать – пусть даже всего в нескольких футах над землей – показалась Джонатану весьма неудачной. Дули же, очевидно, думал, что эта идея не просто неудачная, а совсем плохая. Он тяжело опустился в мягкое кресло и вжал голову в плечи, словно пытаясь исчезнуть, испариться. Профессор же, казалось, наоборот, был очень рад, и чувствовалось, что он попал в свою стихию. Джонатан уже почти видел, как в его голове крутятся-вертятся шестеренки. Сидящий напротив него эльф относился ко всему сухо и педантично. Как выяснилось, его звали Тримп. Профессор тут же начал задавать ему вопросы об устройстве воздушного корабля, но объяснения Тримпа как будто совсем не устроили его.
Тем временем четверо коротышек затеяли перебранку – Буфо и Желтая Шляпа ругались, а Сквайр Меркл щекотал Ветку, засовывая ему в ухо гусиное перо. И прятал его каждый раз, когда Ветка оборачивался. Когда спорщики наконец затихли, Сквайр опять дотронулся пером до Ветки, после чего все вновь принялись махать руками, кричать и спорить, причем один только Сквайр получал от перебранки удовольствие.
Джонатан, испытывая смутное волнение от полета на корабле, был очень удивлен, увидев, как луга просто убегали под ними. Не было никакого рева, никакого крена – они просто поднимались вверх, а зеленые луга внизу, казалось, все росли и росли. Вскоре стало видно, как бежала вдаль живая изгородь, а потом и вовсе исчезла. С высоты было заметно, что крыша дворца нуждается в ремонте, многие черепицы отлетели или разломались и все заросли толстым слоем мха.
К северу все побережье было покрыто густыми лесами, тянущимися до самого берега моря. На северо-западе виднелись окутанные дымкой холмы, за ними – еще и еще, и так до тех пор, пока они не пропадали из вида. Внутри самого корабля стояла тишина. Сквайр Меркл больше не забавлялся, а с удивлением разглядывал проплывающие мимо пейзажи. Жужжание механизмов, которое Джонатан столь явственно слышал в тот день, когда они встретились с троллями, сейчас было едва слышно. Все, включая эльфа Тримпа, не отрывали глаз от иллюминаторов.
В какой– то миг видимость внезапно пропала -все окутала дымка.
“Туман!” – подумал Джонатан. Но когда он всмотрелся повнимательнее, то увидел, что прямо под ними плывут маленькие пухлые облачка. Они летели, похожие на воздушные шары странной формы или даже скорее на Сквайра Меркла.
Но, несмотря на облака, день был по-настоящему ясный. Вдали Джонатан видел расположившиеся выше по течению реки фермы, амбары и извивающиеся за ними темные ленты каналов, вдоль которых густо росли ивы. На каналах виднелись крошечные лодки, а может, это были каноэ – гномы ловили сомов и лещей. Глядя на проплывающие внизу просторы, трудно было представить, что всего лишь несколькими милями вверх по течению зло уже шарило своими щупальцами по округе, словно усиками странной виноградной лозы, обвивающими разрушенные дома пристани Ивовый Лес. Глядя на дым, поднимающийся из труб домов, в которых сейчас доходили в печах пироги, на здания ферм, Джонатан затосковал по домашнему уюту. Он хотел хотя бы на одну минутку очутиться сейчас в одном из этих коттеджей с парочкой пирогов Экройда и кружкой пунша. Но затем он решил, что и так находится в удивительном месте. Мэр Бэстейбл, подумал Джонатан, продал бы все свои шляпы, которые у него только были, и стал бы работать простым конюхом, если бы на вырученные деньги он смог полетать на воздушном корабле.
Вскоре они пролетели над высокой стеной, и Джонатан увидел внизу крышу “Луны и Шляпы” и извилистые улочки, тянущиеся вдоль берега, затем поднимающиеся вверх и ведущие ко дворцу на холме. Прикрывая от вечернего солнца глаза, жители на улицах с изумлением смотрели на проплывающий вверху воздушный корабль.
Город– На-Побережье остался позади, и они неторопливо полетели над скалистым берегом. Время от времени Джонатан мельком видел нечто, казавшееся огромной грядой облаков, с ужасающей скоростью летящих прямо на них. Они все чаще проносились мимо и окутывали корабль, пока наконец он с жужжанием не зарылся внутрь облаков.
Джонатан испытал чувство разочарования – ведь плыть по небу намного интереснее, если видишь при этом то, что творится внизу. В то же время перед ним как будто открылась реальная возможность увидеть, что там, внутри облаков. Конечно, он был совершенно уверен, что не увидит озер с разноцветными рыбками, как однажды себе представил, но, может быть, тут все равно есть что-то удивительное и чудесное – кто знает?
Они плыли среди облаков, перемежающихся прозрачным воздухом, и время от времени был слышен громкий треск грозовых молний – так близко от корабля, что путешественники и коротышки вскакивали, вскрикивали и зажимали руками уши. Дули, бледный от страха, дрожал и закрывал лицо руками и только иногда разжимал пальцы и смотрел сквозь них. Ахав, крепко спавший на коленях у Дули, время от времени громко всхрапывал – обычно это случалось каждый раз перед тем, как вспыхивала молния и раздавался гром, – поэтому Дули начинал дрожать заранее. Профессор как-то рассказал Джонатану, что собака – одно из четырех главных животных, которых приручил человек, и она чувствительна, как он выразился, к “припадкам погоды”.
Но плавание в облаках продолжалось недолго. Они миновали шквал или бурю, которая, по-видимому, унеслась затем вниз, в сторону города, – так быстро, словно старалась успеть туда прежде, чем растратит весь свой дождь.
Когда наконец корабль вынырнул из облаков, они увидели внизу обрывистые утесы и океан, в котором неспокойно перекатывалась вспененная вода. Склоны холмов над утесами были покрыты дремучим лесом, и, насколько Джонатан мог различить, там на многие, многие мили не было видно никаких построек – ни домов, ни. ферм, один только лес, в редких местах прорезанный руслом реки.
Дули, казалось, приободрился – после того как гром и молнии остались позади, – и вместе с Веткой он весело болтал о буре, в которой они только что побывали. Профессор и Тримп делились своими теориями относительно природы молний, и ни одна из них не показалась Джонатану знакомой. Каким-то образом беседа на тему молний вылилась в настоящую научную дискуссию – то есть начали они с молний, потом перешли к вопросу о погоде в целом, а затем уже стали обсуждать другие явления, которые происходят в природе. Наконец подошли к теме полетов, и Профессор, как бы между делом, заявил, что полет этого воздушного корабля – дело если не невозможное, то, по крайней мере, чрезвычайно невероятное.
– Ха! – сказал Тримп. – Полет – это ерунда. Любой трехлетний ребенок-эльф может объяснить это за минуту. Взгляните на пеликанов, Профессор. Это, как вы знаете, наверное, самые глупые птицы, и тем не менее у них никогда не возникает затруднений с полетами. Полет – это ничто.
Джонатан подумал, что довод Тримпа относительно простоты полета, был скорее всего, как говорил один его учитель, логической ошибкой, ложным выводом. Но для Профессора не имело значения, как это называется, – его нельзя было в чем-то убедить, не представив конкретных оснований, иными словами, доказательств.
Старик Вурцл на минутку задумался, а затем произнес:
– Однажды, господин Тримп, я видел зрелище, которое бы повергло в изумление и вас, и других эльфов. Я говорю о гноме из Малого Беддлингтона, у которого была обезьяна – думаю, орангутанг, – и эта обезьяна читала “Стенания безумца”, причем так, как будто она выступала на сцене уже лет десять, не меньше!
Тримп поморщился и прочел нараспев:
Упился элем пьяница один
И в скорби оказался в темноте,
Где тварь ползущая расставила тенета.
И он страдал, и что-то бормотал,
И мучился, и бился, и за это
Он существом на четвереньках стал.
То песнь его, “Стенания безумца”.
– Вы видели его! – воскликнул Профессор.
– Кого, существо на четвереньках? – вздыхая, спросил Джонатан, который не слышал прежде таких стихов.
– Нет, беддлингтонского гнома и его обезьяну, – сказал Профессор.
– На ярмарке в Городе Пяти Монолитов, – ответил Тримп. – А смотреть на “существо на четвереньках” у меня нет желания.
– Но в науке, мой дорогой Тримп, – произнес Профессор, возвращая дискуссию в прежнее русло, – обезьяне из Беддлингтона есть место. Все дело в излучении, которое исходит от нижнего края глазного яблока. Это называется “сомнамбулизм”, как вам, конечно, известно. В то же время воздушному кораблю в науке, вооруженной цифрами и фактами, явно нет места. Нет, господин Тримп, я предпочитаю научное объяснение, и я. хотел бы получить его в отношении работы этого корабля.
Тримп кивнул:
– Полагаю, Профессор, я в состоянии его предоставить. Конечно, вы абсолютно правы. Я попрошу у Твикенгема разрешение провести вас в аппаратную, где находятся главные движущие механизмы.
– Это мне нравится больше, – сказал Профессор Джонатану, когда Тримп скрылся за дверью, ведущей в передний отсек – комнату с изумрудными стенами.
– Лично я могу представить лишь гироскопы, устройства и аппараты, воздействующие на силу притяжения, которые и двигают эту машину.
– Они должны быть компактными, – произнес Джонатан, не в силах представить, где в таком крошечном корабле можно было бы спрятать подобные вещи.
– О, эльфы необыкновенно умны, – заметил Профессор, – в особенности по части изготовления миниатюрных вещей.
Вернулся Тримп и знаками пригласил следовать за ним. Они вошли в дверь и оказались в комнате, залитой зеленым светом, в которой сидел Твикенгем и беседовал с другим эльфом. Твикенгем снял шляпу и поклонился.
– Профессор, – сказал он, – я испытываю бесконечное уважение к ученым. И совсем не каждому я бы показал, как работает наше судно, которое, как вы узнаете позже, очень обманчиво и невероятно. Но вас и господина Бинга я удостою такой чести и выполню вашу просьбу.
Твикенгем опять поклонился, и Профессор, Джонатан и Дули, который испугался, что его оставят, и пошел за своими друзьями, сделали то же самое. Ахав, которого нисколько не волновали ни наука, ни воздушные корабли, остался спать на сиденье Дули.
Джонатан заметил в стене небольшую дверцу, которая, как можно было предположить, вела наружу. И в самом деле, через темную зелень изумруда, из которого она была вырезана, виднелись клубы облаков. Тримп подвел их к этой двери, которая, казалось, открылась сама, или же зелень просто перешла в голубизну, а та – в черноту, ту самую черноту, из которой сделана ночь. Трое друзей стали вглядываться в этот мрак. Затем Профессор собрался было шагнуть туда, но Тримп взял его за руку и удержал.
– Я ничего там не вижу, – сообщил Профессор.
– Холодно, – пожаловался Дули.
– Темно, как в аду, – пробормотал Профессор Вурцл, – но, мне кажется, я слышу шум каких-то устройств.
Джонатан задержал дыхание и тоже услышал очень слабые свистящие звуки – больше напоминающие гул ветра в глубоком ущелье, чем шум работающих механизмов. Ему вдруг захотелось очутиться где-нибудь в другом месте, а не здесь.
Тем временем темнота постепенно рассеивалась, а может, просто к ней привыкли глаза. Они начали постепенно различать слабые очертания просторной комнаты, которая, казалось, ничем не была ограничена – ни стенами, ни полом, ни потолком. Но все яснее и яснее стали слышны чьи-то крики, скрип веревок и треск работы какого-то оборудования – устройства в виде огромного мельничного колеса и медленно вращающегося куба, парящего в воздухе; лес веревок и цепей, подвешенных вверху к блокам, был едва виден. Множество маленьких людей, одетых в кожаные одежды и белые фартуки, у многих из которых торчали за ушами карандаши, черкали что-то на бумаге и криками отдавали друг другу бессвязные приказания. Джонатан слышал отдельные слова и фразы, которые, как он полагал, были понятны только Профессору. Крики типа “Лови люмен!”, или “Выбери кривошип на пункт!”, или “Учти небесное течение!” раздавались то тут, то там и казались непонятными, но все же имеющими смысл – эти люди работали неистово, дергали веревки на блоках, и крутили маленькие, быстро вращающиеся аппараты, которые виднелись в бесконечных пространствах этой комнаты на многие мили и были похожи на фейерверки.
Каким– то образом Тримп закрыл дверь, и трое друзей вдруг обнаружили, что не отрываясь смотрят на облака, пролетающие за зеленью изумрудной двери.
– Это самая удивительная вещь, которую я когда-либо видел. – Лицо Профессора Вурцла выражало благоговение. – Что это за крутящиеся устройства?
– А как вы сами думаете? – вместо ответа сказал Тримп.
– Почему-то я уверен, что это гироскопы, – произнес Вурцл.
– Совершенно верно. Именно они. И их там несметное количество.
– М-м, – Профессор задумчиво покачал головой. – Несметное количество, – бормотал он, когда они вышли из зеленой комнаты и сели на свои места.
Джонатан не был уверен в том, что именно он видел, но он был совершенно уверен: что бы это ни было, это “нечто” очень мало связано с работой корабля. А может быть, это было и не так. Или он видел тайны мироздания – что-то, приоткрывающее секрет работы всех сил, законов и тому подобных вещей, о которых говорил Профессор? Кто знает.
Вскоре они поняли, что летят над Гаванью Дроздов, которая представляла собой небольшой участок каменистого берега. Зимой о него разбивались высокие волны, несущиеся с севера, – они обрушивались на утесы и высокими валами окружали скалу под названием Голова Мэнэти, из-за чего сама идея подойти к берегу ближе чем на полмили оказывалась совершенно идиотской, причем неважно было, какого размера судно. Джонатан недоумевал, почему подобное место нужно было называть “гаванью”, поскольку на гавань оно было похоже меньше всего. Но никто – ни Профессор, ни Тримп, ни коротышки – не мог объяснить этого. Хотя день был приятный – облака остались далеко позади, – море волновалось. Оно было все в бурунах – волны ударялись о громадные береговые скалы, и в воздух, на высоту в пять футов, вздымались каскады брызг и пены. На берегу на валунах лежали пятнистые тюлени, и время от времени один из них соскальзывал в воду и исчезал, очевидно преследуя проплывавшую мимо рыбу.
– Их борьба за жизнь весьма нелегка, – заметил Джонатан. – Можно подумать, эти тюлени поняли, что слово “гавань” означает, что именно тут нужно заниматься своими делами.
– У тюленей нет никакого чувства юмора, – сказал Профессор. – И они верят всему – прямо как наш старик Ахав.
Услышав свое имя, пес приподнял уши. Он, казалось, был очень доволен таким сравнением с тюленями.
Воздушный корабль взмыл над морем, над вершинами утесов, поднимавшимися из воды на несколько сот футов. На них тысячами гнездились морские птицы, которые стремительно разлетались во все стороны, проносились над гребнями волн и парили в потоках воздуха.
– Это дрозды? – спросил Джонатан.
– Нет, совсем нет, – ответил Профессор, который, как натуралист, также разбирался в таких вещах. – Здесь нет никаких дроздов, и никогда не было. Они водятся далеко отсюда, в долине.
– Понятно, – произнес Джонатан.
Воздушный корабль описал дугу, и Тримп указал на щель среди камней у подножия утеса. Когда волна отхлынула, стало видно, что это узкий, длинный вход в пещеру. Вглядевшись, Джонатан понял, что до нее примерно шестьдесят-восемьдесят ярдов. Когда волна с шипеньем опять накатила на утес, она закрыла собой почти весь вход в пещеру – видной оставалась только верхняя часть.
Дули с тоской наблюдал за всем этим, и казалось, ему очень хотелось вернуться в городок Твомбли. Джонатану все это очень не нравилось. Хотя он знал, что Дули на самом деле вовсе не предавал своего деда, но, видя его виноватое и расстроенное лицо, он также понимал, что никакая логика в этом случае неуместна. Джонатан надеялся в душе, что старый Эскаргот окажется где-нибудь далеко-далеко – что он сбывает, например, украденные у эльфов изумруды или ловит наутилусов и морских чертей в заполоненном водорослями море к югу от Очарованных Островов.
Океан остался позади – воздушный корабль пролетел над вершиной утеса и стал опускаться на травянистый луг. Джонатан думал, что корабль сейчас заскользит по камням, ударяясь о них днищем, и накренится, застревая в неровностях земли, но он просто внезапно перестал гудеть и медленно опустился вниз, лишь слегка стукнувшись о землю при посадке.
– Ну, вот и прилетели, – сказал Джонатан Профессору, который прилип к иллюминатору, собираясь получить ясное представление о посадке.
– Все дело в гироскопах, верно? – Профессор обратился к Тримпу.
– Конечно, в них, – ответил тот, резко поднимаясь с места, а затем направляясь вниз по проходу по направлению к люку. Следом за ним шел Сквайр Меркл, такой толстенький, что ему с трудом удавалось протиснуться в проходе между креслами. Неожиданно он засмеялся прерывистым смехом:
– Тримп, блимп, глимп, вимп, димп.
Глядя на него через плечо, Тримп парировал:
– Сквайр, кайр, сайр.
Затем он подбежал к люку, открыл его и по лесенке спустился на землю, на поросший травой луг. Дули оживился – ему передалось веселое настроение Тримпа и Сквайра. Наблюдая за тем, как Дули смеется над рифмами к именам, Джонатан подумал, что у него и у Сквайра очень схожее чувство юмора – довольно своеобразное, конечно, но благодаря ему любая трудная ситуация начинает выглядеть не такой мрачной. А это, как думалось Джонатану, было очень даже неплохо.
Казалось, Дули на время забыл о том, что его дедушка, скорее всего внимательно наблюдавший сейчас за своим любимым внуком, вряд ли приветствовал намерение целой толпы эльфов и коротышек ввалиться к нему и взвалить на него выполнение трудной и опасной задачи. Хуже было то, что старый Эскаргот, очевидно, прятался здесь – не столько от каких-то врагов, сколько от самого себя. И Твикенгем определенно решил изменить это.
Чего они могли добиться, разгуливая по лугам, Джонатан, правда, не знал. Он последовал вслед за Твикенгемом, который опередил Дули и побежал к кипарисам, согнувшимся от ветра, – они росли кучкой, образовывая что-то вроде леска в ложбине между двумя зелеными холмами. Твикенгем жестикулировал, указывал рукой куда-то, а Дули без конца пожимал плечами, словно у него чесалось между лопатками и он никак не мог добраться до этого места. Наконец Дули кивнул и как будто немного смутился. Желая приободрить парнишку, Сквайр Меркл похлопал его по плечу и ободряюще улыбнулся. Джонатану Сквайр казался самым непонятным типом – то он добродушен и валяет дурака, то оказывается удивительно проницательным по отношению к другим. Неуклюже перебирая толстенькими ножками, он важно шествовал впереди всей процессии, при этом его руки болтались вдоль тела – словом, он представлял собой увлекательнейшее зрелище.
Они вошли в кипарисовую рощицу и остановились; Твикенгем принялся расхаживать вокруг, приложив к уху ладонь и тыкая в землю своей тростью, словно пытался отыскать здесь зарывшихся моллюсков. Неожиданно трость ударилась обо что-то полое и деревянное, отозвавшееся глухим низким звуком. Затем с помощью Буфо и Дули он счистил в этом месте землю и траву, и все увидели, что это люк, сделанный из толстых деревянных досок, источенных червями и потемневших от долгого лежания под толстым слоем земли. Сам люк был вделан в углубление в земле. Буфо, такой же теоретик, как и Профессор, нашел два камня, имевших схожие форму и размеры (примерно с голову Сквайра), и подтащил их к люку. Камни эти положили у двух свободных углов люка и, используя в качестве рычагов две дубовые полки, стали давить на них до тех пор, пока дверца не подалась. После чего все уцепились за люк и открыли тяжелую дверцу. Их взору предстала темная галерея, выкопанная под искривленными корнями кипарисов и укрепленная крепкими переборками. Вглубь, в темноту, вела крутая лестница.
– Это то самое место? – спросил Твикенгем у Дули.
– Да, сэр, – ответил Дули. – Прошу прощения, ваша честь, но дедушка описал мне точно такую дыру, но она ведет не к гоблинам, а к пещерам.
– Ну что, пойдем? – обратился ко всем Твикенгем.
Все закивали и заговорили разом, встав вокруг входа. Твикенгем начал спускаться, а все остальные – вслед за ним, пока наверху не остались лишь Сквайр и Ахав – свесившись над отверстием, они вглядывались в темноту. Но как только Сквайр ступил на первую ступеньку, стало ясно, что еще немного – и вся лестница рухнет под тяжестью его веса: ступенька прогнулась, скрипя и треща; те, кто был впереди него, уже скрылись в темноте.
– Постой, Сквайр! – крикнул Буфо. – Не иди дальше!
– Сквайр идет! – крикнул тот в ответ и опустился чуточку ниже, тяжело раскачивая ногой в поисках следующей ступеньки.
– Подожди, Сквайр! – опять закричал Буфо. – Ты переломаешь все ступени, и мы не сможем вернуться обратно!
Сквайр замер и стал вглядываться в темноту внизу.
– Сквайр будет сторожить снаружи, вместе со зверем, – заявил он, выбираясь наружу.
– И я тоже! – воскликнул Ветка, вылезая вслед за ним. – Я составлю Сквайру компанию.
– И я! – закричал Дули, карабкаясь за Веткой, но Твикенгем поймал его за пояс, и тот резко остановился. – А может, и не стоит, – заметил Дули, почесав макушку. – Пожалуй, двоих охранников здесь достаточно.
– Вполне, – сказал Твикенгем и стал спускаться дальше, придерживая Дули за рукав. В туннель ворвался порыв морского воздуха, влажного и соленого. Стены были сырые и покрытые мхом. Поэтому каждый из этого небольшого отряда уцепился за ремень или рубаху впереди идущего, чтобы не отстать и не заблудиться. Когда же Твикенгем внезапно остановился, все остальные, шедшие сзади, налетели друг на друга, как костяшки домино. Джонатан свалился на Буфо и Профессора. Вокруг поднялся крик и гвалт, но когда наконец волнение улеглось, Джонатан с изумлением уставился на зрелище, которое открылось его взору.

Предыдущая страница 7 Следующая страница


Эльфийский корабль 8

Глава 15. ТЕОФИЛ ЭСКАРГОТ

Это была огромная сводчатая пещера, такая широкая и глубокая, что, пожалуй, смогла бы вместить целую флотилию кораблей. Солнечный свет проникал сюда сквозь отверстия в каменном потолке, который подпирали огромные столбы, поднявшиеся вверх на сотню футов.
Впереди был проход, высеченный среди камней, и он вел мимо какого-то другого туннеля и исчезал среди скал. А прямо посреди пещеры раскинулась широкая и тихая лагуна, в сумраке казавшаяся зеленой и мрачной. Вход в пещеру, который был виден, когда они летели над скалами, выдавала сейчас узкая полоска серебристого света, которая при отходе волны превращалась в светящийся полукруг, а минуту спустя, с приходом новой волны, опять становилась узкой серебристой полосой. Каждый раз, когда в утес ударяла волна, поверхность воды в лагуне покрывалась рябью и вокруг того места, где стоял Джонатан и все остальные, тихонько прокатывалось шипящее эхо.
Кроме шума прибоя в пещере были слышны лишь крики птиц, которые иногда влетали или вплывали сюда а затем возвращались к морю или исчезали в своих нескладных гнездах, укрепленных вверху на выступах и во впадинах стен.
Все молчали – открывшийся вид казался мирным и спокойным, но в то же время каким-то пугающим. Но, возможно, самым страшным и непонятным был корабль, стоящий на якоре, брошенном в песчаную косу, которая находилась примерно посередине между лагуной и проходом, скрывающимся между скал. Это было удивительное судно, очевидно построенное или эльфами, или людьми одного из странных племен с Очарованных Островов, – так или иначе, этот кто-то знал, как должны выглядеть подобные сооружения. Это был высокий, с надстройками и на первый взгляд кажущимися совершенно ненужными амбразурами и шпилями, корабль; посередине кормы, внизу, виднелось нечто очень похожее на дугообразные акульи плавники. Туманной ночью это судно должно было больше походить на морского монстра, чем на корабль, – в передней части у него было несколько круглых окошек, два из них располагались по бокам от заостренного носа; и благодаря свету, явно исходящему откуда-то изнутри, они очень напоминали глаза. По бокам торчали плавники, похожие на плавники гигантского морского окуня. Под кормой вода лагуны шипела и бурлила, откуда-то сзади каждую минуту вырывалось громкое “фуш-ш!”.
– Это же мой дедушка! – воскликнул Дули. – Точно-точно. Это скорее всего его аппарат для прогулок под водой.
Дули гордо указал рукой в сторону субмарины. Твикенгем, а следом за ним и все остальные, перепрыгивая через камни, направились вверх по проходу, и вскоре они оказались на небольшой каменистой возвышенности, откуда была видна вся коса, к которой пришвартовалась субмарина. Одним концом коса скрывалась в другой пещере, и, протискиваясь сквозь узкий проход, из нее вышел Теофил Эскаргот – наверное, самый известный вор и искатель приключений на земле; в руках он нес охапку какого-то добра, которое свалил в каноэ. Затем он столкнул лодку в лагуну, достал из-под сиденья весло и стал быстро грести в сторону субмарины.
– Он знает о нашем появлении! – сказал Твикенгем. – И, кажется, собирается сбежать.
– Нет, что вы,– запротестовал Дули, – дедушка сказал, что будет ждать меня здесь до декабря.
Но было совершенно ясно, что Эскаргот страшно спешил – он быстро скользил в своей лодке по воде. Дули высунулся вперед и с криком сбежал вниз к песчаной косе.
– Дедушка! – крикнул он на бегу, а затем только и было слышно что “эй!” и “эге-гей!” – по-видимому, Дули бежал так быстро, что ему трудно было внятно выговаривать слова.
Старик Эскаргот, побросав все вещи в открытый люк, повернулся, чтобы посмотреть, кто поднял такой шум, и замер, заметив толпу людей, эльфов и коротышек, спускавшихся вниз по дорожке. Но уже через мгновение он скрылся в своей субмарине. Люк со звоном захлопнулся, из-под кормы выплеснулось несколько водяных струй, и судно целиком погрузилось в прозрачные воды лагуны.
Дули стоял на песчаной косе, медленно махая рукой пустоте, видимо весьма озадаченный столь быстрым исчезновением своего дедушки.
– Наверное, он не узнал меня, господин Бинг. Наверное, он подумал, что я призрак, или гоблин, или еще что-то. Видимо, мне не надо было так орать.
– Может быть, ты и прав, – сказал Джонатан.
– Мне показалось, что он ужасно спешил куда-то. – Похоже на то.
Джонатан внимательно осмотрел берег. У входа в небольшую пещерку лежала груда каких-то припасов. На песке, в углублении, обложенном камнями, был устроен очаг, и там все еще потрескивал огонь; над огнем на вертеле висела странная, наполовину приготовленная рыба.
– Он даже не дообедал, – заметил Джонатан, – и бросил половину своих припасов.
– Старый подлец, – произнес Буфо, грозя кулаком опустевшей лагуне. Волна, прикрывавшая вход в пещеру, откатилась, и на мгновение стали видны две башни, торчавшие из небольшого возвышения над морем.
– Эх! – воскликнул Буфо, когда они исчезли из виду, – это значило, что субмарина направилась в открытое море. – Я напишу об этом предательстве поэму! Эпическую.
Буфо в задумчивости зашагал туда-сюда, словно его в этот миг посетила муза.
Джонатан видел, что Дули стоило огромных усилий не заплакать.
– Почему бы нам не поговорить о предательстве в другой раз, – обратился Джонатан к Буфо. – Сейчас нам от этого не станет легче.
Буфо посмотрел на Джонатана, затем перевел взгляд на Дули.
– Думаю, вы правы.
Он последовал за Твикенгемом, Тримпом и Профессором к очагу, в котором все еще жарилась рыба. Ее низ почти полностью обуглился и распался на кусочки, но зато верх был едва готов. Профессор Вурцл, в то время как Твикенгем рылся в оставленных Эскарготом вещах, лениво крутил вертел.
Джонатан присел на камень и взял в руки большого, размером с кулак, краба-отшельника, который суетливо пробегал мимо. Краб высунул голову из панциря, посмотрел на Джонатана и ущипнул его за палец. Джонатан вскрикнул и бросил краба в воду, но тут же пожалел о содеянном, испугавшись, что тот мог ушибиться или с ним могло произойти что-нибудь в этом роде. Ему пришла в голову мысль, что это весьма глупо – хватать крабов, если не хочешь потом их бросать.
Дули, который все еще стоял у воды, вдруг вскрикнул и начал приплясывать.
– Урра! Урра! – кричал он, указывая куда-то вперед на воду. Джонатан вскочил, а остальные сбежались на берег косы и уставились на то место, где вода бурлила и пенилась и из пузырей всплывал на поверхность подводный аппарат Эскаргота. Внутри был виден и сам старик Эскаргот, сидящий за сложной системой управления. Субмарина выплыла на мелководье, и с кормы в воду шлепнулся якорь. Крышка люка откинулась, и наружу показалась седая голова.
– Дедушка! – крикнул Дули.
Старик Эскаргот, улыбаясь с таким видом, точно он только что вернулся в порт после удачной рыбной ловли, воскликнул:
– Дули, мой мальчик! – и радостно помахал рукой.
Этот человек совсем не был таким, каким ожидал увидеть его Джонатан или каким он его помнил. Последние десять лет он существовал буквально в виде одних слухов, был тенью, бродившей вокруг городка Твомбли, – все что-то знали о нем, но хорошо его не знал никто. Джонатан ожидал увидеть эдакого щегольски одетого вора-джентльмена – немножко похожего на профессора, немножко на школьного учителя, вышедшего на пенсию. Но Эскаргот гораздо больше был похож на сумасшедшего, или на пирата, или на того, кто целый год мог искать в Белых Скалах спрятанные сокровища. Седая борода придавала ему вид фанатика. Волосы, явно много месяцев не стриженные, были откинуты назад и открывали лоб, словно Эскаргот стоял под порывами ветра. Его брови были густыми и кустистыми. Он не был крупным мужчиной, даже скорее наоборот, но выглядел эффектно и потому, наверное, казался крупнее. Джонатан был совершенно уверен, что всякий уважающий себя человек только посмотрит на него и сразу подумает: “Он замышляет что-то нехорошее”, и начнет запирать замки на дверях, и похлопает себя по заднему карману, чтобы убедиться, что с кошельком все в порядке.
Эскаргот стоял, наполовину высунувшись из люка, и рассматривал всю компанию.
– Не будет ли кто-нибудь из джентльменов столь добр, – произнес он, – чтобы взять мое каноэ и подплыть на нем сюда? Я бы и сам подплыл к нему, но вода в это время года не так уж приятна. Она немножко холодновата, как вы понимаете.
В пятидесяти футах ниже по косе лежала брошенная лодка, которая колыхалась под напором набегавших волн. Так как никто не сделал и шага в сторону лодки, Джонатан спустился к ней, столкнул ее в воду и погреб к субмарине. Оказавшись возле нее, он схватился за выступающие из металлического борта латунные скобы и держался за них до тех пор, пока Эскаргот не влез в лодку; маленькое каноэ сначала опасно накренилось, но затем выпрямилось.
– Эй, вы, – подмигивая, обратился Эскаргот к Джонатану, когда они стали грести к берегу, – я случайно не знал вашего отца, молодой человек?
– Да, конечно, – ответил Джонатан. Он знал, по словам Буфо, что Эскаргот был предателем, хотя это и звучало довольно резко, но из-за этого ему трудно было поддерживать даже такой пустячный разговор. Самого же Эскаргота это, по-видимому, нисколько не волновало.
– Он был славным человеком, – продолжал он. – Мы немного торговали, он и я. Он делал хороший сыр. – Эскаргот понимающе причмокнул губами.
Каноэ пристало к берегу, и все смущенно замолчали. Никто точно не знал, что нужно говорить. Один Твикенгем стоял с видом хозяина положения. Буфо же, казалось, немного нервничал, и Профессор выглядел точно так же. Дули же бросился к Эскарготу, видимо намереваясь обнять его, но в последний момент остановился и лишь протянул ему руку. Тот крепко пожал ее.
– Ты неплохо выглядишь, парень. Смотрю, ты пришел со своими друзьями. Господин Твикенгем, – произнес он и пожал руку эльфу. – И Артемис Вурцл, если мне не изменяет зрение. Много времени прошло, сэр.
Профессор с некоторым раздражением пожал ему руку и согласился с последним высказыванием.
– Простите меня за внешний вид, – сказал Эскаргот, – но последние два месяца я провел здесь, в гавани, и у меня ни разу не возникало нужды делать что-то с учетом мнения общества. А гостей, как вы понимаете, я не ждал.
Твикенгем кивнул:
– Дули рассказал нам, что вы… что у вас, вероятно, есть какие-то основания верить, что надвигается что-то нехорошее. И это что-то идет вверх по реке. И что вы вместе с ним могли бы совершить небольшое путешествие на Острова.
– Да, точно. Все верно, – сказал Эскаргот, который, видимо, почувствовал некоторую неловкость. – Что-то нехорошее, вы сказали? Вверх по реке?
– Именно так,– произнес Твикенгем. – Некий гном –его имя Шелзнак – завладел тем, что не должен был иметь.
– И поэтому все это случилось, да? – спросил Эскаргот.
Прежде чем ответить, Твикенгем, казалось, тщательно обдумывал свои слова. Он мог бы добиться цели, подойдя к вопросу со всей суровостью, а может быть, и нет. Он мог бы подойти с патриотической точки зрения и воззвать к чувству долга Эскаргота. Но он не был уверен в том, что у Эскаргота есть хоть какое-нибудь чувство долга или что патриотизм волнует его хотя бы на грош. Можно было бы, конечно, использовать Дули, чтобы убедить старика Эскаргота помочь им, но это казалось ему чем-то плохим, нечестным. Но, как оказалось, Эскаргот вообще не нуждался в убеждениях.
– Вы, кажется, видели, как я плавал на своей субмарине по лагуне, – произнес Эскаргот.
– Как вы выплывали из лагуны, – уточнил Буфо.
– Пусть так, – продолжал Эскаргот, – Я проверял работу клапанов и портов. Субмарина должна быть в полном порядке, если мне придется оставить ее на всю зиму. Не хотелось бы, знаете ли, вернуться сюда в апреле и застать ее на дне лагуны.
– Как это? – спросил Джонатан, который был рад не обращать внимания на то, что старик лгал. – И она выдержит?
– Как королева. Я не был в верховьях уже около года. Я бы прогулялся туда. Странно, что вы, парни, появились здесь именно сегодня. Завтра было бы уже поздно.
– Да уж, наверное. – Буфо хитро взглянул на Профессора.
Твикенгем заметил, что преимущество на его стороне.
– Вероятно, господин Эскаргот, вы привыкли сочетать приятное с полезным и потому делаете нам большое одолжение. Его Величество будет очень рад.
– Знаю и с удовольствием помогу. Но от этого путешествия должна быть какая-то выгода.
“Конечно, выгода!” – чуть не крикнул Буфо, которому все это страшно не нравилось. Но Твикенгем бросил на него яростный взгляд и тем самым заставил замолчать. Все шло хорошо, и вставлять палки в колеса было совершенно лишним.
Они подошли к очагу, над которым все еще висела рыба, вернее, то, что от нее осталось, – все мясо распалось на кусочки, которые попадали в огонь, и на вертеле остался один лишь скелет.
– Обед, – сказал Эскаргот, указывая на бренные рыбьи останки.
– Выглядит как еда гоблинов, – заметил Дули. – Похоже на те рыбьи кости, которыми на пристани Ивовый Лес были усеяны все разрушенные дома. Ты бы видел, дедушка. Там везде вокруг побывали гоблины, и превратили жителей в призраков, и все они ходят как сумасшедшие. Все какие-то странные.
– Да ты что? – спросил Эскаргот. – Ты сказал – Ивовый Лес? А как насчет Города У Высокой Башни? Там-то все в порядке, верно?
– Там еще хуже, – вставил Профессор.
– Понятно, – произнес Эскаргот. – Я бы хотел побывать в Высокой Башне. Увидеть, что там.
– Это было бы превосходно, – сказал Твикенгем. – Именно то, что нужно.
Решив этот вопрос, все разбрелись кто куда. Джонатан и Дули загасили огонь, хотя рядом не было ничего, что могло бы загореться, – ничего, кроме рыбьего скелета и вертела. Эскаргот собрал и упаковал свои вещи, отвез их к своей субмарине, а затем спрятал лодку среди камней недалеко от входа в пещеру.
Сквайр и Ветка поедали в это время холодного жареного цыпленка с хлебом – они извлекли его из корзины, в которую Твикенгем уложил съестные припасы.
Ахав перебегал от одного к другому, помогая справиться с едой. Сквайр проделал трудную работу по уменьшению количества еды, но все же ее оставалось еще достаточно много – по крайней мере, каждый мог откусить раз или два на обратном пути к Городу-На-Побережье. Эскаргот съел почти столько же, сколько и Сквайр, – видимо, он был рад пообедать чем-то, кроме рыбы. Он держался простодушно и был в хорошем настроении, даже лучшем, чем все остальные.
Хотя, по мере того как Эскаргот становился все более искренним и сердечным, а настроение Дули улучшалось, Джонатан испытывал некоторое подозрение по поводу всего происходящего. Буфо по-прежнему был угрюм и раздражителен и быстро писал что-то на листке бумаги; время от времени он отрывался от своего занятия, задумчиво почесывал бровь и спрашивал совета насчет какого-нибудь слова у Желтой Шляпы. К тому времени, когда они были на полпути к городу, веселость Эскаргота распространилась на всех, кто был на корабле, и он вместе со Сквайром пропел “Смерть старого господина”. Буфо упросили продекламировать свое стихотворение про пикуля-путешественника, и старик Эскаргот настолько благоприятно отозвался об этом творении, что Буфо шепнул Джонатану и Профессору, что, возможно, он прежде недооценивал Эскаргота. Поздним вечером они прибыли в Город-На-Побережье, и все были в очень хорошем настроении. Твикенгем и Эскаргот отправились во дворец. Джонатан, Дули, Ахав и Профессор Вурцл вернулись в “Луну и Шляпу”, с тревогой и беспокойством ожидая завтрашнего утра.

Глава 16. РЫБНЫЕ КОСТИ В "ЛУНЕ И ШЛЯПЕ"

Улицы были хорошо освещены, но на город опустился туман. Он обволакивал фонари, и свет их становился тусклым. Это был холодный и мрачный вечер – один из тех, когда замерзаешь до костей и хочется надеть под пальто еще и теплый свитер. Когда путешественники добрались до “Луны и Шляпы”, они обнаружили, что вестибюль и столовая пусты. Хотя само по себе это не было так уж необычно. Странным было другое – с кухни не доносилось привычных запахов, которые каждый раз словно приветствовали входящих. И Джонатан, и все остальные были страшно голодны и хотели только одного – поужинать и лечь спать.
– Монрой! – крикнул Джонатан, надеясь, что сейчас появится хозяин. В ответ послышались лишь громогласный стук и грохот, доносившиеся со второго этажа. – Монрой колотит обо что-то наверху.
Профессор кивнул:
– Надеюсь, он всего лишь отбивает кусок мяса. На мгновение стук утих, но тут же возобновился опять. Кто-то, может, и сам Монрой, как сумасшедший топал ногами по полу. В промежутках между ударами стали слышны приглушенные звуки, как будто кто-то кричал через слой ткани.
– Ммммм! Ммммм! – И тут же следовали звуки ударов.
Профессор тяжело опустился на стул у догорающего огня в камине, а Джонатан положил на угли несколько кедровых лучинок и стал давить на воздуходувные мехи, пока лучинки не затрещали.
– Монрой столь небрежен, что дал огню погаснуть, – сказал Джонатан. – Обычно же он здесь топит так, что не продохнуть.
– Так-то лучше, – проговорил Профессор, пододвигая стул чуточку ближе.
Дули и Ахав поднялись наверх, чтобы взглянуть, что там затеял этот безрассудный Монрой. Через минуту стуки и грохот стихли, а вместо приглушенного мычания раздались крики Дули. Джонатан подскочил и побежал вверх по лестнице, перепрыгивая через четыре ступеньки, а следом за ним – и Профессор. И наверху, в коридоре, они обнаружили бедного толстяка Монроя – он был связан, а рот его заткнут концом подбитой ватой куртки, через которую он и издавал свои “ммммм!”. Глаза его были выкачены, а на лбу сияла шишка – очевидно, кто-то огрел Монроя его же собственной сковородкой. Как только кляп был вытащен у него изо рта, он начал кричать что-то бессвязное насчет гоблинов и раскидывать руки в стороны в попытке проиллюстрировать ужасные размеры того, кто ударил его сковородой.
Весь коридор был усеян обрывками одежды и разным мусором. Джонатан неодобрительно заметил, что среди прочего хлама валялся и его твидовый пиджак. Из груды ночных рубашек, принадлежавших разным постояльцам, Профессор Вурцл извлек свое необычное устройство. Из его воронки торчала наполовину обглоданная рыбья голова, словно заглядывающая внутрь в поисках чего-то потерянного. Другие рыбьи скелеты были разбросаны по всему коридору, один из них лежал прямо на пороге у входа в комнату Джонатана. От всего этого Профессор пришел в ярость, почти такую же сильную, как и сам Монрой. Он вытащил из своего устройства рыбью голову и с отвращением швырнул ее в шляпу, валявшуюся на полу.
– Проклятье! – воскликнул он, после чего принялся протирать воронку одной из ночных рубашек.
Джонатан заметил, что ярлычок с именем и на шляпе, и на рубашке один и тот же, и понадеялся, что их владелец окажется не лишенным чувства юмора. Он велел Дули бежать во дворец, найти Твикенгема и предупредить Короля Грампа о нашествии гоблинов, которое показалось ему особенно зловещим предзнаменованием. До этого Джонатан никогда не слышал о какой-либо деятельности гоблинов на побережье. Не прошло и пяти минут, как Дули вернулся обратно, но не один, а вместе с Твикенгемом и Эскарготом.
Комнаты путешественников были почти так же беспорядочно забросаны разным мусором, как и коридор. Вокруг валялась не только их одежда. В комнату Джонатана гоблины притащили ветку с намотанной на нее веревкой для сушки белья, причем на веревке было и само белье, и совершенно удивительный корсет из китового уса.
– Как они посмели дотронуться до вещей моей жены! – взревел Монрой, вновь выходя из себя. – Это просто неслыханно! Что же будет дальше, интересно?! Если они добрались до денег, они очень пожалеют об этом!
– Хорошо, что не тронули книги, – сказал Джонатан, с радостью убеждаясь, что его картонная коробка с книгами в полном порядке.
– Это еще не все, – произнес Эскаргот. – Были ли у кого-нибудь еще такие вещи, которые могли привлечь гоблинов? Обычно они ограничиваются тем, что рвут все в клочья. В то же время, как они могли очутиться так далеко от своего леса? Странные времена пошли. Очень странные.
– Очень вероятно, – сказал Твикенгем, – что гоблинов послал их хозяин.
– Более чем вероятно, – согласился Эскаргот.
– Дайте я с ним разделаюсь! – закричал Монрой. – Посмотрим, кому он тут хозяин!
Джонатан и Профессор, однако, не жаждали с ним встретиться. Хотя и были почти уверены, что это им еще предстоит. Эскаргот был бледен и выглядел несчастным – более несчастным, чем в то время, когда узнал, что к нему собираются в гости, – перед тем, как скрыться в своей субмарине.
– Да, – глухо произнес он, – это его работа.
Они прибрали комнаты и выкинули мусор и рыбьи кости в окно. Из тумана доносились громкие звуки, и Джонатан был уверен, что это смеются и хихикают гоблины. Он увидел, что это сильно насторожило Профессора, но решил не обращать на них внимания. В конце концов, с этим ничего не поделаешь.
Глубокой ночью, поев холодного пирога с мясом и сыром и запив его пинтой-другой эля, все разбрелись по своим комнатам. Джонатан плотно прикрыл окно, хотя ему очень нравилось дуновение ночного бриза. Он согласился с Профессором и Эскарготом, что разумнее всего встать не позже шести часов. С того дня все словно негласно договорились, что Эскаргот должен отправиться в верховья вместе с ними. Да и сам он вел себя так, словно запланировал это путешествие на несколько недель.
Рассвело быстро, и Джонатан пожалел о том, что не предложил встать на час-два позже. Ему казалось, что он заснул минуту назад, не больше. Ахав был свеж как огурчик и готов к походу, словно знал, что через пару часов они отправятся домой. Джонатан занялся упаковкой вещей – на это у него ушло всего несколько минут, потому что одежды было совсем немного, – а затем оттащил книги и дорожную сумку вниз, в вестибюль, где встретил Дули и Профессора.
Монрой выглядел значительно лучше вчерашнего; даже шишка исчезла с его лба – от нее осталось лишь багровое пятно. Он принес кофе, и все уселись за стол.
– Этот старик, там, наверху, – сказал он, указывая через плечо большим пальцем в сторону лестницы, – странный какой-то. Всю ночь не сидел на месте, все ходил по своей комнате. У него бутылка там, что ли? С этой своей бородой и всем остальным он похож на сумасшедшего.
– На самом деле, – сказал Джонатан, – тот джентльмен наверху – это дедушка Дули. Что же касается бутылки, то я ничего не могу сказать насчет этого.
– О, конечно, конечно. Это дедушка нашего юного Дули? Интересный тип, я бы сказал. Должно быть, он никак не мог справиться с окном. Оно разбухает, когда погода влажная. Капелька парафина – и все в порядке.
– Где твой дедушка, Дули? – спросил Профессор Вурцл. – Он что, любит поспать?
– Только не он, – ответил Дули. – Дедушка встает с петухами. “Время летит так же быстро, как стрела, – любил говорить дедушка, – а дело же делается так же медленно, как растет банановое дерево”.
Монрой закивал, соглашаясь, затем секунду подумал и, прежде чем встать со своего места и скрыться в кухне, покачал головой.
– Золото, а не человек твой дедушка, – заметил Профессор. – Должно быть, он философ по натуре.
– Я совершенно уверен, что да, – ответил Дули. – Но он не делает на этом деньги.
– Философы никогда не делают на этом деньги, – заметил Джонатан, – но ничего не сдвинется с места, если мы все утро будем сидеть, потягивая кофе. Пойди разбуди дедушку, Дули. И принеси ему чашечку кофе.
Дули с шумом затопал по лестнице, стараясь не опрокинуть чашку с кофе. Каждое утро, несмотря ни на что, Дули пребывал в приподнятом настроении, и если бы это был не Дули, а кто-то другой, то это обязательно бы раздражало Джонатана. Но когда он не вернулся через пять минут, Профессор решил подняться наверх сам. Крик Дули заставил Джонатана вскочить на ноги, а Монроя – выбежать из кухни. Вдвоем они взбежали по лестнице и обнаружили, что комната Эскаргота пуста, как спущенный шарик. Окно было открыто настежь, и кружевная занавеска качалась от дуновения теплого воздуха, выплывая из дома в холодную утреннюю дымку. Постель Эскаргота стояла нетронутой, он явно не спал на ней ночью; она была лишь немного смята, видимо, оттого, что на ней сидели.
– Сбежал! – воскликнул Монрой, но не гневно, а изумленно – оттого, что Эскарготу показалось необходимым уйти именно через окно, соскользнув вниз по водосточной трубе, а не через дверь, как сделал бы всякий другой человек.
– Это гоблины его забрали, – сказал Дули чуть не плача. – Просто выкрали его. Они следили за ним прошлой ночью.
Джонатану это не казалось таким уж невероятным, и ради Дули он хотел бы, чтобы это оказалось правдой. Профессор, однако, был совсем иного мнения.
– Это точно, что гоблины были здесь прошлым вечером, Дули, – сказал он, – но они не возвращались и не выкрадывали твоего дедушку. Я, конечно, не сыщик, – продолжал он, искоса глядя на всех сквозь стекла очков, – но здесь ничто не говорит о том, что он дрался с гоблинами. И мне не нравится, что он всю ночь расхаживал по комнате, как сказал господин Монрой. Я скорее готов согласиться с тем, что Эскаргот просто удрал, черт его побери. Иначе он ушел бы как-нибудь по-другому. Будь я проклят, если мы будем сидеть и ждать, в то время как Твикенгем займется его поисками. Если он не хочет прийти, он не придет. Мы не можем держать его своим пленником.
– Лучше всего, если мы дадим знать об этом Твикенгему, – сказал Джонатан. – В конце концов, командир он.
– Твикенгем в курсе, – раздался сзади чей-то голос. Все обернулись и увидели самого Твикенгема, с хмурым видом стоящего в дверном проеме. Эльфы хмурились очень редко, обычно они казались всем маленькими весельчаками, но Твикенгему сейчас было не до веселья.
– Около четырех часов ночи он украл лошадь на южной заставе, – разъяснил Твикенгем. – Дал хозяину лошади немного снотворного и скрылся на побережье.
– Вернулся в Гавань Дроздов, – предположил Джонатан.
– Возможно, – сказал Твикенгем. – Но может быть, и нет. Кто знает? От этой гавани нас отделяет несколько сот миль леса. Могут пройти недели, прежде чем мы схватим его. Вы правы, Профессор. Мы и так уже задержали вас здесь предостаточно. Плот и все припасы ждут двумя милями выше по реке. Мы отправляемся сейчас же. Во дворе стоят лошади.
– Лошади! – воскликнул Дули, которому никогда не доводилось ездить верхом. – Да, сэр, прошу прощения, сэр, но можно мне пройти этот путь пешком и дождаться вас там. Я быстро бегаю, потому что у меня гибкие кости на коленях.
– Тебе понравится езда верхом, – сказал Твикенгем, и его тон был скорее приказным, чем упрашивающим.
Путешественники вышли на улицу, погрузили свои вещи в небольшой экипаж и, с радостью убедившись, что с ними едут и коротышки, поскакали по дороге, идущей вдоль реки. Дули действительно был точен относительно того, что он может бегать очень быстро, – но только из-за того, что маленькие лошадки гномов бежали еле-еле, особенно лошадь, на которой восседал Сквайр, – видимо, он был слишком тяжел для нее. Лошадка Дули постоянно останавливалась, чтобы сорвать листок-другой. Дули хватался за поводья и дружески что-то кричал лошади, но все было бесполезно. В конце концов Твикенгем взял у Дули поводья и повел его лошадь сам. Дули казался слегка смущенным, но все же был рад, что лошадка поела, поскольку она, по-видимому, получила от этого большое удовольствие.
Плот был пришвартован к маленькому пирсу, уже за городом. Он был почти такой же, как и прежний, только на нем виднелся дополнительный парус и большое гребное колесо. С таким оснащением они могли хорошо идти все время, независимо от того, дул ветер или нет. Путешественникам понадобилось совсем немного времени на то, чтобы закинуть свои вещи на борт, проверить снаряжение и припасы и отдать швартовы. Труднее всего оказалось сказать “прощай” четырем коротышкам, которые должны были теперь отправиться по дороге вдоль реки в сторону Горной Страны эльфов и территории, на которой проживали коротышки.
Немного успокаивало то, что Сквайр Меркл казался все таким же веселым и жизнерадостным.
– Мы отправляемся воевать! – крикнул он, размахивая пухлой рукой. – Мы побьем их палками!
– Это мы их побьем, Сквайр, – сказал Джонатан. – А с вами мы еще встретимся где-нибудь. Я в этом просто убежден.
– Возможно, мы будем встречаться чаще, чем вы предполагаете, – сказал Буфо. – Мы вернемся к себе, чтобы собрать армию, а затем поднимемся к Стутону и устроим там охоту на гоблинов.
Сквайр вытащил из ножен короткий клинок и принялся размахивать им с криками:
– Привидения, прочь!
– Эй! – воскликнул Ветка, которого Сквайр едва не пронзил своим клинком.
Сквайр чуточку успокоился и убрал клинок на место. Все принялись пожимать друг другу руки. Приятный ветерок дул в сторону берега, и негромко шумел прибой. Твикенгем заметил, что время не терпит, и путешественники соскочили с причала на плот. Они махали четырем коротышкам, которые уже шагали вверх по дороге. Пока Джонатан раскладывал и ставил парус, Твикенгем вскочил на лошадь и ждал на причале, когда они отплывут. Сильно давя на румпель, чтобы плот вынесло в сторону стоячей воды у берега, путешественники начали свой путь домой. Паруса надуло ветром, и плот наконец поплыл. Твикенгем наблюдал за ними до тех пор, пока они не скрылись за первым поворотом. Утро было приятным, и Джонатан понял, что он совершенно спокоен и даже рад, что вновь плывет по реке.

Глава 17. ТАИНСТВЕННЫЙ ПУТЕШЕСТВЕННИК

Туман окутывал побережье. Он был густой и влажный, и поэтому большую часть дня Дули провел в рубке. Снаружи моросил мелкий дождичек. Куртка Джонатана пропиталась сыростью почти насквозь, а его волосы завились и торчали во все стороны, словно наэлектризованные. Одна прядь особенно настойчиво свешивалась Джонатану на лоб и закрывала глаза, и сколько он ни приглаживал и ни причесывал волосы, эффекта не было никакого.
Твикенгем позаботился о том, чтобы на плоту были установлены деревянные стулья, и Джонатан с Профессором удобно устроились на двух из них. Но у Джонатана от этого возникало ощущение, что он не путешествует, а совершает экскурсию. Если бы мимо прошло рыболовное судно или торговая баржа, оборудованные самым обычным образом, без роскошеств, Джонатан чувствовал бы себя довольно глупо – он расселся на палубе с таким видом, словно ждал, когда же ему преподнесут чашечку кофе. Но было так туманно, что прошедшие мимо несколько лодок были почти не видны, и они держались посередине реки, чтобы не натолкнуться на мель. Время от времени впереди и немного правее Джонатан видел призрачные очертания судов, которые больше походили на груду рангоута и такелажа, освещенные бортовыми огнями, – эти суда медленно плыли в сторону порта. Приглушенные голоса членов команды были слышны по всей реке. Прежде чем Джонатан увидел очертания приближающегося траулера, он сумел различить хриплый, низкий голос – кто-то устало рассказывал, что он уже двадцать лет не был в “Луне и Шляпе” за кружкой эля. Другой голос ответил: “Да”, а затем все стихло.
Джонатану было ужасно грустно слышать подобное, и он чуть не крикнул этим двум, что сам чувствует то же самое, несмотря на то что за пинтой эля он сидел прошлой ночью. Наверное, в том, что день такой серый и унылый, был виноват туман.
Проплывая вдоль берега и держась от него довольно близко, путешественники могли разглядеть лишь редкие фермерские дома, которые появлялись и тут же исчезали в мутной дымке. Они прошли устье маленькой речушки, оба берега которой густо заросли гигантской ольхой, увитой диким виноградом. И Джонатан, и Профессор Вурцл вспомнили это место, хотя тогда, когда они плыли вниз по реке, оно казалось более веселым и привлекательным, чем сейчас – с мокрыми деревьями, темнеющими в серой дымке. Когда они были футах в тридцати от берега, послышалось рычание какого-то зверя – медведя, а может быть, и лося, – а затем как этот зверь, прошлепав по мелководью, убежал в лес.
Большой удачей было то, что Твикенгем дал им карту реки. Хотя заблудиться здесь было практически невозможно, никто из них не знал Ориэль достаточно хорошо чтобы точно определить, сколько они уже проплыли и где находятся. Путешественники узнавали случайные ориентиры вроде устья речушки или острова, который они обходили с левой стороны, но не могли определить, какое расстояние было между этими ориентирами, потому что плот то тащился как улитка, то летел словно птица.
Карта Твикенгема была нанесена на длинный лист бумаги, скрученный наподобие свитка. В развернутом виде карта имела десять, а то и двадцать футов в длину, и на нее были нанесены почти все фермы, расположенные по обеим сторонам реки, все стремнины, даже самые маленькие песчаные отмели, поваленные деревья и корпус траулера, потерпевшего крушение милях в двадцати вверх по реке. Они полдня занимались тем, что, рассматривали карту, отыскивали на ней ориентиры и наблюдали за судами, которые шли посередине реки и. исчезали во мраке.
Ни Джонатана, ни Профессора не привлекала возможность вновь столкнуться со шхуной. Поэтому на носу и корме установили фонари – то, что они обязательно бы сделали во время путешествия вниз по реке, будь эти фонари под рукой.
Наконец Джонатан зашел в рубку и, стараясь не разбудить Дули и Ахава, которые спали на приготовленной для них постели, стал рыться в специальном шкафчике с припасами, пока не нашел кофейник, кофе и чудесную маленькую походную печку, которая представляла собой жестяную банку, набитую скрученной бумагой и восковыми свечами. Из свечей торчали фитили, а банка была установлена на металлической подставке с решеткой. В шкафчике обнаружилось и несколько других печек с топливом. С помощью такого оборудования прямо на палубе легко можно было сварить кофе, и Джонатану это казалось ужасно романтичным, если учитывать то, что он нашел и хорошую деревянную печку, на которой можно было готовить прямо в рубке.
Запах крепкого кофе для Джонатана и Профессора, наверное, был лучшим ощущением за последнее время. Джонатан пожалел, что рядом не было Буфо и Желтой Шляпы, а то бы они наверняка сочинили поэму о кофе. Вспоминая об огромном количестве ужасных стихов о любви, которые не были знаменательны ничем, кроме того, что отнимали зря время как у читателя, так и у самого поэта, Джонатан с удивлением отметил, что кофе, пожалуй, никогда в стихах не был увековечен. О всяких других напитках было написано, вероятно, множество стихов, хотя единственное, что в тот момент пришло Джонатану в голову, – это строчки вроде “пивом напиваться – ничего не бояться”. Когда же он вспомнил эти сроки, то решил, что они совершенно пусты и бессмысленны.
Так или иначе, но запах кофе был настолько дурманяще-приятным, что разбудил Дули. Вместе с Ахавом он вышел на палубу, держа в руках несколько ломтей хлеба и вилку для его поджаривания. День немного прояснился, и все перестало казаться таким мрачным, особенно когда они начали потягивать крепкий кофе и есть поджаренный хлеб, выпеченный в пекарне Экройда.
Фермы на берегах встречались все реже и реже, а леса между ними казались все более темными и дремучими. За последние два часа мимо не прошло ни одно судно, если не считать каноэ, которое вообще казалось пустым. Джонатан решил, что нужно спасти лодку, но решение это пришло к нему слишком поздно, когда каноэ уже унесло течением и они не смогли бы его поймать. Небо по-прежнему оставалось затянутым пеленой тумана. Джонатан подумал, что те двое с рыбацкого траулера, наверное, сейчас сидят в “Луне и Шляпе” и потягивают свой эль, а старик Монрой накалывает куски мяса на вертел, в то время как его жена чистит картофель и готовит начинку для пирогов. Он отхлебнул немного кофе и стал думать об этих пирогах, пока не задремал.
Но внезапно его разбудил чей-то голос.
– Я бы тоже не отказался от чашечки кофе, – произнес он.
Джонатан взглянул на Профессора, который стоял у руля.
– Тогда надо его сварить. Заварю-ка новый.
Дули стал оглядываться вокруг, словно ища некий призрак, который и сказал все это.
– Если я выпью еще немного вашего кофе, то буду весь вечер возбужден.
– Я ничего не говорил, – сказал Профессор.
Джонатану вспомнился первый день их путешествия из городка Твомбли, когда Дули заявил о своем присутствии. Его теория относительно говорящей собаки казалась тогда вполне разумным объяснением, но сейчас она бы не сработала, потому что Ахава, который крепко спал, совершенно не волновал кофе, и вряд ли можно было предположить, что ему приснился сон об этом напитке.
– Вы что, глухие, ребята? – вновь раздался тот же голос.
– Должно быть, это разговаривают на каком-то другом судне, – предположил Профессор. – Посмотри-ка внимательно, Джонатан.
Джонатан приподнял вверх фонарь. Он всматривался в туман и прислушивался, стараясь уловить скрип такелажа или шлепанье воды о борт судна. Но туман уже немного рассеялся, и Джонатану стало ясно, что вокруг на протяжении пары сотен ярдов нет ни одного судна. Это было непонятно. Он опять сел на место и наколол на вилку кусок хлеба. Но едва он намазал на него варенье, как откуда-то, по-видимому с крыши рубки, раздалось пение:
Хей– хо, веселый мельник,
Что за морями жил.
Он был большой бездельник
И блох сачком ловил.
Хей– хо, хей-хо,
И блох сачком ловил.
Затем кусок хлеба, насаженный на вилку, был схвачен кем-то и поплыл по воздуху, после чего исчез в невидимом рте.
Изумленный Профессор потянулся было к своему необычному оружию, которое он починил, но тут вспомнил, что оно вообще-то не было ружьем.
– Осторожнее, – предупредил он, кося глазами в разные стороны. – Тут какая-то чертовщина.
Неожиданно шляпа Профессора, потрепанная твидовая шляпа, поднялась в воздух, а затем так же спокойно опустилась на его затылок.
Дули захохотал как сумасшедший и закрыл рукой рот, стараясь подавить смех.
– Ну, Дули, мальчик, – раздался тот же самый голос. – У тебя и в самом деле есть чувство юмора. Как тебе мой плащ?
– Какой плащ? – спросил Дули, оглядываясь вокруг себя украдкой. – Не вижу никакого плаща, сэр, прошу прощения… Дедушка, это ты?
– Конечно я, – ответил старик Эскаргот откуда-то сверху, должно быть, с крыши рубки. – А может быть, ты думаешь, что я – проклятый гном Шелзнак?
– Уфф, – выдохнул Джонатан, а Профессор поправил на голове шляпу.
– Я был здесь все время с вами, парни, притаился, как скумбрия. Не хотелось обнаруживать себя до тех пор, пока мы не проплыли мимо последнего дома. Неизвестно ведь, кто там прячется. Но даже сейчас, по-моему, лучше не шуметь. – Раздался грохот, а затем шаги – это Эскаргот слез с крыши рубки. – Могу я воспользоваться вашей чашкой, Профессор? – спросил он, и в тот же момент чашка поплыла по воздуху, окунулась в воду и встряхнулась. В кофейнике еще оставалось немного кофе, и его остатки, черные как угольная пыль, горячим потоком вылились в чашку. Третье сиденье заскрипело, и чашка с кофе повисла над ним в воздухе.
– Я знал, что ты не вылез в окно, дедушка, – сказал Дули. – А они говорили, что ты сбежал и скрылся на побережье.
– Они дураки, Дули, мой мальчик. Хозяин гостиницы так же умен, как вон то дерево. Он всю ночь проторчал у замочной скважины. Наверное, думал, что я стану красть его полотенца. Тогда я тоже посмотрел на него в замочную скважину и подмигнул ему. Он сразу же отпрянул, и как только уполз в свою комнату, я вышел через парадный вход. Какой дурак станет лезть через окно, если у него под рукой есть дверь?
– Ха! – воскликнул Джонатан. – Я так и думал. Это Твикенгем все подстроил.
– Почти догадался, парень, – сказал Эскаргот. – Только подстроил все это я. Как вы понимаете, я не очень нравлюсь этому Шелзнаку. В свое время мы заключили сделку. И я понимаю, что у него сейчас в руках то, чего он не должен был иметь. Но и я получил от него несколько животных, которые ни на что особо не годились, были слишком маленькими. Но был там и один хороший зверь, парни. Поросенок, он жил в специальном ящике. По крайней мере, он выглядел как поросенок, в частности нос и лапы. Он чуял серебро эльфов за полмили – прямо как те свиньи, которых держат коротышки для сбора шампиньонов. Я сделал вид, что обменял его у бродячего музыканта, и хранил от всех в тайне. Мы счастливо пожили вместе, должен вам сказать, – там, в Белых Скалах.
– Что же случилось с этим поросенком? – спросил Джонатан.
– Умер бедняга. Но рано или поздно это все равно случилось бы с ним. Он и наполовину не был обычным поросенком, его собрали из каких-то кусков и обрезков. Проклятое сумасшедшее существо. Дьявол, вот как я звал его, да и сейчас называю так же. Но со мной ему было лучше, чем с этим проклятым гномом. Он хотел было приделать ему крылья.
– Вивисекция, вот как это называется! – закричал Профессор.
– Значит, то животное у реки, которое хотело перегрызть веревки… – начал Джонатан.
– Просто отвратительно, – закончил Профессор.
– А у тебя никогда не было таких животных? – спросил Дули. – Ни одного из этих отвра-как-их-там?
– Было, и не одно, – произнес Эскаргот. – Вот поэтому-то я и здесь, понимаете? Никто, кроме меня, не был в той проклятой башне. И я поклялся никогда туда не возвращаться, ни за какие сокровища гоблинов во всем их Лесу. Даже за горшок золота троллей.
– Так почему же вы возвращаетесь? -спросил Джонатан. – Сейчас вы были бы уже на полпути к Островам.
– Ну… – замялся Эскаргот, – да, я мог бы отправиться туда. Но я также могу сделать это весной. Отправился бы туда с Дули на субмарине. Какую роль играют несколько месяцев! Я не хотел бы давать повод для пересудов, что, мол, этот Теофил Эскаргот, Джентльмен Путешественник, сбежал перед началом сражения. Нет уж, сэр. Если этот гном начнет рвать и метать – а он начнет, даю вам слово, – то с ним я буду разговаривать там, а не на Очарованных Островах.
– Урра! – закричал Дули. – Мы отстегаем его, да, дедушка?
– Да, Дули. Дадим ему как следует на орехи.
– Скажите, а вы ничего не слышали о Ламбогском шаре? – спросил Профессор.
– О каком шаре? – переспросил Эскаргот.
– Шар, который был украден у эльфов лет сто назад, а может, и больше, – объяснил Профессор. – Это чистый кристалл – настоящий кристалл эльфов, а не обычное стекло, – большой, как дыня. Я сам его не видел, но говорят, что в нем кружатся облака, а сам он темно-синий, как ночное небо. И внутри него еще серебряная луна и звезды. Если шар положить перед освещенным окном, с ним начинают твориться чудеса. Звезды и луна кружатся по кругу, рядом с ними плывут облака, а может быть, конечно, это только так кажется, и каждый, кто вглядывается в этот шар, находит там себя и может парить в нем вместе со звездами и лететь туда, куда он хочет. А ваш приятель Бумп, Джонатан, большую часть своих книг написал лишь после того, как пообщался со старым Ламбогом в городе Коуг. Говорят, что стеклодув тот жил лет триста тому назад и что никогда не было ему равных и не будет. Я этому не верю ни на грош, – сказал Профессор и, стараясь смягчить свое высказывание, добавил: – Но я хотел бы спросить у вас, слышали ли вы что-нибудь об этом?
– Интересная история,– произнес Эскаргот.– И мне кажется, я что-то такое слышал – вспоминаю после вашего рассказа. И еще я как будто слышал, что этот шар сейчас находится у одного гнома.
– А я подумал, вдруг он у вас, – сказал Профессор. – У этого Шелзнака целая коллекция эльфийских чудес. Но они не все по праву принадлежат ему. – Профессор словно собрался бросить на Эскаргота взгляд, но поскольку он не был уверен, где именно тот находится, то даже не стал искать его глазами.
– А почему этот Ламбог не сделал еще такие шары? – спросил Джонатан.
– Он пытался, – ответил Профессор. – Он и разные другие стеклодувы. То пресс-папье, что ты купил в Городе-На-Побережье, – это была копия, я в этом уверен. Но в первом шаре была допущена какая-то ошибка. Даже старик Ламбог не понял, что именно произошло. Может быть, огонь был слишком сильным, или по ошибке в шар попала пыль эльфов или капелька эля, не знаю – случиться могла любая из тысячи неожиданностей.
– Ну, – произнес Эскаргот после долгого молчания, – если Шелзнак завладеет этим плащом, тогда он будет иметь все три главных чуда эльфов. Эти эльфы довольно расточительно обращаются со своими чудесами, верно? Вы можете украсть у них что-нибудь, а они за это дадут вам магический плащ. Звучит так, словно тут есть какая-то мораль. Или очень большая глупость.
– Думаю, мы скоро это узнаем, – сказал Профессор Вурцл, – тем или иным образом.
Джонатан вдруг осознал, что все это время они разговаривали с невидимкой, и решил побольше узнать об этом плаще.
– Что это за плащ такой? – спросил он.
– Этот плащ Твикенгем называл “тот самый плащ-невидимка”. Именно тот самый,а не просто плащ. Он немного тесноват мне, но эльфа он прикрывает с головой, как тент. Вот, взгляните.
Джонатан, Дули и Профессор уставились на чашку, висящую в воздухе, которая через минуту исчезла. Затем так же внезапно она появилась вновь. Наконец она оказалась на крыше рубки, а секунду спустя в воздухе появилась сигара. Затем она тоже исчезла, а вместо нее показались очки, которые тут же были водружены на невидимый нос.
– Очки нужны мне для чтения, – объяснил Эскаргот. – Стареть – это плохо. Вы ничуть не становитесь мудрее, а просто постепенно разваливаетесь на части.
– Но куда деваются все эти вещи, дедушка? – спросил Дули, стараясь не упустить момент, когда очки наконец исчезнут.
– Они оказались в этом проклятом плаще. На самом деле он больше похож на куртку, чем на плащ, вот что я скажу. Но у куртки, по крайней мере, есть рукава. И он ни черта не греет – как будто его вообще нет. Я был бы очень признателен, если бы вы дали мне запасные постельные принадлежности, парни, если вам не трудно. Я здорово замерз сегодня утром. Твикенгем сказал, чтобы я не отправлялся слишком быстро, а кто я такой, чтобы спорить с Твикенгемом? Никогда не спорьте с эльфом, который дает вам плащ-невидимку, – вот мой девиз, и пока что он меня не подводил.
– Полагаю, это так, – сказал Профессор, который, насколько подозревал Джонатан, думая об Эскарготе как о болтуне, и улыбнулся. Джонатан же был несколько иного мнения. Ему скорее нравилось то, как Эскаргот относился к жизни. Сам он предпочитал относиться к людям с доверием. Но ему хотелось знать, действительно ли Эскаргот настолько спокойно относился к своему возвращению в Высокую Башню, как хотел это показать, или нет? Если да, то он и в самом деле был удивительным человеком, этот дедушка Дули.
Они продолжали плыть и после наступления темноты, чтобы воспользоваться ветром, который очень помогал им. Участки реки, на которых часто шли суда, остались далеко позади, и Ориэль была такой широкой и текла так неторопливо, что путешественники нисколько не боялись натолкнуться на камни или попасть в стремнину. Поздно вечером плот выплыл наконец из тумана. В вечерних сумерках они чувствовали себя в безопасности и поэтому не прекращали движение – Профессор стоял у руля, а Джонатан был впередсмотрящим.
Но к полночи они оба выдохлись. И чем дальше, тем более бесполезной казалась им спешка. И уже в половине первого, если бы Джонатану предложили выбор – восьмичасовой сон или обладание картой с обозначением закопанных сокровищ, – он предпочел бы первое.
– Я все, Профессор, – сказал он, плотнее закутываясь в куртку, – давай бросим якорь, прямо здесь, и заночуем.
Но вместо ответа Профессора он услышал громкий храп. Джонатан обернулся и увидел, что его друг спит, привалившись головой к ручке руля. Плот все еще шел довольно ровно, хотя ветер почти стих. Убрать паруса и бросить два якоря, по одному с каждого борта, было совсем не так уж трудно. Плот держался прямо, кормой к побережью, но когда якорь, сброшенный с правого борта, зарылся в грунт, плот развернуло почти целиком. Якорь левого борта зацепился секундой позже, и плот оказался подвешенным на двух якорных цепях, подобно водным лилиям, плавающим в стоячей воде. Джонатан очень бы хотел, чтобы якоря прочно зацепились за корягу. Но он боялся, что проснется через несколько часов и обнаружит, что якоря не удержались и плот несется обратно и уже проплыл полпути к побережью. Однако гномы были моряками и, очевидно, неплохо разбирались в якорях, хотя единственный способ проверить их надежность – это испытать в деле. Наконец Джонатан затушил фонари, но почти сразу же пожалел об этом – луна не давала почти никакого света, а ночь была такой темной, что он, пробираясь на корму, споткнулся о сиденье на палубе.
Он растормошил Профессора, и они оба пошли в рубку и забрались в свои спальные мешки.

Предыдущая страница 8 Следующая страница


9 Джеймс Блэйлок

Глава 18. СОЛЕНАЯ ГОВЯДИНА И КАПУСТА

Второй день был так же беден событиями, как и первый. Прибрежный туман полностью рассеялся, и солнце оказало любезность, появившись после полудня. Эскаргот решил, что лучше он вообще не будет снимать плащ, ни днем ни ночью, – вдруг их навестят какие-нибудь ползучие речные твари или случайно мимо будет пролетать ворона, которая окажется любимицей это страшного гнома.
Джонатана вполне устраивало такое положение вещей. На пути к побережью было предостаточно всяких таинственных происшествий, и его жажда приключений сейчас вполне удовлетворена. Кроме того, и Джонатан, и Дули, и Профессор принимали во всем этом участие исключительно как зрители. А если бы кому-то стало известно, что вместе с ними плывет и Эскаргот, то кто мог знать, какие опасности и беды ждали бы их впереди?
Поэтому Эскаргот снимал свой плащ только для того, чтобы умыться. Однажды он вынул обе руки из рукавов и вдруг стал виден, вместе со своим плащом, который выглядел вполне обычно. Оказалось, для того чтобы он и его одежда были полностью невидимы, достаточно вдеть в рукав хотя бы одну руку. Эскаргот был такой же седой и такой же бородатый, как в тот день, когда они нашли его в Гавани Дроздов. Он объяснил, что создавал “некий образ” и надеялся сойти за пирата во время путешествия в апреле. По-видимому, чем более дико выглядел пират, тем более высоко его оценивали в определенных кругах.
Джонатан всегда думал об Эскарготе как о человеке пожилом – наверное, потому, что Дули постоянно называл его “старый дедушка”. Но в то же время он считал, что того никак нельзя назвать стариком в общепринятом смысле этого слова. У Эскаргота волосы были черные как смоль, и хотя у него пробилось уже несколько седых волосков в бороде, об этом пока совершенно не стоило беспокоиться. Когда Джонатан увидел Эскаргота впервые, а было это довольно давно, тот показался ему щеголем. Его борода – или, скорее, бородка – была коротко и аккуратно подстрижена. Он носил высокую шляпу, в руках держал тросточку с серебряным набалдашником и никогда не появлялся в городе в дневное время без галстука, приколотого булавкой. Он поражал собеседников культурой речи, и в высказываниях его не было того морского жаргона, который появился позднее. При встрече он говорил “добрый день, сэр” и отвешивал легкий поклон и в разговоре тут и там вставлял “прошу” и “извольте”. В то время Джонатан был весьма юн, ему очень нравились такие манеры, и он даже старался подражать им. Со временем, однако, он понял, что всегда был и остается простым Джонатаном Бингом и вся эта манерность была ненужной и глупой.
Несколько лет спустя Эскаргот появился вновь – он много путешествовал, но редко где надолго останавливался, – и тогда уже у него были пара очков с круглыми стеклами и твидовый костюм; он ходил по домам и продавал поваренные книги. Затем он опять исчез, и тогда от побережья до Белых Скал о нем стали ходить самые дикие и невероятные слухи.
Стоило Эскарготу снять свой плащ, и он тоже стал видимым. И хотя Джонатан не знал точно, как он должен выглядеть, но немного разочаровался. На первый взгляд плащ казался совершенно обычным, и никому бы, пожалуй, не пришло в голову, что это – одно из чудес эльфов. Он был белый, и только на складках казался розоватым. И вот однажды, когда они путешествовали уже три дня, Эскаргот снял плащ, и Джонатан увидел его настоящий цвет. Сквозь окно на него пролился сноп солнечного света, и он засиял всеми цветами радуги.
На солнце он переливался, и цвета двигались, как живые, а в тени внезапно тускнели и бледнели. Когда же Эскаргот сунул руку в рукав, плащ тут же исчез, разумеется, вместе с Эскарготом. Джонатану все время приходилось беспокоиться о том, как бы не наступить ему на ногу, и каждый раз проверять спальный мешок и сиденье на палубе, чтобы понять, не заняты ли они. Шкафчики открывались и закрывались, вода наливалась в чашку, висящую в воздухе, а ножик намазывал арахисовое масло на парящие куски хлеба. Ко всему этому нужно было привыкнуть, как и к тому, что неожиданно рядом с вами раздавался голос. Но, по-видимому, на то, чтобы привыкнуть жить рядом с невидимкой, требовалось не так уж много времени, и путешественники, принимая во внимание сложившиеся обстоятельства, стали относиться к этому довольно спокойно. Весь третий день плот еле двигался, поскольку ветер почти стих. Джонатан думал, как было бы приятно просто лечь на палубу с книгой и погрузиться в чтение, пока ветер на задует вновь. А ветер, несомненно, когда-нибудь да задует. Профессор же, утверждавший, что вокруг них вся долина погружается в руины, считал, что лучше всего не сидеть и ждать ветра, а крутить гребное колесо.
Джонатан подозревал, что Профессором Вурцлом движут главным образом не эти соображения, а желание исследовать работу колеса, действие которого, как оказалось, было наиболее эффективным, когда двое крутили педалями одновременно. Пожалуй, с этой работой мог справиться и один человек, но только если бы он плыл по озеру в тихую безветренную погоду. Однако на реке, даже такой ленивой, как Ориэль, это было бы весьма сложно. На пару с Дули Джонатану удавалось так раскрутить колесо, что плот почти несся по водной глади. Конечно, на самом деле так только казалось, особенно если брать для сравнения поток воды, проносившийся мимо. Относительно берега движение было не столь быстрым. Профессор сказал, что они плыли со скоростью около трех узлов; Джонатан рассчитал, что это примерно та скорость, с какой человек шел бы вдоль берега. Затем он начал рассчитывать точно, за какое время они пройдут все мили, которые отделяют их от городка Твомбли. Потом ради интереса он рассчитал, сколько оборотов делает педалями за двадцать минут и сколько миль они проходят за это время. Оказалось, что всего одну милю, и чтобы пройти половину пути до дома, им с Дули (или кому-то другому) нужно сделать педалями шестьдесят секстиллионов оборотов. Такую цифру было даже страшно представить. Когда Джонатан показал свои расчеты Вурцлу, тот с минутку подумал и сказал, что расчеты почти верны, ну, плюс-минус биллион, и что лучше всего о таких вещах стараться не думать.
Но чем больше Джонатан старался об этом не думать, тем больше он об этом думал. Или думал о том, чтобы не думать об этом. Или через каждые пятнадцать секунд думал о том, что вот сколько времени прошло с тех пор, как он думал об этом в последний раз, и после этого чувствовал себя ужасно глупо. Все это просто сводило его с ума. Но через двадцать минут он уже забыл о том, о чем ему не стоит думать, и не думал об этом. Крутить педали, когда лопасти колеса легко входили в воду, не было таким уж трудоемким занятием, во всяком случае, это было не труднее, чем крутить педали велосипеда. Когда через час Профессор предложил сменить его, Джонатан ответил, что не стоит, потому что он только что вошел во вкус. Дули сказал то же самое, без сомнения испытывая чувство гордости оттого, что и он – очень нужный член экипажа.
Невидимый Эскаргот, сидя на крыше рубки, радостно предложил Профессору забраться к нему наверх, но тот заметил, что крыша может не выдержать и “протянет ноги”, как он выразился. Эскаргот согласился, хотя и не столь быстро, как ожидал Джонатан. Вместо этого он рассказал историю о том, как он занимался рубкой леса и потом должен был сплавлять бревна, увязанные в плоты, вниз по реке, от Города Пяти Монолитов к пристани Ивовый Лес. Эта работа сама по себе довольно захватывающая, но, по словам Эскаргота, во время этого путешествия он только и делал, что натыкался на троллей, гоблинов, дикарей и разбойников, которые жаждали завладеть этими бревнами или просто безумно хотели ввести Эскаргота в расходы.
Дули попросил дедушку рассказать историю о том, как он нашел клад из леденцов на палочках, и после недолгих колебаний Эскаргот рассказал ее. Джонатан был совершенно уверен, что Эскаргот, чтобы доставить Дули удовольствие, намеренно привирает.
День незаметно перешел в вечер, и едва зашло солнце, как задул ветер. Путешественники бросили крутить педали и часа три шли под парусами. Но ночь была такой темной, что они два раза подряд натыкались на мели, и им приходилось орудовать шестами, чтобы освободить плот. Путешествие ночью казалось плохой затеей, но, как заметил Эскаргот, за все три дня ветер еще ни разу не дул с такой силой.
Поэтому около десяти часов вечера они бросили якоря в тихой речной заводи – в одной из тех, что покрыты ковром из лилий и весьма похожи на болота, в которые время от времени угрожала превратиться вся река. Заводь была расположена в низине, и все луга вокруг до сих пор были залиты водой, которую принес шторм еще неделю назад. Толстые стволы ив торчали из тихой воды, и на всякий случай путешественники привязали веревку к самому толстому из них.
Эскаргот порылся в своем мешке и извлек оттуда бутылочку хереса и мешочек грецких орехов. При свете одного из фонарей все четверо уселись на палубе и стали грызть орехи и отхлебывать херес, который оказался весьма недурным – его сделали за морем, на Океанских Островах. Джонатан был удивлен, обнаружив, что Ахаву так же нравятся орехи, как и всем остальным, – даже больше, чем Дули, который просто разбивал их ради интереса и один за другим скармливал псу. Было несколько прохладно устраивать пикник на палубе, но ночь выдалась настолько ясной, а звезды сверкали так ярко, что не устроить его было бы просто стыдно. Когда из-за холмов наконец показалась луна, путешественники увидели лишь очень тоненький серп, но ведь два дня назад ее вообще не было. И серп этот глядел очень дружелюбно.
Дули, который под влиянием рассказов Эскаргота все еще находился в состоянии благоговейного ужаса, все же решил, что дедушка слегка привирает, рассказывая о том, как он летал к Луне и был там среди воздушных пиратов. Слово “привирает” показалось Джонатану вполне уместным, но его слегка удивила реакция самого Эскаргота на заявление Дули. Он пробормотал что-то насчет того, что это было давно, и тут же перевел разговор на другую тему. Объяснить это можно было лишь тем, что или эта история на самом деле была из области выдумок, или же, что очень вероятно, в ней должны были упоминаться украденные часы, а Эскаргот очень сожалел об этом факте. Джонатан не был уверен, прав он в своих размышлениях или нет, но, так или иначе, историй о Луне и воздушных пиратах в тот вечер больше не было.
Сменить тему разговора труда не составило. Эскаргот обратил их внимание на дрожащие огни, которые двигались среди деревьев на далеком берегу. Джонатан тут же вскочил и загасил все фонари, какие были на плоту. Путешественники напряженно всматривались в темноту. Света луны оказалось недостаточно для того, чтобы разглядеть, кто там шел. И слышали они лишь шуршание каких-то животных у берега, стрекотание сверчков да кваканье лягушек. Джонатан пристально разглядывал приближающиеся огни, и от попыток разглядеть что-либо в темноте его глаза сделались большими, как тарелки. Дули начал что-то шептать, но Эскаргот зашикал на него. Минут пять они сидели не шелохнувшись и наблюдали за тем, как по тропинке вдоль реки друг за другом прошли шестьдесят или даже восемьдесят гоблинов. По сравнению с той толпой, которая напала на их плот, эти гоблины были на удивление благоразумны – они шли, освещая свой путь полудюжиной горящих факелов. Среди них было несколько гоблинов огромного роста – в два раза больше, чем обычно, то есть почти таких же, как средний эльф. Однако из-за мерцающего пламени факелов сказать, какие именно гоблины отличались высоким ростом, было, как ни странно, невозможно. Когда они вышли прямо к реке и от плота их отделяло всего пятьдесят-шестьдесят ярдов, Джонатан разглядел наконец огромного, страшного гоблина, бледного и безобразного, который выглядел гораздо отвратительнее, чем его товарищи. Но едва Джонатан различил его в толпе других гоблинов, как он вдруг как будто сократился, изменился и уменьшился вдвое, а другой гоблин, рядом с ним, неожиданно увеличился в размере и стал ростом с эльфа, отчего все остальные стали казаться совсем мелкими.
– Что-то нехорошее они затеяли, – прошептал Профессор Вурцл, когда гоблины наконец прошли и только отблески факелов мелькали среди далеких деревьев. – Как вы думаете, куда они направляются?
– Может быть, к первой сторожевой башне, – предположил Эскаргот.
– Хозяин окажет им весьма горячий прием, – добавил Профессор. – Ему не понравились даже мы с Джонатаном и Дули, когда проплывали мимо на полуразвалившемся плоту; воображаю, как ему понравится толпа гоблинов с факелами.
– С таким же успехом они могли отправиться к переправе Сноупа, – сказал Эскаргот.
Джонатан усмехнулся:
– В таком случае они легко могут натолкнуться на компанию Сквайра, и как же им не повезет тогда!
– Будем надеяться, что они не натолкнутся ни на кого этой ночью, – произнес Эскаргот. – Нет, парни, этих гоблинов слишком много для того, чтобы играть с ними в ладушки, и, кроме того, они способны не только на то, чтобы наливать мед в шляпы честных людей.
– Это просто беспрецедентно, – проговорил Профессор, зажигая трубку. – Мне очень сильно не понравились эти гоблины.
– А почему? – поинтересовался Дули.
– Они занимаются плохими делишками, – объяснил ему Эскаргот, – и гадят самыми разными способами.
Джонатан представил себе, как сощурился Эскаргот, и понадеялся, что он на самом деле так же уверен в своих силах, как старается это показать. Этот трудный разговор, когда каждый храбрился, был нужен им до окончания путешествия.
Ночью они решили нести дежурство. Эскаргот вызвался дежурить первым и затем должен был разбудить Джонатана. Сыровар сам предпочел бы дежурить первым, но он целый день крутил педали колеса, и это вымотало его, поэтому он чувствовал себя уставшим, как после продолжительного купания. С другой стороны, проспав всего два часа, ему было бы трудно потом следить за окружающей обстановкой и не уснуть.
Но когда Джонатан проснулся, он увидел, как в окошко рубки бьет солнечный свет, а Эскаргот плещет себе на лицо водой из чашки – его плащ, уже вполне видимый, лежал на его спальном мешке. Чудесные запахи бекона и кофе наполняли рубку, и Профессор позвякивал двумя шипящими сковородками, стоящими на походном очаге, и помахивал вилкой над потрескивающим беконом.
– Сколько времени? – спросил Джонатан. – Я пропустил свое дежурство.
Он опустил негнущиеся ноги на пол. Его икры и бедра гудели так, словно он всю ночь крутил педали.
– А я пропустил свое, считай, на целую неделю, после того как продал одну вещицу, – произнес Эскаргот. – Солнечные часы, сделанные из кальмара, показывали время точнее, чем мои часы. Потом я обменял их на те карманные часы, о которых вы уже слышали. Но я сделал только хуже. От этих часов были одни несчастья. А избавление от этих часов было еще большей ошибкой. Но я готов исправить все это. Если бы я сохранил свои часы из кальмара, ничего бы не произошло. Вот подумайте, смогли бы вы увидеть всех этих эльфов, гномов, коротышек, гоблинов, и кто знает, кого еще, если бы я не обменял часы? Вряд ли. А часы из кальмара – это самая странная вещь на свете.
К этому времени Джонатан уже встал и разминал мышцы. Он прохаживался так, как делал это, должно быть, один из тех коротконогих троглодитов из музея в городке Твомбли, прежде чем превратиться в окаменелость. Джонатану пришло в голову, что, по всей вероятности, сильная физическая нагрузка и явилась причиной того, что троглодиты окаменели, – ваши конечности делаются с каждым днем все тверже и наконец в одно прекрасное утро вы просыпаетесь и обнаруживаете себя совершенно застывшим, после чего вам придется лишь выкатываться из своей постели. Но тут Джонатан заметил, что его конечности уже стали гибкими, а ведь прошло совсем немного времени. По-видимому, это произошло под влиянием запахов кофе и бекона.
– Кто-нибудь должен был разбудить меня ночью, – сказал Джонатан. – Сам я бы ни за что не проснулся.
Эскаргот натянул свой плащ и исчез из виду.
– Я весь день ничего не делал, только болтал. Если вы будете слишком много разговаривать, то сойдете с ума. Это уже доказано. Верно, Профессор?
Профессор кивнул, но Джонатану показалось, что он сделал это лишь из вежливости.
– Таким образом, – продолжал Эскаргот, – я решил, что если я просижу всю ночь, раздумывая о том о сем, то буду молчать, даже если слова попытаются сами вылезать из меня. У эльфов есть пословица на эту тему, они говорят, что молчание – золото. Они считают, что чем больше молчишь, тем мудрее становишься. Для того чтобы понять, насколько ценна философия, достаточно часок, не больше, пообщаться с эльфами. Да, кстати, вы знаете, что сказал этот Бламп, когда их корабль отправился на следующую ночь в плавание?
– Нет, – ответил Джонатан, – мне кажется, Бламп отплыл еще до того, как мы отправились в Гавань Дроздов.
– Ничего подобного, – заявил Эскаргот. – Они ждали меня. Ну и подарочек этот Бламп. Он, конечно, не семи пядей во лбу, как, например, Твикенгем, но сообразителен. Он был уже здесь, на борту, когда ставили парус на грот-мачте, и он закричал на меня, когда мы с Твикенгемом побежали в “Луну и Шляпу”. Он кричал и махал все время Сквайру, чтобы привлечь его внимание. Он крикнул: “Почему этот коротышка такой неповоротливый и медлительный?” Твикенгем не расслышал его, но я услышал и пожал плечами. И тут он стал смеяться как сумасшедший и закричал: “У него может начаться трупное окоченение!” Он захохотал так, что свалился на эту проклятую палубу и двум эльфам пришлось помочь ему добраться до его экипажа. И все это время он с гиканьем выкрикивал что-то совершенно безумное. Вот вам и капитан эльфов.
– У нас просто недоразвитое чувство юмора, это точно, – сказал Профессор, – но мне кажется, что даже безумная веселость лучше никакой.
– Думаю, шутка была очень хорошей, – вставил Джонатан и несколько раз повторил ее про себя, чтобы потом не забыть так же подшутить над Гилроем Бэстейблом.
Дули, который вошел в рубку, чтобы позавтракать, спросил:
– А что могло бы начаться?
– Трупное окоченение, – объяснил Эскаргот.
– Что это такое?
Профессор начал было объяснять, но в результате шутка потеряла всю свою остроту. Наконец он бросил объяснения и сказал Дули, что совершенно неважно, что происходит с телом после смерти.
– Тогда мы должны были окоченеть прошлой ночью, – сказал Дули, – потому что я не мог с трудом ходить.
Профессор сказал, что Дули выразился неправильно, что надо было сказать “я едва мог ходить”, но раскрытие тайн грамматики увенчалось не большим успехом, чем научное объяснение сущности трупного окоченения. И во время завтрака все уже забыли об этом.
– А где можно достать эти часы, сделанные из кальмара? – поинтересовался Джонатан у Эскаргота.
– Я сделаю вам такие. Если мы когда-нибудь окажемся на побережье, потратим на это один день. Но мы должны поймать речного кальмара. Вам не нужно много их. Хитрое переплетение щупальцев. У них слишком много ног. Тебе придется их подравнивать.
– У меня были улиточные часы,– сказал Джонатан. – Они шли очень хорошо, только не во время снегопада.
– Никогда не слышал о таких часах, – произнес Эскаргот.
– Я сам их изобрел, – пояснил Джонатан. – Но их можно использовать только дома. Если в пять утра выйти на лужайку, там можно найти сотен шесть улиток, к все куда-то ползут. Едят траву и тому подобные вещи. Вы должны быть осторожны, чтобы не наступить на них. В шесть тридцать их остается всего лишь штук двадцать, и все они ползут к кустам, прежде чем покажется солнце. К семи пятнадцати вы найдете всего лишь одну улитку. Я думаю, эта улитка в их племени – что-то вроде деревенского дурачка; наверное, она не в состоянии различать, сколько сейчас времени. Она несколько запутывает часы. И потом уже, ночью, все повторяется, только в обратном порядке.
– Не слишком-то это точные часы, Джонатан, – сказал Профессор.
– Они хороши, когда нечего делать, – сказал Джонатан в поддержку этих часов, – но точно определять по ним время – весьма нудное занятие.
– И чтобы выполнить эту нудную работу, нужно еще очень рано встать, – заметил Эскаргот. – Я сделаю вам часы из кальмара, Бинг. Они будут идти и днем, и ночью.
В окно рубки они видели деревья, покачивающиеся под дуновением утреннего бриза. Он был не таким уж сильным, но путешественники поднялись и стали ставить паруса, а затем медленно поплыли вверх по реке в лучах нежаркого утреннего солнца.
Так прошло два дня; время от времени, когда стихал ветер, они крутили гребное колесо, с помощью шестов пробирались среди отмелей и медленно, но верно двигались вперед. В то утро, ниже по течению, они заметили дым, который поднимался с берега Горной Страны. Дым поднимался большими темными клубами; он был настолько густой, что почти час заслонял небо на востоке. Может быть, это горел лес, а может, и какой-нибудь амбар. Вечером путешественники заметили клубы дыма от другого пожарища, но с наступлением сумерек он исчез из вида. Друзья не сомневались в том, что шествующая ночью толпа гоблинов и эти пожары как-то связаны между собой. Джонатану пришлось согласиться с Профессором, что сейчас было не время бездельничать, потому что селения в холмистой долине, может быть, ужевсе в руинах.
Но они ничего не могли сделать с этими пожарами в низовье реки. Прошла ночь, за ней другая, и на шестой день путешествия они были уже возле разрушенного Малого Стутона, который выглядел достаточно странно – как будто он был разрушен не две недели назад, а гораздо раньше. Дома, стоявшие вдоль берега, были покрыты ползущей лозой дикого винограда, который проникал в окна, и вылезал из них, и даже прорастал сквозь черепицу на крышах. Из щелей в некоторых домах сочился тусклый свет – словно внутри горели лампы или свечи. Но не исключено, что это была всего лишь игра солнечного света, который иногда показывался сквозь бреши в затянутом тучами небе. Тоненький дымок поднимался из одной трубы, что показалось путешественникам еще более странным. Они не знали, как понимать этот дым – или свет ламп, если это, конечно, были лампы, – было ли это хорошим сигналом, означавшим, что Малый Стутон все-таки не совсем брошен, или плохим – свидетельствующим о том, что здесь опять орудуют гоблины. Профессор сказал, что хотел бы знать, что же происходит; его просто приводила в ужас мысль о том, что в покинутых домах могут жить гоблины. Эскаргот возразил, что он слышал и не о таких странностях. И то, что происходит в этих темных лесах, в общем-то, не является чем-то необычным. И он, и Джонатан считали лишним останавливаться здесь только затем, чтобы удовлетворить любопытство, и Профессор наконец согласился с этим.
До девяти часов утра ветра почти не было, но затем он задул, правда в сторону моря. Даже Дули понял, что надвигается буря, – ветер был влажным и пах водой; он несся со стороны Белых Скал, которые время от времени показывались из-за облаков, хотя были слишком далеко и путешественники не могли услышать раскаты грома.
Около десяти часов пошел дождь – большие круглые капли падали с серого неба, и шлепались на палубу и крышу рубки, и ручейками стекали вниз. Теперь уже не было опасности, что какие-нибудь бочонки или что-то еще начнет кататься по палубе, поскольку весь груз был спрятан в рубке. Снаружи оставались лишь сиденья, приделанные к палубе.
Джонатан и Дули, которые оба любили дождь, решили вновь взяться за педали, надеясь, что он ослабнет. Профессор вместе с Эскарготом забрался в рубку, извиняясь за свой ревматизм. Поначалу сидеть на палубе под дождем казалось очень интересно – можно было наблюдать далекие вспышки молний. Но когда Джонатана ударила по голове первая градина, его настроение несколько изменилось, особенно после того, как градины стали огромными, как мраморные шарики. Хотя на палубе и был навес, прикрывающий гребное колесо и его механические части, но когда колесо крутилось, навес начинал ходить туда-сюда и хлестал Джонатана и Дули по голове и спине. Во время атаки градин им приходилось прикрывать лица руками. Из-за этого, конечно, они уже не видели, куда плывут, и решили ненадолго прекратить крутить педали.
Вскоре они вывели плот в устье небольшой речушки, которая впадала в Стутонскую Топь. Берега здесь были высокие и хорошо прикрывали от ветра. На них росли такие густые кусты, что большая часть дождевых капель до плота не долетала. Когда Джонатан и Дули перестали крутить педали, Эскаргот вылез из рубки и привязал плот к скрученным корням, торчащим из берега. Дули бросил якорь, но здесь было так мелко, что якорь просто торчал из воды, словно интересуясь, что ему делать, а вся его цепь грудой лежала на палубе.
Путешественники забрались в рубку и целый день играли в карты, пили кофе и читали книги. Джонатан предпринял попытку научить Дули одной карточной игре, но она оказалась для парнишки слишком сложной. Тогда они принялись играть в “Рыбную ловлю”, которая в целом была неплохой игрой, правда надоедала уже через полчаса.
Дождь стал потише, а ветер то дул, то стихал, но не был настолько сильным, чтобы путешественникам пришлось опасаться поваленных или полузатопленных деревьев. Когда Профессор принялся резать капусту и варить на обед соленое мясо, было решено устроить голосование. В конце концов постановили остаться здесь, возле болота, на ночь, несмотря на то что дождь почти перестал, а облака начали рассеиваться. Конечно, они могли двинуться в путь, но те несколько миль, которые пройдут, прежде чем стемнеет, не будут стоить затраченных усилий. В рубке было так уютно и тепло, что сама мысль о продолжении плавания под ветром и дождем казалась всем просто невообразимой.
Эскаргот предложил пообедать, а затем собрать военный совет и разработать план осады Высокой Башни. Джонатан с Профессором Вурцлом согласились, хотя Джонатан полагал, что любая осада – это дело самого Эскаргота, а не его с Профессором. Но сражение было уже не за горами. И сейчас был вполне подходящий момент составить план. Обычно все задуманное заранее рушится, когда дело доходит до конкретных действий, но все же, обговорив совместные действия, всегда чувствуешь себя чуточку уверенней, и кажется, что все пойдет так, как надо.
Поэтому друзья плотно пообедали, затем открыли несколько бутылок с элем, которые они держали как раз на такой случай. Дождь прекратился, да и ветер утих, и снаружи было очень тихо. Дули сказал, что они были в самом “глазу урагана”, но Профессор заметил, что это был вовсе не ураган. Тогда Дули заключил, что они, видимо, были в каком-то другом “глазу”.
Если в эту ночь и была луна, то ее скрывали облака, которые застилали почти все небо. Джонатан подумал, что ночь, наверное, будет очень темной.

Глава 19. СТУТОНСКАЯ ТОПЬ

Когда сгустились сумерки, Джонатан и Дули выглянули наружу и обнаружили, что вода в заводи была хоть и мутной, но нисколько не поднялась. Дули разглядел спутанные кусты смородины, нависавшие над берегом, и вместе с Джонатаном и Ахавом решил воспользоваться последними минутами уходящего дня, чтобы набрать кварту-другую ягод. Узкая тропинка бежала вдоль берега, а затем поднималась на лесистую возвышенность, и Джонатану показалось, что там, среди деревьев, виднеется уголок какой-то хижины. Дули глянул в ту сторону, но сказал, что он не только ничего не видит, но и не хочет ничего видеть.
Они решили, что потом сделают из ягод напиток, поэтому Джонатан принялся промывать их, вытаскивать жуков и выбирать зеленые. Этот напиток не должен быть кислым, поэтому незрелые ягоды здесь не нужны.
Наконец ягоды были перебраны, тарелки помыты, а в рубке наведен порядок, и путешественникам не оставалось ничего, кроме как читать или собрать военный совет и вести серьезные дискуссии. С минуту они думали, чем им заняться, и пришли к выводу, что лучше всего было бы сначала выпить напиток, приготовленный из ягод, а военный совет устроить через часок-другой. Профессор высказал мысль, что с медицинской точки зрения чтение способствует пищеварению, поэтому все зажгли свои трубки и взяли книги – все, кроме Дули. Он не курил трубку и, вместо того чтобы читать, уселся за столик и принялся писать книгу. Он еще не знал точно, о чем она будет, или, по крайней мере, молчал об этом, но чувствовал, что она получится хорошей. Он лишь сказал, что его посетило вдохновение, как в свое время господина Буфо и Желтую Шляпу.
Джонатан принялся за Дж. Смитерса, а Эскарготу дал Глаба Бумпа. Это было удивительное зрелище – над спальным мешком Эскаргота висела трубка (точнее, видна была только ее чашечка) и рядом – висевшая в воздухе раскрытая книга. Профессор погрузился в чтение увесистого тома “Книг Лимпуса” и тут же принялся обдумывать прочитанное – на его лице по очереди отражались изумление, недоумение, ужас и согласие. В рубке стояла тишина, как внутри морской раковины, нарушаемая лишь скрипом пера Дули по бумаге.
Через полчаса все оставалось по-прежнему, каждый предавался чтению своей книги. Первым нарушил тишину Профессор Вурцл – он внезапно вскочил и спросил:
– Что это?
Джонатан хотел сказать, что он ничего не слышал, но не успел он произнести и половины фразы, как Профессор сделал знак рукой, останавливая его. Секунд десять все вслушивались в тишину; затем стал слышен очень тихий плач, доносившийся словно издалека, – жуткий, полный страдания и мук звук, который наполнил Джонатана плохими предчувствиями. На какой-то миг стало тихо, но затем плач раздался вновь, и теперь он уже был более громким. Это было похоже не на стоны гоблинов, а скорее на рыдания женщины, оплакивающей потерявшегося ребенка или умершего возлюбленного.
Джонатан, Эскаргот и Профессор вышли на палубу. Дули вызвался нести охрану в рубке вместе с Ахавом. В ночной тишине плач казался все громче и настойчивее. Лес вокруг притих, словно вымер, а слабый свет на небе не мог рассеять царивший повсюду мрак.
Джонатан вспомнил, что он видел, как ему показалось, среди деревьев хижину. И спрыгнул на берег, поближе к тропинке, проходящей среди зарослей смородины, жестом предлагая Эскарготу и Профессору следовать за ним. Они тихонько пошли по тропинке, и Джонатан все время ждал, что вот сейчас из подлеска выскочит какой-нибудь призрак, тролль или медведь. Они прошли совсем немного и поняли, что впереди не что иное, как окошко маленькой хижины, сквозь которое пробивается свет. Скат ее крыши вырисовывался за деревьями лишь в виде темной тени, и казалось, что над деревьями поднимается дым от горящего очага. Плач, который здесь, на лесной опушке, был слышен лучше, казалось, стал еще более громким и страдальческим.
Эскаргот дернул Джонатана за рукав куртки, и все трое повернули обратно к плоту, где обнаружили, что Дули заперся изнутри. Друзьям стоило немалых усилий убедить его открыть дверь.
– Думаете, это гоблины? – спросил Профессор.
– Может быть, – ответил Эскаргот, – трудно предугадать, что за шутки они могут откалывать.
– Но все это не похоже на гоблинов, – заметил Джонатан. – Может, это жители Стутона? Мне показалось, это был женский плач.
– Не исключено, – продолжал Эскаргот, – но если это и так, то пусть она себе плачет. Вряд ли она захочет поболтать с нами. Давайте лучше не будем ее трогать, а уберемся отсюда.
– Но если Джонатан прав, – сказал Профессор, – возможно, там случилась какая-то беда. Это ведь возможно? Мы не можем просто так взять и уплыть отсюда.
Дули сидел с широко открытыми глазами, держа на коленях Ахава. У него был такой вид, словно он бы с огромной радостью отправился в путь прямо сейчас.
– Вот что, я возьму Ахава, – сказал Джонатан, – и пойду загляну в окошко хижины.
Неожиданно плач раздался вновь, и Джонатан тут же пожалел о своем решении, потому что эти звуки напомнили ему о том, как снаружи темно. Но, в конце концов, у него есть свои законы морали и чести.
– Ты не пойдешь один, Джонатан, – стал настаивать Профессор. – Дули и мистер Эскаргот останутся на плоту, а мы с тобой пойдем посмотрим, что там в хижине. Если что-то случится, плот не должен оставаться без охраны.
– Есть, – сказал Эскаргот, – но только вы недолго. Свистните три раза, чтобы мы знали, что это вы. Если что-то случится, кричите. Мы будем бить в сковородки, если увидим что-нибудь подозрительное.
– Хорошо, – ответил Джонатан, – думаю, это займет не больше минуты – сходить и посмотреть, что там.
Они с Профессором вышли из рубки и скрылись в темноте; каждый держал в руках крепкую дубинку. Друзья спрыгнули на берег и зашагали по тропинке, влажной от дождя. Джонатан вдруг подумал, как странно и жутко, что вокруг не слышно ни кваканья лягушек, ни стрекота сверчков, – лишь плач, время от времени прерывавший жуткую, как у смерти за пазухой, тишину.
Джонатан пожалел, что они не прихватили с собой фонарь, и почувствовал дикое желание броситься назад к плоту и взять его с собой. Но тропинка была видна достаточно хорошо, да и впереди мелькало освещенное окно хижины. Поэтому Джонатан не поддался этому желанию и поспешил вперед, а Профессор – следом за ним.
Тропинка вилась между деревьями, густые кроны которых заслоняли небо почти полностью. Прежде чем углубиться в лес, Джонатан взглянул вверх и увидел бегущие по небу облака, а на их фоне – что-то похожее на летучую мышь, несущуюся в сторону реки.
Тропа, которая, как полагал Джонатан, должна была, привести их прямо к хижине, вдруг резко свернула, вправо. Друзья остановились, подозревая, что здесь может быть какая-то уловка, но тут увидели огонек – свет в окошке, который они было потеряли из виду, – он возник прямо впереди. Плач теперь был слышен намного громче, чем раньше. Однако, когда они двинулись в сторону хижины, свет как будто начал меркнуть. Наконец он погас совсем.
– Здесь что-то не так, – произнес Профессор. – Давай вернемся. Тут нужно смотреть в оба.
Джонатану пришлось согласиться. Свет погас, плач утих, а они были совершенно одни в этом глухом лесу. Он взвесил на руке свою дубинку, и это его немного успокоило. Но он был бы гораздо более спокоен, если бы рядом с ними оказались десятка два гномов со своими топорами наперевес.
Не успели они пройти и двадцати футов, как тропинка внезапно раздвоилась, что было очень странно. Ни Джонатан, ни Профессор Вурцл не могли бы сказать, какая тропа им нужна, и ни один из них не замечал этого раздвоения пять минут назад. На самом же деле ни одна из этих двух тропинок не была похожей на ту, по которой они недавно шли. Эти казались просто черными туннелями, ведущими глубоко в лес. После минутных колебаний друзья выбрали ту тропинку, которая вроде бы вела в сторону заводи.
Но через сотню футов тропинка внезапно закончилась. Им не оставалось ничего иного, как вернуться обратно. Но едва они сделали несколько шагов, как справа опять увидели окошко хижины и мерцающий отблеск свечей. И почти сразу же вновь послышался плач – казалось, он стал еще громче, – плач, прерываемый мученическими и скорбными стонами, как будто кто-то очень сильно горевал.
Друзья на секунду остановились, вслушиваясь, но в промежутках между стонами и плачем не было слышно даже шороха листвы. В какой-то миг Джонатан подумал, а не броситься ли обратно напрямик через лес, с громкими криками, как посоветовал Эскаргот. Но размышления эти его остановили. У Профессора был очень решительный вид, такой, как будто он собирался кого-то проучить. Поэтому Джонатан крепче сжал дубинку, собрался с духом и стал пробираться между деревьями к хижине.
Они находились уже совсем близко, почти в десяти футах от нее, и тут вновь раздался плач. Они услышали завывание, похожее на крик баньши, и над головой опять промелькнула летучая мышь. Джонатан почувствовал, как что-то задело его шляпу, и взмахнул дубинкой, но промахнулся. Внезапно все опять стихло. В темноте друзья натолкнулись на стенку хижины и принялись осторожно подбираться к окну – и в этот момент спять услышали плач и стоны. Держа в одной руке дубинку, а другой опираясь на раму, Джонатан и Профессор приподнялись на цыпочки и заглянули в окно.
Они увидели большую комнату, слабо освещенную огнем очага, почти без мебели, и такую пыльную и завешанную паутиной, как будто здесь очень долгое время никто не жил. Перед огнем, в деревянном кресле-качалке, кто-то сидел наклонив голову и уткнув лицо в руки и, покачиваясь, рыдал. На ней – а это, по-видимому, была та самая женщина – была черная накидка с капюшоном, прикрывавшим лицо. В очаге горел небольшой огонь, и позади женщины на стенах плясали темные тени.
Вдруг она перестала раскачиваться в кресле и повернула голову к окну. Капюшон откинулся назад, накидка распахнулась, и в красном мерцающем отсвете тлеющих углей Джонатан и Профессор увидели, что это никакая не женщина, а скелет, улыбающийся скелет, который смотрел на них пустыми глазницами, а сквозь клацающие зубы доносилось рыдание. Трясясь, словно он был невероятно старым, скелет поднялся с кресла и, помахивая костлявым пальцем, сделал несколько неверных шагов к окну, а затем разразился диким кудахтающим смехом.
Джонатан, услышав этот смех, инстинктивно, не думая, взмахнул своей дубинкой и со всего маху ударил по стеклу. Внезапно огонь в комнате погас, и внутри стало совершенно темно, лишь раздались шаркающие звуки шагов и ужасный вой. Джонатан и Профессор отшатнулись от окна и со всех ног побежали назад к плоту.
Каким– то образом они оказались на том самом месте, откуда в первый раз решили идти назад. Джонатан почти чувствовал, как в его плечо вцепились высохшие пальцы, он слышал за спиной ужасный смех, прерываемый страдальческим плачем и тяжелыми вздохами. Впереди, в темноте, раздавались громкие лязгающие звуки ударяемых друг о друга кастрюль и сковородок, сопровождаемые криками и лаем Ахава. Плот был отвязан, и он уплыл бы по течению реки, но застрял на месте благодаря якорю. Сбегая вниз по тропинке, мимо зарослей, оплетенных лозой дикого винограда, Джонатан и Профессор увидели, как освещаемый огнями плот покачивается на воде возле берега, футах в двадцати от того места, где он стоял прежде. Там творилось что-то страшное: в одну кучу смешались завывающие гоблины, Ахав носился взад-вперед по палубе, а Дули что было сил стучал сковородкой о кастрюлю, прерывая это занятие лишь для того, чтобы стукнуть той или другой какого-нибудь гоблина по голове. Время от времени из толпы гоблинов внезапно поднимался вверх один, раскачиваемый невидимой силой, взлетал в воздух и шлепался в воду -на поверхности заводи виднелась уже целая вереница голов гоблинов.
Джонатан побежал по крутому берегу, то и дело проваливаясь ногами в мутную воду. Из-за переплетенных корней деревьев, росших у самой реки, он заметил, что плот очень ярко освещен, и, к своему ужасу, понял, что это горели не фонари, а палуба. Фонари же были сбиты с крючков, на которых они висели, вокруг горело разлитое масло, и вся палуба была усыпана осколками стекла.
Гоблины гикали и улюлюкали, их было не меньше двух дюжин, что довольно странно – Джонатану казалось, что плот вряд ли мог вместить такое количество этих противных существ. Он дождался подходящего момента и сбросил двух гоблинов в воду. Один из них с бульканьем поплыл по реке вслед за своими приятелями, но второй – крупный безобразный гоблин – пронзительно завопил, что-то забормотал и, в бешенстве выкатив глаза – что, очевидно, служило своеобразным выражением эмоций у ему подобных, – предпринял попытку вновь влезть на плот. Джонатан принялся тушить огонь на палубе своей курткой, и к нему тут же присоединился Профессор. Второй гоблин ухитрился-таки забраться на плот и тут же схватил своей когтистой рукой Джонатана за лодыжку и дернул изо всех сил. Он почувствовал, как острые когти впились ему в ногу, от неожиданного толчка потерял равновесие и, уронив в огонь куртку, повалился спиной на стенку рубки.
В то время как Джонатан и вопящий гоблин барахтались рядом, Профессор Вурцл успел схватить за рукав упавшую куртку, но когда он вытащил ее из огня, то оказалось, что она вся охвачена пламенем. Профессор удивленно вскрикнул и принялся размахивать ею над головой, намереваясь швырнуть подальше в воду. Но тут он заметил, как, визжа и растопырив руки, к нему приближается какой-то мокрый гоблин. Профессор, видя перед собой такую напасть, недолго думая, швырнул горящую куртку прямо ему в голову. Но это ни на секунду гоблина не остановило. Он продолжал свирепо, как ветряная мельница, размахивать руками, правда до тех лишь пор, пока к нему сзади не подскочил Дули и не огрел его как следует по затылку сковородой. После этого гоблин нырнул вниз головой в воду, а вместе с ним – и горящие остатки куртки Джонатана.
Джонатан с усилием встал на ноги, потирая шишку у себя на голове, и удивился тому, что спина и ноги совершенно не пострадали от падения. Он заметил, что гоблины рядом как-то притихли. Ахав словно играл в салочки с несколькими из них, и один схватился рукой за мачту и принялся кружиться вокруг нее, смеясь и крича. Другой, у которого, как показалось Джонатану в мерцающем свете огня, было две головы, побежал по краю палубы. И продолжал бежать даже тогда, когда палуба закончилась, и какую-то долю секунды он молотил ногами в воздухе, а затем свалился в воду. Еще одного настигла таинственная летающая дубинка и треснула его по голове. Он зашатался, и тут какой-то невидимый ботинок так дал ему под зад, что гоблин, словно сзади у него был пропеллер, полетел в воду. Профессору и Джонатану удалось наконец потушить огонь, а оставшиеся горящие лужицы масла вскоре потухли сами.
Оба они осмотрелись, надеясь, что последний гоблин вылезет сам и тогда они смогут окунуть его в реку. Они были удивлены, не найдя больше гоблинов, кроме одного, того самого, который все еще с идиотским видом крутился и крутился вокруг мачты, гогоча и пронзительно вопя. Джонатан взглянул на Профессора и покачал головой.
– Туповатые ребята, верно? – усмехнулся он. Профессор полностью с ним согласился. Какое-то время Джонатан, Профессор, Дули, Ахав и невидимый Эскаргот просто молча стояли и смотрели, как кружится этот гоблин. В какой-то момент он замедлил движение, а потом выпустил мачту и, пошатываясь, стал выписывать по палубе замысловатые круги, как водяной жук, пока не свалился навзничь и не остался там лежать.
Путешественники не трогали его до тех пор, пока через минуту-другую он не приподнялся, и не начал, прищурившись, оглядываться, и не обнаружил судивлением, что все его приятели куда-то исчезли. У него был жалкий вид маленького, встрепанного и потерявшего всякую надежду гоблина. У Джонатана тут же пропала охота дурачить его или бить по голове. Гоблин попытался загоготать в традиционной манере гоблинов, но издал лишь жалкий кудахтающий звук.
– Что ты можешь сказать в свою защиту? – спросил Джонатан.
Но гоблин посмотрел на него тупым взглядом, а затем издал звук, больше всего напоминающий утиное кряканье. Дули закрякал ему в ответ, но это не произвело на гоблина никакого впечатления.
– Они не умеют говорить, как люди, – объяснил Эскаргот. – Единственное, что умеют делать эти проклятые дураки, – это ржать. Насколько я знаю, они даже друг друга не понимают. Слишком уж тупы они.
– Что будем с ним делать? – спросил Джонатан. – Оставим себе?
– Ни за что, – сказал Эскаргот. – Вы когда-нибудь видели, как они едят? Вас просто стошнит от этого зрелища. Раскидывают повсюду кости и пытаются расчесывать ими свои волосы. Да и, кроме рыбы и всякого речного мусора, они ничего не едят. Среди них нет ни одного, кто обладал бы хоть какими-то зачатками разума.
– Давайте заставим его прогуливаться по планширю* [Планширь – планка, выступающая над бортом судна по его краю; древние пираты наказывали провинившихся, заставляя их бегать по планширю и подгоняя саблями и шпагами.], – закричал Дули. – И будем тыкать ему в зад абордажной саблей!
– Точно! – воскликнул Эскаргот, который стоял позади гоблина, чтобы тот не догадался о его существовании. – У меня есть некоторый опыт в этом искусстве. Это такая вещь, для которой вам вряд ли удастся найти добровольцев, и пираты будут ждать от вас, что вы все сделаете хорошо. Существуют обычные методы…
– Вот что я скажу, – перебил его Профессор. – Почему бы вам не попрактиковаться в этом в другой раз? Я бы хотел сейчас осмотреть ногу Джонатана, единственного среди нас, кто серьезно пострадал и теперь хромает. Кроме того, мне кажется, нам следует поднять якорь и отплыть с помощью гребного колеса подальше. То, что плот отвязан, ставит нас всех в опасное положение.
– Верно, – сказал Эскаргот. – К тому же у нас нет никакого планширя, а плот возвышается над водой всего на фут. Никакого интереса.
Эскаргот приподнял гоблина, подцепив его за край штанов и ворот рубашки, и пару раз качнул туда-сюда. Он уже собрался было сбросить несчастное создание в реку, но тут Джонатан попросил его подождать немного. Эскаргот поставил бормочущего гоблина на палубу, и Джонатан повернул его другим боком. Там на веревке, которую гоблины используют в качестве пояса, висел кожаный мешочек. Джонатан отвязал его, открыл и высыпал содержимое на палубу. Целый поток мраморных шариков, искрящихся в свете горящих фонарей, хлынул из мешочка. Сначала выкатилось десять, потом двадцать, тридцать, пятьдесят, сто шариков, а мешочек словно и не пустел. Джонатан опять завязал его, а Дули побежал собирать шарики. Ни слова не говоря, Джонатан толкнул гоблина, и тот полетел в воду. Он пожалел, что у него не оказалось в руках чего-нибудь тяжелого, чтобы швырнуть вслед, но потом подумал, что это не принесло бы пользы.
– Я не видел раньше таких мешков, – сказал Эскаргот, разглядывая его, – но похоже, что он сделан эльфами.
– Он принадлежал Сквайру, – ответил Джонатан и тяжело опустился на палубу.

Глава 20. РЕШЕНИЕ ПРИНЯТО

Профессор поднял якорь и вместе с Эскарготом принялся отталкивать плот шестами от берега, чтобы выплыть на более глубокое место; и только потом с носа и кормы бросил якоря. Они провели ночь спокойно, без всяких происшествий, даже не заботясь о том, чтобы вести ночной дозор. Как только облака из черных превратились в серые, за час до того, как из-за гор на востоке появилось солнце, путешественники были уже в пути – воспользовавшись попутным утренним ветром, они шли под всеми парусами. Они весь день крутили педали колеса, и то же самое делали весь следующий день, и через день. Ночью они слышали далекий бой барабанов гоблинов, грохот гонгов, которые стали раздаваться вскоре после захода солнца. То тут, то там путешественники видели среди деревьев огни факелов, и чем ближе они подплывали к Лесу Гоблинов, тем чаще их видели. Небольшими стаями гоблины время от времени проходили вдоль реки, почти не обращая внимания на тех, кто находился на плоту. Только одна компания остановилась на берегу, и гоблины принялись швырять в реку камни – ни один из них, правда, не упал даже близко от плота. Все дело было в том, что камни летели куда угодно, но только не туда, куда они целились.
В один из этих дней они миновали Ивовый Лес. Как и прежде, городок стоял пустой и разрушенный, сваи пристани торчали из зеленых вод Ориэли, а за ними виднелся разрушенный сарай для лодок.
– Как насчет того, – спросил Джонатан, – чтобы пристать и проведать волшебника Майлза? Может, он нам как-нибудь поможет.
– Думаю, мы будем полными идиотами, если пристанем хоть где-нибудь, – тут же возразил Эскаргот. – А кроме того, волшебник Майлз не останавливается надолго в одном месте. Скорее всего, с тех пор как вы видели его в последний раз, он уже ушел далеко-далеко.
– Он прав, – заметил Профессор Вурцл. – В конце концов, его все это не касается. И он, видно, занимается своими делами. Было бы слишком неразумно распространяться о наших планах.
– Верно, – согласился Джонатан. – Правда, он симпатичный парень, и, думаю, было бы приятно встретиться с ним опять. Но нам нельзя даром терять время.
И они не стали причаливать к берегу и останавливаться на пристани Ивовый Лес, а отправились дальше.
За эти три дня мимо них дважды проплывали плоты в сторону побережья. Первый, очевидно, был пуст – на палубе никого не было и никто не сидел на румпеле. Видимо, поэтому плот несся по течению боком. Дули дико закричал, когда он чуть не столкнулся с ним, надеясь, что кто-то, может быть, просто решил прикорнуть в шалаше на палубе. Но если даже кто-то и был там, он явно не собирался вылезать на чьи-то крики – и в ответ Дули не услышал ничего, кроме молчания. На втором плоту наблюдалась чуть большая активность. У руля с равнодушным видом сидел человек, у которого была длиннющая борода, а второй лежал на палубе и дремал. Из трубы, торчащей из крыши небольшого тента, установленного посередине палубы, поднимался дымок – вероятно, кто-то был и внутри, готовил еду или просто топил печку.
Дули опять закричал, но рулевой лишь бросил на него угрюмый взгляд, который отнюдь не располагал к улыбке и веселью. На нем была одежда мрачных, темных тонов, а на голове – широкополая шляпа размером с колесо телеги. В какой-то момент Джонатану подумалось: а не сострить ли ему насчет “трупного окоченения”? Но плот носил следы такого запустения и разрухи, а у рулевого был настолько отрешенный и фанатичный взгляд, что вряд ли можно было рассчитывать на успех шутки. Этот парень, казалось, только и ждал подходящего момента, чтобы сойти с ума, – видно, он относился к тем, кого в трудной ситуации лучше всего оставить в покое.
Второго декабря днем путешественники обнаружили, что они быстро приближаются к Лесу Гоблинов, а следовательно, и к Высокой Башне. Вечером они встали на якорь посередине реки, выбрав место, где она имела наиболее широкое русло, – всего в нескольких милях от Леса. Они опасались, что окажутся рядом с ним ночью, и поэтому не стали плыть пока дальше, решив, что дождутся утра. Тогда, если повезет и будет попутный ветер, они на всех парусах и крутя гребное колесо смогут быстро пройти опасный участок при свете дня. Если только, конечно, отправятся в путь достаточно рано.
Становилось все холоднее, как будто осень всерьез надумала уходить, ведя за собой зиму. Путешественникам казалось, что с каждой пройденной милей температура воздуха опускается по крайней мере на градус. Утром друзья обнаружили, что крыша рубки и вся палуба покрыты инеем. Когда не нужно было крутить педали или сидеть у руля, вся команда собиралась в рубке и грелась у огня, весело потрескивавшего в печке. Ахав всегда был готов выскочить наружу, если кто-то направлялся к двери, но еще больше он был готов броситься обратно после недолгого пребывания на воздухе. Только Эскаргот, казалось, забыл о холоде и большую часть времени проводил на палубе – “дышал воздухом”, как он любил говорить.
Пару раз путешественники обсуждали свои цели, хотя эти обсуждения мало что давали. Джонатана немного раздражало, что у них вообще есть какая-то цель. Его единственной целью был городок Твомбли, и у него в запасе оставалось всего три с половиной недели – ведь он должен был прибыть домой до Рождества. Той ночью, когда они стояли на якоре ниже Леса Гоблинов, он решил обязательно обсудить все дальнейшие планы, поскольку Эскаргот, очевидно, полагал, что все они должны принять участие в какой-то безумной осаде замка на Гряде У Высокой Башни.
Когда вечером они забрались в рубку и принялись за остатки форели с картошкой, которую ели на обед, Джонатан заговорил.
– Ну, – сказал он, отделяя рыбные кости от мяса, – послезавтра мы должны быть у Высокой Башни. Что вы намерены делать, Эскаргот?
– Все очень просто, как эта форель, – произнес Эскаргот, подцепляя за плавник кусок пучеглазой рыбины и покачивая ею. – За милю от города на реке есть заводь. В похожей заводи у Стутона мы по собственной глупости встали на якорь. На карте она есть. – Эскаргот указал рыбьей головой в ту сторону, где лежала карта Твикенгема. – Ее называют Заводью Хинкла, хотя это не имеет особого значения. Как-то мне пришлось скрываться там несколько лет назад. Три дня я бродил в этой проклятой чаще, питаясь засохшими кореньями, и мне еще повезло, что у меня были хотя бы они. Насколько я помню, эта заводь в длину ярдов тридцать-сорок. И сейчас там должна быть достаточно высокая вода. Мы запрем все наши вещи в рубке, закроем ставни, наломаем веток, прикроем ими плот и отправимся в город окольным путем, чтобы узнать царящую там обстановку.
Джонатану очень не понравилось все это. Ему всегда больше нравилось соглашаться с предложениями, но здесь был не тот случай – сейчас требовалось сказать прямо то, что думаешь.
– Если честно, – начал Джонатан, – то мне почему-то кажется, что меня, Профессора и Дули втягивают в какое-то дело без нашего согласия. Нас заставили поверить в то, что мы просто должны доставить вас в Высокую Башню, а сами отправляться дальше. Если нам повезет, мы прибудем в городок Твомбли за неделю до Рождества. Если же мы, как вы предлагаете, оставим плот без присмотра в Заводи Хинкла, то, вернувшись, скорее всего обнаружим, что его опять захватили гоблины, которые отправятся вниз по течению и по дороге съедят вместе с рыбой и медовые пряники. Поэтому единственное, что я могу сказать, – все эти дела с украденными часами никого из нас не касаются.
Эскаргот ответил не сразу. Он закрыл ставни и снял свой плащ, очевидно понимая, что любому трудно вести серьезный разговор с человеком-невидимкой. Затем он разжег трубку и долго пыхтел ею, пока она не разгорелась, как дровяной склад во время пожара.
– Вам не повезет, – наконец произнес он, глядя на Джонатана. – А все это дело, неважно, связано оно с часами или нет, – это и вашедело. И вы не встретите Рождество, если не сделаете этого.
Голос Эскаргота нисколько не был угрожающим; он произнес все это сухо, и потому его слова произвели на Джонатана гораздо больший эффект. Он уже был готов разозлиться. Профессора же это заявление не убедило нисколько, он сидел, погрузившись в свои мысли. А Эскаргот тем временем продолжал:
– И нам понадобится ваш прибор для поиска этих проклятых часов. Кто знает, где он их хранит. Может, у себя в кармане, а может, в комнате на втором этаже. А может быть, в стене башни, в тайнике. Даже если я просто приду туда и оглушу чем-нибудь тяжелым этого гнома, я вряд ли наткнусь на часы. Даже не стоит и затевать все это без прибора.
– Я дам вам его, – сказал Профессор Вурцл. – Возьмите. Мне он не нужен. Просто нечто редкое. Никому из нас не следует вмешиваться. И позвольте мне сказать прямо сейчас, сказать от имени всех нас, что мы не боимся этого гнома. Я слишком стар, чтобы бояться таких вещей. Но, ей-богу, если говорить о вашем плане честно, вся эта каша заварена вами и, будьте добры, расхлебывайте ее сами! Рисковать должны вы, а не мы.
Эскаргот медленно кивнул, как будто соглашаясь с логикой Профессора. Затем он задумчиво попыхтел трубкой.
– Я знаю, Профессор, что вы решили все именно так не потому, что боитесь. Но это связано и со мной. Не буду кривить душой – я знаю этого гнома. Я знаю, кто он и что у него есть. И поэтому, парни, я не намерен отправляться в его чертоги в одиночестве. Ни ради вас, ни ради городка Твомбли, ни ради всей этой проклятой долины. Ни ради чего.
– Ради Дули, – напомнил Профессор. Дули в это время сидел, пристально глядя в тарелку с обглоданными рыбными костями.
– Я позабочусь о парне, – сказал Эскаргот. – Он не играет здесь никакой роли. Но я не пойду к Высокой Башне один. Вы не знаете этого гнома, хотя и видели его. Он сейчас никакой не фокусник. Он нагнал страху даже на эльфов.
– Думаю, вы ошибаетесь, говоря, что я видел этого джентльмена, – проговорил Профессор. – Не имел такого удовольствия и надеюсь, что никогда не буду иметь.
– Обезьяна, – сказал Эскаргот. – Именно он и был хозяином той проклятой Беддлингтонской обезьяны. И это была совсем не обезьяна, по крайней мере тогда, когда вы ее видели. Не скажу точно, кто это, но она говорила человеческим голосом. Может быть, она была обезьяной лишь частично, а может, и совсем не была ею. Кто знает.
Даже тогда он уже замышлял свои грязные фокусы в горах, но никто не знал об этом. Все думали, что обезьяна – это всего лишь шутка и все дело в чревовещании пли в чем-то вроде этого. Конечно, это был обман, но дело вовсе не в чревовещании. И он управляет не только животными. Он может делать то же самое и с погодой. Взмахом своей трости он может заставить дождь залить всю долину, а лягушек – вылезти из рек.
Эскаргот на минутку замолчал, а затем продолжил:
– Когда я услышал о том, что в болоте нашли корабль эльфов, я понял, что надвигается беда. В этом не было никаких сомнений. Единственная причина, по которой корабль поднялся вверх по реке, – они искали часы. И они нашли их, но слишком дорогой ценой. Часы остановили все вокруг. Остановили все намертво. У кого есть эти часы, тот может делать все, что захочет. У меня были эти часы, и я, признаюсь, отколол несколько стоящих шуток. Но я не знал, что это часы дьявола. С ними не так-то легко управиться – если вы не знаете как. Вы должны изучить и прочувствовать их. Все, что я вытворял с их помощью, – это таскал пироги и тому подобное. Правда, я мог делать это и без часов. Однажды мне повстречался волшебник Майлз. Я не сказал ему, что у меня есть такие часы, но попросил его рассказать, что же они представляют собой на самом деле. Он сказал, что часы показывают время. Я возразил, что любые часы показывают время, если они не сломаны. Тогда он сказал, что на самом деле это не часы показывают время, а человек с их помощью узнает, сколько времени. А эти часы именно показывают время.Вы понимаете, что я имею в виду?
Джонатан полагал, что да, и кивнул, хотя все это ему казалось немного преувеличенным и невероятным. На лице у Профессора было написано изумление.
– Я не уверен, что правильно вас понял. Объясните, что все это значит?
– Только то, что я сказал, – таинственно произнес Эскаргот. – Вы же не думаете, что сначала появилось время, прежде чем появились часы, чтобы показывать его, верно? Так вот, были часы. Есть один человек, который должен был завести их, и гном, который не должен был, но завел. Нам повезло, что он не сделал этого намного раньше, ведь тогда он бы успел натворить много бед. Потому что Майлз сказал мне, что время – это совсем не то, что вы думаете. Это и все, и одновременно ничто. Если вы поняли эти часы, то можете завести их обычным способом, а можете – на обратный ход, и можете совсем остановить их. Когда я впервые завел их, они воздействовали только на то, что было расположено в пределах десяти футов. Когда же я продавал их, они могли замедлять и останавливать все вокруг в пределах двадцати пяти футов. Но Шелзнак… неизвестно, что он сделал с этими часами. У Стутона такой вид, как будто он превратился в город-призрак лет двадцать тому назад. И мне это не нравится. И вы сами сказали, что на пристани Ивовый Лес творится то же самое. Люди покинули свои жилища, дома разрушены. Некоторые – гоблинами, но большая часть – самим Шелзнаком. Им и этими проклятыми часами. Я пойду за ними, как я уже сказал, но я не пойду один.
– Объясните наконец почему, – спросил Профессор, – вы продали часы этому дьяволу? Думаю, вы получили взамен нечто большее, чем нелепого поросенка, о котором мы уже слышали.
– О, намного большее, – таинственно произнес Эскаргот, – но я до сих пор не получил половину обещанного. У меня что-то пересохло в горле, и, если вы не возражаете, я открою бутылочку эля, которую мы припасли.
– Откройте две, – сказал Джонатан.
– Лучше три, – добавил Профессор. Внезапно рыбьи кости, сложенные грудой на тарелке, показались Джонатану такими отвратительными, что он схватил ее, выскочил на палубу и бросил все в реку. Ветра почти не было, и вокруг было тихо, как в могиле. Даже Лес Гоблинов, виднеющийся вдалеке темной полосой, словно вымер. Среди деревьев не мелькали факелы, и барабаны не стучали. Наверное, для гоблинов это была слишком холодная погода Река под плотом была глубокой и темной, и Джонатану вдруг пришло в голову, что вот эта самая вода всего пару дней назад бежала мимо городка Твомбли Какие-то потоки крутились вокруг удочки мэра Бэстейбла, а вот эти толкали мельничное колесо А через несколько дней они достигнут побережья и станут частью океана. И кто знает, какие еще чудеса увидит эта вода. А то, что предстояло увидеть самому Джонатану, находилось, по-видимому, в замке Высокой Башни.
Когда он вернулся в рубку, Эскаргот и Профессор уже принялись за эль. Оба были погружены в свои мысли и молчали. Дули решил не принимать участия в разговоре, а, усевшись на постели, принялся за свою книгу, описывая события, где главным действующим лицом был Король Жаб.
Когда Джонатан уселся на свое место, Эскаргот утер рукавом рот и произнес.
– Вот такие дела, ребята. Вы знаете, кто я. Я много кем был, но я никогда не был тем, кем не был, можете мне поверить У меня есть вот этот плащ, который таким, как я, нравится гораздо больше каких-то дьявольских часов. И у меня есть субмарина в Гавани Дроздов, на которой я со своим мальчиком могу на недельку отправиться на Острова И впереди еще множество стран, в которых я когда-нибудь окажусь, и будь я проклят, если этого не произойдет Это может случиться и сейчас.
– Сколько времени уйдет на то, чтобы добыть эти часы? – спросил Джонатан.
– Вот как я понимаю ситуацию, – сказал Эскаргот, – или мы заберем эти часы, или нет. Если у нас ничего не выйдет, то нам меньше всего придется беспокоиться о том, чтобы добраться в городок Твомбли к Рождеству. Второго шанса у нас не будет – никогда. А если мы добудем их, то через три дня будем уже на пути домой.
– Значит, независимо от того, добудем мы их или нет, через три дня мы должны быть в пути, – подвел итог Джонатан.
– Идет! – воскликнул Эскаргот, протягивая руку. Дули поспешно вскочил со своей постели и тоже пожал всем руки Он сказал, что сначала было бы неплохо поплевать на руки, а затем пожимать их, прежде чем идти на такое дело, но Профессор предложил на этот раз отказаться от заведенных правил – простого рукопожатия в данных обстоятельствах будет достаточно. Это даже больше, чем можно было ожидать.

Предыдущая страница 9 Следующая страница


Эльфийский корабль 10

Глава 21. ОПОССУМЫ И ЖАБЫ

Они отправились в путь еще до рассвета. Воздух казался ужасно холодным, но на палубе не было льда – лишь немного инея, – очевидно, мороза все же не было. Джонатан никогда не любил холод и предпочел бы заниматься кражей часов в более приятную погоду. Поэтому он старался думать о том, что, может быть, вскоре немного потеплеет. По крайней мере, он надеялся на это. Ветер был сильным и дул почти прямо против течения, и поэтому мимо берегов, где был расположен Лес Гоблинов, плот несся очень быстро.
Ветви больших ольховых деревьев, росших вдоль берега, низко опускались в воду, затеняя сам берег, поросший мхом, и придавая лесу дремучий вид, словно в нем царила кромешная тьма и лесная трава никогда не видела солнечного света. Дикий виноград своими длинными зелеными щупальцами оплетал деревья, свешивался с кончиков ветвей, покрытых серо-зеленым мхом, и с него капала утренняя роса. Путешественники обогнули выступающий берег и обнаружили там тролля, который безуспешно пытался глушить дубинкой рыбу. Он наклонился, свесив голову между ног, и в этот момент увидел плот. Тролль наклонился так низко, что его нос был всего в дюйме-другом от неспокойной поверхности Ориэли. Почему-то это зрелище, которое он видел вверх ногами, повергло тролля в панику – он споткнулся, размахивая руками, словно стараясь удержать равновесие, и рухнул головой вперед в воду. Но тут же с яростью вскочил на ноги. Дули что-то крикнул ему, а затем приложил ладони к ушам и помахал пальцами, показывая, что он свой парень и ему по сто раз в день приходится иметь дело с троллями. Но тролль тут же сломал ветку у росшей рядом ольхи и бросил ее в плот, ухитрившись попасть ею прямо в стенку рубки. Дули швырнул ветку обратно, но она пролетела всего двадцать ярдов и шлепнулась в воду. К этому моменту тролль забыл о плоте и вновь принялся бить дубинкой по воде, стараясь оглушить рыбу.
Дальше берега Ориэли были пусты. Путешественники не увидели ни цапель, вышагивающих по мелководью, ни бобров или ондатр, занятых постройкой своих домов. Кругом было пусто и тихо.
– Странное место. Здесь так пустынно, – заметил Джонатан, обращаясь к Профессору.
– Чем меньше здесь живности, тем лучше, – откликнулся Вурцл. – А если тебе нужно, чтобы вокруг кто-то копошился, дождись ночи.
– Нет уж, спасибо, – сказал Джонатан. – И так хорошо И почему-то совсем не хочется привязать плот и сойти на берег, чтобы исследовать его. Этот лес кажется таким древним, он, наверное, давно уже окаменел.
– Там полным-полно грибов, – заметил Профессор. – Я как-нибудь пойду собирать их.
– Я тоже. Давай сходим туда как-нибудь лет через тридцать, – отозвался Джонатан.
Эскаргот весь день сидел в рубке. Он снял свой невидимый плащ, но его нисколько не волновало то, что происходит вокруг. Эскаргот объяснил остальным, что именно он был “козырной картой”, которую стоит держать в секрете, и поскольку они сейчас уже совсем недалеко от Высокой Башни, то нет никакого смысла рисковать. Возможно, рядом шныряет кто-то поопаснее глупых гоблинов, просто он не считает нужным обнаруживать пока свое присутствие.
Они бросили якорь, немного не дойдя до Города У Высокой Башни, сразу как стемнело. Джонатан зажег носовой и кормовой фонари, и Профессор, казавшийся всегда очень строгим и лишенным фантазии, фальцетом вдруг весело спел пару старых песен. Они нарочно вели себя так, чтобы создалось впечатление, будто они просто ночуют на реке и ничего подозрительного не происходит. Но каждый из них тем временем зорко всматривался в темноту – не появятся ли гоблины.
Вдали за городом, над темными лесами и болотистыми низинами, возвышался скалистый пик Гряды У Высокой Башни. На вершине стоял замок, известный здесь как Высокая Башня – сейчас она едва была видна в неясной вечерней дымке. Бледный дымок поднимался над ее шпилями, и внутри то тут, то там мелькали огоньки. Огромная башня, установленная выше всех остальных, отличалась своей величавостью; она была серого цвета и почти не выделялась на фоне скалистых утесов, расположенных сзади. Желтые круги света больше всего напоминали Джонатану глаза, и когда он смотрел на стены башни, казавшиеся таинственными этим темным вечером, самый верхний огонь на ней погас, но через секунду зажегся вновь. Это выглядело так, как будто “глаз” подмигивал ему. Хотя Джонатан и знал, что это абсурд, ему не понравилась эта мысль, и он решил больше не думать о замке. Существует масса других вещей, о которых стоит думать.
Около одиннадцати часов Джонатан потушил огни и вместе с остальными улегся спать. Они забрались в свои спальные мешки и лежали в темноте, но никто из них не заснул, даже если и хотел. Время шло: наступила полночь, затем час ночи, два. Наконец где-то в полтретьего Джонатан и Дули выскользнули из рубки и уселись на сиденья перед гребным колесом. Дули прижал палец к губам, предупреждая Джонатана, как тому показалось, вести себя как можно тише. Невидимый Эскаргот вышел на палубу и бесшумно поднял оба якоря, а затем сел на переднее сиденье. Профессор встал у руля, и плот начал медленно двигаться вверх по реке. Только Ахав остался в рубке и крепко спал, совершенно не желая заниматься какой-то ерундой среди ночи.
Они прошли ярдов сто совершенно бесшумно, если не считать легких всплесков лопастей колеса о воду. Затем показалась длинная арка из переплетенных ветвей, и Профессор повел плот в устье Заводи Хинкла. Едва они очутились под покровом деревьев и кустов, росших на берегу, Эскаргот взял шест и начал отталкивать плот с двух сторон от мелководья, направляя его в узкий канал. Они вошли в заводь ярдов на тридцать-сорок, но дно там было мелкое и каменистое, и они остановились. Эскаргот и Профессор привязали плот, и – как удачно это сделал Дули в Стутоне – бросили на мелководье оба якоря. Сейчас им не оставалось ничего другого, как ждать утра.
– Ну и как – удалось нам кого-нибудь одурачить? – шепотом спросил Джонатан, когда все улеглись в рубке.
– Его мы не одурачили, если вы это хотели услышать, – ответил Эскаргот. – А если и одурачили, то он быстро нас раскусит. Никто не сможет пройти по этому участку реки так, чтобы он не узнал об этом. То есть никто, кроме меня. Будем надеяться, что он не знает обо мне. Вы же его, вероятно, не очень волнуете, как вы понимаете.
Профессор что-то проворчал в ответ, но Джонатан был совершенно уверен в том, что Эскаргот говорит правду. Завтра это должно подтвердиться. Он решил не думать пока об этом, а сделать то, что всегда делал, когда хотел поскорее уснуть, но был слишком взволнован и обеспокоен: он начал считать дырки в огромном воображаемом швейцарском сыре. Когда он дошел до восемьдесят второй, то начал потихоньку засыпать. Восемьдесят третью дырку он подсчитывал четыре раза, а затем не мог вспомнить, какая идет после восемьдесят третьей, а потом и вовсе забыл обо всех дырках, о швейцарском сыре и погрузился в соч. Он проснулся, когда солнце стояло уже высоко.
Дули все еще спал, а Профессор и Эскаргот уже были на ногах. Дверца рубки была открыта, и Джонатан слышал негромкие голоса, доносящиеся с палубы. Он слегка сполоснул лицо, почистил зубы и, забыв о бритье, поспешил туда. Он решил, что или отложит бритье на день-два, или кончит жизнь в какой-нибудь темнице, где никто не потребует, чтобы он брился.
День был мрачный и тусклый, но не очень холодный. Берега заводи покрывали сплошной слой папоротника, заросли винограда, тут же росли маленькие деревца-недоросли. Профессор вылез на берег и небольшим топориком стал срубать ветки, а особенно густо покрытые листьями – кидать на палубу. Эскаргот, находившийся где-то в районе мачты, произнес трагическим шепотом:
– Дайте мне одну из этих веток, дружище.
Джонатан вытянул руку с веткой в сторону мачты, и невидимая рука взяла ее. Он видел, как ветка словно сама вплелась в веревку, обвивающую поперечину мачты. Он протянул еще одну ветку, потом еще и еще – до тех пор, пока мачта не стала напоминать дерево. Затем они точно так же покрыли ветками носовую часть палубы и крышу рубки. На это ушло не так уж много времени, и наконец работа была закончена.
Они осмотрели плот со всех сторон, тут поправили ветки, там добавили, и решили, что с правого борта – то есть со стороны Высокой Башни – он выглядел довольно хорошо замаскированным. С кормы же он больше напоминал груду обломанных кустарников, набросанных поверх палубы плохо спрятанного плота. Но все же это было лучшее, что путешественники могли сделать. Эскаргот заметил, что не стоит волноваться о гуляющих здесь местных жителях. А гоблины, учитывая их умственные способности, попадутся на обман и не заметят плот. Ну а у главного гнома, конечно, есть дела поважнее, чем пробираться через подлесок, росший вдоль Заводи Хинкла. Таким образом, можно считать, плот все же был спрятан весьма надежно.
Они немного подискутировали, стоит ли слоняться весь день вокруг плота и ждать до захода солнца и только потом обследовать городок или же отправляться туда прямо сейчас и начать совать нос в чужие дела. Более безопасным казалось ждать, но, с другой стороны, обследовать незнакомую местность ночью намного сложнее. В конце концов друзья обнаружили, что никто из них не жаждет сидеть просто так. Ждать пришлось бы слишком долго, и именно ожидание часто заставляет бояться и беспокоиться – то, что сейчас было бы самым бесполезным. Поэтому около одиннадцати часов дня они отправились в путь, прихватив с собой немного еды в рюкзаке.
Джонатан и Профессор взяли дубинки, а Дули нес свою “колотилку” – так он называл плоский дубовый брусок, больше напоминающий сломанное весло лодки, чем дубинку. Эскаргот не нес ничего – ни оружия, ни рюкзака, – поскольку парящие в воздухе предметы, несомненно, привлекли бы столь несвоевременное внимание. В то же время Эскаргот настоял на том, чтобы Дули взял моток веревки – предмет, по-видимому, просто необходимый для вора.
Они пошлепали по влажному берегу, используя в качестве опоры травянистые кочки и то и дело цепляясь за корни и ветки. Время от времени им приходилось вспрыгивать на камни, которые были такими скользкими, что каждый промочил себе ноги. Ахав спокойно бежал по берегу, так, словно он прогуливался по улице в городке Твомбли. И кочки, и скользкие камни были для него, очевидно, слишком велики, чтобы он мог вспрыгнуть на них. Где-то на полпути из заводи к реке Ахав начал что-то вынюхивать вокруг, а затем сунул нос в кустарник и исчез. Джонатан, не желая терять пса из вида, пролез следом за ним, ласково зовя его по имени.
Он обнаружил, что Ахав трусит вниз по узкой, заросшей травой тропинке в сторону реки, преследуя жирного енота. Джонатан свистнул, Ахав остановился и с грустью смотрел, как енот скрылся за поворотом. Потом он развернулся и побежал обратно.
– Ну что, Джонатан? – раздался голос Профессора с другой стороны кустарника.
– Здесь есть тропинка, – успокаивающе проговорил Джонатан. – Ведет к реке. Вокруг никого, кроме енота.
Треск веток, раздвигаемых в стороны, означал, что Эскаргот пролезает через кустарник. За ним полезли Профессор и Дули, сгорбившись и раздвигая ветки в стороны. Гуськом, стараясь не шуметь, они стали спускаться по тропинке, пока не увидели реку, бегущую вдоль берега Дули подпрыгнул и уцепился за ветку дуба, а затем стал карабкаться по дереву до тех пор, пока ему не стали хорошо видны дорога и окружающий их лес. Остальные присели на корточках, спрятавшись за спутанные ветки кустов, и ждали, что скажет Дули. Кусты были еще влажные от утренней росы, и, кроме того, Джонатану показалось, что там необычно много пауков. Они прождали минут пять, а Дули в это время начал осторожно ползти по суку.
– Ну, что там видно? – спросил Джонатан, которому вконец надоело сидеть рядом с жуками и пауками.
– Дом, – низким голосом зашептал Дули. – Большой старый дом, господин Сыровар, а перед ним тележка. Окна на первом этаже все закрыты ставнями, но мне все равно кажется, что там кто-то живет.
– Почему ты так думаешь, парень? – спросил Эскаргот.
– Потому что там какой-то человек развешивает белье, – ответил Дули. – Правда, у меня такое ощущение, что он носит только шляпы. Потому что шляпы – это единственное, что он развешивает на веревке.
– Шляпы? – переспросил Джонатан, и ему в голову пришла мысль, что известие о человеке, который развешивает шляпы в округе Высокой Башни, не было для него новостью.
– Госсет! – громко зашептал Профессор. – Помните того человека в трактире, еще когда мы плыли на побережье?
– Лонни Госсет, – подтвердил Джонатан. – Точно, это он. Странно, что он продолжает делать шляпы, в то время как никто в округе их не носит. Но почему же он развешивает их на веревке для сушки белья?
– Наверное, он их красил, – предположил Эскаргот. – Так вы знаете этого парня?
– Полагаю, да, – ответил Джонатан – И кажется, мы можем на него рассчитывать. Сейчас, только залезу на дерево и взгляну, точно ли это он.
Там, на заросшем сорняками дворике, скрытом со стороны реки порослью дуба и лимонника, развешивал на веревке свои шляпы действительно Лонни Госсет, шляпных дел мастер. Его волосы были всклокочены намного сильнее, чем в прошлый раз, и, прикрепляя прищепками шляпы и шапки, он без конца украдкой оглядывался через плечо. Дули и Джонатан вдруг увидели, как на лужайку из леса выскочил опоссум с необычайно длинным носом. Госсет подскочил на месте и, отшвырнув в сторону странной формы шапку – вероятно, это был ночной колпак, – бросился к дому. Опоссум, проворно передвигаясь на смешных маленьких лапках, опередил Госсета и преградил ему дорогу, встав между ним и палкой, лежавшей на крыльце, которой, по-видимому, Госсет и намеревался воспользоваться. Шляпник остановился и осторожно взглянул на опоссума, который тоже остановился и почесал нос передней лапой. На секунду установилась ничья, но тут из леса на лужайку выпрыгнуло нечто – животное, больше всего напоминавшее огромную жабу. Видимо, существо доконало своим видом Госсета, и он осторожно двинулся к двери, держа в поле зрения и опоссума, и жабу. Внезапно из-за деревьев, стоящих дальше, за веревкой, раздался гогочущий смех, смех гоблинов. Госсет рванул к дому и захлопнул за собой дверь. Опоссум и лягушка развернулись и скрылись за деревьями. Тут же из леса выскочили три гоблина, которые, хохоча и свища, принялись срывать с веревки шляпы и запихивать их в мешок. Джонатан видел, как Госсет из окна второго этажа наблюдал за тем, как гоблины взяли его шляпы, затем стянули веревку и нарочно стали спутывать ее и завязывать узлами, после чего бросили в колодец. Вытворяя эти безобразия, они ни на миг не переставали гигикать и гоготать и даже стали драться между собой – за то, кому кидать веревку в колодец, пихая и тыкая друг другу руками в глаза. Наконец каждый из них надел себе на голову шляпу Госсета, и, треща как дурачки, они убрались в лес.
Джонатан и Дули слезли с дерева, и Джонатан рассказал все Эскарготу и Профессору. Упоминая об опоссумах, Дули заметил, что это одно из тех животных, которое носит своих детенышей в сумке. Джонатан вспомнил рисунок из энциклопедии, на котором были изображены трое малышей-опоссумов в сумке, но Профессор явно не помнил ничего об этих животных и поэтому бросил на Дули озадаченный взгляд.
– Бедный парень просто спятил, – сказал Эскаргот. – Надо же так потерять голову, увидев какую-то жабу и опоссума. Может, выи рассчитывали на его помощь, но мне лично он не кажется подарком судьбы.
– Нам повезло, – заметил Джонатан. – Ясно, что он с гномом не заодно.
– Абсолютно ясно, – вставил Профессор. – И этот Госсет славный малый. Нам не стоит бросать его.
– Я хочу такую же оранжевую шляпу, – сказал Дули.
– Ну что ж, она у тебя будет, – проговорил Эскаргот. – Хотя мне и кажется, что этот парень не в себе, но шляпы здесь ни при чем.
И все четверо двинулись через лес к дому Госсета.

Глава 22. ВИЗИТ К ЛОННИ ГОССЕТУ

Через несколько минут друзья оказались у дома и там увидели самого Госсета, который, склонившись над колодцем, пытался выудить оттуда веревку. Одной ногой он опирался о густо поросшую зеленью лужайку, а вторая болталась в воздухе; его голова, руки и плечи скрылись в колодце.
Они поступили очень мудро, не произнеся ни слова до тех пор, пока Госсет наконец не изловчился и не достал веревку. Иначе он мог испугаться и сорваться вниз. Потому что, услышав голос Профессора, Госсет вскрикнул, обернулся и, пошатываясь, отступил на шаг. Он тут же встал в угрожающую позу, держа в руке конец веревки – так, словно это было ружье, а его зубы дико стучали. Что он намеревался делать с веревкой, было неясно, поскольку в руках, кроме нее, у него ничего не было.
– Полагаю, вы господин Госсет, – произнес Профессор, протягивая ему руку – Возможно, вы не помните, но мы уже встречались.
Госсет осторожно обошел колодец и посмотрел на путешественников с другой его стороны. Он как будто крепко задумался над тем, не являются ли эти пришельцы дьяволами из леса или все же это человеческие существа.
– Вы меня знаете? – прохрипел он.
– Мы встречались в трактире, – напомнил Профессор. – Всего пару недель назад.
– Пару долгих недель, – пробормотал Госсет.
– Да, такими они и были, – подтвердил Джонатан. – Вы сказали тогда, что были шляпником. И судя по шляпам, висящим на веревке, вы, очевидно, им и остались.
Госсет бросил веревку на землю, очевидно решив, что присутствие этих людей ничем ему не грозит. Эскаргот же не издавал ни звука.
– Проклятые шляпы, – произнес Госсет. И, помолчав, добавил. – Никак не оставят человека в покое.
– Шляпы? – переспросил Дули, удивляясь новой напасти.
– Гоблины! – воскликнул Госсет. – Мерзкие твари. Разбили мне окна. Напустили жаб в жилые комнаты. Ревели в дымоход всю ночь. Человек не может спать в таких условиях. Они разогнали моих кроликов и налили какую-то дрянь в колодец. Поэтому мне приходится таскать воду с реки.
Путешественники покачали головами и зацокали языками.
– Это глупые создания, – сказал Профессор.
– Они глупы! – почти закричал Госсет. – Ха! – Он снял шапку. – В отличие от… – начал он, но внезапно умолк, оглядываясь по сторонам, словно подозревая, что их могут подслушать деревья. Затем он бросил на Джонатана, Профессора и Дули внимательный взгляд, стараясь, очевидно, убедить себя в том, что никто из них не является переодетым гномом. Затем пожал плечами и начал сворачивать веревку.
– От кого? – спросил Профессор, и лицо Госсета тут же густо покраснело. Его голова стала напоминать небольшой вулканчик, и казалось, из макушки вот-вот пойдет пар.
– В отличие от гнома Шелзнака? – подсказал Джонатан.
Госсета, казалось, охватил ужас от одного лишь упоминания этого имени. Он начал что-то отплясывать и молотить мотком веревки по стенками колодца. Затем наклонился и стал топтать шляпу, валявшуюся на земле, испачканную и брошенную гоблинами. Путешественники в изумлении наблюдали за этими странными действиями, пока ярость Госсета не иссякла и он не остановился. Вконец измученный, он принялся расхаживать посреди двора маленькими кругами с таким видом, словно заблудился. Джонатан и Профессор взяли его под руки и повели к дому, причем оба молчали, опасаясь, как бы он не начал все сначала. Дверь захлопнулась только тогда, когда вслед за всеми в дом вошел и Эскаргот.
Первый этаж был усыпан осколками стекла. Вокруг валялись щепки и обивка – остатки большого кресла, разломанного на кусочки; большой кусок обивки был приклеен к благородному мраморному бюсту, стоявшему на подставке в углу. Нижний клок ваты изображал, очевидно, невероятную бороду, а верхний украшал голову. Возможно, что в других обстоятельствах это было бы и смешно. Из камина торчал маленький сосновый столик – очевидно, его не раз пытались поджечь, но, видно, он никак не хотел загораться. Остальная мебель была опрокинута и забросана листьями, ветками и сучками. Госсет, уже пришедший в себя, только махнул рукой, увидев весь этот беспорядок.
– Они пришли три дня назад – проговорил он устало. – Их было двадцать, а может, и тридцать. Все крушили и ломали. Сам я заперся на втором этаже. Что я мог сделать против такой толпы?
– Конечно ничего, – растерянно сказал Эскаргот. Несколько секунд Госсет смотрел вокруг широко раскрытыми глазами, а затем произнес хриплым шепотом:
– Кто это сказал?
Профессор решил быть честным до конца.
– Здесь наш друг, – объяснил он, указывая на явно пустое место рядом с собой.
Не дожидаясь дальнейших объяснений, Госсет оттолкнул Джонатана и с безумными криками помчался вверх по лестнице. Джонатан взглянул на Профессора и пожал плечами.
– Вы очень неудачно выбрали момент для разговоров, – сказал он Эскарготу.
– Знаю, – ответил тот. – Тут я сглупил. Я совсем забыл об этом проклятом плаще. Ну а этого парня нам лучше всего привести обратно.
– Я схожу, – сказал Джонатан. – Если мы все туда пойдем, он просто сойдет с ума.
Лестница привела его в коридор, который вел в оба конца дома. Совершенно очевидно, что гоблины побывали и здесь – весь коридор был усеян странными клочками одежды и ажурных занавесок, изорванных в мелкие кусочки. Посреди коридора валялся буфет, у которого были сломаны две ножки. И все, конечно, было дополнительно усыпано рыбьими костями.
В коридор выходило шесть комнат. Две двери были приоткрыты, а остальные закрыты. Джонатану не оставалось ничего другого, как открывать все двери подряд и искать Госсета. – Господин Госсет? – позвал Джонатан. – Эй, господин Госсет?
Но ответа не было.
Джонатан толкнул первую дверь и обнаружил, что она не заперта. Он открыл ее и прошел в комнату. Пусто. Вторая дверь оказалась запертой, но было похоже, что за ней находился стенной шкаф для постельного белья или одежды. Джонатан тронул ручку третьей двери. Как и первая, она открылась и стала покачиваться на петлях.
– Господин Госсет? – позвал Джонатан, заглядывая в темную комнату сквозь приоткрытую на фут дверь. – Мы друзья, господин Госсет. Мы пришли, чтобы прогнать гнома. Чтобы освободить Лес от гоблинов.
Но из комнаты никто не ответил. Джонатан вытянул голову – ровно настолько, чтобы разглядеть массивную кровать под пологом и дощатый буфет. За кроватью стоял ночной столик с лампой. Под ним лежала стопка книг и кофейная чашка. Джонатан решил проверить последнюю комнату, а не разглядывать без необходимости чужой дом. Но едва он вышел обратно в коридор, как услышал тяжелое “уфф”, а затем дикий, почти сумасшедший крик. На стене справа от Джонатана мелькнула тень Госсета с поднятыми кверху руками, держащими деревянную кухонную табуретку. Она тут же опустилась вниз, с грохотом врезавшись в дверь. Дверь с шумом захлопнулась, вытолкнув Джонатана в коридор. Он перекувырнулся и налетел на перила, которые отделяли коридор от лестницы. В этот момент ему показалось, что они гнутся под тяжестью его тела, и он с яростью схватился за поручни. Перила закачались, накренились, заскрипели и затрещали, но напор выдержали.
Профессор Вурцл, Дули, Ахав и, вероятно, Эскаргот поднялись наверх, но Джонатан показал им жестом, чтобы они спускались обратно. Он повернулся на коленях и затем вскочил на ноги. Было ясно, что если он начнет ломиться в комнату, то Госсет обрушит кресло уже не на дверь, а ему на голову. Он отпрыгнул в сторону и подождал, не появится ли Госсет Но все было спокойно. Тогда Джонатан приблизился к двери и тихонько постучал. Из комнаты до него донеслись слабые всхлипы.
– Господин Госсет? – позвал он. – Тот невидимый человек внизу – воин-эльф в волшебном плаще. Он прибыл сюда, чтобы сказать гному Шелзнаку пару слов.
Дверь на дюйм приоткрылась, и наружу высунулся нос Госсета, остальное же оставалось в тени комнаты.
– Что? – спросил он. – Эльфы?
– Совершенно верно, господин Госсет, – дружески произнес Джонатан. – У нас в руках находится магия эльфов. Шелзнаку скоро конец. К пятнице все гоблины уберутся обратно в свой Лес.
Дверь приоткрылась еще шире, и Госсет украдкой огляделся вокруг. Он, казалось, еще минуту раздумывал, а потом жестом пригласил Джонатана внутрь. Остатки сломанного стула лежали на полу перед дверью, но все остальное в комнате было в порядке. Это была большая комната, которая через застекленные двухстворчатые двери вела в другую. Вторая комната больше всего походила на библиотеку или кабинет – там стояли пара плетеных кресел, удобная кушетка и старый, потемневший от времени стол. Из библиотеки вела еще одна дверь, одна из тех шести, которые выходили в коридор. Открыв ее, можно было выйти прямо к лестнице. Очевидно, Госсет любил книги. Джонатан рассмотрел названия и понял, что он совсем неглупый человек, только впавший в отчаяние и слегка спятивший от всего того, что наделали гоблины.
Госсет поднял с пола две ножки, отломанные от стула, открыл окно и выбросил их на лужайку, а затем отправил вслед за ними и сам стул. Он стоял у окна, пошатываясь и запустив руки глубоко в волосы, словно остывая после своей вспышки. Это как будто успокоило его, но волосы остались всклокоченными и выглядели так, словно Госсет только что побывал в центре смерча.
В смежной комнате на столе стояли графин с вином и несколько стаканов. Хотя в обычных условиях это было бы дурным тоном, сейчас Джонатан, указывая в сторону стола, сказал:
– Наверное, глоток спиртного не помешает.
Госсет кивнул.
Джонатан распахнул двери и вошел в библиотеку. Он снял с графина стеклянную крышечку и понюхал ее, после чего плеснул в стаканы немного бренди. Один протянул Госсету, и тот вылил содержимое прямо себе в глотку, отчего через секунду зашелся в кашле.
Джонатан вдруг подумал: то, что Госсет знает о существовании Эскаргота, очень нехорошо. Во время путешествия по реке они прикладывали все усилия, чтобы сохранить эту тайну в секрете. Затем, выдержав нападение врагов, они натыкаются на первого человека, который оказывается психом, и выкладывают ему не только то, что среди них находится невидимый человек, но и что на нем надет волшебный плащ эльфов. На самом деле могло оказаться, что никакой пользы в том, что они наткнулись именно на Госсета, не было. В конце концов, они же не собирались штурмовать Высокую Башню или прорываться через город с помощью армии. Единственное, что они хотели, – это незаметно проскользнуть к Башне и ждать, пока Эскаргот не стянет часы или не сделает что-то вроде этого. Если уж на то пошло, подумал Джонатан, то они могли бы привязать Госсета к креслу и оставить его в таком виде до тех пор, пока отпала бы необходимость держать все в секрете. Но в таком случае, если бы с ними что-то стряслось и они не вернулись назад, Госсет был бы обречен остаток своей жизни провести привязанным к креслу, а это слишком жестоко.
Тут в дверь заглянул Профессор Вурцл, и Госсет, по-прежнему взъерошенный, уселся на кровать на кучу тряпья. Последними осторожно вошли Дули с Ахавом, а может быть, вслед за ними вошло и это.Госсет налил себе еще стаканчик бренди и задумчиво стал отхлебывать из него. Затем он вздохнул, опять зарылся рукой в волосы, отчего они вообще встали дыбом, и относительно спокойным голосом произнес:
– Этим дьяволам нужны шляпы. – Он задумчиво посмотрел в свой стакан. – Все, что я могу делать. А если я не буду шить шляпы, лучше всего мне подыскать другой дом. Вот что он сказал. У его гоблинов должны быть шляпы. Это было ужасно. Они пытались напялить на себя по три шляпы одновременно, и они рвали их в клочья. Я мог бы сшить за неделю миллион шляп, но этого бы им не хватило. По крайней мере, не больше чем на пару минут. Они забавляются с ними. Разве гоблин может заботиться о шляпе? А его проклятые твари! Эти жабы, и опоссумы, и тому подобное. Совсем свели меня с ума. Это его рук дело. Он заколдовал их. Я натолкнулся на них, когда они прогрызали дырку в двери черного хода. Они протянули виноградную лозу через садовую стену, и по ней вверх-вниз лазало какое-то проклятое существо вроде обезьяны. Точно, это была обезьяна!
Госсет отхлебнул вина, смиренно покачал головой и затем продолжал:
– В зимнем саду я выращивал лук и салат. У меня было шесть грядок со снежным горохом и огурцами. А теперь ничего нет. Однажды ночью они пробрались в сад, но не съели все это, а выкопали и расшвыряли, представляете? Вытащили из пугала всю набивку и подожгли его. И вокруг него плясали, о да, шесть волков и сотни две жаб. Жабы забрались волкам на спины и ужасно, просто по-дьявольски квакали! А две ночи назад… В этой самой комнате… Я открыл вот этот шкаф и увидел ужасное зрелище. Моль. Их было не меньше дюжины, а внизу валялся мой свитер. Они изрезали и искололи его ножами и вилками. Весь, абсолютно весь, и они отпилили у него рукава. Что это была за моль – размером с мячик для гольфа, с руками и ногами. Это было ужасно! Полный кошмар!
Госсет осушил свой стакан и налил немного бренди в другой.
Профессор взглянул на Джонатана и поводил глазами. Затем дотронулся указательным пальцем до виска. Джонатан еле заметно кивнул, чтобы показать, что он понял, а в широко раскрытых глазах Дули был только ужас. Госсет предложил Джонатану стаканчик, и тот начал было отказываться, но затем решил, что если он сам не примется за бренди, то Госсет, вероятно, увидит еще более дикую и яростную моль. Поэтому он принял стакан и подмигнул Профессору, который взял другой. Никто и не подумал предложить бренди Эскарготу. Джонатан не был уверен в том, что он вообще находится в комнате, и не решался заводить об этом разговор. Правда, когда графин был водворен на стол, где-то возле двери в библиотеку раздалось покашливание, и это незамедлительно произвело на Госсета такой эффект, что он затрясся крупной дрожью.
Джонатан испугался, что Госсет опять вскочит и убежит.
– Позвольте мне познакомить вас с господином Теофилом Эскарготом. – И он указал рукой в сторону, где тот, по-видимому, находился.
– С удовольствием, – произнес Эскаргот.
Госсет с диким выражением лица начал оглядываться вокруг. Профессор, недолго думая, снял с вешалки, стоявшей рядом со шкафом, шляпу и протянул ее Эскарготу, который взял ее и надел. Госсет, казалось, посмотрел с облегчением – видимо, парящая шляпа представлялась ему меньшей угрозой, чем голос невидимки.
– Стаканчик самого лучшего? – спросил Госсет у Эскаргота.
– Да, пожалуйста, – отозвался Эскаргот, принимая стакан из протянутой руки Госсета. – Как раз то, что нужно в такой день, как этот.
– Меня это согревает, – согласился Госсет. – Не выношу холод. И никогда бы не вынес.
Он резко повалился на спину, словно совершенно обессилел, и какое-то время лежал без движения. Наступило неловкое молчание, но вскоре оно было нарушено. Госсет вскочил, приложив руку к уху, и вытянулся, словно стараясь услышать какие-то слабые и далекие звуки. Он на цыпочках подошел к окну и тихо, почти самому себе, сказал: “Туман!” – затем опустился на колени и словно в трансе принялся вглядываться в сторону реки. Четверо друзей тоже подошли и встали позади Госсета и увидели – действительно, кружась в вихрях утреннего ветра, наползал туман, медленный и вялый, – туман, который как будто знал, что находится вокруг. И со стороны города донесся приглушенный стук – такой, словно кто-то колотил палкой по пустому стволу. Госсет наклонился вперед и прижался лицом и руками к окну.
Оттуда, вслед за клубящейся дымкой, появился гном, на нем была шляпа с опущенными полями, и он шел, постукивая тростью по булыжнику – “тук-тук-тук-тук” На нем был темный, или, скорее, темно-пурпурный плащ На одном глазу виднелась повязка, из-под нее высовывался длинный и изогнутый нос, отчего казалось, что гном очень-очень старый Его палка была длиной в добрых шесть футов – почти вдвое больше роста самого гнома Под его развевающимся плащом виднелись остроконечные ботинки, которые бесшумно касались камней Единственное, что было слышно, – это настойчивое “тук-тук-тук-тук” трости, касающейся земли Изо рта у гнома торчала длинная трубка, в чашечке которой горел табак – так ярко, что его красные и оранжевые проблески были видны и сквозь дымку От трубки белыми клубами поднимался дым, и казалось, что этот гном – единственный, кто виноват в том, что все вокруг застилается туманом.
Остановившись прямо под окном, он посмотрел вверх и впился взглядом в Госсета и путешественников, столпившихся позади него Бесполезно было даже пытаться спрятаться, правда Эскаргот вовремя сообразил – быстро снял шляпу и бросил ее на кровать Ни у кого не возникло ни малейшего сомнения в том, что Шелзнак почтил Госсета своим присутствием только из-за его гостей Он стоял, почти с нежностью разглядывая безумное лицо Госсета Затем он кивнул, очень медленно и лениво дотронулся двумя пальцами до своей шляпы, как бы здороваясь со всеми Вытащил изо рта трубку и выпустил четыре голубоватых кольца дыма, которые поплыли вверх к окну, – они росли и колыхались под порывами ветра Поравнявшись с лицом Госсета, они вдруг лопнули, как мыльные пузыри, и растаяли в тумане.
Госсет застонал и отшатнулся, как будто его ударили Он покачал головой и рукавом утер со лба холодный пот.
– Будь ты проклят! – тихо прошептал он, затем повторил громче, все сильнее давя на оконное стекло Наконец, размахнувшись что было силы, ударил кулаком по стеклу и закричал в утренний туман, а осколки посыпались вниз и зазвенели, ударяясь о крыльцо Но гном почти растворился в тумане, и “тук-тук-тук-тук” стало постепенно затихать, когда он удалялся по дороге, ведущей к реке.

Глава 23. ЧТО ЖЕ БЫЛО В ШКАФУ?

Бутылка с бренди поднялась вверх и на мгновение повисла в воздухе. Затем она наклонилась над стаканом, и из ее горлышка полилась янтарная струя. Вслед за бутылкой точно так же воспарил и стакан – он подлетел к шляпе, которая опять плавала в воздухе, и остановился на дюйм ниже нее. Должно быть, Эскаргот рассматривал бренди, изучая его цвет.
Они довольно долго молчали, и тишина была нарушена, лишь когда Эскаргот опрокинул стаканчик.
– А-а! – сказал он, словно вкус бренди показался ему вполне удовлетворительным. После этого поставил стакан на стол и произнес: – Самодовольный тип, верно? А как он самоуверенно вышагивал!
– Да, пожалуй, – кивнул Джонатан, который не помнил, чтобы видел кого-то более самодовольного и самоуверенного.
– Завтра он по-другому запоет, – сказал Эскаргот. – Это совершенно точно. Он пойдет к заводи и найдет плот, но ничего не поймет. Он узнает, что вы здесь, но не узнает – зачем. Он придет в ярость, когда мы сыграем козырной картой, и он все поймет.
– Гном не просто самодоволен, – заметил Профессор. – Мы надеемся,что у нас есть козырь. Меня уже начинает интересовать, что он о нас знает, а что – нет.
– Я готов, – сказал Госсет, наматывая длинный тонкий отрезок наволочки себе на кулак.
– Прошу прощения? – проговорил Эскаргот.
– Я готов. Готов сыграть свою роль. Я сделал последнюю шляпу для гоблинов. И намерен получить за них кое-какую плату.
– Это невозможно, – резко сказал Эскаргот. – Это не входит в план.
– В какой план? – спросил Джонатан, которого не привлекала мысль о том, что с ними отправится еще и Госсет. Но он понимал, что им всем придется разрабатывать какой-то план. Он устал уже оттого, что его принуждали к чему-то, и вместе с тем его совсем не привлекала перспектива участвовать в каком-то штурме.
Эскаргот не ответил на вопрос Джонатана, может быть, потому, что никакого плана еще не было. Он покрутил свой стакан возле головы, видимо желая этим сообщить, что не особенно доверяет бедняге Госсету и что Джонатан будет допущен к плану только в том случае, если это действительно потребуется.
– Секретность, – сказал Эскаргот, – вот все, что я могу сказать. Если мы не будем соблюдать секретность, то у нас ничего не выйдет.
– Значит, это секрет, – согласился Госсет. – Лонни Госсет очень скрытный, как крот. Не скрывайте от меня ничего.
– Суть в том, ребята, – произнес Эскаргот, – что чем больше нас отправится к Высокой Башне, тем меньше шансов на то, что мы вернемся обратно. Мы не можем так рисковать. Господин Госсет, Дули и пес останутся здесь. Дел им вполне хватит. Возможно, кто-то захочет повалять дурака на плоту, особенно после захода солнца. Возможно, вскоре он нам понадобится. Не исключено, что нам придется скрываться и бежать, и кто знает, кто там будет гнаться за нами. Поэтому нам совершенно не нужно, чтобы компания гоблинов устроила на плоту празднество. Таким образом, трое идут, а трое остаются.
Джонатан с минуту размышлял над сказанным. Профессор разжег трубку и думал, пуская дым. Госсет, казалось, нисколько не был расстроен. Он кивнул:
– Они привыкли хаживать ко мне, молчаливому Лонни Госсету. А теперь только дайте мне взяться за этих гоблинов. Я камня на камне не оставлю от этой Башни.
И он пару раз потряс в воздухе сжатым кулаком, словно разбирая воображаемую Башню на камешки.
– Я согласен с планом, – сказал Джонатан. – Но еще лучше было бы, если бы к Башне отправились не трое, а двое. Я готов пойти. Профессор же может остаться здесь и позаботиться о завершении дел. Если мы не вернемся через двадцать четыре часа, вы тотчас же отправляетесь в городок Твомбли и собираете армию.
Профессор вынул изо рта трубку и усмехнулся.
– Чуточку не так, – сказал он. – До нашей цели чуть больше полумили. И если кто-то пойдет туда, так это буду я. Я хочу посмотреть, что находится внутри Башни, даже если для этого придется прикинуться бродячим продавцом щеток. Но я согласен с Джонатаном в другом. Это хороший план. Мы поручим господину Госсету проследить за тем, чтобы с плотом ничего не случилось. Что вы на это скажете, сэр?
У Госсета на лице блуждала глупая улыбка, а глаза уставились в некую невидимую точку. Но вдруг он встрепенулся и повернулся к Профессору Вурцлу:
– А? Что? Нет. А что было? – Он замолчал, словно дожидаясь ответа.
Профессор не стал возвращаться к разговору.
– Полно, полно, – произнес он и кивнул. Госсет также закивал. Эскаргот наполнил его пустой стакан.
– Не знаю, хочется мне оставаться тут или нет, – начал Дули, украдкой наблюдая за Госсетом, – но я думаю, что, может быть, идти должны все? У меня же есть палка-колотилка. А если мы вернемся и увидим на плоту гоблинов, то врежем им. Мы же уже делали это раньше.
Джонатану совсем не понравилась мысль о том, чтобы в заколдованную Башню брать с собой еще и Дули. Но ему не хотелось идти без старины Ахава. В то же время оставлять Дули с этим Госсетом, чтобы они присматривали за плотом, – ничуть не лучше, чем оставлять Дули одного, а может быть, даже и хуже. Скорее всего Дули будет следить не за плотом, а за Госсетом. Может быть, далее стоить привязать Госсета к грот-мачте, чтобы использовать его в качестве некоего человеческого пугала. И сунуть ему в руки большую длинную дубинку. Джонатан подмигнул Дули, тот заметил это и радостно кивнул.
Госсет, казалось, начинал соображать все хуже и хуже, как будто его мозги пошли прогуляться по туманной дороге, известной только им самим. Его глаза потускнели, и он вдруг стремительно вскочил, как человек, который ночью услышал, как в переднюю забрались грабители. Медленно-медленно переставляя ноги, он отправился к шкафу, который стоял у стены. Глаза Дули были круглыми, как тарелки, но ни он, ни кто-то другой не проронили ни слова. Джонатану совершенно определенно показалось, что у Госсета, как говорится, поехала крыша, – видимо, утренние события и ужасы прошедшего месяца послужили толчком к тому, чтобы у него начал заходить ум за разум. Но все же вероятность того, что он действительно услышал какие-то звуки, исходившие из шкафа, была, хотя никто ничего и не слышал. Госсет двигался медленно, но целеустремленно и, приблизившись к шкафу, дрожащей рукой дотронулся до его ручки, а затем рванул ее так яростно, что чуть не вырвал дверцу из петель. Он зашатался, вскрикнул и повалился на пол, теряя сознание.
Все одновременно бросились к шкафу и увидели крошечную розовую мышку, поспешно бросившуюся в дырку, прогрызенную в задней стенке. После рассказа Госсета о зверствующей моли, вооруженной вилками, Джонатан бы нисколько не удивился, увидев мышь в пальто и с бамбуковой тростью в лапах. Но, конечно, ничего такого здесь не было. Это была обычная мышка, очень похожая на тех, которых он встречал в книжной лавке в Городе-На-Побережье. С тех пор как он понял, что мыши без ума от книг, Джонатан стал предполагать, что и всякие другие звери обладают любопытными пристрастиями. Очевидно, Ахав почувствовал то же самое, потому что когда мышка высунула из дырки мордочку, задергала носом и поводила усами, пес сунулся к ней, чтобы понюхать, и замахал хвостом в знак приветствия. Подобно остальным общепринятым знакам и символам, махание хвостом прекрасно понимается мышами, и поэтому мышка пискнула, что на ее языке означало “привет!”, и скрылась в дыре.
Они стали рыться в шкафу, думая, что вряд ли эта маленькая дружественно настроенная мышка вызвала у Госсета обморок. Он все еще не пришел в себя и, тяжело дыша, лежал на полу. Однако в шкафу не нашлось ничего, кроме нескольких пар неплохих, но сильно изношенных ботинок и твидового пальто.
Профессор расстегнул верхнюю пуговицу на рубашке Госсета, и вчетвером они втащили его на кровать, где он начал громко храпеть. Друзья прошли в библиотеку и уселись на кушетку и легкие кресла. Эскаргот заметил, что давно уже миновал полдень и пора бы перекусить. Они тут же открыли рюкзаки и достали хлеб, сыр и вяленое мясо. После обеда Профессор задремал, улегшись на кушетку со сложенными на груди руками. Не прошло и минуты, как он принялся храпеть. Джонатан подумал, что если человек хочет храпеть во время сна, он должен лечь на спину – почему-то эта поза сильно способствовала храпу. Он не сразу пришел к выводу, что он сам, разумеется в обычных условиях, не смог бы заснуть, если рядом кто-то храпит. Но тут он начал дремать и вскоре крепко заснул. В конце концов, предыдущая ночь была трудной, и было совсем неудивительно, что путешественники не смогли устоять перед желанием поспать после обеда.
Оставшуюся часть дня друзья дремали и рылись в книгах Госсета. Но с приближением сумерек они стали испытывать все большее беспокойство. Шаги Эскаргота доносились то из одного угла комнаты, то из другого Несколько раз Джонатан слышал, как он проходил в спальню, чтобы взглянуть на Госсета, который все еще не проснулся. По какому-то совместному, но безмолвному уговору все старались как можно меньше шуметь. Разговаривали только шепотом и поэтому надеялись, что Госсет проспит до наступления темноты и тогда они смогут спокойно уйти без него.
Разговаривая как можно тише, они, и прежде всего Эскаргот, обсудили план предстоящих действий. Джонатан и Профессор, никогда не приближавшиеся к Башне на расстояние, откуда мог быть слышен окрик, а тем более не бывавшие внутри, не смогли ни составить собственные планы, ни объяснить, по каким причинам план Эскаргота мог бы не сработать. В конце концов они смирились с той мыслью, что главный среди них – это именно Эскаргот. Это была его идея он притаится в лесу, а тем временем остальные “объявят” о своем присутствии. Они должны заставить Шелзнака поверить в то, что захватчики – именно Джонатан и Профессор, и когда гном будет уверен в том, что они в его руках, Эскаргот поймает его в свою ловушку. Об этой ловушке он говорил очень мало, несмотря на то что Профессор просил рассказать о ней в подробностях. Наконец Эскаргот сказал, что чем меньше им известно об этом плане, тем меньше вероятность того, что они все испортят. Если же Джонатан и Профессор будут знать об этом секретном плане, то они должны будут действовать так, как будто они ничего не знают, а это достаточно опасно. Джонатан подозревал, что у Эскаргота скорее всего просто не было никакого секретного плана. Но он все же доверял старику, который, в конце концов, еще неделю назад в любой момент мог развернуться и уплыть за моря. И поэтому казалось вероятным, что у Эскаргота были более веские причины совершить все это, чем просто избавить Лес от гоблинов и тому подобных тварей.
Путешественникам казалось, что солнце заходит невыносимо медленно. Около семи вечера оно повисло на западе, словно сожалея о том, что приходится исчезнуть на ночь. Но когда солнце наконец коснулось вершин Белых Скал, оно стало похожим на мраморный шарик, погружающийся в кадку с водой. Друзья столпились у окна и наблюдали за заходом солнца. Туман, который напустил гном, так же таинственно рассеялся, и вечер поэтому был просто чудесный. По крайней мере, этот вечер был очень подходящим для того, чтобы заняться каким-то полезным и умным делом или же чтобы вообще ничего не делать.
Через полчаса опустились сумерки, и небо стало темнеть. Когда там, где находилось побережье, показалась первая звезда, друзья решили, что пора отправляться в путь. После такого многообещающего заката они испугались, увидев клочковатые щупальца тумана, которые, казалось, появлялись из болот и подкрадывались, извиваясь у самой земли. Профессор заметил, что для болот весьма характерны такие явления. Но кроме того, что из-за дымки ночь обещала быть чуть более темной и пугающей, это в конце концов могло помочь им спрятаться.
Итак, они двинулись в путь.
Госсет лежал не шелохнувшись. Он, казалось, наверстывал сном упущенное время. Друзья на цыпочках прошли к двери, причем процессию возглавлял Ахав, затем спустились вниз и через парадный вход вышли наружу. Воздух был влажный из-за тумана, и вокруг было так тихо, как будто все онемело. Луна должна была появиться не раньше чем через час, и в лесу, черной стеной окружавшем дом Госсета, не было видно ничего, кроме пары желтых светящихся глаз.
Как и раньше, Эскаргот ничего не нес в руках, шляпу же Госсета он оставил в библиотеке. Он должен был идти следом за Джонатаном, Дули и Профессором и шепотом в случае необходимости указывать направление. И вообще ему следовало говорить Что-то только в самом крайнем случае, и то как можно меньше. Остальные тоже не должны были заговаривать с Эскарготом.
Иного способа подкрасться к Башне, кроме как незаметно проскользнуть к ней по дороге, идущей вдоль реки, у них не было. Вероятность того, что они кого-нибудь встретят там после наступления темноты, была очень мала, если только, конечно, они не натолкнутся на толпу гоблинов Но шествие толпы гоблинов почти всегда сопровождается взрывами хохота и гогота, поэтому путешественники в случае даже самой малой опасности решили скрываться в лесу.
Прежде чем выйти со двора Госсета, Дули споткнулся о корни и с криком упал в кусты, затрещав ветками и подняв невообразимый шум Не было смысла спорить с ним по этому поводу или просить быть более осторожным; его просто подняли, отряхнули и прислушались – не слышны ли вокруг какие-нибудь новые звуки Но все было в порядке, и они пролезли через кусты к реке и тихо двинулись по направлению к Башне. Пройдя сотню ярдов, путешественники вдруг услышали позади стук и крик, а затем все стихло. Вероятно, это или проснулся Лонни Госсет, который принялся искать их, или в его дом вновь ворвались гоблины. Вспомнив о странном визите Шелзнака сегодня днем, друзья посчитали, что второе не так уж невероятно Так или иначе, им оставалось только одно – двигаться вперед, и чем быстрее, тем лучше.

Глава 24. ШОРТЫ ХОББСА

До городка оказалось не так уж и далеко; пройдя всего сто ярдов, сквозь деревья друзья увидели крышу дома. В доме – или, скорее, летнем домике – было темно и тихо, и весь он зарос плющом с огромными, как тарелки, листьями. Затем показались другие дома, и слева появилась маленькая дорожка, которая бежала прямо между двумя их рядами Дорога стала спускаться вниз, к Ориэли.
Они шли, следуя указаниям Эскаргота, и вскоре обнаружили, что пробираются по сумрачной аллее между закрытыми ставнями домов. Здесь не было видно следов разрушений, как на пристани Ивовый Лес или в Стутоне, но то у одного, то у другого дома ставни были взломаны, а окна разбиты. Или это было дело рук мародерствующих гоблинов, которые от нечего делать ломали дома и били камнями стекла, или тот, кто жил внутри, по каким-то странным причинам предпочитал лазить через окно, а не входить и выходить через дверь.
Вокруг было совершенно пустынно – ничто не говорило о том, что жители остались в своих домах. Узкая, извивающаяся улочка привела наконец в центр городка, где были сосредоточены лавки, трактиры и гостиницы. Но большинство было заколочено. И в окнах тех магазинчиков, которые Джонатан с Профессором заметили еще несколько недель назад, висели вывески, говорящие о том, что их хозяева находятся уже далеко. Трактир, хозяин которого продавал зубные протезы, скрепленные проволокой, был надежно заперт, а на двери висела квадратная вывеска, на которой просто значилось: “Уехал”. Они миновали шляпную мастерскую Госсета и перешли улицу к “Товарам повседневного спроса Хоббса” – одному из магазинов, который, по-видимому, все еще работал. Из окна с тыльной стороны дома пробивался свет, и сквозь открытую дверь Джонатан увидел макушку Хоббса, слегка покачивающуюся, словно он задремал над книгой. Несмотря на то что Лунный Человек сказал о горожанах, что они сбежали как сумасшедшие, Джонатану было приятно увидеть старину Хоббса, занятого своими делами. Было бы нехорошо, если бы они даже не зашли к нему.
– Там Хоббс, – прошептал Джонатан Профессору. – Видите его спину?
– Да, – ответил Профессор. – У него такой вид, как будто он чем-то очень занят. Не сомневаюсь, какими-то обычными делами. Наверное, делает записи по бухгалтерии. Может, стоит обратиться к нему?
– Зачем? – спросил Эскаргот. – Если он поможет нам так же, как этот проклятый Госсет, то нам придется задушить его и запереть в чулане. Не нужно нам никакой помощи от этих сумасшедших.
– Наоборот, вы увидите, что Хоббса сломить намного труднее, чем Лонни Госсета, – сказал Профессор. – И нам все равно нужен союзник. По крайней мере, мы должны предупредить его о наших планах. Хотя рассказывать подробности нам совсем ни к чему.
Эскаргот ч го-то проворчал, но не стал спорить. Друзья осторожно подошли к задней стене дома, вместе с ними, конечно, и Ахав. Сквозь окно пробивался свет лампы, и все подошли к окну, не желая обнаруживать свое присутствие до тех пор, пока не убедятся, что внутри все в порядке. Приближались к дому они особенно осторожно: изнутри были слышны голоса – два, а может, и три.
Заглянув в окно, Джонатан ожидал увидеть крыс, разодетых в клочья тканей Хоббса. Но, к большому его облегчению, в комнате был лишь старина Хоббс, который безмятежно сидел перед затухающим огнем, пересчитывая медные монетки, сложенные маленькими столбиками. Профессор улыбнулся, словно хотел сказать: “Что я тебе говорил?” – и все они еще какое-то время наблюдали за происходящим.
Хоббс отсчитал, вероятно, десять медных монеток и сложил их аккуратным столбиком высотой в дюйм или даже выше. Затем он добавил еще столбик и еще, пока у него не получилась дюжина дюймовых столбиков, на которые он положил линейку. А затем нагнулся, очевидно проверяя, все ли столбики получились одной высоты, не ошибся ли он. Наконец на столе выстроилось штук сто столбиков, и Хоббс кивнул и улыбнулся им так, словно это были ученики, ждущие, когда им скажут выходить строиться на спортивную площадку. Это могло служить доказательством того, что Хоббс по-прежнему держится “на плаву”, а может быть, его дела обстоят и того лучше. Прежде чем постучать в окно, чтобы привлечь внимание Хоббса, друзья решили подождать еще немного – и оказалось, что они поступили правильно. Потому что Хоббс оценивающе оглядел столбики, а затем стал сам с собой разговаривать, и сам себе отвечать, и вмешиваться, и прерывать диалог с самим собой. Наконец он крикнул себе: “Замолчи!” – внезапно прервал эту странную беседу и громко воскликнул: “Так-то вот!”
Он сложил последний столбик медных монет, а затем принялся разбирать кучу, состоящую из маленьких белых пуговиц и бобов. Когда он отобрал штук пятьдесят или шестьдесят и того и другого, то взял линейку и стал смешивать все в одну кучу – пуговицы, бобы, монеты. Хоббс сгреб две полные горсти этой странной смеси и, подняв их над головой, стал сыпать на себя тонкой струйкой, все время при этом что-то выкрикивая. Единственные слова, которые Джонатан смог точно разобрать, – это “Богатство! Богатство!”, и они перемежались всякими другими непонятными звуками. Зрелище было печальным. Наконец Хоббс встал с кресла и сгреб остатки своего богатства в мешок из-под муки, на который Дули непроизвольно указал пальцем и случайно задел им окно. К изумлению путешественников, на Хоббсе были надеты огромные клетчатые шорты, перепоясанные красной длинной лентой. Под ними виднелись голые бледные ноги, обутые в матерчатые мокасины. Когда Дули ткнул пальцем в окно, все резко отпрянули от него. Но через несколько минут, когда они заглянули, Хоббс продолжал усердно заниматься своими непонятными делами.
Путешественники вернулись на дорогу и быстрыми шагами направились в сторону болота и горной гряды. Они прошли над заводью Высокой Башни и остановились там передохнуть. Эскаргот заметил, что он был бы не прочь посмотреть, что на самом деле делал Хоббс со своей книгой счетов, а потом тихо рассмеялся, добавив, что он бы, вероятно, увидел что-нибудь очень странное.
Дули поинтересовался, зачем это Хоббс носит такие невероятные шорты, а Профессор сказал, что это, несомненно, очередная проделка гоблинов – очевидно, ему дали эти штаны и заставили носить их. Джонатан высказал надежду, что так оно и было. Ему хотелось думать, что Хоббс не выбрал бы их сам.
Со стороны заводи Высокая Башня была хорошо видна – она стояла на вершине горной гряды, всего в миле от гавани по прямой. На фоне ночного неба ее стены казались черными и безжизненными. Между Башней и заводью лежала болотистая низина, усеянная покосившимися лачугами и узловатыми, покрытыми мхом деревьями. Через окошки в этих хибарах иногда пробивался свет, который издалека казался светом глаз диких зверей. Со всех сторон раздавались самые разные звуки. Среди деревьев мелькали летучие мыши, а далеко в скалах воздух сотрясал вой волков. Над всем болотом лежал туман, странно парящий в воздухе в футе или в двух над поверхностью земли, похожий на какое-то едва видимое серое одеяло. Тропа проходила прямо через болото, и путешественникам не оставалось ничего, кроме как идти по ней. Как сказал Эскаргот, через болото и горную гряду проходит далеко не одна тропа. Если они сойдут со своей, то попадут либо в зыбучие пески, либо набредут на логовище болотного дьявола или гадюки. Всем, кроме Эскаргота, казалось почти невозможным сохранить это путешествие в тайне, но, может быть, это являлось частью его генерального плана. Когда над деревьями повисла луна, выглядывая из-за разбросанных по небу облаков, путешественники двинулись в путь. Они пошли по тропе, окруженной громадными деревьями, из-за которых ночная мгла казалась еще мрачнее.
Деревья загораживали лунный свет и отбрасывали темные тени. Лишь время от времени путешественники видели тропу, освещенную тусклым светом, лившимся через бреши в кронах деревьев. Их ветви были так плотно переплетены друг с другом, что кроны казались непрерывными темными навесами. Деревья были окружены болотными кочками, поросшими травой, а между ними и деревьями блестели лужи мутной воды. Несколько раз Джонатану показалось, что он видел змею, а один раз даже нескольких – ползущих по тропе в болото. Они были длинными и тонкими и как будто не спешили уползать с пути. Ахав, видимо, заметил первую змею и погнался за ней, но тут же оставил это занятие – в тени болот змеи были почти невидимы, однако каким-то образом чувствовали себя там как дома и от этого были еще более опасными.
С ветвей свисали длинные пучки моха, и время от времени с них слетали капли воды и приземлялись Джонатану на голову или на куртку. Когда тропа раздваивалась, слово Эскаргота было решающим, поскольку остальные дороги не знали. И если бы не случайные желтые пятнышки света, разбросанные среди болот, они бы думали, что находятся в сотнях миль от человеческого жилья. К тому же Башня все время исчезала из поля зрения.
Путешественники осторожно пробирались по тропинке, опасаясь столкновения с бандой гоблинов или покрытым серой шкурой троллем, притаившимся в тени, а туман то поднимался, и тогда окружал их плотной завесой, то опускался и зависал над землей. Но в основном серая дымка висела у них над коленями, и тогда друзья двигались в ней, словно призраки по преисподней. Джонатан ни за что не смог бы сказать, какое расстояние они прошли. Иногда на их пути встречались поваленные деревья, влажные и покрытые мхом, и тогда приходилось перелезать через них. Джонатан был готов поклясться, что каждый раз это было одно и то же дерево – наверное, они, все время спотыкаясь обо что-нибудь в темноте, ходили по кругу. Он решил внимательно осмотреть поваленное дерево вновь, чтобы убедиться в этом, но поваленные деревья больше не попадались, и тогда Джонатан решил, что это просто виновато его разыгравшееся воображение.
Прошел почти час, и тут до путешественников донеслись приглушенные звуки. Не приходилось сомневаться, что это были гоблины, – явно слышались глухие удары железного молотка о котел, странное, невыразительное завывание ивовой флейты, гогочущий смех и бормотание этих маленьких существ, развлекающихся где-то поблизости.
Друзья продолжали осторожно пробираться вперед, стараясь держаться в тени и не попадать под лунный свет; иногда они надолго замирали, пристально вглядываясь в окружавшие их темные ложбины. Вскоре за деревьями стали видны оранжевые и желтые отблески фонарей, пробивавшиеся сквозь окна хижины. Это была покосившаяся лачуга с дощатыми стенами и крышей, покрытой дранкой, почти разрушенная – такая она была древняя.
Эти огни напомнили Джонатану лачугу в лесу возле Стутонской Топи, и он решил не обращать внимания на эти огни, идти дальше. Но тут явно творилась какая-то чертовщина. Это не была обычная западня гоблинов. Внутри этой полуразвалившейся хибарки скакали и прыгали какие-то существа. Джонатану показалось, что они были “гоблиноподобными” – слово, которое бы обязательно понравилось Профессору Вурцлу. Путешественники скрылись в тени ольхи и оттуда молча наблюдали, как эти существа, свешиваясь с крыльца, гикали, гоготали и колотили по перилам, а затем скрылись внутри. Казалось, у них была какая-то встреча – в течение пяти минут здесь с деловым видом прошли две группки гоблинов, которые выходили из тени деревьев и скрывались в лачуге. Потом вниз по деревянной лестнице, пошатываясь, спустилась еще одна стайка гоблинов – они громко гоготали и болтали, а затем скрылись в болоте, и крупный, бородавчатый гоблин, шедший позади всех, швырнул за собой горсть каких-то монеток.
Некоторое время спустя на фоне освещенного окна появилась какая-то фигура. На голове у нее была надета набекрень шляпа – видно, одна из шляп, сшитых Лонни Госсетом. Гоблин зашелся хохотом и уронил вниз на тропинку что-то вроде ящика комода, набитого столовым серебром, – послышались звон и лязганье ножей. Эти звуки, видимо, понравились мародерам – из лачуги раздались одобрительные возгласы. Один из гоблинов скатился вниз по лестнице, собрал рассыпанные приборы, отнес их наверх и затем вновь сбросил из окна набитый ими ящик.
Тут же послышались звуки разбитого стекла и дикий крик, а затем – гоготанье, шум борьбы и злое бормотанье. Тени внутри хижины заколыхались – видимо, лампа качалась, а затем свет с треском погас – вероятнее всего, лампа упала со своего места и разбилась. Но вскоре тьма внутри хибары рассеялась, там вновь замерцали красноватые и оранжевые огни – это гоблины принялись вешать лампы на стены. Внезапно гоблины стремительно выкатились на крыльцо, сбежали по лестнице и разбежались в разные стороны. Двое из них пронеслись, царапаясь и колотя друг друга, – при этом оба были охвачены пламенем с головы до ног. Они с шипеньем бросились в лужи, окружавшие тропинку, а затем вскочили и бросились вслед за своими приятелями. Когда путешественники вновь двинулись в путь, огонь уже охватил всю лачугу.
В целом все это выглядело довольно странно, но это были гоблины, и понять их было непросто. Джонатан подумал – не остановиться ли и не попробовать потушить огонь, но, рассмотрев лачугу, он понял, что она была такой старой и ветхой, что и выгорев дотла не стала бы хуже. Поэтому они оставили хибару тлеть и отправились дальше, вновь оказавшись в темноте болот.
Вскоре они услышали завывание волков, раздававшееся то где-то впереди, то позади, то вверху, то опять впереди, словно волки шныряли по наклонным скалам гряды у Высокой Башни. Пару раз Джонатан видел мельком в тени блеск красноватых глаз и где-то рядом слышал тихие, почти бесшумные звуки шагов. И вдруг, когда они уже почти полностью пересекли болото, путешественники резко остановились и, столпившись, принялись вглядываться в мелькание тысяч крошечных желтых огоньков, которые казались чьими-то глазами, глядящими на них из темных луж сквозь освещенную лунным светом дымку. Выяснилось, что это и в самом деле были глаза – глаза бесчисленных лягушек; все они сидели в лужах и смотрели из темноты.
Путешественники остановились лишь на миг, а затем поспешили вперед. Через несколько минут деревья расступились, и они обнаружили, что стоят перед каменным оплотом Гряды, заслоняющей мутное от облаков небо, с Башней наверху, которая огромной тенью нависала над утесами.
Друзья двинулись дальше по тропе, которая пошла вверх, уводя их от туманного болота, и стали пробираться между скалами, слыша вокруг завывание волков и чувствуя, как с каждым шагом им становится все страшнее.
Джонатану казалось, что их единственный союзник – это луна. Он попытался приподнять себе настроение, представив, что в вышине, в звездном небе, парит галеон эльфов и они, если верить слухам, забрасывают свои удивительные сети в облачные моря И кто знает, какие небесные сокровища они там вылавливают. Правда, Джонатан решил, что это всего-навсего мечты и надежды – думать, что кто-то непременно издалека и давно наблюдает за ними и что они не так одиноки в этой ночи, как казалось на первый взгляд. Ему вдруг захотелось вытряхнуть из своего кожаного мешочка магические монетки, правильно разложить их, увидеть Лунного Человека и кивнуть ему пару раз. Но вверху вырисовывалась Башня, и сейчас было не время заниматься магическими монетками или представлять себе, как было бы хорошо очутиться где-нибудь в другом месте… В этот момент Эскаргот глухо прошептал, что следует остановиться и произвести разведку. Они спрятались в тени маленькой рощицы, откуда хорошо были видны фасад и стены замка.
Он представлял собой строение из крупных обточенных камней темно-серого цвета, которые за века стали гладкими. Серо-голубой лишайник и коричневый мох покрывали стены, выделяясь на тусклой поверхности камней более темными и затененными пятнами. Сама Башня вздымалась в небо над утесами на четыре-пять этажей в высоту; тут и там на стенах были разбросаны окна, сквозь которые виднелся свет. От одного взгляда на высокую мрачную Башню холод пробирал до костей. Она казалась такой угрюмой и гнетущей, что даже в самый теплый весенний день здесь было, наверное, сумрачно и холодно. На камнях во многих местах были трещины и вмятины, словно они пострадали от землетрясения. Дикий виноград тут и там оплетал стены, но по большей части лоза была без листьев.
Стоя в тени деревьев, друзья прислушивались к шорохам леса и завыванию волков, доносившемуся со стороны скал. Пару раз эти серые хищники выбегали из леса, через несколько минут заворачивали за Башню и опять скрывались среди деревьев.
На задней стене замка было расположено большое окно с мутным, серым стеклом. Из него пробивался мерцающий свет, он то мигал, то разгорался, то потухал – ясно было, что этот свет шел от камина. Оттуда же доносились бормотание, болтовня, гоготание и громкие удары в гонг – словно это была пирушка гоблинов, причем в самом разгаре.
Путешественники вышли из тени и осторожно двинулись к освещенному окну, чтобы заглянуть в него. Из каменной трубы, выходившей из задней стены, валили клубы густого темного дыма, и в нем можно было разглядеть крупные искры и темные тени неопределенной формы. Быстро, как пар, дым рассеивался в ночном воздухе, а тени дрожали и кувыркались и наконец улетали вдаль. И казалось, что они медленно машут огромными крыльями, которые темными силуэтами вырисовываются на фоне неба. Друзья подошли вплотную к Башне и остановились у крутой каменистой скалы. Внизу, в болоте, из тумана торчали верхушки деревьев, а сам туман тяжело катился к ним, оставляя болото позади.
Несколько секунд они стояли не шелохнувшись и прислушивались к вою волков, а затем стали тихонько подкрадываться к освещенному окну, ярким пятном выделявшемуся на фоне темного камня. Сквозь мутное стекло они увидели огромный зал с высокими резными колоннами, подпирающими потолок. В правой его части находилась широкая лестница, спиралью уходившая на верхние этажи. А прямо был расположен камин, сложенный из точно таких же огромных каменных брусков, из которых была построена сама Башня. Внутри его горел огонь, и казалось, что он горит здесь уже много лет подряд.
Перед камином, держа в руке длинную закопченную кочергу, стоял сам гном Шелзнак. В другой руке у него была трость, а изо рта торчала трубка. Его широкополая шляпа висела тут же на гвозде, вбитом в тяжелую дверь, запертую на засов.
Джонатан был слегка удивлен, увидев, что у гнома на макушке лысина и волосы растут вокруг нее полукругом. От этого зрелища Сыровар как будто немного встряхнулся – ему сразу же захотелось узнать, стеснялся ли Шелзнак своей лысины и пил ли он уксус, как мэр Бэстейбл, или втирал себе в макушку змеиное масло, которое якобы помогает от облысения. Правда, это казалось совершенно невероятным, и было удивительно, что даже колдун не в состоянии вернуть себе былую шевелюру.
Вокруг Шелзнака тараторили и кричали с десяток гоблинов разного вида и размера, и при этом они размахивали сосудами с напитками, от одного взгляда на которые можно было тут же опьянеть. Шелзнак положил кочергу на пол и принялся раздувать огонь, нажимая на большие висячие мехи, пока огонь в камине не заплясал как безумный и не заревел. Гном наклонился и взял охапку поленьев, лежавших кучей у стены. Он словно проверял каждое полено, прежде чем бросить его в огонь. И когда он принялся их кидать, Джонатан вдруг с ужасом понял, что это были вовсе не куски дерева, а длинные высохшие кости. Шелзнак сделал шаг назад и опять принялся раздувать пламя. Затем он сунул руку под свой костюм и извлек оттуда заткнутый пробкой пузырек, который открыл, и насыпал из него в огонь желто-зеленый порошок. Из огня тут же вырвались зеленоватые языки и исчезли в дымоходе, а огонь внезапно потух – в камине осталось лишь несколько светящихся угольков. И там, на углях, появился жуткий скелет.
Стуча и треща, он покачивался и дергался над еще светящимися углями, словно марионетка. Он плясал и размахивал конечностями, а пировавшие гоблины притихли и застыли в изумлении, словно сами испугались этого зрелища. Шелзнак три раза стукнул по каменному полу своей тростью, и, дергаясь и треща, скелет выбрался из камина и кругами заплясал вокруг, при этом его нижняя челюсть судорожно дергалась. Когда Шелзнак опять стукнул своей тростью об пол, скелет остановился, закрыл лицо костлявыми руками и зарыдал. Затем он повернул голову к окну, глянул между своими костлявыми пальцами и ухмыльнулся.
Скелет показался Джонатану очень знакомым. Ему не пришлось долго думать почему, ведь он видел точно такой же однажды, или, по крайней мере, они одинаково себя вели. Путешественники наблюдали за происходящим, застыв от ужаса, а в это время скелет медленно, шаг за шагом, треща, прошел через весь зал и приблизился к окну: то рыдая, то потрясая костями, то заходясь в диком хохоте, а гоблины, стоявшие у него на пути, поспешно разбегались в разные стороны.
Дикий, пронзительный крик разорвал ночную тишину; он раздался всего в двух футах от Джонатана. Сердце его куда-то провалилось, но он обернулся и тут же споткнулся о какую-то скамейку. И, падая, пару раз взмахнул в воздухе кулаками, тщетно надеясь, что попал ими по призраку, который пронзительно кричал ему в ухо в этот ужасный миг. Но кричал это не призрак, а Дули. Да, это был Дули, и Джонатан вдруг увидел, как он стремительно понесся по дороге в сторону болота и там исчез.

Предыдущая страница 10 Следующая страница


11 Джеймс Блэйлок

Глава 25. ТАНЦУЮЩИЕ СКЕЛЕТЫ

Профессор дернул Джонатана за рукав, и они услышали, как Эскаргот закричал и бросился вниз по дороге за Дули, на ходу выкрикивая:
– Начинайте, парни! Я должен остановить мальчишку!
У них не было времени сходить с ума, или пугаться, или что-нибудь в этом роде – внутри, за окном, гремел костями отвратительный скелет, а вслед за ним из огня шагнул еще один. Шелзнак зашелся дьявольским смехом, постучал своей тростью о каменные плиты и опять всыпал в огонь содержимое бутылки. Джонатан, поборов желание последовать за Эскарготом и оставить Профессора Вурцла самостоятельно разбираться с этими существами, ухватился за один конец скамейки, о которую споткнулся. А Профессор, словно читая его мысли, ухватился за второй конец, и они, взмахнув ею несколько раз, ударили со всего размаху по окну, вдребезги разбивая скелет, скачущий внутри.
Раздался громкий звон разбитого стекла, треск дерева и грохот костей о каменный пол, сопровождаемый диким улюлюканьем ненормальных гоблинов. Второй скелет бесцельно заметался, и в это время громкое “уффф” зеленого пламени сообщило о появлении очередного скелета. Джонатан взвесил в руке дубинку и замахнулся на гоблина, который первым подбежал к разбитому окну. Гоблин ничуть не испугался, он лишь взмахнул когтистой лапой и заскрежетал зубами, подскакивая к Джонатану. Сыровар стукнул гоблина по его глупой башке, отчего тот растянулся на полу. Остальные гоблины при виде этого зрелища дико запрыгали вокруг, подзадоривая самих себя. Шелзнак как будто нашел происходящее ужасно смешным и с улыбкой принялся стучать своей палкой. Второй скелет завершил свой танец по залу, остановился, посмотрел на Джонатана так, словно видел его в первый раз, и, потряхивая костями, двинулся к окну.
Профессор тем временем завел свое устройство для поиска часов. Маховик закрутился, и вся машина затряслась, словно под воздействием какой-то силы. Профессор старался удержать ее, но она вырвалась у него из рук и с жужжанием влетела в окно, прямо в зал. Гоблины с криками разбежались во все стороны, и даже жуткий скелет заколебался и отступил назад. Другой скелет, паривший над огнем в камине, затрещал костями и грудой повалился на горящие угли, вокруг которых тут же заревел огонь. Все было так, словно и гоблины, и скелеты, находившиеся в зале, почувствовали вдруг присутствие магии эльфов, которая прорвалась сквозь дьявольский туман и тьму.
Когда волшебное устройство вырвалось из рук Профессора, Шелзнак перестал колотить своей палкой. И не потому, что знал, что это за штука, которая летит к нему словно страшная птица, а потому, что почувствовал, как вокруг изменилась обстановка. Устройство полетело через зал так, как будто оно было у себя дома, и с треском врезалось в лоб отвратительного Шелзнака, повалив его на пол. Но завод у волшебного аппарата не кончился и наполовину, и он двинулся в сторону скелета, который протянул к нему свою костлявую руку, пытаясь его поймать. Устройство жепродолжало свой путь, оставив за собой бесформенную груду костей скелета, размахивающего остатком руки.
Шелзнак с трудом поднялся на ноги – он запутался в своем одеянии и был зол как черт. Он схватился за трость, но устройство с жужжанием бросилось на него вновь, что было силы стукнув по носу. Шелзнак был удивлен настойчивостью столь странного орудия, непонятно для чего предназначенного. И когда оно бросилось на него в третий раз, он взмахнул тростью и, со всего размаха ударив ею, отшвырнул его к стене.
Два гоблина тут же кинулись к оружию, но едва они схватили его, как тут же уронили, словно обожглись, и оставили лежать бесформенной грудой.
Гном принялся расправлять складки на плаще, и вдруг откуда-то выпала бутылочка с тем самым порошком, который он насыпал в огонь Бутылочка разбилась об пол, и чудесный порошок поднялся ветром, который дул через открытое окно, и полетел прямо в камин. Из трубы с шипеньем поднялся целый сноп зеленых искр, и в камине, качаясь на языках пламени, показался сначала один череп, а затем другой. Поначалу Шелзнак пытался спасти хоть немного порошка, но потом оставил это занятие и стал стучать дубинкой по полу, злобно выкрикивая приказания гоблинам, стоявшим вокруг и громко галдевшим.
Когда он взмахнул своей дубинкой во второй раз, Джонатану пришло в голову, что едва Шелзнак сам оказался в нелепой ситуации, как растерял все свое чувство юмора. Впрочем, у Джонатана на эти размышления не осталось времени – едва он пришел в себя от сильного удара о стекло, как тут же был атакован орущими, царапающимися гоблинами.
Он бил, пинал, отбрасывал гоблинов направо и налево, но эти существа словно были сделаны из резины – каждый раз, когда он швырял гоблинов о стену или с треском бил их по голове, они просто рикошетом отскакивали в обратном направлении и вновь с прежней яростью бросались на Джонатана. Поначалу Сыровару и Профессору удавалось справляться с ними, но как только драка разгорелась по-настоящему, им стало казаться, что справиться с гоблинами можно было бы, если бы их было в два раза меньше. Едва Джонатан собрался с духом, как вдруг услышал громкое топанье. Неожиданно он увидел тень какой-то огромной – размером почти с тролля – волосатой твари. Ссутулившись, свесив руки, которые были раза в полтора длиннее, чем должны были быть, чудовище шло вперед, и костяшки его пальцев почти волочились по земле. Оно казалось не только огромным, но и ужасно глупым – у этого монстра был такой взгляд, словно он не был уверен в том, кто он такой. Когда чудовище остановилось, глядя сверху вниз на них, Джонатан услышал изумленный шепот Профессора:
– Это же Беддлингтонская обезьяна!
Она протянула руку и выхватила у Джонатана дубинку, не заметив, что этим движением раскидала в стороны целую толпу гоблинов. Недолго думая, Джонатан решил сделать вид, что он поддался, и передохнуть – ему показалось, что сражаться с таким огромным существом совершенно бессмысленно. Гоблины опять столпились вокруг и почти сразу же подхватили Джонатана и Профессора и потащили в центральную часть зала.
Джонатан с надеждой думал, что они обеспечили штурм крепости, которая нужна была Эскарготу, – ведь они добились, по крайней мере, того, что нанесли увечья ее обитателям. Затем он подумал, что хорошо было бы, если бы Эскаргот был где-то рядом. Но чем больше он размышлял об этом, тем меньше был уверен в том, что старик не бросил все это и не улизнул к реке, полагая, что раз уж он и Профессор начали дело, то у них не останется иного выбора, кроме как все самим и закончить. Но кто мог бы сейчас с уверенностью что-то утверждать?
После того как Джонатан и Профессор Вурцл сдались, гоблины решили взяться за Ахава, которого поймать было совсем нелегко. Он с лаем носился по залу, ухитрившись при этом схватить одного гоблина за штаны и потащить его за собой. Не испытывая никакого страха перед скелетами и костями любого рода, он побежал наперерез безрукому скелету и врезался в это безмозглое создание, превратив его в громыхающую груду костей, а ухмыляющийся череп с глухим стуком покатился по полу. Гоблин, которого Ахав тащил за собой, наконец высвободился и с жалобными криками убежал прочь.
Ахав, конечно, почувствовавший превосходство обезьяноподобного существа, которое пустилось за ним в погоню, решил спастись на верхних этажах Башни и бросился вверх по лестнице. За ним побежали полдюжины гоблинов, но Шелзнак остановил их стуком дубины и громкими криками. Тогда, вместо того чтобы гнаться за Ахавом, гоблины всей толпой рванули к разбитому окну, выскочили в него и побежали в сторону болот. Беддлингтонская обезьяна в задумчивости наблюдала за их действиями, прижав длинный палец к уху, а затем, волоча ноги, двинулась вслед за ними. Точно сказать было нельзя, но казалось, будто целью этих чудовищ был Дули. Судя по происшествию со скелетами, было очевидно, что Шелзнак прекрасно знал о появлении путешественников у Башни и поэтому, конечно, желал бы получить еще и Дули. Когда гоблины скрылись за разбитым окном, Джонатан понадеялся, что Дули – единственный, за кем они погнались.
Он заметил, что Профессор пришел в дикую ярость. Он свирепо оглядывался вокруг, словно горя желанием поучить этих мерзких гоблинов уму-разуму. Возможно, у него были некоторые преимущества перед Джонатаном, поскольку он не очень-то верил в магию, дьявола и тому подобные вещи и потому не так уж сильно боялся этого гнома и его слуг.
Возможно, гоблины решили, что Профессор стар и слаб, потому что на него кинулось всего трое, в то время как на Джонатана – шестеро. Но они совершили ошибку – Профессор немного передохнул и собрался с силами, а затем размахнулся правой ногой, с силой отшвырнул одного когтистого гоблина на пол и, прежде чем тот вновь был готов вступить в драку, швырнул двух других на камни. Затем он бросился к Джонатану, помогая ему избавиться от насевших на него гоблинов, большинство из которых удивились такой прыти Профессора и решили, что лучше убраться подальше, чем позволить ему и Джонатану бить себя по головам.
Шелзнак все еще стоял перед камином, наблюдая за ходом борьбы. Он не сказал ни слова. После бесплодных попыток собрать зеленый порошок он оставил это занятие и лишь постукивал по плиткам пола своей дубиной и выкрикивал непонятные приказания. Он казался на редкость невозмутимым – словно наблюдал театральное действие и в любую минуту мог приказать опустить занавес. За ним в камине ревел огонь, и оранжевые языки свирепствовали и взлетали кверху, и каждую минуту в огне что-то взрывалось, извергая сноп зеленых искр. А над огнем болталась целая прорва скелетов, которые дергались и качались, и каждый раз, когда зеленый порошок взрывался, в толпе скелетов появлялся еще один. Время от времени Шелзнак принимался стучать тростью, и тогда тот или иной скелет наклонялся и выбирался из камина в зал. Некоторые скелеты, недолго потанцевав над огнем, опадали кучей костей, как только зеленые всплески пламени соприкасались друг с другом. Один раз из камина с треском вылетел желтый череп и покатился по полу. По залу разгуливало все больше скелетов. Как только Шелзнак понял, что он не в силах остановить зеленые вспышки, он решил не обращать на скелетов внимания. В конце концов они один за другим вышли сквозь разбитое окно наружу и исчезли в темноте.
К тому времени как Профессор Вурцл разделался с шестью гоблинами, зал наполнился ревом зеленого пламени, треском искр, громыханьем спотыкающихся скелетов и криками гоблинов, которые метались туда-сюда, изображая бурную деятельность. Шелзнак же продолжал стоять все на том же месте и бесстрастно взирал на происходящее. Он спокойно наблюдал, как Джонатан отбросил от себя последнего, наиболее рослого, гоблина и вместе с Профессором повернулся лицом к нему. Казалось, пора было открывать карты.
Джонатан не был уверен, что именно ему сейчас нужно делать, но он был уверен в том, что лучше всего это сделать до того, как Беддлингтонская обезьяна вернется обратно, а Шелзнак решит, что пора напустить на них скелеты, которые все продолжали выбираться из огня.
Если устройство Снуда было, как уверял Твикенгем, в полном порядке, то, очевидно, часы спрятаны у Шелзнака где-то под плащом; может быть, они висели на цепочке у него на шее. Но как только Джонатан и Профессор обернулись и взглянули на него, как только Джонатан подумал об устройстве Снуда и о часах, которые, должно быть, висят у Шелзнака на шее, он понял, что ошибся. Часы вовсе не висели у него на шее; они были прикреплены к концу цепочки и спрятаны в карман жилета – жилета, который Шелзнак надевал под плащ.
Сейчас Шелзнак держал их в руке. Они были видны Джонатану довольно плохо, он разглядел лишь, как они золотом сверкнули на ладони у гнома. Были ли у этих часов стрелки и показывали ли они правильное время, этого Джонатан сказать не мог, но он был бы не прочь выяснить это. Он бросился к гному и краем глаза успел заметить, как из зеленого пламени вылез скелет и направился в его сторону. В тот же момент Джонатан понял, что скелету нужен именно он. И это действительно оказалось так. Они столкнулись, скелет рассыпался на куски, а Джонатан головой вперед рухнул на груду костей, перевернулся и только потом замер, привалившись к стене.
Какое– то время он продолжал сидеть там. Профессор стоял, раздумывая, не броситься ли ему самому на Шелзнака, но, видно, подумал, что не стоит. Он застыл как статуя, на лице у которой сохранялось выражение решительности. Джонатан удивился, что такое могло случиться с Профессором, но потом понял, что и с ним самим случилось что-то неладное -иначе почему он все еще сидит на груде костей, в то время как этот гном расхаживает вокруг них, бросая косые хитрые взгляды. Ответ, безусловно, крылся в часах, которые Шелзнак держал в руке, а потом положил обратно в карман. Джонатан приказал себе встать. Он сосредоточил все внимание на ногах и, собрав всю внутреннюю энергию, мысленно произнес: “Поднимайтесь, ноги”, но, увы, они не подчинились. Все было бесполезно! После некоторых раздумий ему показалось довольно странным, что он мог видеть, слышать и думать, и ему стало любопытно, зависит ли этот феномен от того, что гном так умело управлял часами, или же благодаря потере его контроля над ними. Еще Джонатан хотел бы знать, была ли какая-нибудь польза в том, что он мог слышать, видеть и думать. По всей вероятности, раз он не мог двигаться, то нет.
Повсюду в зале в разных позах застыли скелеты, а на лестнице – два гоблина; у одного из них была задрана вверх нога – видимо, он застыл прямо во время быстрого бега. Посреди окна в нелепой позе застрял скелет, который пытался вылезти наружу. Зал был ярко освещен, но Джонатану показалось, что огонь в камине завис, словно ожидая дальнейших приказаний. Самый верхний язык пламени, застывший у входа в трубу, был слегка окрашен изумрудной зеленью магической силы. Там, в зеленом пламени, висел последний скелет, почти готовый, но выглядел он словно приговоренный навечно торчать в камине, поддерживаемый огнем.
Все вокруг стихло, и Джонатан слышал лишь, как с шумом течет кровь в его жилах да жуткий смех, который блуждающим эхом проник в его мозг откуда-то издалека. Смеялся Шелзнак; дьявольская усмешка исказила его лицо. Он умолк лишь на миг – снял с гвоздя шляпу и шумно водрузил ее себе на голову.
Снаружи было все еще темно, и в камине, в застывшем огне, все так же висел скелет. Джонатан сидел на груде костей, неподвижный, как пудинг. Кроме всего прочего, он надеялся, что не начнет сползать с них и что его волосы, взъерошенные от столкновения со скелетом, не застыли на голове смешным колтуном. И без того он развалился в достаточно неуклюжей и беспомощной позе, не хватало еще дополнительного унижения.
В окне появились два гоблина; на одном из них была надета шляпа Лонни Госсета. Они только заглянули в окно и тут же умчались прочь, что-то бормоча и взволнованно жестикулируя. Очень скоро показался еще один гоблин, он бежал вслед за своими приятелями; за ним, как ни странно, гнался сам Лонни Госсет – он держал в поднятой руке дубинку и что-то выкрикивал. Госсет даже не заглянул в зал – его интересовали гоблины, и, судя по его виду, он как будто преуспел в этом. Джонатану стало интересно: насколько широко распространяется власть гнома, попали ли под ее чары гоблины, разгуливающие снаружи, а может, и сам Теофил Эскаргот? Ясно, что пределы были – ведь Госсет даже не замедлил своего бега. Но при всем при этом единственное, что в состоянии был сделать сам Джонатан, – это сидеть вот так у стены и размышлять.
Шелзнак куда-то исчез ненадолго, но затем опять появился. Профессор стоял все так же, с тем же самым решительным видом, готовый к прыжку. В окне вдруг вновь показался Лонни Госсет – на этот раз преследуемый Беддлингтонской обезьяной. Кроме того, Джонатан увидел, как вдоль широких перил лестницы загадочным образом плывет моток веревки. Он спускался вниз, но на полпути остановился, после чего начал обратный подъем среди сложного лабиринта подпорок и колонн, которые поддерживали потолок зала Моток медленно двигался вверх вдоль подпорок, через вырубленные из дерева балки, потемневшие и ставшие гладкими от времени.
Джонатан наблюдал за действиями мотка веревки, догадываясь, что Эскаргот не удрал, как он предполагал, а затеял какую-то хитрость В чем конкретно заключался его трюк, Джонатан сказать не мог. Может, Эскаргот намеревался накинуть на часы лассо – выхватить их из кармана гнома, чтобы они повисли на конце веревки. Но это все-таки казалось совершенно невероятным. В конце концов, Джонатану это было не так уж важно. Он не мог подняться и помочь, даже если бы захотел.

Глава 26. БОЛЬШАЯ НЕОЖИДАННОСТЬ

Когда моток веревки исчез из виду, Джонатан понял, почему Эскаргот скрылся с такой поспешностью. Конечно, он бросился за Дули и, вероятно, оказался слишком далеко, чтобы Шелзнак своими часами мог воздействовать на него. Но благодаря нападению на Башню он хотел с помощью Джонатана и Профессора заставить Шелзнака запустить часы. Каким-то образом Эскаргот ухитрился подняться вверх по лестнице, а затем пролезть обратно вниз, уже с веревкой. Если бы ему удалось размотать моток хотя бы наполовину, то он мог бы просунуть веревку Шелзнаку под плащ, вытащить часы и скрыться через открытое окно. Это было бы вполне в его духе, подумал Джонатан. Но Эскаргот, вероятно, не рискнул действовать именно так. Он боялся гнома, его колдовских сил и магии часов и поэтому делал все осторожно. Кроме того, об Эскарготе ходила слава человека самоуверенного, но никак не безрассудного.
Джонатан обдумывал все это, испытывая удовлетворение, потому что все стало значительно понятнее. Он надеялся, что Профессор тоже заметил плывущую в воздухе веревку, но узнать, так ли это, он никак не мог. Однако было совершенно ясно, что сам Шелзнак был не в курсе происходящего. Он отвернулся и принялся за какие-то магические действия над парой перекрещенных костей, зубастым черепом и чем-то еще, что показалось Джонатану больше всего похожим на резиновую змею. Вероятно, он хотел использовать эту змею для каких-то своих коварных целей. Что там затевал Шелзнак, не знал никто, кроме него самого. Он выглядел совершенно счастливым, когда занимался колдовством – пускал клубы тумана или кольца дыма из своей трубки или вызывал танцующие скелеты из огня, зеленого порошка и костей.
Гном протянул руку к камину и вытащил оттуда тлеющий уголек, который бросил черепу в рот, и тот засветился, как загадочный фонарь. Затем в рот черепу Шелзнак бросил кусочки сухих листьев, и листья задымились, как травы в кадильнице. Изо рта черепа вылетели темные тени, трепещущие подобно призракам огромных летучих мышей. Некоторые из них затрепетали рядом, а некоторые вылетели сквозь разбитое окно в ночь.
Джонатана начала волновать мысль, что все это колдовство гнома и змеемышиные тени были предназначены не столько для демонстрации магии, сколько для каких-то иных целей – например, сделать что-то весьма неприятное ему и Профессору. Но ему оставалось только ждать, смотреть и удивляться, что же такое затеял Эскаргот со своей веревкой.
Ему не пришлось ждать очень долго. Когда Шелзнак постучал тростью по полу, бросил в раскрытую горящую пасть черепа какой-то порошок и листья, размельченные на кусочки, с потолочных балок медленно – как казалось Джонатану, мучительно медленно – поползла веревка, на которой очень аккуратно и искусно была завязана петля, и она обвилась вокруг шеи гнома.
Шелзнак, заметив веревку только тогда, когда петля уже была затянута, выбросил вперед правую руку и сбросил со стола на пол череп, змею и перекрещенные кости. Джонатан видел, как ярость, отразившаяся на лице гнома, смешалась с удивлением. Он отбросил дубину и обеими руками ухватился за петлю, которая все туже затягивалась вокруг его шеи и отрывала от пола, не давая возможности дышать. Его бормотание и пение заклинаний сменились пронзительными криками и визгами, и казалось, что он просто легко танцует на цыпочках. Сквозь бороду было видно, как покраснело его лицо, а глаза словно готовы были вылезти из орбит в любой момент. Он задыхался, но продолжал подплясывать, и казалось, у него не осталось воздуха на то, чтобы делать что-то еще, кроме как кричать и проклинать все вокруг.
Но вот петля немного ослабла, и он принялся шарить рукой под плащом, стараясь нащупать часы. Шелзнак таким резким движением извлек часы наружу, что цепочка оторвалась от пуговицы, к которой была прикреплена. Затем он вытянул руку с часами, словно стараясь показать их кому-то. Наконец гном встал на ноги, и его глаза вернулись в свои орбиты. Он еще довольно долго стоял так, словно ожидая чего-то.
Эскаргот опять дернул за веревку, и опять гном поднялся с выпученными глазами на носки. Затем веревка ослабла, и Шелзнак напряженно опустился на пол. Он взглянул на Джонатана, словно подозревая, не мог ли кто-нибудь из путешественников каким-то образом дернуть за веревку в третий раз, просто ради развлечения. Но вдруг у него над головой раздался деловой голос Эскаргота:
– Только двинься – и ты опять повиснешь!
Гном предпринял слабую попытку взглянуть на потолок, но его движение было явно неудачным – голова оказалась в неудобном и неприятном положении. Шелзнак взглянул на дубину, лежавшую от него всего в трех футах. Он принялся медленно вытягивать ногу, пробуя дотянуться до нее, но не успела его нога продвинуться и на несколько дюймов, как веревка натянулась вновь и гном резко взлетел вверх.
Когда натяжение веревки ослабло, он больше не пытался достать свою трость. Несколько долгих минут он стоял не двигаясь и обдумывал свое положение. Наконец, когда Шелзнаку стало ясно, что кто-то там, наверху, готов ждать до бесконечности, он заговорил.
– Кажется, я имею удовольствие, – начал он очень вежливым тоном, – разговаривать со своим старым коллегой Теофилом Эскарготом?
– Совершенно верно, – ответили сверху.
– Думаю, – продолжал Шелзнак, – что за прошедшие годы ты не растерял свою ловкость.
– Нисколько, – ответил Эскаргот.
– А мальчик? Как поживает твой мальчик?
– Вполне хорошо. Шлепает твоих гоблинов, правда далеко отсюда и потому их воплей не слышно.
– Как, прямо сейчас? – Шелзнак вдруг подмигнул Джонатану, как будто только им двоим было известно что-то насчет этого дела. – Моим гоблинам, кажется, очень нравятся такие штуки. Странные они, эти гоблины. Чем больше бед на них насылаешь, тем они счастливее. Не так уж важно, что они, а может, кто-то еще, немножко пострадают. Но правда, как твой парень? Рад был увидеть знакомое место вновь?
– Чрезвычайно, – усмехнулся Эскаргот.
– Я уверен, он был бы счастлив еще больше, если бы остался здесь на несколько месяцев, когда был здесь в первый раз. Я мог бы поучить его немного. Возможно, это еще впереди.
– Вряд ли, – произнес Эскаргот, пару раз дергая за веревку. – Учителей хватает и в других местах. А все, что можешь делать ты, – это плясать.
Шелзнак пожал плечами. Возможно, Эскаргот знал, о чем говорил.
– Не возражаешь, если я закурю трубку? – спросил гном.
– Нисколько. Полагаю, что это традиция.
Шелзнак издал радостный, но неубедительный смешок. Он положил часы обратно в жилетный карман, а из другого кармана извлек трубку и табак и принялся за дело. Джонатан думал, что сейчас невесть откуда появятся клубы тумана, но этого не произошло. В конце концов, никакой туман никогда не снимет веревку с его шеи. Примяв в трубке табак, попыхтев ею, чтобы он лучше разжегся, и опять примяв его, гном засунул табак, спички и пестик обратно. Затем он вытащил часы и так держал их перед собой, словно проверяя, сколько времени.
– Вот это и есть то, что ты хочешь от меня заполучить? – спросил он, вытаскивая трубку изо рта. – Я полагал, что мы уже рассчитались. В конце концов, мы же заключили соглашение. Или ты забыл об этом? Тебе – парень, мне – часы. Потом ты без всяких обсуждений включил в сделку еще и летающую свинью. А что делал я? Может, я превратил тебя в лягушку или натравливал на тебя ящериц? Нет. Я сказал себе: ладно, это всего лишь старик Теофил со своими фокусами. Я, как говорится, просто подставил другую щеку. Я знал, что вы спрятали плот в Заводи Хинкла. Но разве я поджег его? Нет. Я ведь философ, как тебе известно, и считаю, что никто не должен мстить или обижаться. И в том числе доктор Шелзнак. А что делаешь ты? Ты пролезаешь в мой дом и надеваешь мне на шею веревку, когда я занимаюсь своими делами. Это просто недопустимо, так я полагаю. Совершенно недопустимо.
Но я философ. Я уже говорил это. И я готов забыть все обиды. Однако, думаю, эти разбойники должны ответить за то, что они посчитали умным делом разбить мое окно. Возможно, мы и придем к соглашению. Они, к несчастью, не в настроении сейчас вести переговоры, поэтому за них это сделаешь ты. Что ты на это скажешь?
Эскаргот молчал.
– Это печально, – сказал Шелзнак, – но мне как раз сейчас нужны человеческие органы. Ничего жизненно важного, уверяю тебя, – не сердце или мозги, не руки или ноги. Мне нужны только печень, селезенка и двадцать с небольшим футов хороших жилок. Все равно это ждет их.
И он опять подмигнул Джонатану, правда на этот раз отнюдь не дружелюбно.
– Освободи их, – произнес Эскаргот, явно не расположенный сейчас к шуткам и веселью. – Освободи и отдай часы пожилому человеку. Попробуешь что-нибудь выкинуть, и тогда тебе понадобится новая шея.
Шелзнак усмехнулся, попыхтел своей трубкой, затем вытащил ее изо рта и принялся рассматривать отверстие в ней, словно надеясь увидеть там что-то удивительное.
– Ты такой забавный. Я всегда говорил, что когда требуется шутка, на это существуют такие люди, как Теофил Эскаргот. Ты еще не сломил меня, сэр, но, очевидно, ты в хорошей форме. Ты честно продал мне эти очень интересные часы, а теперь надеешься, что я верну их тебе. А ты не хочешь отдать мне парня? И этих двух ничтожеств? Я могу получить их?
– Ты можешь получить вот это, – ответил Эскаргот и так сильно натянул веревку, что трубка вывалилась изо рта у Шелзнака, из отверстия посыпались горящие клочья табака. Ноги гнома стали дергаться во все стороны, затем он опустился на пол и стал постепенно приходить в себя. Он сжимал рукой часы и, свирепо оглядываясь по сторонам, пыхтел, восстанавливая дыхание. Оправившись, он произнес до отвращения спокойным голосом:
– Если ты еще раз сделаешь это, господин Эскаргот, то я опять запущу эти часы и ты присоединишься к своим друзьям на полу. Советую тебе свернуться мячиком, когда будешь падать, чтобы сохранить свои органы в целости и сохранности. Не терплю расточительности.
– Это было бы интересно, парень, – произнес Эскаргот в своей обычной манере, – но на пол я не шлепнусь. Ни за что. Эта веревка обвязана вокруг моей талии и перекинута через балку. Но если я все же упаду, ты тут же улетишь вверх и задохнешься.
– А тебе разорвет все внутренности, – ответил Шелзнак. – Это уж точно.
Снаружи в темноте раздались громкие крики. В окне показалось несколько гоблинов, они увидели застывшие в разных позах скелеты, путешественников и своих приятелей – гоблинов, взглянули на подвешенного на веревке хозяина и опять скрылись в темноте. Время от времени вопли становились тише – очевидно, вопящие чудища отходили к болотам, но потом опять приближались к Башне. Вокруг лаяли волки, кричали и визжали гоблины, в окно то залетали, то вылетали летучие мыши, и время от времени мимо, судорожно подергиваясь, пробегал долговязый скелет. Он туда-сюда вращал головой и, несмотря на пустые глазницы, оглядывался вокруг, словно искал кого-нибудь, кого можно было бы напугать.
Было довольно странно, что Дули и Лонни Госсету удается удержать целую орду жутких бестий и гоблинов своими силами. Джонатан ждал, что вот-вот появится Беддлингтонская обезьяна, таща в одной руке Дули, а в другой Госсета. Тогда бы весь план Эскаргота полетел вверх тормашками.
Гном, казалось, думал о том же самом. Он выглядел так, словно забыл, что нужно делать руками, и оглядывался, словно хотел дотянуться до трубки. Но в целом он был довольно спокоен – очевидно, ждал, что слуги спасут его.
Рев и бормотание снаружи стали еще громче, как будто бой переместился и теперь продолжался в непосредственной близости от Башни. После нескольких минут молчания Эскаргот заговорил.
– Если с мальчиком что-нибудь случится, – предупредил он, – тебе будет плохо. Очень плохо.
– Мой друг, – проговорил гном утомленно, – плохо будет очень, очень многим людям, один из которых – прославленный вор. Ты допустил ошибку, связавшись с этими заморышами. Мы бы сделали с тобой великие вещи, ты и я. Но еще не все потеряно. Ты и не представляешь, какими сокровищами обладаю я. Даже приблизительно не представляешь.
– Я буду иметь представление об этих сокровищах еще до того, как наступит утро, – сказал Эскаргот.
Их беседа длилась уже час, не меньше, и Джонатану стало казаться, что он потерял счет времени, сидя здесь, на куче костей, и слушая, как Шелзнак торгуется с Эскарготом. Наконец в окно стало видно, что ночь от черных оттенков перешла к темно-синим и серым. Шум за окном утих, но потом раздался вновь, и теперь крики и топанье были слышны возле самой Башни.
Внезапно раздался дикий крик, и какой-то низкий и очень странный голос – как будто кто-то пытался подражать человеческому голосу – послышался из глубины утреннего тумана и выкрикнул странные слова.
– Несчастье пьянице! – громко сказал он, как-то по-особому выделяя “счастье” в слове “несчастье”. – Несчастье пьянице! О горе! Горе! Горе! – И затем, после паузы, продолжил: – Упился элем он!
И после того как вновь разнеслось длинное “го-о-о-о-ор!”, в окне показалась избитая и, должно быть, сошедшая с ума Беддлингтонская обезьяна. Морда ее выражала дикую ярость. Когда она увидела, что хозяин почти висит в петле, глухое рычание вырвалось у нее из глотки, затем она сунула лапу куда-то под свое одеяние, напоминающее рубашку, и извлекла оттуда не что иное, как шляпу Лонни Госсета, которую водрузила на свою маленькую приплюснутую голову.
Шелзнак что-то крикнул обезьяне на неизвестном языке, затем приподнял голову вверх, в сторону Эскаргота:
– Мне начинает все это надоедать. Сейчас мы разыграем все по-новому.
Он снова что-то крикнул обезьяне, и та влезла в окно, стремясь выполнить приказание хозяина.
Джонатан удивился, почему бы Эскарготу просто не вздернуть гнома в воздух. Но это, видимо, было легче сказать, чем сделать. Кроме того, если бы Эскаргот сделал это, для Джонатана и Профессора все могло бы плохо кончиться. Внезапно его пронзила жуткая мысль Если Шелзнак умрет, то ему и Профессору Вурцлу придется сидеть здесь застывшими до тех пор, пока Лунный Человек не придет и не освободит их. А надежды на счастливый конец оставалось немного – Беддлингтонская обезьяна, выкрикивая что-то жутким голосом, принялась перелезать через оконный переплет.
Вдруг снаружи раздался крик. Это не был крик испуга, это был глубокий, зычный крик, который словно пошатнул основание Башни. Даже Шелзнак выглядел удивленным, и его обезьяна замолкла и остановилась в оконном проеме. Затем она обернулась, чтобы увидеть, что там за очередная суматоха, и тут ее кто-то огрел дубиной трехфутовой длины, напоминающей по форме летучую мышь со сложенными крыльями. Обезьяна зашаталась. Когда же дубина с глухим треском опустилась на ее голову во второй раз, огромное животное грузно шлепнулось на скелет, который и сам начал рассыпаться еще часа три назад.
Наступила мертвая тишина. Только обезьяна еще один раз дернулась и тяжело пробормотала:
– Горе!… – после чего смолкла и лишь продолжала тяжело дышать.
Откуда– то из темноты донеслись знакомые Джонатану звуки -самые лучшие звуки, которые он когда-либо слышал. И если бы это оказался единорог, то его вид не доставил бы Джонатану и половины того удовольствия, которое он испытал, увидев Сквайра Меркла, посмеивающегося и готового к бою. Он оглядывался по сторонам, словно в поисках кого-нибудь еще, кого можно было бы искрошить на кусочки. Когда же его взгляд остановился на гноме, он оживился и принялся перелезать через окно, что было для него весьма нелегким делом.
Но самым удивительным Джонатану показалось то, что подтверждало старую поговорку: “Раз потеряешь, два раза найдешь”, – на голове у Сквайра было надето не что иное, как шляпа мэра Бэстейбла, потрепанная, но вполне узнаваемая. Она, пожалуй, была бы узковата Сквайру, если бы его голова странным образом не сужалась кверху. Джонатан уже и не знал, что считать большим чудом – появление Сквайра или шляпы мэра Бэстейбла.
К окну стремительно подбежали Буфо и Желтая Шляпа, выкрикивая что-то насчет дикарей, затем помогли Сквайру перелезть через окно и, кивнув Джонатану и Профессору, куда-то унеслись. Правда, через секунду они показались вновь, вместе с Дули и Веткой. Вчетвером они тащили неподвижного Лонни Госсета. Лоб Дули пересекала широкая рана, а его лицо и волосы были запачканы засохшей кровью. Тем не менее он никогда не выглядел более счастливым – наверное, ему казалось, что раненая, вся в крови голова представляла собой намного большую ценность, чем голова, не имеющая подобных украшений. Дули и коротышки остановились и положили Госсета на спину поверженной обезьяны. Вес обезьяны, а к тому же еще и вес Госсета оказались непомерными для поваленного скелета, и он тут же превратился в груду разломанных костей. Череп отделился от шеи и покатился по залу, а затем остановился возле другого черепа, который час назад выкатился из камина.
Сквайр ткнул дубинкой сначала в один череп, потом в другой. Затем он положил один из них напротив камина и, размахнувшись, ударил по нему концом дубинки, как при игре в гольф. Череп полетел вперед со скоростью кометы прямо в огонь, который все еще был застывшим, и врезался в грудную клетку скелета, висевшего в камине. Рассыпаясь на кусочки, скелет свалился на угли. Сквайр рассмеялся. Он взял второй череп, а другой рукой приподнял шляпу мэра Бэстейбла и, прежде чем водрузить ее обратно, сунул в нее череп. Затем он повернулся к Шелзнаку и убежденно произнес.
– У Сквайра теперь ермолка, – и опять засмеялся.
Шелзнак показался Джонатану словно ослепленным; как будто он увидел несколько чудес сразу и столкнулся с чем-то, что выходило за рамки его понимания.
Сквайр нагнулся над Джонатаном и заглянул ему в лицо, тронув своим толстым коротким пальцем кончик его носа.
– Сыровар уснул, – сказал он, – Но его глаза открыты. Это странно. Сквайр никогда такого раньше не видел. А этот гном, кажется, повесился. Поганый гном, живущий среди гоблинов.
– Привет, Сквайр! – крикнул Эскаргот. Сквайр глянул наверх, но, конечно, среди переплетения балок и столбов не увидел ничего, кроме покачивающейся веревки.
– Это дедушка! – закричал Дули. – Он там, наверху, в своем невидимом плаще!
– Он умеет летать? – спросил Сквайр.
– Не знаю, – ответил Дули, не совсем уверенный в том, как следует ответить. – Нет, не думаю.
– Возьми у гнома часы, – сказал Эскаргот.
Сквайр неуклюже прошел через зал и, подойдя к гному, выхватил у него из руки часы. Шелзнак кипел от злости. Джонатану показалось, что из ушей гнома вот-вот повалит пар, если он не остынет. Он представил себе, как Шелзнак шагает по булыжникам аллеи рядом с домом Госсета, окруженный туманом, который валит не из трубки, а из его ушей.
Сквайр, держа часы в правой руке, наклонился и поднял с пола резиновую змею. Минуту он разглядывал ее, затем помахал перед лицом гнома и спрятал под куртку – авось позднее на что-нибудь сгодится.
– Ну вот вы и заполучили эти проклятые часы, – мрачно произнес Шелзнак. – И что вы собираетесь с ними делать?
– Мне они не нужны, – ответил Эскаргот. – А ты – или разрушишь заклинание, или умрешь, как только солнце покажется из-за леса.
– Твои слова пусты, – усмехнулся Шелзнак. – Что мне твои угрозы? Только я, и никто больше, могу разрушить заклинание. И ты знаешь это не хуже меня.
– Сквайр, – сказал Эскаргот, – пошли своих парней вверх по лестнице, чтобы они нашли пса. Он заснул в длинном коридоре на третьем этаже. На четвертом есть комната, забитая клетками с разными зверями. Спустите их вниз, вынесите наружу и выпустите. На пятом этаже у него лаборатория. Разбейте там все на мелкие кусочки. Только проследи, чтобы никто из них не поднимался на шестой, если им дороги их жизнь и здоровье.
Буфо, Желтая Шляпа и Ветка побежали вверх по лестнице. Через несколько минут Буфо спустился вниз, неся на руках Ахава, который застыл точно так же, как Джонатан и Профессор. Он положил пса рядом с Джонатаном, который, несмотря ни на какие чары и заклинания, испытал большое облегчение, увидев старину Ахава. А чуть позже трое коротышек спустились вниз, таща клетки со странными животными. В некоторых из них сидели кролики, еноты, опоссумы и тому подобные звери, в других же – такие, которых раньше видел один только гном Шелзнак. Клеток оказалось много, но трое коротышек прилежно выполняли приказ – они то поднимались, то спускались по лестнице, и так много раз. Сквайра по-настоящему заинтересовали животные, но больше всего одно – крылатая свинка с носом опоссума и хвостом бобра. Сквайр попросил Ветку поставить эту клетку отдельно в угол.
Доктор Шелзнак, казалось, наблюдал за работой коротышек без всякого интереса. Наконец он произнес, обращаясь к Эскарготу:
– Крушить мою лабораторию совершенно бессмысленно, ты же знаешь.
Эскаргот молчат. Сквайр подошел к гному и заглянул ему в глаза, доставая из кармана резиновую змею и размахивая ею перед его лицом. Шелзнак сделал вид, что ничего не замечает.
– Ты можешь разнести мою Башню на камни, но твоим друзьям не станет от этого лучше. Предлагаю вам выбор. Если ты дашь мне слово, что все будет по-честному, я разбужу их. Я приведу в чувство обезьяну, и мы с ней покинем вас. Вы никогда нас больше не увидите.
– А часы? – спросил Эскаргот.
– Это мои часы, – решительно заявил Шелзнак.
– Ты совершенно безмозглый, – сказал Эскаргот. Сквайр же, очевидно, решил, что сейчас самое время пощекотать в ухе у гнома хвостом змеи.
– Есть еще один человек, – произнес Эскаргот, – который может опять завести часы. Ты знаешь, о ком я.
– И как ты его сюда вызовешь? – спросил гном. – Пошлешь за ним коршуна? Или почтового голубя?
Эскаргот молчал.
– Сквайр полетит на коршуне, – произнес Сквайр, опять просовывая хвост странной змеи в ухо гному. – Чтобы полететь, у Сквайра должен быть коршун.
Дули, наблюдавший за всем происходящим, осторожно, сторонясь гнома, прошел мимо него в десяти футах и, подойдя к Джонатану, отвязал у него от пояса кожаный мешочек.
Джонатан обрадовался, когда понял, что задумал Дули. Он был страшно рад, что парнишка тоже знает о четырех монетках. Правда, он тут же испытал острое разочарование, поняв, что Дули скорее всего не знает, что нужно с ними делать.
– Ей-богу, парень! – воскликнул Эскаргот. – Ты, кажется, один среди нас, у которого есть мозги!
– Да, сэр, – ответил Дули, – у меня их ужасно много. Господин Бинг говорил, что эти монетки – глаза, его глаза. Но, честно говоря, я понятия не имею, как можно их использовать.
Шелзнак с презрением посмотрел на него, не зная, конечно, зачем Дули отвязал мешочек и что в нем было. Он, видимо, порядочно устал, и потому во взгляде его читалась нервозность. Дули достал две монетки и положил их на каминную полку. Он перекладывал и вертел их и так, и этак и с удивлением рассматривал странных рыбок, которые то появлялись, то исчезали, когда он щелкал по монеткам пальцем. Сквайр Меркл глубокомысленно наблюдал за всеми этими изменениями, а затем пару раз перевернул монетки, поражаясь виду странных созданий, изображенных на них.
– Ну что? – крикнул Эскаргот.
– Ничего, – ответил Дули. – Глаз здесь нет. Одни только рыбы.
– А ты знаешь порядок, в котором их надо расположить? – спросил Эскаргот.
– Какой порядок? Я слышал только, что тут на них есть глаза. Я не знаю ничего ни о каком порядке.
– Ну конечно, он есть, парень, – воскликнул Эскаргот. – Порядок всегда есть. Порядок есть у всего, за исключением, может быть, гоблинов. Положи одну монетку так, чтобы рыбка глядела на восток.
– А где восток? – озадаченно спросил Дули.
– Там, где разбитое окно, – пояснил Эскаргот – Поверни ее так, чтобы рыбка как будто плыла в сторону окна. Теперь возьми другую и положи так, чтобы ее рыбка плыла к камину. – Дули положил вторую монетку, как ему было сказано – Следующую положи рядом, но так, чтобы рыбка на ней смотрела точно на запад, то есть на большую дверь.
– А куда следующую? – спросил Дули. – Только их было всего две.
– Там все четыре, – сказал Эскаргот. – В мешочке лежат еще две монеты.
Дули пошарил в мешочке, извлек оттуда красную фасолину, конский каштан и маленький шарик из слоновой кости с вырезанными на нем рунами эльфов и только затем добрался до третьей монетки.
– Есть, – сказал он, кладя ее рядом с двумя другими так, чтобы рыбка на ней смотрела на дверь.
– Теперь четвертую, – напомнил Эскаргот.
– Четвертую? Но у человека всего два глаза, – упрямо возразил он. – Кому нужны четыре?
– Чтобы сработало, нужны все четыре, – ответил Эскаргот. – Я-то знаю. Найди четвертую монету и положи рядом так, чтобы она смотрела в зал. Затем все четыре монеты поверни по часовой стрелке так, чтобы они смотрели друг на друга и соприкасались носами.
Дули взял мешочек и принялся вытряхивать из него разные странные штуки.
– Нашел! – крикнул он наконец. – Она лежала в самом уголке.
И тут случилась очень странная вещь. Монетки, лежавшие на камине, исчезли; очевидно, они вернулись в кожаный мешочек, потому что их нигде больше не было видно.
Эскаргот крикнул сверху:
– Ну, что ты там таращишься? Онпоявился?
– Появился, – ответил Дули, – но опять исчез.
– Отлично, – произнес Эскаргот. – Высший класс. Сейчас что-то будет, ей-богу. Посмотрим, сможет ли он побить наш козырь сейчас!
Шелзнак, очевидно, был не в настроении бить какой-либо козырь. Он выглядел изможденным, словно эта ночь страшно изнурила его. Буфо, Желтая Шляпа и Ветка взбежали вверх по лестнице за очередными клетками и, согласно приказу Эскаргота, вынесли их наружу и открыли дверцы.
– Рыба! – воскликнул внезапно Сквайр. – Рыба с картошкой! Рыба с уксусом! Ракушки и устрицы! Кальмар и краб! – Он встал перед гномом, который явно обдумывал, что Сквайр будет делать дальше. – Съем сейчас, – продолжал он.
Гном молчал. Как только Сквайр Меркл вспомнил о еде, эта мысль, казалось, ошеломила его. Когда к нему подошел Буфо с докладом о том, что лаборатория разгромлена, а животные выпущены, Сквайр как будто не услышал его.
– Сквайр будет сейчас есть, – сообщил он Буфо.
– Я мог бы приготовить немного еды, – ответил Буфо. – Давай поищем кладовую с припасами или буфет.
– Сквайр будет есть буфет, – произнес Сквайр, который, видно, был вполне способен на такой подвиг.
Буфо, зная, что спорить бесполезно, отправился посмотреть, что там в нише возле лестницы, перед которой застыли два гоблина – один из них держал в руке чашку с каким-то напитком, который гоблины распивали еще тогда, когда Профессор и Джонатан только разбили окно. Сквайр толкнул одного гоблина, и тот наклонился, как дерево, а затем вернулся в прежнее положение. Сквайр Меркл покачал головой, словно поражаясь тупости гоблинов.
– Ну вот, нашел! – крикнул Буфо из ниши, и Сквайр, интересуясь, что он там нашел, тяжело переваливаясь, направился к нему.
– Я уже устал, – сообщил Эскаргот со своего насеста. – У меня затекли ноги. Что ты скажешь в свое оправдание, парень?
Поначалу Шелзнак, очевидно, ничего не хотел говорить, но он сделал вид, что задумался. На самом деле выбор у него был невелик. Ему явно не хотелось все время висеть так и ждать, когда прилетит воздушный корабль, набитый несимпатичными ему эльфами.
– Наверное, мы все-таки сможем договориться, – произнес он медленно.
– Конечно, сможем, – ответил Эскаргот. – Как только ты захочешь. Думаю, стоит начать с того, чтобы ты разбудил Профессора Вурцла и господина Бинга.
– Мне нужны часы. А они у толстяка. Может, он их уже съел.
– Сквайр! – крикнул Эскаргот. Через какое-то время из каменного проема ниши показался Сквайр и неторопливо, вразвалку прошел через зал. В одной руке он держал что-то вроде индюшачьей ноги, в другой – большую кружку с элем. Из-под мышки у него торчал длинный твердый батон. Щеки Сквайра раздулись словно шары, как будто он сложил туда все припасы, готовясь к зиме.
– Отдай доктору Шелзнаку часы, Сквайр. Он хороший парень, – сказал Эскаргот.
Сквайр подошел к Шелзнаку и заглянул ему в лицо. Он отломил от батона кусок размером с кулак и протянул гному. Тот, казалось, не желал ни брать его, ни отказываться. Он просто стоял, крепко сжав губы, и бросал на Сквайра злобные взгляды. Сквайр помахал ломтем у гнома перед носом, затем пожал плечами, оторвал от индюшки здоровенный кусок и отправился обратно на кухню.
– Часы, Сквайр! – закричал Эскаргот.
Сквайр остановился, поставил на пол кружку и пошарил у себя в кармане. Он извлек резиновую змею, ящерицу, пригоршню мраморных шариков и большой стеклянный шар дюймов пять в диаметре. Часов среди этого добра не было.
– Что у тебя там, Сквайр? – спросил Эскаргот. – Что это за стеклянный шар?
– Это не часы, – ответил тот, покачивая головой. – Это шар. Огромный шар. Но сейчас это шар Сквайра.
Он приподнял шар и положил его на ладони так, чтобы сквозь него проходили лучи восходящего солнца. И шар как будто ожил – словно целая Вселенная закрутилась внутри него. Сквайр Меркл принялся всматриваться в шар и словно застыл. Индюшачья нога выскользнула из его руки и шлепнулась на пол, ударилась о кружку и опрокинула ее.
– Сквайр! – крикнул Эскаргот. – Часы, Сквайр!
Но Сквайр, казалось, ничего не слышал. Привлеченный шумом, из кухни выскочил Буфо.
– Вот эти часы? – спросил он, держа в руке цепочку, на которой висели часы. – Сквайр оставил их на кухне. Его не очень волнуют часы – он просто не умеет определять время. Говорит, что ему это не нужно.
– Отдай часы доктору Шелзнаку, – сказал Эскаргот, – и забери у Сквайра этот шар.
Буфо сделал, что ему было велено. Когда он выхватил из руки Сквайра шар, тот посмотрел вокруг, ища индюшачью ногу и кружку, и был страшно огорчен, увидев их валяющимися на полу.
– Кто это наделал? – спросил он, подозрительно оглядываясь вокруг.
– Вон тот парень, – быстро ответил Буфо, указывая на скелет. – Бедняга так проголодался.
Сквайр поднял индюшачью лапу, отряхнул ее от пыли и грязи и сунул в ухмыляющийся рот скелета. Тот перекувырнулся и, упав на пол, выронил ее изо рта.
– Парень слишком худой, – заметил Сквайр, наклоняясь над скелетом и щипая его за ребро. – Это очень плохо.
– Нисколько, – отозвался Буфо. – Давай поедим что-нибудь еще.
И вместе со Сквайром он отправился на кухню.
Шелзнак стоял, перебирая пальцами часы, словно обдумывал какую-то новую злую шутку. Он, очевидно, терпеть не мог сдаваться просто так, но у него не было выбора. Эскаргот решил закончить этот спор.
– Я собираюсь спуститься на руках по этой балке, – сказал он. – Если ты дернешь за веревку, я упаду, а ты задержишь мое падение и взлетишь к самому потолку. Если попытаешься и меня заморозить своими часами, то я и в этом случае свалюсь и результат будет тот же. Ты понял?
– Ловко придумано, – ответил гном.
– Я дам тебе знать, когда спущусь. Ты разбудишь парней и отдашь часы Профессору. И попробуй только обмануть меня в чем-нибудь.
– А что мне за это будет? – спросил Шелзнак.
– Сможешь убраться отсюда со своей идиотской обезьяной.
– Я хочу тот шар, – сказал гном.
– Тогда тебе придется поговорить об этом со Сквайром, – ответил Эскаргот. – Но, кажется, ему самому он нравится. Ведь это всего лишь игрушка. Закажи старине Ламбогу другой такой шар. Вместе вы бы сообразили, как его сделать.
– Ладно, – сказал Шелзнак. – Я согласен. Может быть, сработаемся? У меня остались еще дела.
– Надеюсь, они никогда не будут закончены, – сказал Эскаргот. – Остановимся на этом. И никаких шуток, иначе тебе никогда больше не быть гномом.
Холодно глядя, Шелзнак ткнул большим пальцем в кнопочку на часах, и тут же Джонатан обнаружил, что он поднялся с груды костей так энергично, что чуть не въехал головой в Профессора, который прыгнул вперед и побежал к гному, собираясь выхватить у него из рук часы.
Очевидно, сделать это оказалось намного легче, чем предполагал Профессор. Никто не дрался и не сопротивлялся ему. Шелзнака скрутили коротышки, и стало совершенно ясно, что сейчас ему уже не до драки. Как только часы оказались у Профессора, он резко остановился. На лице его было написано изумление.
– Что… – пробормотал он, увидев рядом Желтую Шляпу и Ветку и, казалось, только сейчас заметив петлю на шее у гнома. Но у него не было времени, чтобы сказать что-нибудь еще.

Предыдущая страница 11 Следующая страница


Эльфийский корабль 12

Глава 27. КОГДА ПРИШЕЛ СКВАЙР МЕРКЛ

В зале началось что-то невообразимое. Гоблин, лежавший у лестницы, вскочил и вместе со своим приятелем принялся как сумасшедший носиться кругами. Все скелеты начали подергиваться, а один, пошатываясь, поднялся на ноги, удивляясь, откуда у него во рту взялась индюшачья нога. Он разжал зубы, и нога эта выпала, выбив ему два зуба.
Сквайр и Буфо вышли из кухни и с изумлением уставились на толпы гоблинов и скелетов, которые, обнаружив, что дверь и окно открыты, валом валили наружу. Оттуда доносилась целая какофония криков и воя – это звери праздновали свое освобождение из клеток и вслед за гоблинами бросились в лес. Птица-свинка в углу завыла и тут же принялась осматриваться вокруг, пытаясь оценить произведенный эффект. Сквайр нагнулся над клеткой и сунул за решетку несколько ломтей хлеба, которые тут же были съедены, – очевидно, животному чем-то понравился Сквайр. Птица-свинка хоть и была мутантом, но мутантом очень милым.
Профессор держал часы в вытянутой руке – так, словно это было адское устройство.
– Это же часы! – сказал Профессор Вурцл. – Это, должно быть, те самые часы!
– Именно, – согласился Эскаргот, – это они.
– Вижу, – ответил Профессор. – Но мне кажется, прошло бог знает сколько времени. Где я был? Я был здесь все это время, верно?
– Верно. Все это время. В замороженном виде, – объяснил Эскаргот.
– Невероятно! – Профессор принялся рассматривать часы с еще большим интересом. – Совершенно невероятно.
– Подождите-ка, – сказал Эскаргот, – дайте я сначала слезу с потолка.
Минуту спустя он уже шагал по лестнице, перекинув плащ-невидимку через руку.
– Где же, по-твоему, ты был? – спросил Джонатан у Профессора.
– Ну, я не знаю, – ответил Профессор. – Думаю, прямо здесь. Но последнее, что я помню, – это как ты упал на груду костей, а я собрался прыгнуть за часами, и потом уже – то, как я прыгнул, и все остальное после этого.
– Так ты ничего не видел? – спросил Джонатан ошеломленно.
– А что я должен был видеть?
– Сквайра, обезьяну, Лонни Госсета и прочее?
– Кажется, нет… а ты?
– Все до последних деталей, – сказал Джонатан, а затем, минутку подумав, добавил: – Почти все. Был один момент, в котором я не совсем уверен.
– Это странно, – задумчиво произнес Профессор. – Очень, очень странно. А что мы будем делать с доктором? – Он свободен, – без обиняков заявил Эскаргот.
– Я совершенно не согласен с этим, – возразил Профессор. – Мы должны задержать его до появления эльфов.
– Вот и держите его сами. Но сначала я должен отпустить его; а потом, если хотите, можете поймать его опять. Мы заключили с ним сделку, и я должен выполнить обещанное.
– Какую еще, черт возьми, сделку? – возмутился Профессор. – Я ничего не знаю ни о каких сделках.
– Эту сделку мы заключили, когда вы стояли тут без движения, – объяснил Эскаргот.
Джонатан и Дули склонились над Лонни Госсетом, который начал потихоньку шевелиться.
– Я согласен с господином Эскарготом, – произнес Джонатан. – Все это было просто ужасно. Давайте сделаем вот что. Дадим ему его шляпу, трость, обезьяну, и пусть идет своей дорогой. Все равно без этих часов он не будет иметь такую уж огромную власть.
– Почему вы вообще заключили такую дурацкую сделку? – спросил Профессор. – Он же был в ваших руках. Все, что вам нужно было сделать, – это связать его и ждать.
– Потому, – сказал Эскаргот, – что я не собираюсь ждать. Вы, джентльмены, сообщите Твикенгему о моей победе. Скажите ему, что я взял плащ, чтобы почистить его, и что он сработал отлично. Скажите, что если у него есть еще какие-нибудь злодеи, которых надо прижать к ногтю, то пусть обращается ко мне. Знаете, парни, было приятно поработать с вами. Я нисколько не жалею об этом.
– Как, ты уже уходишь, дедушка? – спросил Дули, отвлекшись от Лонни Госсета. – Когда же ты вернешься?
– Когда придет весна, мой мальчик. В апреле мы с тобой отправимся в небольшое путешествие. Как ты на это смотришь?
– Здорово, – сказал Дули с гордостью. – Держись подальше от всяких дьяволов.
– Никогда не буду иметь с ними дел. Или я не Теофил Эскаргот.
С этими словами он натянул на себя плащ и исчез. Джонатан слышал, как он прошагал к двери и стал спускаться по каменным ступеням. А когда он ступил на траву, все стихло.
Шелзнак поднял с пола свою трубку, подошел к обезьяне и принялся толкать ее в бок. Как и Лонни Госсет, обезьяна вскоре пришла в себя и, пошатываясь, встала на ноги, оглядываясь при этом вокруг так, словно пыталась сообразить, где она находится. Таща за собой обезьяну, Шелзнак ушел вслед за Эскарготом, ни разу не взглянув ни на путешественников, ни на коротышек, – он благоразумно скрылся, не дожидаясь, пока кто-нибудь из них переменит свое решение о его освобождении. Выйдя из Башни, он на минутку остановился и злобно постучал тростью о камни. Вихрь холодного ветра закружился вокруг него, поднял его плащ и вслед за ним – целый рой опавших дубовых листьев. Когда ветер утих, все увидели, что гном и его обезьяна исчезли.
– Нам не следовало вот так просто отпускать его, – сказал Профессор.
– Может, это и к лучшему, – откликнулся Джонатан. – Кто знает, что бы он тут еще выкинул?
Лонни Госсет застонал и схватился рукой за голову. Сквайр предложил ему ломоть хлеба, но он почему-то не взял его. Он удивленно взглянул на Сквайра и сел на скамейку, которую Профессор вместе с Джонатаном втащили в окно.
Джонатан порылся в своем мешочке и достал оттуда монеты. Он положил их на каминную доску так, чтобы рыбки, изображенные на них, смотрели в разные стороны, а затем повернул их носами друг к другу. Рыбки замерцали, стали словно покачиваться и пропали. Монетки засверкали и заискрились в лучах крошечной радуги – как это бывает, когда на солнце выставишь призму. Рыбки пропали, и монетки казались гладкими и прозрачными, как будто были сделаны из стекла, и на каждой из них вдруг появилось лицо с пухлыми щеками; на носу его сидели огромные круглые очки. Джонатан совершенно не сомневался в том, чье это лицо, оглядывающее зал с наблюдательного пункта в виде монет.
Оно видело пустую петлю, подвешенную к потолку; Джонатана и Профессора, целых и невредимых. В руке у Профессора были карманные часы, которые, очевидно, больше не принадлежали гному. Лунный Человек улыбнулся, подмигнул и пропал.
– Пойдемте, – сказал Джонатан. – Мы не можем считать, что сделали все свои дела, пока не отвезем пряники домой.
Лонни Госсет был не в состоянии совершить путешествие через болото, поэтому его посадили на одного из пони коротышек. Все вышли через дубовую дверь, не позаботившись о том, чтобы потушить огонь в камине и не горя желанием осмотреть верхние этажи Башни. Джонатан был уже сыт этой Башней по горло. Профессор Вурцл взял свой сломанный механизм и, когда они двинулись в путь, сказал, что весной собирается вернуться сюда и основательно исследовать Башню.
Они двинулись в сторону города, шагая по тропинке, извивавшейся среди болот, которые и наполовину не выглядели сейчас столь страшными и угрожающими, как ночью. Когда путешественники вошли в город, то увидели Хоббса, который сидел во дворике у своего магазина и пил утреннюю чашку кофе. Он выглядел дружелюбнее – гораздо дружелюбнее, чем тогда, когда они плыли вниз по реке. Ему уже было известно о поражении гнома и гоблинов, он улыбнулся, кивнул и сказал лишь, что доктор Шелзнак был одним из его самых лучших покупателей – точнее, он вообще был единственным покупателем. Джонатан ответил, что в следующие несколько недель торговля, очевидно, будет просто процветать, и Хоббсу эти слова доставили большое удовольствие. Они оставили Лонни Госсета на его попечение, а сами поспешили к Заводи Хинкла, только перед уходом Сквайр опустошил запасы Хоббса, прихватив пирожки с орехами и пару дюжин яиц. Осада крепости, очевидно, сильно возбудила его аппетит.
Плот оказался в полном порядке. Ветки все так же были навалены на палубу и закрывали мачту; никаких признаков, что здесь побывали гоблины, не было – нигде не валялись ни рыбьи кости, ни прочий сор. Джонатан, Профессор Вурцл и Дули уговаривали коротышек приехать к ним в городок Твомбли на рождественские праздники, но те очень вежливо отказались. У них ведь были свои семьи и свои обычаи проведения праздников, и им предстояло еще несколько дней путешествия, прежде чем они попадут в родные края. И, возможно, более важным было сообщение, которое они передали с переправы Сноупа, – армия коротышек поднята и маршем движется к Стутону, и, по всей вероятности, они встретили именно эту армию, уже после того, как на них напала банда гоблинов, один из которых украл мешочек с мраморными шариками Сквайра. О пропавших мраморных шариках было упомянуто впервые, и это подсказало Джонатану неплохую мысль. Во всяком случае, заметил Буфо, после бегства гнома и возвращения часов со стутонским дьяволом можно было теперь справиться и без поддержки армии Сквайра. А гоблины, которые явно находились прежде во власти магических сил гнома, теперь спешат обратно в свой Лес. В конце концов, сказал Буфо, армия – это очень хорошо, когда стране что-то угрожает, но, когда все спокойно, никто, обладающий хоть каплей разума, не станет притворяться, что это здорово. Чем скорее армия будет распущена, а воины отправятся по домам, тем лучше.
Все это показалось Джонатану очень важным, да и всем остальным тоже, но все же путешественникам было грустно расставаться с компанией веселых коротышек, уже в третий раз за несколько недель. Но перед тем как расстаться, они сделали две очень важные вещи, одна из которых касалась интересной идеи Джонатана, пришедшей ему в голову после упоминания о мраморных шариках Сквайра.
Хотя шляпа мэра Бэстейбла выглядела на голове у Сквайра щеголеватой, это, в конце концов, была все же шляпа мэра Бэстейбла. Поэтому Джонатан решил осуществить обмен. После того как приглашение провести зимние праздники в городке Твомбли было вежливо отклонено, Джонатан достал мешок с шариками, которые он взял у гоблина в Стутонской Топи и просто обменял их у Сквайра Меркла на шляпу.
– Шарики! – воскликнул Сквайр потрясенно.
– Те самые, – заверил Джонатан, – которые тебе подарил господин Бламп на побережье.
– Старый добрый Бламп, – сердечно произнес Сквайр, – Бламп, Бламп, Бламп. Однажды он подарил Сквайру целый мешочек мраморных шариков, похожих на эти. Очень похожих.
– Это тот самый мешочек, – подсказал Буфо.
– Но его украли мошенники гоблины, – возразил Сквайр, – после того как мы прошли через переправу Сноупа. Я пошвырял этих мелких гоблинов с одного берега реки на другой. Выбил из них последние мозги. И отнял у них эту шляпу.
– Именно так, Сквайр! – восторженно воскликнул Буфо. – Это было удивительное зрелище, джентльмены: как Сквайр со своей дубинкой защищал переправу. Они подожгли ферму Сноупа и выпустили его свиней, но они представляли собой жалкую толпу, когда там появился Сквайр верхом на Бегемоте. – Он указал на пони Сквайра – этот пони был куда крупнее своих товарищей и, видимо, поэтому заслуженно получил имя Бегемот. – Их было всего около сорока, – продолжил Буфо, – но и четыреста гоблинов не смогли бы остановить Сквайра.
– Ну, четыреста смогли бы, – вставил Ветка, на лице у которого было написано выражение, говорившее о том, что Буфо хватил через край.
– Ничего подобного, – возразил Буфо. – Эти мерзкие твари насели на него все одновременно, рыча и издавая другие нелепые звуки, но Сквайр наносил удары направо и налево и, сидя верхом на Бегемоте, разогнал всю толпу гоблинов. Разбил их наголову – вот как это можно назвать. Разбил и погнал прямо вниз по течению, мимо фермы Сноупа, на причал переправы. И спустил их в реку!
– Урра! – в порыве восторга закричал Дули.
– Разбил, разбил, разбил и в речку их спустил! – сказал Сквайр, который в душе тоже, очевидно, был поэтом.
– Но они, мерзавцы, украли у него мешочек с шариками, – сказал Желтая Шляпа.
– А мы нашли его у Стутона, – вставил Дули. – Я сам стукнул как следует нескольких гоблинов сковородкой.
– Сыровар дал мне другой мешочек, – упрямо заявил Сквайр, все еще не осознавший до конца, что произошло – Когда Сквайр хотел сыра, господин Бинг дал ему сыр. Когда Сквайру нужны стеклянные шарики, то и они нашлись у господина Бинга.
Сквайр протянул Джонатану руку, и тот пожал ее. Когда они еще не разжали ладоней, Сквайр трижды взмахнул рукой и таинственно произнес:
– Мельница, мельница, мельница, – и потом разжал руку.
– Это одна из шуток Блампа, – объяснил Желтая Шляпа.
– Я так и подумал, – сказал Джонатан.
Сквайр заглянул в мешочек, а затем быстро завязал его, не желая, чтобы оттуда начала выкатываться река шариков. Сощурившись, он посмотрел на путешественников:
– Почему, господин Бинг, эльфы ставят кушетку на переднее крыльцо?
Джонатан догадывался, что ответ связан с научными законами и даже, возможно, с “трупным окоченением”, но совершенно не знал, как именно.
– Понятия не имею, – ответил он.
– Чтобы Сквайр мог сидеть на ней весенними вечерами, – сказал Сквайр, добродушно захохотав.
Все остальные тоже засмеялись, и Дули – громче всех. Эта шутка показалась ему гораздо остроумнее, чем шутка про “окоченение”. Ветка, наоборот, хоть и улыбнулся, но, казалось, был озадачен, а может, просто не придавал такого значения вежливости, как остальные.
Буфо, после того как они оценили и достаточно насладились остротой Сквайра, откашлялся, и в его глазах появитесь поэтическое вдохновение.
– Мы с Гампом сочинили небольшое стихотворение, – сказал он, – которое вы, возможно, сочтете подходящим к данному случаю.
– Давайте, давайте! – с энтузиазмом воскликнул Профессор.
– Конечно, давайте послушаем, – произнес Джонатан, узнавший наконец настоящее имя Желтой Шляпы.
И Буфо вместе с Желтой Шляпой, или уже теперь Гампом, принялись по очереди читать куплеты стихотворения:
На ферме гоблины однажды потешались,
Но лишь пока не появился Сквайр,
И быстро те мерзавцы разбежались
Выкрикивая в страхе. “Сквайр! О Сквайр!”
На ферме подожгли они амбар,
И прыгали вокруг, и танцевали,
И дрыгаться в дурацкой этой пляске
Беднягу Сноупа жестоко заставляли.
Какое зрелище печальное то было!
Но стихла вдруг вся эта суета,
Вскричали гоблины, завидев тучу пыли,
Но песня их быта уже не та.
Они сквозь дым заметили Его,
Огромного, как грозовая туча,
И тут же полетели в реку,
А он смеялся. “Так-то лучше!”
Да, гоблины те бились и дрожали,
Когда туда пришел наш смелый Сквайр,
И в страну “Перекати-поле” убежали,
Выкрикивая в страхе: “Сквайр! О Сквайр!
– Ты испортил последний куплет, – сказал Гамп. – Ты вставил туда свое дурацкое “перекати-поле” и испортил стихотворение!
– Ерунда! – воскликнул Профессор, опережая протесты Буфо. – Это было превосходно, особенно ближе к концу. Лучше просто не бывает.
И тут же, вслед за восторженным отзывом Профессора, раздались громкие аплодисменты. Профессор сказал еще раз, что, по его мнению, стихи получились на редкость хорошими, и добавил, что и он, и Джонатан, и Дули обязательно повезут их с собой в городок Твомбли и разнесут там весть о подвигах Сквайра.
Наконец они пожали друг другу руки, попрощались, и трое путешественников пообещали, что вскорости обязательно навестят коротышек. И те ушли по дороге, бежавшей вдоль реки, в сторону Горной Страны эльфов, к своим землям.
А Джонатан, Дули и Профессор Вурцл принялись очищать плот от веток, разумеется не без помощи Ахава, который суетился вокруг с таким видом, словно хотел показать, что он рад опять плыть по реке. Около десяти часов они оттолкнулись шестами от берега и поплыли прочь из Заводи Хинкла – Джонатан и Дули крутили педали, а Профессор стоял у руля. Хотя никто из них не имел удовольствия поспать за последние сорок часов, перспектива скорого возвращения домой и волнение от победы помогли им перебороть усталость, поддерживали их и заставляли упорно двигаться вперед.
Они крутили педали весь день и большую часть следующего, пока не задул сильный ветер, холодный, обжигающий, как раскаленный металл, но они смогли поставить паруса и быстро плыть по направлению к дому. Путешественники закутались в теплые куртки и одеяла и, сидя на палубе, распивали кофе и ели горячую картошку.
– Жаль, что от меня было мало помощи, когда все это происходило в Башне, – сказал Джонатан, когда они сидели под тентом у руля, жуя картошку.
– Не только от тебя, и от меня тоже, – заметил Профессор. – Но план Эскаргота, если, конечно, он вообще был, сработал на удивление хорошо, и мы оба приняли участие в его осуществлении.
– По всей видимости, – проговорил Джонатан. – Хотя, когда он бросился за Дули, я решил, что это конец. Подумал, что жизнь мы кончим не людьми, а нам приделают плавники, клюв и продадут бродячему музыканту в обмен на пригоршню фасолин или чего-нибудь еще.
– Там был один ужасный скелетус, – сказал Дули, исказив слово. – Я думал, он хочет сожрать меня.
– Он всего лишь съел индюшачью ножку Сквайра, – поправил его Джонатан. – По крайней мере, пытался. Не думаю, что ему понравилось. Кажется, у него проблемы с зубами.
– И тогда я принялся удирать во все лопатки, – продолжал Дули. – Даже не думая ни о чем. Дедушка сказал, что это такая реакция. Я бросился вниз по тропе и врезался в самую гущу гоблинов, бежавших со стороны болота. Их там была целая толпа, наверное, примерно шестьдесят. Но это еще не все! За ними, размахивая огромной дубиной, бежал господин Госсет, просто жуть! Это было еще то зрелище! Побейте меня как зеленого новичка, если я вру!
– Побить как зеленого новичка? – спросил Джонатан.
– Так говорил дедушка, а он ведь почти пират. Ну вот, одним словом, я засел в кусты, трясясь как ненормальный, и тут появляется дедушка и шепотом зовет меня по имени. Я, конечно, отозвался, а он велел мне оставаться в кустах и ждать там – сказал, что возле Башни очень опасно. Он сказал, что вы возьмете меня, после того как все закончится.
Несколько минут я сидел в кустах и слышал, как без конца кто-то громко вопил. Я подумал, что это господин Госсет учит гоблинов уму-разуму. И тут на тропе появляются Сквайр, Ветка и все остальные, и я не совру, если скажу, что Сквайр выглядел просто величественно. Он был готов к бою! Тут я выскочил из кустов и напугал их чуть ли не до смерти. И вот мы впятером, и еще господин Госсет, принялись чистить гоблинам перышки. Затем, откуда ни возьмись, появляется обезьяна, и она как даст господину Госсету! Сквайр сказал, что он ей покажет, и показал. Вот что со мной было. И мы все-таки дали им на орехи.
– Мы были очень рады увидеть тебя, – сказал Джонатан. – Я никогда еще не был так счастлив, когда увидел тебя, и Сквайра, и всех остальных. Если бы не все вы, нам пришлось бы очень плохо.
Профессор согласился с этим и добавил, что действительно так бы все и было. Затем все согласились с мнением, что Сквайр – удивительный товарищ и, конечно, “свой парень”.
– Будь я проклят, если понимаю, почему ты, Джонатан, все видел и слышал, в то время как я – ничего, – сказал Профессор. – Возможно, это каким-то образом связано с атмосферным давлением. Насыщенный парами воздух, или туман, попросту говоря, давит на уши, на пространство вокруг них и на передние доли мозга, что оказывает определенное воздействие на слух и зрение.
– Честно говоря, не знаю, – признался Джонатан. – Но звучит здорово.
– Согласно моей теории, – продолжал Профессор, – благодаря тому что я нахожусь уже в почтенном возрасте, это давление плохо воздействует на определенные процессы в организме, и поэтому каким-то образом я становлюсь невосприимчив к тому, что происходит вне меня.
– Может, ты и прав, Профессор, – сказал Джонатан. – Хотя я ничего не знаю о всех этих процессах, давлениях и тому подобных вещах. Может быть, я просто исключение из правил. Но это было совершенно точно, когда Дули вытащил из моего мешочка последнюю монету, я словно ненадолго перестал видеть и слышать, но все чувства вернулись ко мне, когда монетки опять оказались на месте. Поэтому я думаю, что на пути у магии Шелзнака встала магия эльфов.
– Опять магия, – пробормотал Профессор. – Это слишком просто. Ученый не должен ссылаться на магию, объясняя какой-нибудь феномен.
– Но ты не можешь отрицать, что магические монетки как-то действуют, – сказал Джонатан, – или что часы остановили все вокруг.
– Конечно нет, – ответил Профессор. – Но я твердо убежден в том, что если мы приподнимем заднюю крышку этих часов, то увидим там то, что на удивление будет вполне объяснимым и логичным. – С этими словами Профессор раскрыл свой перочинный ножик, словно собирался осуществить свое намерение.
– Профессор! – воскликнул Джонатан, изумленный подобным любопытством.
Тот засмеялся и спрятал нож.
– Как скажешь, Джонатан, – сказал он. – Ты капитан на этом корабле. Если это именно магия виновата во всех чудесах, пусть так.
Некоторое время он изучал часы, поворачивая их на ладони и так и сяк.
– Интересно, упоминается ли о чем-то подобном в “Лимпусе”? – сказал он наконец и скрылся в рубке, а затем появился на палубе с толстенным томом “Книг Лимпуса”, в который тут же и погрузился.
Они продолжали плыть, пока не стемнело, и бросили якорь на середине реки, на всякий случай, чтобы на них никто не мог напасть. Несмотря на то что гном сбежал, никто не исключал возможности того, что он попытается выкинуть еще какой-нибудь номер. Джонатан был совершенно уверен, что и туман, и скелеты – это все его рук дело. Но если уж с ними случится что-нибудь похуже, то у Профессора на этот случай были часы, и теперь он мог бы сделать неподвижными гнома, или его обезьяну, или других его слуг. И путешественники решили, что их сон будет более крепким, если они заночуют не ближе чем в ста футах от берега.
И они в самом деле спали крепко. Никто, в том числе и Ахав, не проснулся до десяти часов утра. Джонатан выбрался из своего спального мешка, почувствовав, как говорится, жуткий холод. На утреннем воздухе изо рта у него валил пар, как дым из трубы поезда, и тепло от его тела, удерживаемое теплым пуховым одеялом, почти тут же исчезло. Он натянул на себя две пары носков, которые мудро положил на ночь под покрывало, свитер и куртку, которые показались ему ужасающе холодными. Как только он выбрался из мешка и принялся разжигать огонь в печке, на его место приполз Ахав и зарылся под одеяла, выглядывая оттуда с вполне довольным видом.
После завтрака с горячим кофе все немножко взбодрились и ясным, холодным утром отправились в путь. Небо над головой было серым, и можно было поспорить, что оно уже готово извергнуть на землю хлопья снега.
Корка льда покрывала палубу, а сиденья перед гребным колесом были припорошены инеем. Мысль о том, чтобы садиться на эти промерзшие сиденья и крутить педали, была не слишком приятной, но выбора не было – стоял почти полный штиль, лишь с долины дул легкий ветерок, от которого уши превращались в ледышки.
Джонатан и Дули положили на свои сиденья свернутую парусину, и, хотя им пока еще было так холодно, словно они сидели в кадке с мороженой селедкой, это все же было лучше, чем садиться на замерзшее дерево. Вскоре, правда, обнаружилось, что крутить педали – это как раз то, что им нужно. Через десять минут Джонатан уже снял куртку, закатал рукава на свитере и начал переживать за Профессора, который, дрожа от холода, стоял у руля.
Прошло часа три, и после обеда они продолжали двигаться вперед. Берега начали уже казаться чуточку более знакомыми, а это значило, что они приближались к дому. Ольховые деревья в основном стояли голые, без листьев, и лес на обоих берегах Ориэли казался темным и молчаливым. Иногда из него выглядывали какие-то животные, занятые своими делами. Большинство из них, вероятно, выкапывало себе дополнительные комнаты в своих подземных домах и подсчитывало количество припасенных желудей и кедровых орешков, чтобы решить, стоит ли предпринимать еще одну, последнюю вылазку наверх. Только трава, росшая на берегу, и водяные водоросли были еще зелеными и казались полными жизни. Иногда на реку садилась отдохнуть целая стая уток, и они крякали и окунали в воду головы, чтобы увидеть, что творится там, внизу. Но вскоре они поднимались и улетали на юг, чтобы перезимовать в стране с более теплым климатом.
Это было время, не очень подходящее для путешествий – ни чтобы бродить по лесам, ни чтобы плыть по рекам. Это было время, когда нужно подкладывать в камин дрова, устанавливать на окна вторую раму и топить печку в лавке не меньше получаса, прежде чем приниматься за работу. Это было время, когда лучше всего сидеть вечерами перед камином и чувствовать себя счастливым оттого, что ты неплывешь на плоту по реке и небродишь по лесу.
Джонатану было интересно, куда же направился Эскаргот – решил ли он провести зиму в своей субмарине в Гавани Дроздов или поплыл на юг, вслед за стаями уток. Очень может быть, что сейчас он, невидимый под своим плащом, шагал по извилистым тропам Леса Гоблинов и строил очередные планы.

Глава 28. ТРОЕ НА ПЛОТУ, НЕ СЧИТАЯ СОБАКИ

Чуть позже в тот же день они едва не налетели на мель. Но, прежде чем лопасти колеса застряли в песке, течение вынесло плот на глубину реки. Дули первым вспомнил, что у них уже были когда-то неприятности с этой мелью. И точно, это было то самое место, где они повстречали троллей. Но сейчас их нигде не было видно. Кроме редко встречающихся снежных троллей, все остальные животные уже забрались в свои уютные норки и крепко уснули до самого марта или апреля. Даже троллей теперь можно было не бояться.
Когда плот унесло течением от этой косы, Джонатан заметил какое-то движение среди деревьев, идущее вдоль реки в сторону долины. Сначала Джонатан испугался, что это был Шелзнак, и хотел было шепотом попросить Профессора Вурцла повернуть руль и направить плот к дальнему берегу. Но, вглядевшись получше, он понял, что это совершенно точно не гном. Это был кто-то высокий – на редкость высокий – и худой и одет в яркие цветные одежды.
– Я знаю, кто это, – громко прошептал Дули.
– Я тоже, – сказал Джонатан. – Давай посмотрим, не захочет ли он подняться повыше.
Они оба принялись кричать и размахивать руками. Закутанная в плащ фигура остановилась, пробралась через заросли кустов на берег и спустилась вниз к реке, а затем приподняла шляпу. Это был колдун Майлз, который носил, или пытался носить, как и подобает волшебнику, соответствующие аксессуары. Он как будто был рад вновь увидеть путешественников и помахал им рукой, поэтому они направили плот к берегу и удерживали его шестами до тех пор, пока колдун не прыгнул на борт.
– Должно быть, вы столкнетесь с некоторыми трудностями на пути к городку Твомбли, – сказал он. – Во всяком случае, я нисколько в этом не сомневаюсь. Я сейчас как раз направляюсь туда, чтобы увидеть, чем я смогу помочь.
Путешественники принялись отталкиваться шестами от берега, а затем бешено крутить педалями, чтобы запустить колесо, поэтому пока им было не до объяснений о произошедших событиях. А Майлз, положив свою шляпу на палубу и усевшись на сиденье, продолжил:
– Я видел его прошлой ночью. Гнома и его обезьяну, они шли вверх по реке, окутанные небольшим облаком тумана. И шли они туда с какой-то определенной целью, уверяю вас, в этом не может быть никаких сомнений. Они намеревались учинить беспорядки в верховье реки и шли очень быстро, наверное, под воздействием каких-то чар. И еще в лесу было необычайное движение – толпы гоблинов направлялись на юг, в сторону своего Леса, а тролли выходили из своих пещер и шли туда же. Прошлой ночью я видел также два скелета, но у них был такой вид, как будто они не знали, куда идут, и скорее всего они просто прогуливались. Что-то затевается. Что-то случилось, и это “что-то” явно сильно расстроило Шелзнака и его приспешников. Профессор, обычно не любивший дешевых эффектов, не мог удержаться от того, чтобы не вытащить часы из своего плаща и не покачать их, держа за цепочку. Пораженный Майлз вскочил и принялся разглядывать их, повернув так, чтобы увидеть выгравированное на серебре эльфов изображение лица толстощекого улыбающегося человека в очках.
– Вы знаете, что это? – спросил Майлз, с шумом водружая на голову шляпу.
– Конечно! – завопил Дули. – Мы же украли их, точнее, это дедушка украл. А еще мы так треснули обезьяну, что у нее искры из глаз посыпались.
– Ну и ну! – озадаченно сказал Майлз. – Вот так история! Неудивительно теперь, что тут такое творится. Вы забрали половину его силы. А может быть, и всю.
Трое путешественников принялись рассказывать волшебнику Майлзу о том, что случилось в Высокой Башне, о подвигах Сквайра на переправе Сноупа, и опять о том, как он, Буфо, Гамп и Ветка появились как раз вовремя. Наконец все было рассказано, и уже поздно вечером они, усевшись кружком, дымили своими трубками и по очереди крутили педали, проводя время ничуть не хуже, чем в любой другой момент своего путешествия.
– Что я во всем этом не понял, – сказал Профессор, – так это почему Теофил Эскаргот сначала все-таки продал этому дьяволу часы. Думаю, я никогда не получу ответ на этот вопрос, но, ей-богу, мне ужасно хочется знать. Я признаю, что поначалу очень не доверял этому человеку – прошу прощения, Дули, за это, – но сейчас я увидел его в новом свете. Он не должен был делать то, что он сделал, но все-таки он это сделал.
Профессор умолк на минутку и примял в трубке табак.
– Вы слышали когда-нибудь о шаре Ламбога, сэр? – спросил он у волшебника Майлза.
– О конечно, – ответил тот, и его глаза засияли. – Я даже видел его однажды, правда очень давно. Как говорится, стоящая вещь. Могу ручаться. Это в действительности одно из семи чудес эльфов. Оно, конечно, по-своему ценно, как ничто другое.
– А знаете ли вы, – сказал Профессор, – что этот шар был в Высокой Башне и что он принадлежал гному?
– Да, ходили такие слухи, – ответил Майлз. – Но о гноме Шелзнаке вообще много говорят.
– Ну что ж, этот слух верен, – сказал Профессор Вурцл. – Я видел шар своими собственными глазами. Сквайр Меркл нашел его во время атаки на Башню. Нашел его, очевидно, где-то на кухне. Теперь я могу поклясться, что Эскаргота недаром так интересовала Высокая Башня, что он хотел заполучить именно этот шар. Но он решил оставить его Сквайру. Причем не моргнув глазом. Как будто хотел этого. Нет, джентльмены, человек несовершенен, и мне жаль. И от этого все кажется еще более удивительным. Но почему же, черт побери, он продал часы этому Шелзнаку? Лучше бы он выбросил их в реку.
– В действительности ответ прост, – произнес Майлз, словно удивляясь любопытству Профессора. – Он выкупал вот этого мальчика. И у него не было другого выбора.
– Выкупал? – спросил Джонатан.
– Кража ребенка с целью шантажа. Вот как это называется.
– Какого мальчика? – спросил Дули, оглядываясь по сторонам. Он был единственным мальчиком на плоту, о котором мог бы подумать.
– Да тебя! – сказал Майлз, глядя на него хитрым взглядом. – Но ты не помнишь этого. Я в таких делах разбираюсь и могу с уверенностью сказать, что тебя загипнотизировали.
– Но зачем? – озадаченно спросил Профессор.
– Ну, – произнес Майлз, – не могу ручаться, поскольку я там никогда не был. Но насколько я слышал, и думаю, что это так и есть, там происходили какие-то ужасные вещи – то, что не следовало бы помнить парню, понимаете?
Джонатан и Профессор кивнули, соглашаясь с ним. Они поняли его очень хорошо.
– Когда же Эскаргота заставили пойти на эту сделку, он принес мальчишку ко мне, и я стер то, что он видел, из его памяти. Смахнул, словно опилки с пола в трактире, если так можно выразиться.
– Да, хорош бы я был, – пробормотал Профессор, покачивая головой. – Значит, гипноз. И, надо сказать, весьма успешный. – Он взглянул на Дули так, словно тот был научным образцом.
– Но я же ничего не знал об этом, – сказал Дули. – И как-то не имел желания знать. Ведь когда человек ничего не знает о чем-то, то его это и не волнует.
– Истинная правда, – согласился Джонатан. – Это ты хорошо сказал.
Но едва он замолчал, как все вдруг услышали жужжание, доносящееся откуда-то сверху, из толщи серых облаков. Ни у кого не было сомнений, откуда исходит этот звук. И тут же вдалеке показалось темное пятнышко, которое вынырнуло из-под облаков, а затем направилось к восточному берегу Ориэли. Минуту или две воздушный корабль парил совсем низко, почти касаясь верхушек деревьев, а затем пролетел над рекой, и Твикенгем и его смешливые эльфы помахали путешественникам руками. Воздушный корабль описал в вышине круг, а затем полетел в сторону городка Твомбли.
На следующий день, когда плот проплыл мимо первых далеких ферм и приблизился к городу так близко, что стала видна крыша мельницы вдовы, эльфы были все еще там. Воздушный корабль лежал на лужайке перед самой мельницей, а на причале собралась целая толпа горожан; наверное, тут был весь город.
Рядом с Твикенгемом, плечом к плечу, стоял Гилрой Бэстейбл – на голове у него была огромная, подбитая мехом шапка. Оркестр грянул “Веселого охотника”, и все громко закричали, когда плот прошел вдоль последнего изгиба реки. Шапки полетели в воздух, раздалось громкое “ура!”, и повсюду люди пели и плясали – как на причале, так и на берегу.
Джонатан знал мэра Бэстейбла слишком хорошо, чтобы предположить, что тот упустит возможность и не выступит с речью, приготовленной специально ко дню возвращения путешественников. Профессор Вурцл тоже что-то яростно строчил в своей записной книжке, а это был верный признак того, что люди сегодня смогут послушать еще одну речь. И на причале рядом с мэром и Твикенгемом стоял старик Бизл. Ясно, что и он не упустит возможности что-нибудь сказать. Может быть, подумал Джонатан, притвориться больным и потихоньку сбежать со всех этих церемоний. С другой стороны, если люди очень хотят, чтобы эти церемонии были проведены по всем правилам, то самое малое, что он должен сделать, это дать им такую возможность. Он чувствовал это, несмотря на то что на сегодняшний день была намечена целая уйма церемоний.
Почти каждый, как Джонатан и предполагал, выступил с речью. Речь Бизла была просто удивительной, поскольку сопровождалась показом диаграмм и схем.
Заканчивалась она предложением в течение десяти последующих лет установить фортификационные сооружения в связи с разрушительным воздействием реки на город. Слушателям был представлен проект, в котором содержалось шестьдесят пунктов. Этот проект был просто феноменален и казался таким чудом инженерной мысли, что никто, кроме Профессора Вурцла, не понял ни одного пункта. Профессор же, терпеливо выслушав Бизла, шепнул Джонатану, что вся эта идея – просто ерунда. Но, к радости Бизла, толпа разразилась рукоплесканиями, и через минуту, как водится, никто уже и не помнил об этом проекте, содержащем в себе шестьдесят пунктов.
Бочонки наконец были выгружены и свезены в Ратушу, где медовые пряники и подарки эльфов стали раздавать горожанам. Многие из подарков были завернуты, а многие – нет. Дети столпились вокруг и каждый раз восторженно кричали, когда с очередного бочонка с подарками снимали крышку. Внутри было все, что только может пожелать ребенок: сверкающие калейдоскопы, наполненные настоящими драгоценными камнями; “йо-йо” – крутящиеся диски на веревочке, которые сверкали всеми цветами радуги; разборные санки, которые умели сами объезжать камни и деревья, когда на них едешь с горы; чертики, выпрыгивающие из коробки и выбрасывающие целый ливень красивейших бабочек; и, конечно, бесчисленное множество коробок и коробочек, набитых крошечными солдатиками и стеклянными шариками, и еще много-много других игрушек, может быть не таких волшебных, но ничуть не менее удивительных.
Мэр Бэстейбл был ошеломлен всем этим великолепием, и подарки эльфов интересовали его почти так же, как и детей. Наконец Профессор просто стал трясти все бочонки, поскольку мэр очень волновался, не завалялся ли на дне какой-нибудь забытый подарок. Миссис Бэстейбл и маленький Гилрой привезли тележку, груженную огромной бочкой теплого сидра и таким количеством домашнего шоколадного печенья, что каждый брал его по три-четыре раза и не беспокоился о том, что кому-то может не хватить.
Под конец горожане упросили выступить с речью самого Джонатана. Он немного подумал и сказал, что ему, по правде говоря, очень хочется домой. После чего отдал мэру Бэстейблу его шляпу. Сначала тот не мог понять, что это вообще такое, – шляпа была изрядно потрепана и потеряла свой первоначальный вид, но, осмотрев ее внимательно со всех сторон и прочтя надпись на ленточке, он воскликнул: “Ей-богу, моя шляпа!” – и, очень довольный, снял свою меховую шапку и передал ее миссис Бэстейбл, а на голову водрузил эту, пахнущую речной водой.
– Как же, черт возьми… – начал было он, но замолчал, снял шляпу и, глядя на нее, покачал головой.
– Не представляю, – сказал Джонатан. – Все, что я могу сказать, – это то, что ваша шляпа за прошедшие несколько недель сменила нескольких владельцев – это были и деревья, и река, и океан, коротышки и гоблины, а теперь она вернулась домой.
– Удивительно! – воскликнул Гилрой. И все вокруг согласились, что это и впрямь удивительно. А затем настояли на том, чтобы качать путешественников перед Ратушей, и все громко закричали: “Гип-гип-ура!” Подобные вещи очень одобряли эльфы, поэтому они выстроились вокруг и, держась за руки, принялись кричать “ура!” – и так продолжалось все время, пока качали героев.
Твикенгем и Тримп, после всех речей и церемоний, забрались в свой корабль, а затем вылезли оттуда, таща огромные часы, которые были выше их обоих, вместе взятых, и толстые, как ствол дерева.
Твикенгем подарил их мэру Бэстейблу, который тут же выступил с новой речью о чудесных эльфах и их замечательном подарке. После этого он завел часы и установил стрелки на двенадцать часов. И тут же раздался громкий, глубокий бой и звон – такой, как будто часы были размером не меньше горы и били откуда-то из долины. На циферблате была изображена висевшая в темном небе улыбающаяся луна, на носу у которой сидели большие круглые очки. Луна смотрела сверху вниз на городок, все дома которого, как ни странно, были сделаны из сыра. Когда часы забили, из специального отверстия вышел механический гном, в накидке и с трубкой во рту, которого догонял покачивающийся на волнах плот. На палубе плота сидели три человека и собака.
Это были удивительные часы, и мэр решил, что, пока для них не построят специальный стеклянный домик, который затем установят на городской площади, часы будут стоять здесь, в Ратуше. Горожане обрадовались такому решению и восторженно зааплодировали.
Наконец Джонатан выступил с коротенькой речью, сказав, что эти фигурки на часах были лишь прославлением их путешествия. А ведь он вместе с Дули, Профессором и Ахавом отправился в путь затем, чтобы привезти медовые пряники, а не для того, чтобы сражаться со злым гномом. Он рассказал о “козырной карте” Теофила Эскаргота и о том, как Сквайр Меркл сразил Беддлингтонскую обезьяну и тем самым выручил их. Свою речь Джонатан закончил прочтением стихотворения “Когда пришел Сквайр Меркл”, которое так понравилось горожанам, что они вновь бросились к путешественникам и принялись качать их.
Наступили сумерки, и задул такой холодный северный ветер, что все наконец стали расходиться по домам. Через день наступило Рождество, и было самое время сидеть дома, в тепле и уюте. И Джонатан это почувствовал. Что касается лично его, то он прекрасно бы обошелся без качаний и того, чтобы его носили на руках. Он пригласил Твикенгема и его друзей, а также волшебника Майлза пожить несколько дней у него дома, но все они вежливо отказались – вероятно, понимая, что они просто заполонили бы собой весь его дом. Майлз сказал, что ему надо идти дальше, в Город Пяти Монолитов, и Шелзнак со своей обезьяной скорее всего идут той же дорогой, поскольку, очевидно, они обошли городок Твомбли. Именно в Городе Пяти Монолитов Шелзнак выступал раньше со своей говорящей обезьяной. И, несмотря на то что часы были возвращены Твикенгему, гном постоянно наблюдал за всеми ними. По крайней мере, так сказал Майлз Джонатану.
Эльфы отправились на свой корабль, Майлз ушел, а Дули побежал к сестре. Профессор пожал Джонатану руку и тоже ушел домой, сказав, что его ждут сотни страниц рукописи, в которые нужно внести необходимые поправки.
Но мэр Бэстейбл отправился вместе с Джонатаном к нему домой, чтобы лично удостовериться, что там все в полном порядке. Они погрузили вещи Джонатана на тележку, а сверху забрался Ахав, который тут же уснул.
Джонатан зажег на крыльце фонарь, вставил ключ в замок, открыл дверь и ахнул. Там, посередине комнаты, сверкающая стеклянными игрушками и мишурой и пахнущая так, как пахнет лес после осеннего дождя, стояла рождественская елка.
– Как… – пробормотал Джонатан. – Как же это может быть?
– Мы все знали, что ты вернешься, – сказал Гилрой Бэстейбл, улыбаясь и подмигивая, ужасно довольный своим сюрпризом. – Никто в этом не сомневался. Ни на секунду. И завтра, в канун Рождества, мы заглянем ненадолго и, как обычно, посидим за пряниками, сыром и портвейном. И как ты, интересно, мог бы устроить хороший праздник, если бы занимался в это время украшением елки?
Джонатан кивнул. И действительно, как? Мэр не уходил до тех пор, пока они полностью не разгрузили тележку. В коробках с книгами у Джонатана было несколько рождественских подарков, которые он привез с побережья. Здесь были свертки и для Бэстейблов, которые мэр тряс и вслушивался в производимые ими звуки, очевидно, для того, чтобы определить, что там, а также подарки для Дули, Профессора и самого Джонатана. Он припас несколько подарков и для других случайных гостей – он не хотел, чтобы они чувствовали себя обделенными. По мере того как эти подарки складывались под елку, сама елка как будто становилась все ярче и веселее. Джонатан вытащил с веранды два старых дубовых ящика, и вместе с Гилроем Бэстейблом они сгрузили туда книги, купленные в мышиной лавке в Городе-На-Побережье. Мэр понимающе кивал и тащил целые охапки книг, а Джонатан укладывал их в ящики.
Когда тележка наконец была разгружена, Джонатан развел в печи огонь. Было бы интересно, подумал он, всыпать в огонь немного зеленого порошка – только затем, чтобы посмотреть, смог бы он получить в огне скелеты и вызвать у мэра нервную дрожь. Но для этого скорее всего нужно топить печку не дубовыми поленьями, а костями, а это казалось не очень-то хорошей идеей, к тому же никакого зеленого порошка у него не было И Джонатан решил, что лучше всего вообще не заниматься подобными вещами.
Когда в печке наконец весело затрещал огонь, он порылся у себя на полках и отыскал бутылку бренди и жестянку с “Кровожадной Смесью” – любимым табаком мэра. И вместе они зажгли свои трубки, плеснули в стаканы бренди, уселись в плетеные кресла и с удовольствием принялись попыхивать трубками. Все было просто здорово – точно так, как, по мнению Джонатана, и должно было быть. Книги, елка, сверкающая в отблесках огня, трубка, бренди, огонь в печи и Ахав, вытянувшийся на коврике у огня, – лучше быть просто не могло.
– Хорошо опять оказаться дома, – пробормотал Джонатан, соглашаясь с самим собой и кивая головой. Мэр Бэстейбл бросил на Джонатана проникновенный взгляд. Затем он запустил руку в волосы, растрепал их, произнес: “Действительно, хорошо” – и бросил проникновенный взгляд на бутылку с бренди. Джонатан спросил, как насчет того, чтобы выпить еще по стаканчику бренди и съесть по кусочку сыра. Гилрой Бэстейбл положил ноги на низенькую скамеечку, затем утрамбовал получше табак в своей трубке и ответил, что, как кажется лично ему, кружочек сыра и глоток бренди были бы сейчас в самый раз.

Предыдущая страница 12


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Джеймс Блэйлок - Биография

Джеймс Блэйлок

На основную страницу

Биография

Джеймс П. Блэйлок родился 20 сентября 1950 года в Лонг-Бич (штат Калифорния, США). В 1974 году закончил университет штата Калифорния (в Фуллертоне) по специальности "английский язык" и получил степень магистра искусств. Преподает литературное творчество в Чэпменовском университете. Возглавляет отделение писательского мастерства в школе искусств округа Оранж (штат Калифорния). Первая публикация - рассказ "Hans Clinker" в малотиражном журнале "Scree 3" (1975). В 1982 году Блэйлок опубликовал дебютный роман "Эльфийский корабль", за которым последовали его продолжения - "Исчезающий гном" и "Каменный великан". В настоящее время Джеймс Блэйлок является автором полутора десятков романов; для его прозы характерно сочетание романтических элементов фэнтези с психологизмом и философичностью.

Лауреат Всемирной премии "Fantasy" и Премии имени Филиппа Дика. В жанровом плане Блэйлок многообразен и совершенно непредсказуем: его произведения занимают пограничную территорию между научной фантастикой, фэнтези, магическим реализмом и приключениями. Стилистически же он является в первую очередь наследником Лоренса Стерна, Чарлза Диккенса и Роберта Льюиса Стивенсона. Типичный персонаж Блэйлока - это чудак не от мира сего, страдающий какой-нибудь безобидной, на первый взгляд, манией и готовый ради нее свернуть горы. "Волшебный мир, представленный самым что ни на есть волшебным образом... очутившись там, вы ни за что не захотите его покинуть, тем более забыть" - так отозвался о творчестве Блэйлока один из лучших писателей-фантастов XX века и его наставник Филипп Дик.


Оглавление

  • Глава 1. ГИЛРОЙ БЭСТЕЙБЛ И ВОЗДУШНЫЙ КОРАБЛЬ (Страница 1)
  • Глава 2. МЕСЯЦ, ПОДХОДЯЩИЙ ДЛЯ ПУТЕШЕСТВИЙ (Страница 1)
  • Глава 3. ПЕСЧАНАЯ КОСА К ЮГУ ОТ ГОРОДКА ТВОМБЛИ (Страница 2)
  • Глава 4. ДВА ТРОЛЛЯ У ВЫСОКОЙ БАШНИ (Страница 2)
  • Глава 5. АХАВ ДРЕЙФУЕТ НА ПЛОТУ (Страница 3)
  • Глава 6. ТУМАН НАД ЛЕСОМ ГОБЛИНОВ (Страница 3)
  • Глава 7. ВОЛШЕБНИКИ И АКСОЛОТЛИ (Страница 3)
  • Глава 8. ВДРЕБЕЗГИ (Страница 4)
  • Глава 9. ДУЛИ ЕСТ СЫР СО СКВАЙРОМ (Страница 4)
  • Глава 10. КАК ОБМАНУТЬ ОСТАЛЬНЫХ И СЪЕСТЬ ВСЕ ПИКУЛИ (Страница 5)
  • Глава 11. "ЛУНА И ШЛЯПА" (Страница 5)
  • Глава 12. ЛУННЫЙ ЧЕЛОВЕК (Страница 6)
  • Глава 13. НОВОСТИ ОТ ЛУННОГО ЧЕЛОВЕКА (Страница 7)
  • Глава 14. ГУЛ НЕОБЫЧНЫХ УСТРОЙСТВ (Страница 7)
  • Глава 15. ТЕОФИЛ ЭСКАРГОТ (Страница 8)
  • Глава 16. РЫБНЫЕ КОСТИ В "ЛУНЕ И ШЛЯПЕ" (Страница 8)
  • Глава 17. ТАИНСТВЕННЫЙ ПУТЕШЕСТВЕННИК (Страница 8)
  • Глава 18. СОЛЕНАЯ ГОВЯДИНА И КАПУСТА (Страница 9)
  • Глава 19. СТУТОНСКАЯ ТОПЬ (Страница 9)
  • Глава 20. РЕШЕНИЕ ПРИНЯТО (Страница 9)
  • Глава 21. ОПОССУМЫ И ЖАБЫ (Страница 10)
  • Глава 22. ВИЗИТ К ЛОННИ ГОССЕТУ (Страница 10)
  • Глава 23. ЧТО ЖЕ БЫЛО В ШКАФУ? (Страница 10)
  • Глава 24. ШОРТЫ ХОББСА (Страница 10)
  • Глава 25. ТАНЦУЮЩИЕ СКЕЛЕТЫ (Страница 11)
  • Глава 26. БОЛЬШАЯ НЕОЖИДАННОСТЬ (Страница 11)
  • Глава 27. КОГДА ПРИШЕЛ СКВАЙР МЕРКЛ (Страница 12)
  • Глава 28. ТРОЕ НА ПЛОТУ, НЕ СЧИТАЯ СОБАКИ (Страница 12)


Джеймс Блэйлок

Эльфийский корабль

Цикл: "Приключения Джонатана Бинга" - 1

 Читать книгу

Аннотация

"Волшебный мир, представленный самым что ни на есть волшебным образом... очутившись там, вы ни за что не захотите его покинуть - тем более забыть",- маг и кудесник Филипп Дик не скупился на похвалы своему юному другу и протеже Джеймсу Блэйлоку. Впервые на русском - первый роман фэнтези-трилогии, в которой действуют и гномы, и эльфы, но трилогии, настолько непохожей на "Властелина Колец", насколько это возможно; трилогии, населенной чудаками и эксцентриками, словно бы сошедшими со страниц Диккенса или Стивенсона. Мастер-сыровар Джонатан Бинг отправляется вниз по реке с грузом сыров в компании Профессора Вурцла, простака Дули и пса Ахава. И все бы ничего, если бы не рыдающий скелет, обезумевшие гоблины, злой гном Шелзнак, волшебные монеты - и часы, которые могут останавливать время...

Создание книги: helga (http://smallweb.ru)
Программа: ChmBookCreator
Файл взят с http://www.litportal.ru/
Над дизайном работали: Spider, Elfin, Angel