Джеффри Лорд - Ричард Блейд Айденский

1 Джеффри Лорд

Одна душа, два тела

Глава 1. Двое

Айд-эн-Тагра и побережье Полуночного моря, конец месяца Мореходов (начало июня по земному времени)

В его объятиях лежала женщина. Прижавшись щекой к плечу Блейда, она дышала прерывисто и жарко, словно недавний любовный экстаз вновь посетил ее в сонном забытьи, подарив наслаждение, к которому нельзя было привыкнуть. Для нее, юной и совсем неопытной, страсть еще таила элемент новизны, каждый поцелуй и каждое объятие казались божественным даром, каждое нежное слово — откровением.
Пряди золотых волос ласкали грудь Блейда. Эти локоны были невесомыми и мягкими, как шелк; он не чувствовал их прикосновения, не замечал руки, обнимавшей его шею. Он спал, и лицо странника, едва озаренное пламенем свеч, догоравших в серебряных шандалах, выглядело таким же молодым, как у его златовласой подруги. Темные завитки спускались на лоб, на смуглой и гладкой коже — ни морщинки, твердо очерченные губы хранили свежесть юности, в уголках рта прятался некий намек на улыбку — то беспричинное и щедрое веселье, что приходит иногда к сильным и уверенным в себе мужчинам в поре возмужания. Ибо Ричарду Блейду, мирно почивавшему сейчас в своей спальне, в своем наследственном замке близ имперской столицы Айд-эн-Тагры, было двадцать шесть лет.
Прямоугольник массивных каменных стен и зоркая стража берегли его покой. С угловых башен часовые, вооруженные мечами и тяжелыми арбалетами, могли видеть лежавший на севере Имперский Путь, ровную, как стрела, дорогу, уходившую направо, к каналу и к городу, к его улицам, площадям и дворцам, и налево, к полосе леса, темневшей на горизонте. За этой магистралью, которой дозволялось пользоваться только могущественным и знатным, вдавался в сушу прямоугольник гавани, заполненный кораблями и огромными плотами; их весла были подняты, паруса — свернуты, будто крылья птиц, добравшихся до своего гнезда и прилегших вздремнуть до рассвета. Над ними возносилась башня Малого Маяка, и огонь, сиявший на ее вершине, походил на глаз великана, надзиравшего за стаей уснувших птиц.
На юге, за фруктовой рощей, параллельно Имперскому Пути тянулся Большой Торговый Тракт. Сейчас он был безлюден и пуст, так же как и дорога знатных. Кончался месяц Мореходов, когда после весенних штормов в Ксидумен, Длинное море, выходили огромные плоты-садры с товаром; двадцать или тридцать дней в складах торговой гавани накапливались сукна и стеклянные изделия из Стамо, оружие, доспехи и бронзовая посуда из Джейда, вино, парча, бархат, ковры и драгоценные камни из эдората Ксам и Стран Перешейка. Еще немного, и начнется месяц Караванов; тогда Торговый Тракт затопят фургоны и телеги, и грохот их даже ночью будет доноситься до уединенных покоев дворца бар Ригонов.
Но сейчас все было тихо. Древний замок, и раскинувшаяся на западе столица, и весь имперский домен Айдена мирно дремали под светом двух лун, большого серебристого Баста и маленького быстрого Крома, похожего на золотой апельсин. Спали повара и конюхи, ключники и музыканты, служанки и садовники; дремали кони, мулы и шестиногие тароты; цветы в саду закрыли свои чашечки, вода бассейна застыла, похожая на темное зеркало из обсидиана.
Спал и Ричард Блейд, обратив к затянутому шелком потолку лицо, на котором блуждала слабая улыбка. Потом губы странника дрогнули, черты стали строже, задумчивей и словно бы старше; он глубоко вздохнул и что-то прошептал.
Ричарду Блейду снились удивительные сны.

* * *

В его объятиях лежала женщина. Положив черноволосую головку на плечо Блейда, она дышала спокойно и ровно, будто бы недавний любовный жар, отпылав, покинул ее, излившись негромкими стонами, тихими вскриками, нежным, едва слышным шепотом. Для нее, зрелой красавицы с золотисто-смуглым телом, наслаждение было привычной радостью, счастьем, без которого жизнь казалась бессмысленной и пресной. Но дарила она его немногим.
Ее темные блестящие пряди мешались с волосами Блейда, чуть тронутыми сединой. Эти локоны были невесомыми и мягкими, как шелк; он не чувствовал их прикосновения, не замечал руки, обнимавшей его шею. Он спал, и лицо странника, озаренное огоньком ра-стаа, тонкой несгораемой лучинки, казалось много старше, чем у его черноволосой подруги. Она была женщиной в расцвете лет, и самый придирчивый ценитель женской красоты не дал бы ей больше тридцати; Блейд же выглядел на все сорок пять. Возможно, даже на пятьдесят, хотя и такая оценка его возраста являлась бы комплиментом: всего несколько дней назад ему стукнуло пятьдесят семь. Он был еще крепок и силен, но лоб уже пересекли морщины, и смугловатая кожа обветрилась; твердо очерченные и крепко сжатые губы придавали лицу суровое и грозное выражение, упрямый подбородок казался высеченным из камня. То был мужчина в осенней поре, в тех годах, когда уверенность в своей силе, в своем опыте и власти достигает апогея, за которым начинается неизбежный упадок; он походил на вершину, с которой все дороги ведут вниз.
Под ним чуть заметно колыхалось днище надувной палатки, стены ее сходились вверху шатром, полупрозрачная зеленоватая ткань напоминала застывшую морскую волну. Северная ночь была темной, и потому никто не смог бы различить еще один купол, накрывавший и палатку, и всю небольшую поляну в дремучем хвойном лесу; только громадный вороной тарот, бродивший по этой маленькой прогалине в поисках травы, иногда тыкался широкой рогатой мордой в невидимую преграду.
В самое глухое и темное время из леса выскользнули две тени, подкрались к барьеру, уставились на тарота голодными алчными глазами. Потом когтистая волчья лапа царапнула воздух, вслед за ней поднялась рука второго существа, не то обезьяны, не то человека — почти такая же, как у зверя, мохнатая, со скрюченными пальцами. Эта тварь видела тарота и палатку, чуяла два теплых и беззащитных тела, погруженных в сон, но некое странное колдовство, гораздо более сильное, чем у Повелителей Волков, не позволяло приблизиться к жертвам ни на шаг.
Пришелец, раздраженный, тихо заворчал, и волк, его покорный спутник, оскалил клыки. Почему они не могут вступить на поляну? Воздух, словно упругая пленка, отталкивал их.
Шестиногий тарот с презрением фыркнул, угрожающе покачивая рогом. Он не боялся этих ночных бестий, он был слишком огромен, быстр и могуч, чтобы с ним могла справиться даже стая волков, а чары волосатого лесного пришельца на него не действовали. Вдобавок он знал, что у хозяина, спавшего сейчас в шатре, есть длинные и острые стальные клыки и летающие шипы, способные покончить с любой нечистью. Но будить его было сейчас ни к чему, ибо лесные твари не могли подобраться к палатке.
Тарот снова фыркнул, чуть громче, и тут на его необъятном мохнатом крупе зашевелилась какая-то тень. Небольшое существо, неразличимое в темноте, приподняло голову, затем серия звуков разорвала тишину: скрежет взводимого арбалета, резкий щелчок тетивы, жужжание смертоносного стального болта. Волк и его спутник испуганно отпрянули; с крупа тарота донеслось хихиканье.
Этот маленький концерт, однако, не разбудил Ричарда Блейда. Он спал, обратив к полупрозрачному потолку лицо, суровое и спокойное, на котором даже сейчас, во сне, читалась несокрушимая уверенность в собственных силах. Потом губы странника дрогнули, черты стали мягче, задумчивей; казалось, невидимая рука феи огладила его щеки и лоб, убрав единым движением десять или пятнадцать лег. Он глубоко вздохнул и что-то прошептал.
Ричарду Блейду снились удивительные сны.

Глава 2. Тагра

Айд-эн-Тагра, середина месяца Пробуждения (тремя месяцами раньше, начало марта по земному времени)

Роскошная дверь резного розового дерева захлопнулась за Ричардом Блейдом, отрезав его от приемной, полной чиновников Казначейства и офицеров из департамента Охраны Спокойствия. Три секретаря ловко сортировали их, сверяясь со списками и громоздкими механическими часами, занимавшими целый простенок; каждому из жаждущих получить аудиенцию у Амрита бар Савалта, щедрейшего, достопочтеннейшего и милосердного казначея, верховного судьи и Стража Спокойствия империи Айден, был назначен свой час. Блейд не собирался толкаться среди этой мелкоты; он прибыл тогда, когда наступило его время, и прошел в кабинет щедрейшего почти без проволочек.
Бар Савалт, невысокий, жилистый и длинноносый, уставился на посетителя холодным взглядом. Он был коренным айденитом, о чем свидетельствовали морковного цвета волосы, узкий вытянутый череп и молочно-белая кожа, и принадлежал к почтенному древнему роду пэров Севера, на протяжении трех или четырех столетий исправно поставлявшему империи высших сановников и полководцев-стратегов. Был он весьма хитер, жесток и сосредоточил в своих руках огромную власть. Ходили слухи, что бар Савалт пользуется неограниченным доверием пресветлого Аларета Двенадцатого, императора Айдена.
В кабинете у него стояли два кресла для посетителей: одно — из полированного темного дерева, с мягким сиденьем и спинкой, обтянутыми синим ксамитским бархатом; второе — кожаное, продавленное чуть ли не до пола. Первое предлагалось почетным гостям, коих можно было бы перечесть по пальцам одной руки; второе — всем прочим, на кого бар Савалт желал взирать — и взирал — свысока. Любой великан, утонув в кожаном кресле, оказывался на голову ниже невысокого хозяина кабинета.
Если же щедрейший собирался продемонстрировать посетителю свою немилость, то даже о кожаном кресле можно было забыть. Блейду он сесть не предложил.
— Мне передали весьма странное послание, молодой Ригон, — сановник помахал в воздухе пергаментным свитком. — Что оно значит?
— В нем все написано. — Блейд встал посреди обширного кабинета, выпятив грудь, подбоченившись и гордо подняв голову. Меч и кинжал у него отобрали при входе, но он все равно выглядел великолепно в своей алой шелковой тунике с золотым шитьем, высоких сапогах и подбитом мехом плаще с капюшоном, откинутым на спину. На шее у него висела массивная золотая цепь с солнечным диском, знак пэрского достоинства, за широкий кожаный пояс были заткнуты перчатки и кошель размером с небольшую диванную подушку.
— То, что здесь написано, мне непонятно, — бар Савалт снова небрежно помахал свитком.
Блейд, шагнув к необъятному столу щедрейшего, без церемоний выхватил у него из рук свое послание.
— Если непонятно, я прочитаю, — с усмешкой произнес он и, развернув пергамент, начал:
"Я, Аррах бар Ригон, сын Асринда бар Ригона и племянник Асруда бар Ригона, бывшего главы нашей благородной фамилии, ныне пребывающего в царстве светлого Айдена, шлю привет щедрейшему и справедливейшему Амриту бар Савалту, верховному судье — да пребудет с ним милость нашего великого императора, владыки владык!
Да будет известно тебе, почтеннейший бар Савалт, что мой отец, благородный Асринд, и Асруд бар Ригон были двоюродными братьями, и у каждого из них в урочный час родилось по сыну, коих нарекли они одинаково Аррах. И были их потомки — а именно я, Аррах, сын Асринда, и мой родич Аррах, сын Асруда — весьма схожи лицом, телом и нравом. Однако я, Аррах, сын Асринда, на год старше родича моего Арраха, сына Асруда, а также имею волосы темные и глаза цвета камня ях, ибо матерью моей была благородная Майлора из Диграны, ныне покойная, тогда как Аррах, сын Асруда, рожден светловолосой хайриткой. И все, о чем написано выше, что касается родства нашей семьи с почтенным Асрудом и сходства моего с Аррахом, сыном Асруда, может быть подтверждено родовыми грамотами и заверенными в Дигране свидетельствами очевидцев
Дошло до нас, что великому императору, наместнику светлого Айдена, карающей руке грозной Шебрет, угодно было прогневаться на родича нашего Асруда и лишить его достоинства пэра, всех земель, а также головы. И дошло до нас также, что Аррах, сын Асруда, был послан великим императором на Юг и совершил там славные подвиги, за что императорской милостью были возвращены ему звание сардара гвардии и половина родовых поместий. Потом же узнали мы, что, возвратившись из южного похода, родич наш Аррах вскоре исчез из замка своего и славного города Айд-эн-Тагра, и больше года ничего о нем не слышно, и никто не знает, жив ли он или умер, и где угодно ему пребывать.
Однако кресло бар Ригона в Совете Пэров не может оставаться пустым. Наш древний и благородный род Хранителей Запада верно служил империи три века, и стратеги, носившие имя бар Ригонов, водили войска на все стороны света, покорив — во славу пресветлого Айдена и династии Аларетов! — земли Джейда и Диграны, а также…"
Тут бар Савалт взмахнул рукой, прервав посетителя.
— О заслугах предков ваших мне известно. Можешь переходить к заключительной части.
— Хорошо, щедрейший, — кивнув, Блейд прошелся взглядом по строчкам, изящно выписанным затейливыми айденитскими буквами, и продолжал:
«А посему я, Аррах бар Ригон, сын Асринда бар Ригона и племянник Асруда бар Ригона, претендую, как ближайший родич, на все имущество и земли вышеупомянутого покойного главы нашей благородной фамилии, на все его титулы и звания, на замки и дома, на слуг его и рабов. И, припадая к стопам нашего всемилостивейшего императора, прошу возвратить мне пэрское достоинство и реквизированные ранее поместья, ибо отец мой Асринд и я сам ни в чем не провинились перед Пресветлым — в отличие от несчастного родича нашего Асруда. Как велит традиция нашей фамилии, мы готовы служить пресветлому императору честью, кровью и…»
Бар Савалт хмыкнул.
— Остальное не важно, молодой Ригон, абсолютно не важно. Дай-ка сюда! — он повелительно протянул руку, и Блейд вложил в нее свиток. Развернув его на столе, щедрейший, хмыкая и почесывая кончик длинного носа, приступил к изучению послания.
— Нет, все-таки непонятно! — признался он спустя несколько минут. — Решительно непонятно!
— Что, прочитать еще раз? — Блейд шагнул к столу. — Как ближайший родич, я претендую…
— Стой, где стоишь! — резко приказал бар Савалт. — На что ты претендуешь, мне ясно! Но твои права…
— Мои права подтверждаются этими грамотами! — Отстегнув с пояса кошель, Блейд начал выкладывать на стол щедрейшего свиток за свитком. — Вот наша родословная, составленная по всем правилам и заверенная имперским наместником Диграны… вот древние грамоты о возведении предка нашего, славного Арлита бар Ригона, в достоинство пэра и даровании ему земель под Джейдом, Кибротом и Диграной… вот еще…
Часть этих документов была подлинной, часть — поддельной. В Айдене, однако, не существовало средств, коими удалось бы отличить истину от лжи; подделки, изготовленные в Ратоне, были безупречны. Вдобавок Асринд бар Ригон и сын его Аррах вовсе не являлись совсем уж мифическими личностями; эта отдаленная и обнищавшая ветвь рода бар Ригонов и в самом деле прозябала во времена оны где-то к югу от Диграны. Пара увесистых сундучков с серебром, переданных чиновникам дигранского наместника, помогла воскресить ее из небытия.
Амрит бар Савалт окинул задумчивым взором груду пергаментов на своем столе, потом перевел глаза на кошель посетителя; судя по его размерам, там скрывалось еще немало любопытных документов.
— Вот что, молодой Ригон, — решительно заявил щедрейший, — давай-ка разберемся по существу. Разумеется, мои люди тщательно изучат все твои доказательства, — он кивнул на гору пергаментов, — ибо в том и заключается назначение моего судейского ведомства… Да, в том и заключается — выяснить истину и доложить Пресветлому…
При упоминании императора Блейд почтительно склонил голову. Правда, ходили слухи, что пресветлый Аларет Двенадцатый ни в чем не противоречит Амриту бар Савалту и еще двум-трем влиятельным членам Совета Пэров из родов Нурат и Стам; так что решение щедрейшего будет, скорее всего, окончательным и бесповоротным.
— Итак, ты — Аррах, сын Асринда, а не Аррах, сын Асруда? — вопросил Савалт.
Кивком головы Блейд согласился с этим утверждением. Сейчас он выступал в качестве своего собственного кузена и намеревался добиться признания его прав. Разумеется, тело его принадлежало некогда Арраху, сыну старого Асруда, ратонского разведчика, замученного в казематах бар Савалта, но сейчас странник нуждался в новом статусе. Не мог же он, оставаясь прежним Рахи, жениться на Лидор, собственной сестре! Подобный инцест был запрещен айденскими законами.
— Поразительное сходство, — бар Савалт окинул посетителя с ног до головы задумчивым взглядом, — Правда, глаза и волосы у тебя другие… да и черты лица… пожалуй, ты выглядишь постарше и не столь легкомысленно, как твой родич… Говоря начистоту, он был изрядным шалопаем, и я совсем не сожалею о его необъяснимом исчезновении.
Блейд снова кивнул. Когда он около двух лет назад переселился в тело молодого Арраха бар Ригона, завладев плотью, наиболее подходящей ему на всей планете Айден, волосы его были цвета спелого каштана, а глаза — темно-серыми. Но с тех пор прошло много месяцев, утекло много волы; процесс адаптации слегка изменил его облик, почти неотличимый теперь от внешности двадцатишестилетнего Ричарда Блейда. Сильнее всего это коснулось волос: они потемнели, и лишь кое-где просвечивала едва заметная рыжинка. Радужина зрачков тоже поменяла оттенок. Однако его глаза не приобрели прежний карий цвет, сейчас они были черными, как ночь или словно камень ях — уголь, говоря по-земному. Блейд, тем не менее, не терял надежды на то, что его зрачки станут такими же, как прежде. Вероятно, это был лишь вопрос времени.
— Хм-м… — бар Савалт глубокомысленно помассировал кончик носа. — Значит, ты претендуешь на поместья и титулы бар Ригона… А почему не твой отец?
— Он отказался в мою пользу, — заметил Блейд.
— Твой отец так стар? Совсем дряхлый?
— Нет, щедрейший. Мой почтенный родитель может перебить окту солдат в Дигране, за день добраться до Киброта и перерезать там глотки второй окте. Он — мужчина и воин в самом расцвете сил.
— Тогда почему же… — начал бар Савалт, но странник перебил его:
— На этот вопрос я отвечу в свое время.
Верховный судья кивнул. Сейчас он был похож на тощую крысу необычной рыжей масти, что принюхивается к ломтику сыра, размышляя, стоит ли ухватить лакомый кусок. С одной стороны, имения бар Ригонов, находившиеся под императорской рукой, ему лично никакого профита не приносили; отдав же их новоявленному наследнику, щедрейший мог приобрести верного союзника и подголоска в Совете Пэров. С другой — не исключалось, этот новый глава могущественной фамилии окажется человеком несговорчивым и излишне гордым, как многие представители обнищавшей провинциальной знати. К тому же имелись и другие неясные моменты.
— Предположим, — произнес бар Савалт, — всемилостивейший император удовлетворит твою просьбу. Ты, Аррах, сын Асринда, получишь наследие родича, а через год или два этот самый родич, Аррах, сын Асруда, вернется. И что мы будем тогда делать?
— Аррах, сын Асруда, не вернется, — коротко ответил Блейд.
Прошло больше года с той ночи, когда он покинул опочивальню Лидор и, направляемый смутными воспоминаниями, разыскал тайник с флаером. Потом были стремительный полет сквозь ночь, крушение и плен на проклятой скале Ай-Рит посреди Зеленого Потока, где он стал правой рукой Бура, вождя местных каннибалов, побег и долгое странствие к островной гряде Понитэка, необъятная ширь Западного океана и благословенный Ратон. Аррах, сын Асруда, исчез во время этого путешествия, сгорел в пламени погребального костра Найлы — там, на бесплодном берегу скалистого и жаркого Уйда; вернулся же в Тагру совсем другой человек, Аррах, сын Асринда. И приехал он не с запада империи, а с востока, из ксамитского порта Катампы, не менее далекого, чем Диграна.
Правду — вернее, часть правды — знали лишь трое. Лидор, сестра Рахи, Чос, верный слуга, да Арток бар Занкор, старый целитель, прижившийся в замке бар Ригонов. Лидор считала Блейда своим родичем из Хайры, не слишком близким и потому вполне подходящим в супруги; Чос вообще не раздумывал над проблемой, кто являлся отцом его хозяина — Асруд, Асринд или неведомый хайритский воин; целитель же Занкор, человек проницательный и умный, предпочитал держать свои соображения при себе. Вероятно, он давно догадался, что перед ним не Рахи, не тот молодой и беспутный Аррах Эльс бар Ригон, не тот мальчишка и юноша, которого он знал лет пятнадцать или двадцать еще при жизни старого Асруда; а догадавшись, сделал надлежащие выводы. И когда Блейду с Лидор пришлось обратиться к жрецам столичного храма светозарного Айдена, старый целитель не отказал им в протекции.
— Аррах, сын Асруда, не вернется, — повторил Блейд.
Бар Савалт подозрительно уставился на посетителя; в глазах его отчетливо читалось: а не пришил ли ты сам Арраха, сына Асруда, где-нибудь в дальних краях? Или, быть может, твой почтенный родитель, мужчина в самом расцвете сил, перерезал ему глотку?
Как бы то ни было, щедрейший оставил такие мысли при себе, а вслух сказал:
— Пусть так. Но, насколько мне помнится, род бар Ригонов многолюден, и у Асруда может оказаться еще два десятка двоюродных братьев и целая сотня племянников. Согласен, ты успел первым, проявив похвальную расторопность… Но завтра я могу получить великое множество таких писем, — он потряс в воздухе скатанным в трубку пергаментом, — и каждый из наследников принесет мне еще и кучу документов, заверенных наместником Диграны. Вот это-то и было мне непонятно! И остается непонятным по сю пору, молодой Ригон… На чем реально основаны твои претензии? Почему ты счел себя самым достойным из претендентов?
Усмехнувшись, Блейд снова полез в свой кошель и извлек из него новый свиток, украшенный печатями столичного храма Айдена. Выглядел этот документ чрезвычайно внушительно: пергамент цвета слоновой кости с алыми и золотыми письменами и с золотыми же дисками на витых шнурках, на каждом был оттиснут лик благого солнечного божества.
— Ты прав, щедрейший. Там, в наших краях на западе, у почтенного Асруда наберется немало родичей… Есть, однако, две причины, по которым лишь я достоин возглавить фамилию. И вот первая из них.
Он положил на стол перед бар Савалтом свиток и бережно расправил его, придавив по краям тяжелыми печатями.
— Что такое? — щедрейший ткнул в документ костлявым пальцем.
— Это, — Блейд поднял глаза к потолку, и лицо его приняло мечтательное выражение, — брачный контракт между неким Аррахом, сыном Асринда, и Лидор бар Ригон, дочерью и единственной прямой наследницей покойного Асруда. Составлен не далее, как двадцать дней назад.
Глаза верховного судьи и Стража Спокойствия выпучились; с минуту он сидел неподвижно, только зрачки бегали по золотым и алым строчкам, проверяли подписи и печати, впивались в затейливые вензеля и орнамент, окаймлявшие текст. Потом щедрейший откинулся на спинку кресла и захохотал.
— Ну, ты и хват! Не только расторопен, но и хитер! Всех родичей обскакал! — Он вытер выступившие на глазах слезы и заметил: — Ну, теперь я понимаю, почему на наследство претендуешь именно ты, а не твой почтенный родитель! Ваши права стоили бы не больше обглоданного крабьего панциря, молодой Ригон, но с таким документом, — щедрейший хлопнул ладонью по контракту, — ты и в самом деле можешь кое-что получить!
— Не кое-что, а все, — заметил Блейд.
— Ну, это мы посмотрим, — ответствовал судья. Вдруг он хитро прищурился и поглядел на Блейда. — Двадцать дней большой срок… Может, ты уже успел и ребенка ей сделать?
— Может, и успел, — странник скосил глаза на кожаное кресло, испытывая жгучее желание придушить хозяина кабинета. Он не сомневался, что рано или поздно доберется до его тощей шеи; долг перед Асрудом бар Ригоном повелевал разделаться с его убийцей. Но сейчас верховный судья был ему нужен, можно даже сказать, необходим; по должности именно он вводил в права наследства представителей знатных фамилий империи. Согласно айденским законам, Лидор, женщина, могла претендовать на значительную часть имущества, но никак не на титул пэра, который пресветлый император, с легкой руки бар Савалта, мог даровать любому из многочисленного клана Ригонов. Титул же был Блейду необходим; титул обеспечивал власть, стабильность положения и, в конечном счете, безопасность.
Ричард Блейд собирался обосноваться в Айдене всерьез и надолго.
— Как супруг благородной Лидор и родич Асруда по мужской линии ты имеешь реальный шанс возглавить фамилию, — произнес бар Савалт. — Но тебе придется доказать, что ты достоин этой чести! Да, доказать!
— За доказательствами дело не станет, щедрейший. Пока мы рассмотрели только одно, — Блейд кивнул на брачный контракт, — но есть еще и второе.
— Второе? — верховный судья поднялся, обошел стол и смерил посетителя суровым взглядом. — Ну, раньше, чем предъявлять его, послушай-ка меня, молодой Ригон.
Он начал кружить вокруг стола, то посматривая в потолок, то опуская взор на груду пергаментов, старинных и новых, от которых еще попахивало свежей кожей. Вероятно, бар Савалт вознамерился произнести речь, и Блейд примерно представлял, на какую тему.
— Сколько бы свитков ты не принес в мой кабинет, — начал щедрейший, — толку не будет. Посмотрим, о чем же говорится в этих документах? О том, что ты — кровный родич Арраха, сына Асруда… Готов поверить и так! Достаточно взглянуть на твое лицо… Далее, утверждается и доказывается, что ты — не он, не Аррах, сын Асруда, а Аррах, сын Асринда и супруг благородной Лидор. Предположим, и это верно… Однако! — бар Савалт поднял палец. — Однако! Что именно ты надеешься унаследовать? Поместья? Да, но лишь половину! Вторая половина не была возвращена твоему родичу. Титул пэра? Но и он не был возвращен! Если бы Аррах, сын Асруда, оказал империи услугу… ту, о которой некогда шла речь в моем кабинете…
— Какую именно? — спросил Блейд.
— А ты не догадываешься?
— Возможно, догадываюсь. Но хотел бы услышать из твоих уст, щедрейший.
Бар Савалт кивнул и, скрестив на груди руки, остановился прямо перед Блейдом.
— Знаешь ли ты, в чем подозревался твой старший родич, Асруд? — Вопрос был явно риторическим, и странник смолчал, глядя в серые пронзительные глазки верховного судьи. — В том, что ему известен путь на Юг! В царство светлого Айдена, где человек может обрести невиданную силу! Не всякий, разумеется, но лишь благородный, коему Айден пожелал бы даровать ее… наш пресветлый император, к примеру… И тогда, получив эту мощь, он смел бы фаланги Ксама и сокрушил стены его крепостей! Он утопил бы корабли ксамитов, сжег их посевы, испепелил фруктовые рощи, снял голову с каждого второго, а оставшихся послал в рудники! А потом… потом… — на лице бар Савалта заиграла плотоядная улыбка, — потом мы шатнули бы на восток, в Страны Перешейка и в Кинтан…
Его мечты не являлись оригинальными. Где бы Блейд не побывал, в любом из архаических миров, в которых правили жестокость и сила, находились владыки, жаждавшие еще большей власти, еще большего богатства и почестей. Так было в Альбе и Кате, Сарме и Зире, Иглстазе и Брегге, Киртане и Ханнаре. Титулы власть имущих были разными, одни прозывались императорами и королями, другие — вождями, жрецами или чародеями, но хотели они того же, чего жаждал бар Савалт: божественной мощи, позволившей бы сокрушить всех врагов.
Отличие Айдена заключалось в том, что здесь такая мощь присутствовала и в самом деле. На юге, за пустынными степями, непроходимым экваториальным болотом и стремительными горячими струями Зеленого Потока, лежал Ратон, земля мира и справедливости, истинное царство света и солнца! Туда-то и стремились добраться имперские полководцы и их соперники из эдората Ксам — как и кинтанские князья и короли, повелители Рукбата, Катрамы, Сайлора… Блейду, являвшемуся штатным сотрудником Хорады, ратонской службы разведки и наблюдения, полагалось гасить нежелательный интерес к югу среди варварских владык северных стран.
— Так что же? — спросил он, сощурив глаза. — Открыл ли мой почтенный родич Асруд путь в царство светлого Айдена? И ведал ли он его на самом деле?
Энтузиазм Савалта мгновенно угас, и он пожал плечами.
— Было такое подозрение… Однако старый Асруд ни в чем не признался! Несмотря на то, что допрашивали его… гм-м… с пристрастием… Так вот, — щедрейший вновь поднял палец и принялся покачивать им перед носом Блейда, — Арраху бар Ригону была обещана императорская милость и полное прощение лишь в том случае, если он разведает дороги на Юг. Тогда — и только тогда! — Пресветлый моими устами пообещал ему вернуть титул и родовые земли… Понимаешь?
— Вполне, — Блейд кивнул.
— Но твой родич, вернувшись из южного похода, вскоре исчез, не завершив дела. Там, на юге, он неплохо себя проявил, о чем свидетельствуют отчеты наблюдавших за ним лиц. Однако дорогу не нашел.
— И ты, милосердный, предлагаешь сделать это мне?
Верховный судья хмыкнул.
— Ты догадлив, молодой Ригон! Хочешь стать пэром — докажи свою преданность не пергаментами, а делами!
Блейд опустил руку на пояс, коснувшись торчавших за широким ремнем перчаток. Они, в отличие от остального роскошного костюма, выглядели весьма скромными; впрочем, из-за пояса виднелись только кончики пальцев да раструбы.
— Я же сказал, что имею при себе все необходимые доказательства, — произнес странник. — Первое — свидетельство моего брака с благородной Лидор; второе…
— Что, еще один пергамент? — бар Савалт недовольно поморщился.
— Нет, щедрейший. Я действительно знаю путь на Юг… почти знаю… и готов повергнуть все, что мне удалось найти, к стопам Пресветлого.
Бар Савалт дернул щекой, глаза его расширились, хищно впившись в лицо Блейда будто два стальных буравчика, на лбу выступила испарина.
— Ты шутишь, молодой Ригон? — голос его внезапно стал тонким, пронзительным. — Ты шутишь? Так учти, шутки в этом кабинете обходятся недешево!
— Какие шутки? — Блейд был невозмутим. — Ты спросил, я ответил… Вот и все.
— Тогда откуда ты это знаешь? Откуда? — бар Савалт едва не сорвался на визг. — И смотри, не пытайся одурачить меня! Иначе окажешься там, где закончил дни твой старший родич! Вместе с молодой супругой! Сначала тебя подвесят над очагом… очень теплым, надо отметить… а потом — ее!
«Вот за это я сверну тебе шею не сразу, тварь», — подумал Ричард Блейд, но на его лице не дрогнул ни один мускул.
— Не надо пугать меня, милосердный, — спокойно заметил он. — У мужчин в нашем роду крепкие сердца… должно быть, ты понял это, когда пытал старого Асруда.
С минуту они мерили друг друга холодными взглядами, потом бар Савалт опустил глаза.
— Ну, я слушаю… Так откуда ты это знаешь?
Блейд пожал плечами.
— Супруга моя, благородная Лидер, разыскала тайные записи отца. Случайно! В таком месте, где их никто бы не нашел… Ей просто повезло, щедрейший.
— И… и что же дальше?
— Там был листок с письменами и еще кое-что. Ни ей, ни мне ничего не удалось прочитать.
— Вот как? Что ж за цена этой находке?
— Не спеши, щедрейший. Мой родитель, человек опытный и немного знакомый с тайнописью, сумел расшифровать записи.
Бар Савалт покраснел, потом побледнел. Чувствовалось, что верховный судья весьма возбужден и пытается это скрыть, однако лихорадочный блеск глаз выдавал его. На минуту он, размышляя, опустил веки, потом направился к своему креслу и опустился на сиденье.
— Прошу! — его рука вытянулась в сторону кожаного монстра. — Садись и поведай мне о том, что прочитал твой почтенный отец.
Блейд покачал головой.
— Нет, это кресло не для меня, милосердный. Слишком мягкое! Я лучше постою.
— Ну, как хочешь… Так что выяснил твой родитель?
— Асруд не оставил точных указаний. Ясно одно: отправившись строго на юг из Тагры, упрешься в болото. Оно непроходимо, щедрейший.
Задумчиво погладив кончик носа, Савалт кивнул головой.
— Готов поверить. Наши люди, добравшиеся вместе с твоим братом Аррахом до этой трясины, утверждают то же самое. Что дальше?
— Попасть в царство светлого Айдена можно только с южной оконечности Сайлора. Там есть мыс, который далеко вдается в океан, почти безжизненная земля, окруженная полями водорослей. Тем не менее, если построить корабль или океанский плот…
— Хм-м… Это потребует содействия сайлорских властей, — заметил бар Савалт. Он уже успокоился и слушал Блейда с неослабевающим вниманием. — Будь Сайлор рядом, империя добилась бы своего… наши силы несоизмеримы… но до Сайлора тысячи тысяч локтей… очень далекая страна!
— Мой отец считает, что сайлорцы стали бы много сговорчивей, если б у нас появился порт на западном побережье Калитанского моря, — заметил Блейд. — Крепость, войска и флот, который мог бы быстро перебросить солдат в Сайлор.
— О! Это хорошая мысль! — верховный судья поднял брови. — Твой почтенный отец — мудрый человек! Хотел бы я с ним повидаться…
— Он таким желанием не горит, и потому прислал меня, — странник поклонился с неуловимой насмешкой. — Ну, так что же насчет титула и наших земель, щедрейший?
Бар Савалт, казалось, не обратил внимания на эти слова.
— Где тот листок, который нашла твоя супруга? И не было ли в нем каких-нибудь конкретных указаний, кроме упоминания о Сайлоре?
— Были. Но они известны лишь моему отцу. Записи же Асруда он сжег.
— Предусмотрительный человек… — пробормотал судья. — Как же я могу убедиться, что ты и твой родитель говорите правду? Пожалуй, без очага не обойтись… А? Как ты считаешь, молодой Ригон? — Глаза бар Савалта холодно блеснули.
— Я говорил, что, кроме листа с тайнописью, моя супруга нашла еще одну вещь… — Блейд потянул из-за пояса перчатки. — Видишь? — Он помахал перчатками в воздухе, потом надел их и аккуратно расправил широкие раструбы. — Сей предмет обладает удивительными и загадочными свойствами и, несомненно, доставлен с Юга. Он способен даровать владельцу невиданную мощь, милосердный! Такую мощь, перед которой твои палачи и каленое железо — пыль на ветру!
Заметив, как бар Савалт испуганно вжался в кресло, Блейд скривил губы в усмешке. Пожалуй, эти перчатки, найденные им в инструментальном отсеке флаера, являлись самым веским аргументом, способным подтвердить всю ложь и полуправду, выложенную щедрейшему! Они не были оружием; в Ратоне вообще оружия как такового не существовало. Всего лишь приспособление на случай непредвиденных обстоятельств; с его помощью путник мог свалить дерево, разжечь костер, уничтожил, опасного зверя. Внешне материал перчаток походил на тонкую серую кожу без всяких украшений, только на тыльной стороне, над верхней фалангой среднего пальца, были закреплены две небольшие трубочки из синеватого металла.
Блейд повернулся к старому кожаному креслу и несколько секунд пристально разглядывал его; потом вытянул руки вперед и сжал кулаки. Это движение включило лучевые ножи. Синеватые цилиндрики выхлестнули пару огненных нитей, протянувшихся ярдов на шесть; странник почувствовал слабый жар на лице, но кисти, защищенные перчатками, не ощущали ничего.
Он повел правой рукой вниз, и кресло распалось на две половины. Взвился сизый дымок, запахло паленой кожей и шерстью, по полу, собранному из деревянных плашек, пролета тонкая черная полоска. Бар Савалт, скорчившийся за своим столом, охнул. Не обращая на него внимания, странник расправлялся с кожаным монстром. Жалобно заскрипев, распались медные полоски, скреплявшие днище, затлела старая шерсть набивки, коричневая свиная кожа превратилась в лохмотья, деревянная рама — в груду щепок. Сейчас кресло напоминало какое-то странное животное, побывавшее в когтях хищника; его истерзанная шкура дымилась, распространяя едкий и неприятный запах.
Блейд растопырил пальцы, и пламенные нити исчезли. Вовремя! По соображениям странника, заряда в крохотных батареях хватило бы еще минуты на три-четыре. Он повернулся к бар Савалту.
Верховный судья, щедрейший казначей и милосердный Страж Спокойствия пребывал в трансе. Конечно, этот вельможа, один из самых высокопоставленных чинов имперской иерархии, был человеком неглупым, хитрым, исключительно жестоким и весьма беспринципным; но при всех этих достоинствах он оставался представителем эпохи, не знавшей ни пороха, ни пушек, ни, разумеется, бластеров. Сейчас он увидел нечто поразительное, выходившее за рамки обыденного; нечто волшебное и необъяснимое. Ни один ксамитский маг и никто из Ведающих Истину не умел испускать из пальцев огненные лучи, которые резали кожу, дерево и медь — даже медь! — как масло; никому и в голову не могло прийти подобное колдовство.
— Хрм… — бар Савалт прочистил горло. — Что… что это было, молодой Ригон?
— Молнии Айдена, — коротко пояснил Блейд. — Хочешь их получить? — он потряс перчатками над столом и ухмыльнулся.
Верховный судья, словно отгоняя наваждение, потряс головой.
— И там… на Юге… таких… таких… много? — пробормотал он.
— Про то мне неведомо, я там не бывал, щедрейший. Но вот мой отец… — странник выдержал паузу, — мой отец, почтенный Асринд, готов отправиться в Сайлор и разведать пути на мыс, о котором писано у Асруда. Конечно, он должен идти не один, а с твоими людьми, я полагаю.
Бар Савалт кивнул и потянулся к перчаткам.
— В день, когда твой родитель отплывет на восток, — слабым голосом произнес он, — ты станешь пэром империи.
— Вот тогда я и отдам тебе молнии Айдена. — Блейд сунул перчатки за пояс, сгреб со стола свои пергамента и повернулся к двери.

* * *

Через сорок минут, промчавшись с четверкой дюжих телохранителей по Имперскому Пути, Аррах Эльс бар Ригон достиг ворот своего замка. Он въехал во двор, огражденный высокими стенами из серого камня; копыта рослого жеребца звонко зацокали по гранитным плитам, пробуждая гулкое эхо. Тут, в окрестностях Тагры, Блейд предпочитал путешествовать на лошадях и в сопровождении стражи из айденитов. Шестиногие тароты и два десятка северных всадников из Хайры, которых оставил ему друг и брат Ильтар, слишком привлекали внимание горожан, поэтому хайритским воинам приходилось по большей части сидеть в замке, пить вино да щупать молоденьких служанок. Иногда хайриты выезжали на юг, в лесостепь, или в одно из поместий бар Ригонов, где можно было неплохо поохотиться, и Блейд всегда присоединялся к ним; его вороному Тарну тоже требовалось поразмяться и погонять по равнине антилоп и быстроногих койотов-шерров. Часто его сопровождала Лидор, занимавшая второе седло на необъятной спине тарота. В отличие от Чоса, она совсем не боялась шестиногих чудищ с севера; Блейд подозревал, что она вообще не боится ничего, и лишь разлука с возлюбленным Эльсом способна повергнуть ее в ужас. Тем не менее месяца два назад ему пришлось снова покинуть свою златовласую подругу, ибо служебные дела требовали его присутствия в Лондоне. Правда, он пробыл на Земле совсем недолго, не больше недели или двух.
Спешившись, Блейд поднялся по ступеням высокого крыльца и перешагнул порог. У двери, согнувшись в почтительном поклоне, хозяина ждал серестер Клам, дворецкий и замковый управитель; встречать господина было его обязанностью — или почетной привилегией.
Сбросив плащ ему на руки, Блейд оглядел просторный холл. Во всех четырех каминах уже пылал огонь; месяц Пробуждения, последний в году, самое начало весны, даже тут, на южном побережье Ксидумена, не баловал теплом.
У каминов стояли кресла; самые покойные и удобные — около дальнего очага, рядом с которым начиналась лестница, ведущая на второй этаж. Блейд видел, что на сиденьях заботливо разложены подушки и пестрые пледы, что к его креслу придвинута скамеечка для ног и что на маленьком столике ждет его легкий ужин — холодное мясо, печенье, фрукты и вино. Отблески пламени играли на гладком темном дереве стенных панелей, с потолка свешивались две люстры (каждая — на сотню свечей; слуги как раз начали зажигать их), пол и мраморные ступени лестницы покрывали ковры, прекрасные изделия из Джейда, Диграны и Ксама.
Он глубоко втянул воздух, в котором уже плавал аромат благовонных горящих свечей, и улыбнулся. Он был дома!
Пожалуй, этот старинный дворец, просторный, ухоженный и богатый, по части удобств уступал и его лондонской квартире, и коттеджу в Дорсете. Тут имелись огромные ванны из мрамора и серебра, но воду для омовения грели на дровяных печах; тут готовили отменные блюда и напитки, но шоколада, пепси-колы и мороженого не было и в помине; тут спали на ароматном белье, в роскошных кроватях под шелковыми балдахинами, но во всем Айдене не сыскался бы пружинный матрас. И, разумеется, тут слыхом не слыхивали о лифтах, телевизорах, электрических лампочках, миксерах, газовых плитах, компьютерах, телефонах и тысяче тысяч других вещей! Все это — и много больше — находилось на юге, в благословенном Ратоне, куда пару тысячелетий назад селги отселили часть местного человечества, передав этим избранным и свои знания, и собственные души.
Лондон, Англия, Земля находились словно бы посередине между айденским средневековьем и чудесной страной ратонцев, и Блейд впервые получил возможность выбора среди трех миров, каждый из которых был доступен ему и, в определенных отношениях, приятен. Иногда он сам удивлялся тому, что предпочел наиболее древнюю и архаичную из этих реальностей; вероятно, ее атмосфера, полная опасностей, риска и интриг, больше подходила для вечного авантюриста и странника. Кроме того, здесь он впервые завел семью, и нельзя сказать, чтобы это ему не нравилось.

1 Следующая страница


Ричард Блейд Айденский 2

Клам кашлянул, нарушив размышления хозяина.
— Почтенный целитель Арток ожидает тебя в библиотеке, — с поклоном произнес он.
— А где госпожа? — спросил Блейд, расстегивая пояс с мечом и направляясь к лестнице.
Но серестер не успел ответить; Лидор уже мчалась вниз по ступеням. Развевались золотые волосы, сверкали глаза, в манящей полуулыбке трепетали губы; обнаженные руки и шея казались выточенными из розового мрамора. Она прыгнула прямо в объятья Блейда, и старый серестер Клам деликатно потупил взор.
Как и прочие обитатели замка, коих насчитывалось не меньше трех сотен, он воспринял без особого удивления все метаморфозы, случившиеся с молодым хозяином. Аррах бар Ригон, сын старого Асруда и брат госпожи Лидор, отправился в южный поход по велению императора, затем возвратился домой и в одну прекрасную ночь исчез. Прибыл он назад через полгода, став на удивление темноволосым и смуглым; спустя же несколько дней объявил себя Аррахом, сыном Асринда из Диграны, дальним родичем прежнего хозяина. Но и этот Аррах был таким же повелителем и владыкой, как и прежний, Рахи, ибо чертами лица, благородной осанкой и грозным взглядом почти не отличался от исчезнувшего брата Лидор. Пожалуй, он был даже лучше, чем пропавший невесть где хозяин, так как на правах дальнего родича мог жениться на молодой госпоже. Что и не замедлил сделать.
— Пришел! — выдохнула Лидор.
— Да, моя красавица.
— Я… я волновалась…
— Зря. Старый паук заглотил наживку. — Усмехнувшись, Блейд покосился на валявшиеся в кресле перчатки.
— И все же…
Коснувшись подбородка, он приподнял ее лицо, всмотрелся в ясные глаза.
— Не стоило беспокоиться, детка. Скажи мне лучше, как чувствует себя наш гость?
— Надеюсь, хорошо. Сидит в твоем кабинете, рядом с библиотекой, пишет… Я принесла ему вина, и мы немного поболтали.
— Его никто не видел?
— Нет… как ты велел… — Лидор на секунду призадумалась. — О, Эльс!.. Иногда мне кажется, что ты и он… что вы…
— Глупости, милая. Конечно, мы похожи: ведь он — мой родич… и твой тоже, если на то пошло.
Она вздохнула, разгладила алый шелк туники на его груди.
— Будешь ужинать?
— Нет. Не сейчас. Мне надо потолковать с целителем Артоком, он уже ждет в библиотеке. Убери это, — Блейд кивнул на кресло, где валялись пояс с перчатками, меч и кошель. — Ужин пусть подадут на закате. Покормишь нас сама… я не хочу, чтобы слуги видели гостя.
Кивнув, Лидор выскользнула из его объятий. Блейд проводил ее взглядом, потом повернулся и, махнув Кламу рукой — мол, останься с хозяйкой, — зашагал вверх по лестнице.
Он был доволен; план, разработанный вместе с бар Занкором, начал приносить свои плоды. Он не сомневался, что щедрейший казначей клюнет на приманку, хотя никакого листка с тайными записями старого Асруда в природе не существовало. Зато были перчатки, источавшие молнии божественного Айдена!
Но даже это самое веское из доказательств не помогло бы ему в деле с Лидор. На минуту Блейда кольнуло сожаление; все стало бы гораздо проще, если б он пожелал останься сыном Асруда и братом его дочери. В иных местах и при других обстоятельствах подобные мелочи его не волновали; он проводил в чужой реальности месяц или два, не тревожась о том, как назвать женщину, делившую с ним постель. Но в Айдене он хотел обосноваться надолго, возможно — навсегда, а это значило, что и сам он, и его возлюбленная в этом мире должны получить легальный статус. Причем достаточно высокий, гарантирующий как минимум личную безопасность!
Пока что Блейд не собирался потеснить с трона пресветлого Аларета и был готов ограничиться титулом пэра. Это позволило бы ему войти в Совет и, после небольшой чистки этого благородного собрания, захватить в нем лидирующие позиции, став местным «серым кардиналом» — в полном соответствии с традициями британской разведки. Разумеется, ради подобной благой цели кое-кому пришлось бы расстаться с головой, и не только щедрейшему бар Савалту. Род бар Нуратов тоже не вызывал у Блейда особых симпатий.
Он шагнул в библиотеку, плотно притворив за собой дверь, обтянутую ковровой тканью. Убранство этой просторной комнаты никак не переменилось со времен Асруда: три стены по-прежнему были заставлены массивными резными шкафами, над которыми тянулись полки; у четвертой, в простенке меж стрельчатых широких окон, раскинулся диван; посередине сверкал полированной поверхностью огромный стол. Слева, в глубокой нише, можно было заметить еще одну дверь, которая вела в его личный кабинет и опочивальню; там же находилась маленькая гардеробная, где Блейд держал оружие.
Арток бар Занкор расположился у стола, половину которого занимала карта — не давний портулан, вычерченный Блейдом больше года назад, а настоящая карта, копия ратонской, на которой три главных материка Айдена, три его океана и две гигантские островные гряды в западном полушарии представали в истинных пропорциях. Впервые увидев подробный чертеж своего мира, старый Арток был прямо-таки очарован им; с тех пор он провел над этой картой немало времени, словно прилежный ученик, постигающий азы географии. Единственное, что огорчало его, — невозможность поделиться своим восторгом с коллегами; Блейд взял с целителя клятву, что ни один из Ведающих Истину не приблизится к карте и на пушечный выстрел.
— Ну что, Эльс? — Арток приподнялся ему навстречу. Вероятно, он переживал не меньше Лидор; визит к щедрейшему казначею и милосердному судье был мероприятием небезопасным. Однако сухое бритое лицо целителя хранило спокойное выражение, и лишь в темных глазах мерцала искорка тревоги. Как многие из Ведающих Истину, бар Занкор был обязан поставлять сведения в департамент Охраны Спокойствия, но это не означало, что он питает любовь к его главе.
— Сработало! — Блейд подошел к старику и, положив руки ему на плечи, заставил опуститься в кресло. — Все вышло так, как мы и предполагали: сначала он делал вид, что ничего не понимает, затем признал, что я несколько отличаюсь от сына Асруда внешностью, и, наконец, развеселился, прочитав брачный контракт. Ты спас меня и Лидор, почтенный! Среди слуг уже пошли сплетни… еще немного, и нас обвинили бы в нарушении нравственности.
Бар Занкор улыбнулся.
— Ну, если речь зашла о вашем бракосочетании, то я, клянусь грозной Шебрет, ходатайствовал перед жрецами с чистой совестью и открытым сердцем! К тому же бумаги, полученные тобой из Диграны, и в самом деле безупречны… Савалт может верить или не верить им, но для служителей светлого Айдена их оказалось достаточно… — Он задумчиво побарабанил пальцами по разостланной на столе карте и произнес: — Странная история! Я имею в виду все, что случилось с тобой, Эльс… Разумеется, теперь я понимаю, что ты — не Рахи, не тот Аррах, сын Асруда, который отправился со мной на север нанимать хайритов… И дело тут не во внешности, ты просто другой, совсем другой… Ты умнее Рахи на целую жизнь, и пусть Шебрет поразит меня бессильем от пупка до колена, если это не так!
Блейд промолчал; лишь на губах его мелькнула и исчезла загадочная усмешка.
— Так кто же ты, Эльс? — бар Занкор заглянул в лицо странника. — Демон, вселившийся в тело молодого Ригона? Или могущественный маг с Юга, из царства пресветлого Айдена, принявший облик Рахи?
— Я — Аррах, сын Асринда из Диграны… Пусть будет так, достопочтенный… Согласен?
— Согласен, — Арток кивнул, огладил выбритый череп. — Я не собираюсь уподобляться шерру, вынюхивающему там и тут… если ты решил принять имя Арраха, сына Асринда, пусть будет так! Но для меня ты по-прежнему останешься Эльсом… Эльсом, которого я лечил после той драки с рыжим Ратом…
— Да будет милостив к нему светлый Айден в своих чертогах! — произнес Блейд ритуальную фразу, которой поминали умерших. Он не держал зла на рыжего аларха, чьи кулаки приветствовали его в первую же секунду появления в этом мире. Рат был давно мертв и погребен в ненасытных утробах местных акул-саху, не самое лучшее место для ратника Береговой Охраны, но что поделаешь!
Бар Занкор встал, прошелся к окну и некоторое время обозревал сад, тихо дремавший меж высоких каменных стен. Потом он повернулся к Блейду; черная тога, спускавшаяся почти до щиколоток, традиционное одеяние целителей, делала его выше и стройнее, серебряная цепь лежала на груди правильным полукругом.
— Значит, Савалт прочитал ваш брачный контракт и развеселился, — медленно произнес старик. — И что же дальше, сын мой?
— Дальше? Дальше он начал торговаться и пугать, пугать и торговаться. Намекнул, что, даже став супругом Лидор, я не имею прав на титул… поведал о провинностях Асруда… о том, что Рахи тоже не оправдал его надежд… Наконец предложил сделку: полная амнистия рода бар Ригонов в обмен на тайну. Тут я ему тайну и преподнес… эту сказку о найденных записях… а потом продемонстрировал перчатки. Он был потрясен!
— Еще бы!
Целитель невольно вздрогнул, и Блейду припомнился тот ужас, с которым бар Занкор в первый раз глядел на огненные лучи, испущенные загадочным и страшным предметом. Ужас его отличался от реакции милосердного судьи; тот, хотя и устрашился, наверняка представлял себе груды вражеских тел, располосованных молниями Айдена, и это зрелище веселило душу Савалта. Старый Арток, вероятно, также видел горы трупов ксамитских воинов, но особого счастья при этом не испытывал.
— Короче, мы договорились, — произнес Блейд. — Я стану пэром в тот день, когда в Сайлор отправятся лазутчики бар Савалта, чтобы проверить достоверность наших сведений. И тогда же я передам щедрейшему магические перчатки.
Бар Занкор моргнул.
— Разумно ли это, сын мой? Такая страшная мощь…
— Не беспокойся. Как сказал бар Савалт, не всякий человек, попавший в царство светлого Айдена, обретает силу, но лишь отмеченный истинным благородством… как наш пресветлый император, к примеру… Получив доставленный мной с Юга талисман, бар Савалт скоро обнаружит, что благородства у него маловато.
— Что ты имеешь в виду, Эльс?
— Магия быстро иссякнет, — странник отбросил со лба прядь темных волос и усмехнулся. — Может быть, щедрейшему удастся поджечь свой стол… но не более того.
— Хм-м… Будем надеяться… — целитель покачал головой. — Эта… эта вещь… внушает мне страх, Эльс… Карта, которую ты привез, гораздо полезнее… и безопаснее… — он любовно покосился на портулан, лежавший на столе.
— Не могу с тобой согласиться, почтенный. Карта гораздо опасней! Молнии Айдена пропадут, когда исчезнет магическая сила перчаток, а карта… Владея этим чертежом, можно рассчитать время похода в любую страну, проложить маршрут, прикинуть число солдат… Для любого, кто стремится к завоеваниям, эта карта — настоящее сокровище! Если б бар Савалт видел ее, он, возможно, догадался бы, что я его дурачу с экспедицией в Сайлор…
— А это действительно так?
— Конечно! Я сказал щедрейшему, что там есть пустынный мыс, протянувшийся почти до экватора и окруженный полями водорослей, с которого можно отплыть на Юг… так, во всяком случае, сообщается в записках Асруда. Но видел бы ты эти водоросли, отец мой! Сквозь них не пройдет ни лодка, ни корабль, ни садра! А мыс на южной оконечности Сайлора — голые пески и скалы! Там нет ни воды, ни травы, ни деревьев! Отличное место для кладбища, но не для верфи!
— Откуда ты знаешь все это, Эльс? — Арток метнул на него испытующий взгляд.
— Ну… Мне рассказали об этом в тех краях, где я взял карту и магические перчатки… Однако, отец мой, напомню тебе еще раз — я не вправе говорить о подобных вещах.
— Ладно. Смертным не понять путей богов! — Бар Занкор вернулся к столу и, склонившись над картой, провел пальцем по вытянутому треугольнику сайлорского полуострова, что лежал далеко на востоке, в тысячах миль от Тагры. — Но рано или поздно наш обман откроется, Эльс… когда разведчики бар Савалта доберутся до этих мест.
— Они туда не доберутся, почтеннейший. Я думаю, они не пройдут дальше Ханда, — Блейд показал на крохотную точку, притулившуюся на северо-восточном берегу Внутреннего Ксидумена. — Вот здесь, в этом городе, или даже раньше с ними будет покончено.
— Ты в этом уверен? Кто это сделает, Эльс?
Блейд ухмыльнулся.
— Мой родитель, Асринд! Ибо он отправится туда вместе с лазутчиками. Так я обещал бар Савалту! Асринд, расшифровавший записи Асруда, будет проводником для людей щедрейшего.
Брови бар Занкора взлетели вверх.
— Твой отец, Эльс? Давно покойный Асринд из Диграны? Человек, которого мы воскресили лишь на пергаментах, чтобы обеспечить тебя подобающей родословной? Он мертв!
— Он жив! И если даже бар Савалт отправит с ним целую алу ратников и шпионов, Асринд перережет им глотки и спустит в море на корм акулам.
— Эльс, Эльс… — старый целитель укоризненно покачал головой. — Ты смеешься надо мной, клянусь милостью Айдена!
— Совсем нет, почтеннейший, совсем нет. И сейчас я тебе это докажу.
Поднявшись, Блейд подошел к двери — к той, что пряталась в нише между шкафами и вела в его кабинет. Он положил ладонь на бронзовую ручку, изображавшую когтистую лапу какого-то мифического чудища, и, помедлив пару секунд, повернул ее. Потом негромко произнес:
— Выходи! Выходи, мой почтенный родитель! Благородный Арток бар Занкор желает познакомиться с тобой.
Он отступил в сторону, когда в дверном проеме возникла фигура рослого смуглого мужчины с волосами, чуть тронутыми сединой.

Глава 3. Лондон

Лондон, Земля, начало января (еще двумя месяцами раньше, начало месяца Снов по айденскому времени)

Ричард Блейд с раздражением захлопнул папку с грифом «Совершенно секретно» и оттолкнул ее на край стала, поближе к Джеку Хейджу. Сейчас он в третий раз, внимательно и не торопясь, прочитал документ, хранившийся между твердых пластиковых корочек, — обычный лист бумаги с плотно напечатанным текстом, без каких-либо вензелей, гербов и печатей. Но на нем, в самом низу, стояла подпись премьер-министра Соединенного Королевства.
Этот меморандум состоял из трех частей. В первой бригадного генерала Ричарда Блейда извещали, что его отставка не принята, и прошение на сей счет, направленное четырьмя месяцами раньше из Айдена (через Джорджа О'Флешнагана), отложено в долгий ящик. Во втором разделе премьер мотивировал свое решение. Отметив выдающиеся заслуги бригадного генерала и нынешнего шефа спецотдела МИ6А, он сообщал, что страна не может лишиться услуг такого ценного человека — единственного, способного в настоящий момент руководить проектом «Измерение Икс».
Третий абзац был самым важным, ибо касался новых полномочий шефа МИ6А. Блейду разрешалось свободно использовать свое время, то есть пребывать на Земле, в Айдене или любом другом мире — где ему заблагорассудится. Поскольку Джек Хейдж разработал систему оперативной ментальной связи, Блейд мог теперь пересылать руководящие указания своим сотрудникам из любой реальности, решая стратегические вопросы, связанные с проектом. Правда, такие сеансы не стоило проводить слишком часто, ибо они отнимали много сил; значит, для выполнения повседневных обязанностей требовалось некое ответственное лицо с полномочиями первого зама. Его Блейд мог выбрать по собственному усмотрению.
Все! Ниже стояла размашистая подпись, которую сейчас изучал Джек Хейдж, сидевший по другую сторону необъятного письменного стола.
Мрачно поглядывая на документ в руках американца, Блейд подумал, что тогда, четыре месяца назад, отправляя с Джорджем прошение об отставке, он явно перестарался. Надо было передать только бумагу, и ничего больше! Он же послал и приложение к ней — накопитель энергии, миниатюрный ратонский аккумулятор, совершенно невероятной конструкции и фантастической мощности! По словам Хейджа, эта штука должна была совершить переворот в земной энергетике и на транспорте, если только ее удастся воспроизвести — что представлялось весьма вероятным. Что касается премьер-министра, то он уверился в том, что Ричард Блейд попал в некое Эльдорадо, откуда на Землю (точнее — в Британию, только в Британию!) посыплются всевозможные технологические чудеса. Само собой, Ричарду Блейду дозволялось находиться в этом месте сколько угодно, оставив в Лондоне надежного заместителя.
Блейд уже выбрал кандидатуру — Джорджа О'Флешнагана, пребывавшего в настоящий момент в Айдене, в том сказочном Эльдорадо, которое он сам покинул не далее, чем вчера. Подобный обмен являлся насущной необходимостью, ибо без станции-маяка компьютер мог потерять измерение Айдена. Лучшим же маяком для наведения был мозг человека — странника, землянина, переброшенного в чужую реальность. Поэтому, получив краткий вызов от Хейджа, Блейд дождался прибытия своего дублера, представил его как родича и гостя из далекой Хайры и отбыл на родину, взяв с О'Флешнагана слово, что тот не будет приставать к Лидор и удовлетворится ее камеристками. Сейчас Джордж наверняка распивал вино в приятной компании в древнем замке бар Ригонов, на западной окраине Тагры, или пытался соблазнить какую-нибудь хорошенькую служаночку. Других занятий в это время в Айдене не предвиделось; там шел месяц Снов, стояла зима, хотя далеко не такая суровая, как на Британских островах.
— Не понимаю, Дик, чем вы недовольны, — Хейдж опустил папку с посланием премьер-министра на край стала. — Здесь же ясно сказано: почтенный сэр, делайте, что хотите, только оставайтесь в своем кресле… Вам предоставлена полная свобода, мой дорогой!
— Это не свобода, — мрачно отозвался Блейд. — Немного удлинился поводок, вот и все…
— А вы чего хотели?
— Хотел… хотел разделаться со всем этим! — странник резко взмахнул рукой, обозначив этим жестом свой роскошный кабинет, необъятный стол с батареей телефонов, бар — рядом с диваном и столиком для коктейлей, сверкающий стальной сейф, врезанный в стену. — Ну, что поделаешь… Судьба! Карма! В мае мне стукнет пятьдесят семь, значит, еще лет двадцать я могу послужить Ее Величеству и западной демократии…
Они с Хейджем обменялись понимающими усмешками, потом американец сказал:
— Вы мажете прослужить и дольше, если станете равняться на Дж. Если мне не изменяет память, он ушел на пенсию в восемьдесят. В каком же году это было?
— Ну, Джек… В конце восемьдесят второго, месяцев через пять после смерти Лейтона…
— Ах да, конечно! Перед тем, как вы отправились в Уренир! В эту любопытнейшую экспедицию, которую вы считали последней! — глаза Хейджа лукаво блеснули. — Помните, как вы сокрушались по этому поводу? А я вам говорил, что еще рано заказывать место на кладбище… И что же, Дик!.. Что же!.. Вы опять странствуете… вы снова наш главный испытатель — и главный босс, если я правильно интерпретирую сей документ, — Хейдж ухмыльнулся, и пальцы его выбили победную дробь на послании премьер-министра. — Вы облечены самым высоким доверием, вас хвалят, и вы даже получили некую толику свободы… И, к тому же, обзавелись вторым телом! Какого дьявола вам еще надо?
— Хватит издеваться, Джек! — поднявшись, Блейд отправился к бару за коньяком. — Что-то вы сегодня в веселом настроении, друг мой.
— Безусловно. Во-первых, я рад снова видеть вас — ведь вчера мы даже не поговорили из-за всей этой суматохи… А во-вторых… во-вторых, есть еще причины…
Почти автоматически отметив эту фигуру умолчания, Блейд разлил коньяк и вернулся к столу. Вчера действительно хватило суматохи. Он прибыл, облаченный в новую плоть, в молодое тело Арраха Эльса бар Ригона, которое уже давным-давно считал своим. Однако ему пришлось тут же расстаться с этой привычной оболочкой; молодой айденский нобиль был помещен в гибернатор, из коего на свет Божий извлекли прежнего Ричарда Блейда — солидного мужчину на шестом десятке, бригадного генерала и шефа МИ6А. Любого другого человека подобное потрясение могло бы сбить с ног, но Блейд обладал уже некоторым опытом по части смены тел и обличий: к примеру, в Уренире, девять лет назад, ему довелось превратиться в кентавра. Нынешняя трансформация не являлось столь радикальной, и уже через три минуты он уверенно держался на ногах и смог вполне самостоятельно одеться. Его старое тело было по-прежнему крепким, сильным и надежным, как привычный костюм, однако он чувствовал едва заметную скованность членов и смутный намек на тяжесть в пояснице. Вполне естественные ощущения; мужчина в его годах мог сохранить силу, но не подвижность и гибкость двадцатишестилетнего.
Сейчас, по прошествии полутора суток, Блейд уже не замечал этих примет возраста, и рука его, протянувшая Хейджу рюмку с коньяком, была тверда как обычно. Он собирался произнести тост, что-нибудь связанное со вчерашним событием, с возвращением на родину после двадцатимесячного отсутствия, но американец опередил его: подняв рюмку, он неожиданно провозгласил:
— За прекрасных дам!
За дам, так за дам, решил Блейд, выплескивая коньяк в рот; в конце концов, Лидор, Найла, Тростинка, дочь Альса, и Р'гади, дочь Ар'каста, а также Састи Райсен, Фалта, Хассаль, Зурнима и прочие его айденские подружки и возлюбленные были вполне достойны этого тоста. Однако в данную минуту он показался страннику не совсем уместным. Все же вначале полагалось бы выпить за встречу, за возвращение к родным пенатам, за королеву, наконец… Ладно! Если Хейдж на правах гостя желает поменять порядок, почему бы и нет!
— Кстати о дамах, — произнес американец. — Как поживает та миленькая брюнеточка, которую я видел с вами на острове… как его?.. кажется, Гартор?
Хейдж говорил о Найле, и Блейд снова помрачнел.
— Эта девушка умерла, Джек, — коротко заметил он, встал и шагнул к сейфу.
— О! Простите, мой дорогой!
Не оборачиваясь, странник кивнул. Негромко щелкнул цифровой замок, дверца стального шкафа раскрылась; протянув руку, он нащупал две магнитофонные кассеты.
— Вот, возьмите, Джек… Это отчет, который я надиктовал сегодня утром. Один экземпляр вам, один — мне… Разумеется, — добавил Блейд, гладя, как гость прячет кассету во внутренний карман пиджака, — это пока предварительный краткий вариант… что-то вроде реестра основных событий.
— Если можно, Ричард, в двух словах…
— Да, конечно. — Блейд запер сейф и снова опустился в кресло. Некоторое время он сидел в задумчивости, прикрыв глаза; перед ним стремительно проносились панорамы Айдена. Изумрудная гладь Ксидумена, Длинного моря; бескрайние степи Хайры и неприступная стена гор Селгов; Айд-эн-Тагра, Обитель Светозарного Бога, величественная и пышная имперская столица; южные саванны, леса и болото; быстрые струи Великого Зеленого Потока и адская скала Ай-Рит, выжженная яростным экваториальным солнцем; острова Понитэка и цветущие равнины Гартора; Ратон, южный материк, сказочная страна…
— Дик! Дик, что с вами? — пробился к сознанию тревожный голос Хейджа.
— Ш-ш-ш… Я вспоминаю… — Приоткрыв глаза, Блейд размеренно заговорил: — Итак, напомню вам о главной особенности планеты Айден: ее экваториальная зона, полоса тропических болот на суше и водорослей типа саргассов в океанах, практически непреодолима для местных аборигенов, обитающих на севере. В их распоряжении, однако, два огромных материка, Хайра и центральный континент, Ксайден, разделенные относительно нешироким морем, которое тянется на пятнадцать тысяч миль. Южнее экватора лежит недоступный для северян Ратон, тоже весьма обширная земля… не меньше Африки, я полагаю. Вся эта суша. Дик, сосредоточена в восточном полушарии — во всяком случае, я считаю его восточным; как вы понимаете, там еще не определили свой гринвичский меридиан.
Хейдж кивнул, поглаживая сквозь ткань пиджака кассету с отчетом; его глаза блестели от любопытства.
— В западном полушарии нет материков, — продолжал Блейд, — ничего похожего на две наши Америки. Вместо них от южного полюса к экватору и дальше, к северному полюсу, тянутся две огромные островные гряды. Сайтэк и Понитэк. Северная, Понитэк, населена… Именно там, на острове Гартор, вы и посетили меня, Джек… и там же умерла… была убита, — поправился странник, — моя спутница, Найла… та черноволосая девушка, которую вы вспомнили… — Он помолчал, стараясь справиться с волнением. — Ну, наконец, и последний айденский феномен: стремительное и мощное экваториальное течение, Великий Зеленый Поток, как его там называют. Оно набирает силу в узком проливе между Ратоном и Ксайденом и пересекает океан, огибая затем обе островные гряды. Такова география этого мира, разделенного на две половины, Джек… Главное же событие его истории — Пришествие селгов.
— Селгов? — Хейдж нахмурился. — Кто это, Дик?
— Какие-то странники издалека… негуманоиды, мохнатые, словно гризли, и долгоживущие, как секвойи…
— Космические захватчики? Колонисты?
— Нет, ни то, ни другое. Видите ли, Джек, Пришествие случилось очень давно, и я знаю лишь то, о чем мне рассказывали в Ратоне. Селги, судя по всему, не колонизировали чужие планеты подобно паллатам и не пытались переустроить свой мир как уренирцы… У них была цель, и во имя ее селги посылали в космос огромные корабли, сотни лет искавшие разумную жизнь, дружественных созданий, с которыми предстояло поделиться мудростью, знаниями… Они — что-то вроде вселенских благодетелей, Джек, идеальные альтруисты.
— Никогда бы не поверил, что такое возможно, — заметил Хейдж. — Человек по своей природе эгоистичен и мерзок.
— Это неверно, мой друг, — вспомните хотя бы тех же паллатов и уренирцев. К тому же селги не были людьми…
— А! Вы же сказали — негуманоиды!
— Да. Мохнатые, с шестью конечностями. Они высадились на севере Хайры, в области с довольно прохладным климатом, привезли массу полезных растений и животных, начали акклиматизировать их и попытались наладить связи с местным населением, кочевыми охотниками и воинами…
— И как кончилось дело?
— Плохо. Большую часть селгов вырезали, и совершенная техника не помогла: у них начисто отсутствовал агрессивный инстинкт. Короче, Джек, они не могли убивать… А вот хайриты занимались этим вполне успешно и несколько поколений подряд, пока остатки пришельцев не сбежали на юг, на недосягаемый Ратон. Потом селги начали перевозить туда людей практически из всех северных стран, выбирая тех, кому несладко жилось… Няньчились с ними, обучали, старались передать не только технические знания, но нечто большее… свое отношение к жизни, я полагаю.
— Любопытный эксперимент!
— Безусловно. За две или три сотни лет они успели существенно улучшить породу гомо сапиенс…
— И потом?
— Умерли, Джек, ушли в небытие, оставив людей одних. Впрочем, и знания, и мудрость селгов, и новые императивы уже закрепились в сознании переселенцев, так что теперь они являются совсем особой расой Айдена. За сотни лет Ратон превратился в настоящий рай… — Блейд задумчиво покачал головой, покрутил в пальцах пустую рюмку и добавил: — Однако у ратонцев есть свои проблемы, Джек.
— Я догадываюсь. Что-то связанное с северянами?
— Да. По сути дела, все их империи, королевства и княжества — типичные средневековые деспотии, варварские страны, где правят монархи и знать, люди властолюбивые и жестокие… И среди них бытует не то легенда, не то предсказание о божьей земле, светлом царстве, лежащем на юге, за степями и болотами… Они ищут туда дорогу уже много лет — и владыки Айдена, и ксамиты, и повелители Кинтана, и князья Перешейка… Ратонцев же защищают только Зеленый Поток, непроходимая трясина да экваториальная жара, — странник усмехнулся. — Видите ли, Джек, они переняли от селгов не только технические достижения, но и кое-что еще… заповедь «не убий», например. И если средневековое воинство подступит к ратонским рубежам, они смогут сделать только две вещи: либо накрыть свой материк силовым куполом, либо вообще покинуть его.
— Покинуть? Каким образом?
— Переселившись в другой мир. Но это непросто, их население достигает многих миллионов… Сейчас они ограничиваются только наблюдением. Создали что-то вроде информационного центра… Хорада, так называется эта служба… ее разведчики и резиденты десятилетиями живут в варварских странах Ксайдена, противодействуя их попыткам проникнуть на Юг… И часто платят за это головой.
Блейд замолк. Джек Хейдж с разгоревшимися глазами с минуту ждал продолжения, затем поинтересовался:
— Вы сказали, Дик, что селги, эти ваши межзвездные альтруисты, вначале приземлились в Хайре… Вероятно, их корабль до сих пор находится там?
Странник пожал плечами.
— Может быть… Кто знает! За шестидесятой параллелью Хайру покрывают дремучие леса, потом начинаются горы и зона вечных льдов… Согласно преданиям, селги — или ттна, как они себя называли — отдавали предпочтение холодному климату.
— Вы могли бы туда добраться?
— Вероятно… Хотите, чтоб я это сделал? — Блейд поднял глаза на американца.
— Ну-у… — протянул тот, — получилась бы любопытная экспедиция, верно?
— Не сомневаюсь. Но сначала мне надо утрясти кое-какие дела в Айдене, Джек.
— У вас неприятности?
— Нет… пожалуй, нет. Это личное.
Он сделал паузу, и Хейдж понимающе кивнул.
— Не хотите говорить об этом, Ричард?
— Почему же… в отчете есть все, — Блейд покосился на свои руки, сильные, крепкие, загорелые; они казались лет на двадцать моложе его лица. — Знаете, Джек, тогда, в июле девяностого, вы переслали меня довольно удачно. Я угодил в тело Арраха Эльса бар Ригона, молодого нобиля империи айденитов, сына Асруда… Этот Асруд был богатейшим вельможей, наместником Запада и, по совместительству, резидентом южан. Точнее говоря, он являлся ратонцем, давно осевшим в империи и женившемся на хайритке, на женщине с севера. Она родила ему двоих — Арраха, чье тело сейчас лежит в вашем гибернаторе, и дочь, Лидор. Потом скончалась.
— И?..
— И после ее смерти удача покинула старого Асруда, — по лицу Блейда вдруг скользнуло непривычное для него выражение грусти. — Я думаю, он крепко любил жену… вероятно, тоска по ней сделала его менее осторожным. Или он, где-то прокололся… Бог знает! Но пошли слухи, что ему известно кое-что о южных делах, о дорогах, что ведут в царство светлого Айдена… Кончилось все это плохо — в пыточных застенках местного полицейского ведомства. Асруд умер, не сказав ни слова, — боялся, что при малейшем подозрении возьмутся за его детей, за Рахи и Лидор. Их, однако, пощадили… Конфисковали поместья, лишили титула, Арраха выгнали из гвардии, разжаловав в октархи…
— В октархи?
— Да. Что-то вроде сержанта, старшего над восемью ратниками. Дальше вдет аларх, под его началом восемь окт, и сардар, офицер из благородных… Надо сказать, у айденитов отличная армия, но эдорат Ксам, восточный сосед, содержит не меньшее войско. И грызутся они, как два пса, Джек! Как Британия с Францией в Столетнюю войну!
Он помолчал, задумчиво поглаживая висок.
— Короче говоря, я угодил в тело опального Арраха, уже не гвардейского сардара, а всего лишь октарха Береговой Охраны. И сам он, и окта его, и еще с тысячу солдат болтались на огромных морских плотах посреди Ксидумена. Весь этот транспорт двигался на север, за хайритскими наемниками, конницей на таротах… это шестиногие твари, Джек, в два раза больше и в пять раз сильней любого жеребца. Ну, одним словом, доплыли мы до Хайры, а там я встретился с Ильтаром, вождем наемников и, как оказалось, кузеном Рахи… от Ильтара и его отца, Арьера, я впервые услышал о селгах. Хайриты со своими чудищами погрузились на плоты, и через несколько дней весь флот благополучно прибыл в Тагру, имперскую столицу. Там, с разрешения местного начальства, я перешел под начало Ильтара, в его отряд. Мне велели приглядывать за северными варварами и даже повысили в звании — до аларха!
Хейдж рассмеялся.
— Блестящая карьера. Дик! Для генерала секретной службы Ее Величества…
— Там я был не генералом, мой дорогой, а молодым опальным вельможей, который мог вернуть земли и титул отца только преданностью императору и воинскими трудами в южном походе. Считалось, что отец оставил мне некие секретные сведения насчет дороги в местный рай, и власти весьма желали их заполучить. Наверняка так оно и было, однако я не владел памятью Рахи… какие-то смутные воспоминания остались, но не более того. Итак, мы двинулись к южным пределам, разгромив по пути ксамитскую армию, дошли до непроходимого болота и вернулись в Тагру. Бар Нурат, наш стратег, был убит, и обратно войско привел ваш покорный слуга. За что и получил награду — часть реквизированных ранее поместий.
— Хм-м… Значит, ваше положение укрепилось?
— Пожалуй. Я мог интриговать, пустить в ход золото или клинок, поднять бунт — словом, добиваться возврата отчего наследства. Но тогда все это казалось мне ненужной суетой… понимаете, Джек, у меня была совсем другая задача…
— Да, понимаю. Вас мучило любопытство, и вы хотели пробраться на юг.
— Разумеется! Но не только это. Видите ли, мне уже не хотелось считаться сыном Асруда бар Ригона… дело было в Лидор…
Ухмыльнувшись, Хейдж потянулся к графинчику с коньяком и, не спрашивая у хозяина разрешения, вновь наполнил рюмки.
— Красивая девушка, Ричард?
— Красивая. И умная! Словом, я решил остепениться, мой дорогой.
— Ну, давайте выпьем за это! И за прекрасных дам!
На сей раз тост показался Ричарду Блейду вполне уместным, и он поддержал гостя с видимым удовольствием. Постепенно раздражение, вызванное письмом премьер-министра, улеглось — как бывает всегда, когда вспоминаешь о приятном или делишься с давним другом почти невероятной, но, тем не менее, случившейся в действительности историей. Хейдж являл образец идеального слушателя; он был само внимание.
— В один прекрасный день… — начал Блейд, но тут же перебил сам себя: — Нет, Джек, в одну прекрасную ночь, когда вы попытались силой извлечь меня из постели Лидор и вернуть на Землю, воспоминания Рахи пробудились. Вероятно, причиной был ментальный удар, который вы нанесли… — Хейдж с покаянным видом развел руками. — Одним словом, я вспомнил про некий тайник в своем замке, собрал кое-какие вещички и отправился туда. Джек, там находился флаер! Летательный аппарат, подобный которому у нас создадут, быть может, через двести лет! Я не выдержал, залез в него и отправился в путь. На Юг, мой дорогой, на Юг! Прямо в рай!
— И вы действительно туда попали?
— Увы! Я был наказан за самонадеянность. Сначала включилась какая-то штука вроде автопилота, и все шло хорошо; через несколько часов я достиг экватора и начал пересекать Зеленый Поток. И тут у меня запросили пароль! Представляете? Потом я догадался, что там требовалось нажать… все же я вырос не в средневековом Айдене… но тогда… тогда я растерялся… и ратонские наблюдатели блокировали двигатель. Я приземлился на воду, чуть ли не в кипяток, и с трудом добрался до скалы — до небольшого островка Ай-Рит, где в пещерах обитали местные троглодиты, волосатые каннибалы… Настоящая преисподняя, Джек! Вместо садов Эдема!
— Каждый хотел бы попасть в рай, да грехи не пускают, — с философским спокойствием заметил Хейдж. — Как я полагаю, эти каннибалы обломали на вас зубы, да?
— Не только зубы. Я стал правой рукой вождя, поскольку меч и фран оказались куда эффективнее дубинок и камней. Я…
— Простите, Дик… Вы упомянули фран… Это что такое?
— Хайритское оружие, тяжелый клинок на трехфутовой рукояти. Убийственная штука, если уметь с ней обращаться! Меня научил Ильтар.
— Еще раз извините… Я слушаю.
— Мне удалось удрать с этой скалы, с Ай-Рита. Двигатель флаера не работал, но аппарат годился в качестве лодки, а кожух его защищал от солнечных лучей… на экваторе Айдена чудовищная жара, Джек! Днем можно погибнуть за несколько часов… В общем, я плыл на восток, туда, куца меня несло течением, и через неделю или две наткнулся на корабль. Небольшое парусное суденышко, ухоженное, как яхта нефтяного магната, все в резьбе… ничего очаровательней я в жизни не видел! И там была девушка, Найла, темноволосая и смуглая, совсем не похожая на мою Лидор. Дочь хозяина судна, благородная ат-киссана с острова Калитан, как она представилась. Якобы она ночевала одна на корабле, потом случилась буря, судно сорвало с якорей и его захватило течением… в общем, сказка для молодых доверчивых мореходов. Эта Найла являлась агентом ратонцев, и ее, вместе с корабликом, подсунули Арраху Эльсу бар Ригону.
— Зачем?
— Хорада желала проверить, что из себя представляет потомок Асруда. У них с этим строго… Резиденты могут вернуться в Ратон, но их дети, воспитанные на севере, должны там и оставаться. В Ратоне не место варварам… Ну, все подробности на сей счет вы узнаете из моего отчета.

Предыдущая страница 2 Следующая страница


3 Джеффри Лорд

— Одну минутку, Дик… — Хейдж заерзал в кресле, потом вскинул глаза к потолку, пытаясь сформулировать вопрос. — Этот ваш Ратон… там что-то вроде западной демократии?
— Ни в коем случае. У них нет… гм… капиталистов. Класс собственников вообще отсутствует — как прочие классы.
— Тогда, простите, коммунизм? — американец сделал большие глаза.
— Коммунизмом я бы это тоже не назвал. Скорее — утопический социализм… да, утопический социализм, в духе Уильяма Морриса.
— Вы имеете в виду «Вести ниоткуда»? — Когда Блейд кивнул, его гость принужденно рассмеялся. — Но это же нелепость! Прекрасная мечта! Утопия! Ни одна человеческая популяция не способна достичь подобного строя!
— Полностью с вами согласен. Людям это не под силу, но ратонцев воспитали ттна… селги, я хочу сказать. Вероятно, утопия была их идеалом, Джек.
— Ладно. Я постараюсь это переварить. Мир без частной собственности, без центральной власти, без полиции, армии, судейских чиновников и налоговых инспекторов… Да, в это верится с трудом! — Хейдж покачал головой.
— Ну почему же? Вспомните Уренир!
— Уренир — другое дело, — заметил американец с полной серьезностью. — Судя по вашему отчету, там обитают не люди, а боги… Хорошо! Не будем дискутировать по сему поводу! Что было дальше? Я весь внимание, Дик!
— Мы плыли на кораблике Найлы на восток, между полями багровых саргассов, пока не очутились перед грядой Понитэка. Там нас изловил один проходимец с Гартора, Канто Рваное Ухо, великий воин и предводитель трех деревень. Дела наши были совсем плохи, но тут вы, Джек, переселились в тело этого дикаря и позволили мне вас зарезать во время поединка.
— Позволил! — взволновавшись, Хейдж потянулся за сигаретами. — Вы прикончили меня, как свинью на бойне!
— Что поделаешь, друг мой! Надо было устрашить гарторцев, а эти парни любили поглазеть на хорошую драку! — Блейд тоже закурил, с наслаждением пуская дым в потолок — в Айдене табака не было. — Итак, вы покинули бренное тело Канто, отправившись домой, а я сделался вождем. Но счастья мне это не принесло… нет, не принесло… — Щека странника дрогнула, но он совладал с волнением и закончил: — Во время набега головорезов с соседнего острова погибла Найла. И тогда я отправился дальше, пересек Западный океан и прибыл в Ратон.
— Вы долго там находились, Ричард?
— Нет, всего лишь два месяца… до того сеанса ментальной связи, когда вы сообщили о прибытии Джорджа… Если помните, я тут же перебрался из Ратона на север, в Катампу — это ксамитский порт, где действовал один из агентов Хорады. Впрочем, уже не действовал, а сидел в погребе… местные власти заподозрили его в нелояльности… Ну, мы с Джорджем вытащили этого парня, а потом разошлись на три стороны: агент вылетел в Ратон, Джордж вернулся на Землю, а я — в свой замок в Тагре. И тут мне в голову пришла одна идея… — пригасив окурок о край пепельницы, странник усмехнулся и наполнил рюмки. — Мое путешествие в Ратон заняло почти семь месяцев, и все это время Аррах, сын Асруда, считался пропавшим без вести. Пусть он погибнет, решил я, а вместо него появится другой Аррах, сын Асринда, дальний родич из боковой ветви бар Ригонов и новый претендент на титул и наследство.
Хейдж наморщил лоб и потянулся к рюмке.
— Не пойму, Дик, зачем вам нужна такая сложная комбинация. У прямого наследника всегда больше прав, чем у дальнего родича из боковой ветви.
— Разумеется. Но сын Асринда имеет перед сыном Асруда некое преимущество — он может жениться на Лидор.
— А! Теперь я понял. Значит, Аррах, сын Асринда и будущий супруг Лидор, лежит у меня в холодильнике… А откуда вы возьмете папашу?
— Какого папашу? — Блейд вздернул бровь.
— Ну, этого Асринда, дальнего родича?
— А зачем он мне? Пусть остается на западе, в Дигране, в своем жалком поместье… может быть, он уже умер там с голоду…
— Но согласитесь. Дик, при наличии папаши Асринда вся эта история будет выглядеть куда достовернее!
— Не стану спорить, — Блейд пожал плечами. — Но где мне его раздобыть?
— Возможно, я сумею вам помочь, — Джек Хейдж загадочно ухмыльнулся и поднял рюмку. — Ну, Ричард, выпьем за прекрасных дам!
Странник с изумлением воззрился на него. Третий раз, и все о том же! Это становилось подозрительным, очень подозрительным! Хейджу было сорок восемь лет, а в таком возрасте, в пору индейского лета, с мужчиной происходят удивительные метаморфозы. Седина в голову, бес в ребро! Впрочем, в волосах Хейджа не было ни единой серебряной искорки; он выглядел превосходно, разве что начал слегка сутулиться.
Они выпили, потом американец взглянул на часы и поднялся.
— Уже шесть. Пожалуй, я двинусь, Ричард.
Хейдж не сказал «я двинусь к себе» или «пора домой»; просто — «я двинусь», и Блейд моментально взял это на заметку.
— Куда? — поинтересовался он с самым невинным видом. — Не «уже шесть», а всего лишь шесть. Давайте покончим с коньяком, Джек, и поужинаем вместе. В конце концов, мы не виделись больше полугода, с той самой встречи на Гарторе… о которой у вас остались такие неприятные воспоминания. Я ваш должник, и я угощаю.
Хейдж смущенно улыбнулся.
— Простите, Дик, я… я… я сегодня вечером занят. Понимаете…
Американец замолчал, а Блейд уставился на него с самой циничной из своих ухмылок. Он не собирался приходить Хейджу на помощь и был уверен, что тот не станет врать.
Наконец его гость с трудом выдавил:
— Видите ли, Дик, у меня свидание.
— Вот как? — склонив голову к плечу, Блейд окинул его критическим взглядом. — Серая тройка, новый галстук и крахмальная сорочка… Да вы щеголь, Джек! Или тоже решили остепениться?
— Не вам же одному срывать все розы, — буркнул Хейдж, направляясь к двери. Когда гость уже взялся за ручку, Блейд окликнул его:
— Эй, Джек! Вы что же, собираетесь на свидание с абсолютно секретными материалами в кармане?
Американец обернулся.
— Что еще за секретные материалы? У меня в карманах бумажник, носовой платок, сигареты и…
— И магнитофонная кассета с моим отчетом!
— Да, действительно, — Хейдж хлопнул по нагрудному карману пиджака. — Не беспокойтесь, Дик, она тут как в сейфе. Я прослушаю ее сегодня ночью, если… если найдется время.
Он вышел, провожаемый иронической усмешкой хозяина кабинета. Похоже, сегодня ему не уснуть, подумал Блейд; не женщина, так кассета, не кассета, так женщина. Ай да Джек Хейдж!
Настроение у него удивительным образом переменилось. Насвистывая легкомысленный мотив, он швырнул папку с письмом премьер-министра в ящик письменного стола, вызвал секретаршу Мери-Энн и велел подавать машину. В конце концов, у него была пятнадцатилетняя дочь, очаровательная юная леди, которая никогда не отказалась бы поужинать с любимым отцом.

Глава 4. Лондон, продолжение

Лондон, Земля, следующий день

Вечер Блейд провел в одном из роскошных ресторанов на Пикадилли в компании Асты. Он не видел приемную дочь больше полутора лет, и за это время его малышка Асти превратилась из прелестной девочки в очаровательную юную девушку. Теперь она почти не отличалась от той молодой монахини, которую Блейд некогда похитил из Киртана; все вернулось на круги своя — сапфировое сияние глаз, шелковистые каштановые локоны, розовые губы, темные полукружия ресниц, хрупкая изящная фигурка… Глядя на нее, Блейд нежно улыбался и вспоминал ту беспомощную шестимесячную малютку, в которую она превратилась после телепортации. Каких-то пятнадцать лет — ничтожный срок, если мерить его масштабами вселенной! — и крохотное существо, едва осознающее себя, превращается в человека…
Он гордо посматривал по сторонам, замечая взгляды, которые бросали на Асту мужчины. Девочка была не только красива; она держалась с достоинством королевы! Пять лет в закрытом пансионе для избранных не прошли даром; Аста приобрела тот сдержанный шарм, который всегда отличал истинных английских леди. Еще два года, и она может поступать в университет — или отправляться в Айден, если на то будет ее желание. Блейд не сомневался, что к этому времени Джек Хейдж сумеет переслать в его замок в Тагре любого человека с Земли, отправив в мир иной не только разум, но и тело путешественника.
Наблюдая, как Аста лакомится мороженым, он подумал о том, что же предпочтет его приемная дочь: спокойную, жизнь на Земле, судьбу обеспеченной англичанки, или бурное и полное опасностей существование в Айдене. В первом случае она выйдет замуж, совьет семейное гнездышко, нарожает детей и, безусловно, будет счастлива — насколько можно быть счастливой в мире, сотрясаемом локальными войнами, экономическими кризисами и взаимным недоверием. Она превратится в самого обычного человека, взрослую женщину, для которой на первом месте — муж, дети и дом… ну, быть может, еще и престарелый отец… Тут странник усмехнулся, припомнив, что в обличье Рахи он подойдет на роль престарелого отца не раньше, чем лет через сорок-пятьдесят.
Если же девочка решит перебраться в Айден… О, тогда перед ней откроются поистине великолепные перспективы! Чем черт не шутит, с ее внешностью, умом и тактом она может стать императрицей! Величайшей из владычиц Ксайдена!
В том, что Аста обладает тактом и умом, ее отец уже не сомневался. Они не виделись полтора года, но девочка ни словом, ни жестом не проявила своего любопытства или обиды — все же он покинул дочь на такой большой срок! Она вовсе не была застывшей статуей, и Блейд подмечал, как блестят ее глаза, как подрагивают губы от невысказанного вопроса — и все же она молчала. Вернее, вела приятную беседу, легкую и совершенно очаровательную! Но ни звука о вещах, которые ее действительно интересовали. Если дадди отсутствовал так долго, значит, были тому причины; захочет — скажет.
Конечно, Джек Хейдж передавал Асте приветы от внезапно исчезнувшего отца: не лично, а через Дж., который пару раз в месяц забирал к себе девочку на уик-энд. Два других выходных она проводила с тетушкой Сьюзи и дядюшкой Питом — пожилой супружеской четой, растившей ее до десяти лет, до поступления в пансион. Блейд знал, что его Асти не обделена вниманием и любовью; бездетные Сьюзен и Пит обожали ее, а Дж., дедушка Малькольм Джигсон, считал своей внучкой. Вероятно, в сейфах какой-нибудь юридической фирмы в Сити лежало его завещание, по которому Анна Мария Блейд становилась наследницей всего имущества старика; а это значило, что она была весьма состоятельной юной леди. Впрочем, что значат для ребенка мирские богатства по сравнению с ласковым взглядом или руками взрослого, в надежных объятиях которых можно укрыться от всех обид и огорчений!
После ужина Блейд отвез дочурку в пансион и отправился в свою лондонскую квартиру, продолжая раздумывать о ее судьбе. Цивилизованная Британия могла похвастать многим, начиная от горячей воды в ванных и кончая мороженым, к которому Асти питала необоримую склонность, но в Айдене были свои преимущества. Огромный замок, толпы слуг, богатые одеяния, экзотические города, охота, странствия и приключения — и, конечно, Ратон! В Ратоне имелось все, что будет на Земле через два, три или четыре века — или не будет вообще, если планета погибнет, спаленная ядерным пожаром. В Ратоне Ала жила бы долго, очень долго, сохраняя очарование молодости десятилетиями… Может быть, Ратон и был самым подходящим для нее местом?
Блейд улегся в постель, и всю ночь ему снились зеленые ратонские рощи и уютные домики под густыми кронами деревьев фран, на беретах хрустальных потоков.

* * *

Хейдж позвонил на следующий день около трех, когда Блейд находился не в самом лучшем расположении духа. Только что в его кабинете закончилось двухчасовое совещание ведущих сотрудников отдела МИ6А, погрузившее странника в прострацию. Дело заключалось не в том, что кто-либо пытался ему противоречить или подпустить ехидную шпильку; совсем нет, подчиненные внимали ему словно Господу Богу. Но вскоре Блейду стало ясно, что он совершенно отвык от таких сборищ, сопровождаемых определенными бюрократическими ритуалами — начиная от порядка размещения сотрудников вокруг стола и кончая формальным и сухим титулованием. Майор, полковник, сэр, уважаемый шеф… К дьяволу, решил он, пусть этими играми занимается Джордж!
Объявив насчет назначения временно отсутствующего полковника О'Флешнагана своим первым заместителем, Блейд рассмотрел еще дюжину-другую неотложных вопросов, подписал с полсотни срочных бумаг, выложенных его подчиненными, сделал по ходу совещания четырнадцать телефонных звонков и полностью обессилел. Глядя, как руководители подразделений МИ6А покидают кабинет, он мечтал лишь о двух вещах: глотке коньяка и скорейшем возвращении в Айден.
Нет, лучше быть распоследним агентом Хорады, чем главой секретной службы Ее Величества! Возможно, у ратонских резидентов, обитавших в варварских странах Айдена, жизнь была поскучнее, чем у британских шпионов; ратонцы никому не резали глоток, никого не душили, не пускали на воздух мосты, электростанции и вокзалы, не подкладывали взрывчатку в общественные туалеты. Зато и многочасовых заседаний в Хораде не проводилось, и все звали друг друга по именам, без арсенала приставок типа «сэр», «шеф» или «босс». Пожилой человек мог назвать более молодого «сын мой», но для Блейда это звучало куда приятнее, чем «мой генерал».
В Айден, думал он, распростершись в кресле и вяло прихлебывая коньяк, поскорее в Айден! К возлюбленной Лидор, к старому целителю Артоку, к Чосу и Кламу, даже к бар Савалту, с которого надо непременно снять скальп! В Айден, в свой замок, в обширную, богатую, пеструю Тагру, продуваемую теплыми ветрами с Ксидумена, Длинного моря! В Айден, к бешеным скачкам на таротах по бескрайней степи, свисту арбалетных стрел и звону клинков! В Айден, в Айден!
Блейд сознавал, что не только срочный вызов Джека Хейджа, пришедший четыре дня назад по ментальной связи, заставил его появиться в Лондоне. Ему хотелось свидеться с двумя близкими людьми, с Дж. и Астой, и эта причина была куда более весомой, чем распоряжения премьер-министра, с которыми ему нужно было срочно ознакомиться. Он, Ричард Блейд, ничего не должен ни премьеру, ни Ее Величеству, ни Соединенному Королевству, он выполнил свой долг перед страной ничем не хуже, чем адмирал Нельсон, доктор Ливингстон или капитан Дрейк. Однако долг перед Астой и Дж. оставался, долг отца и долг сына, который никакие подвиги во имя державы не могли с него снять.
Внезапно Блейду пришло в голову, что, возвратившись в свой замок на окраине Тагры, он долго не появится на Земле… Зачем? И Дж., и Аста могли перебраться к нему в Айден, а остальное его не волновало. Впрочем, нет! На Земле оставалось кое-что еще — его собственное тело, та самая плоть, что была дарована ему от рождения и в которую он был сейчас облачен. Он представил, как этот полутруп будет годами стыть в ледяном саркофаге гибернатора, и невольно содрогнулся. Лучше уничтожить его, сжечь, закопать в землю на корм могильным червям! У человека одна душа, и ее не хватит на два тела…
И туг зазвонил телефон — черный, соединявший кабинет шефа МИ6А с лабиринтом под башнями Тауэра. Блейд снял трубку и произнес:
— Слушаю вас, Джек.
Вначале он услышал возбужденное сопенье, потом голос Хейджа произнес:
— Ричард, я хочу просить вас о срочной встрече. У меня… гм… у меня неприятности…
— Вы можете сказать по телефону, что случилось? Эта линия надежно защищена от перехвата.
— Я… я… словом, у меня, похоже, украли кассету с вашим отчетом.
— Вчерашняя ваша дама? — ровным голосом поинтересовался Блейд.
— Да. Скорее всего — да. Не хочется думать плохо о столь прелестной леди, но…
— Что вам о ней известно?
— Чармиан Джонс, блондинка, синие глаза, рост — примерно пять футов пять дюймов, возраст — около двадцати семи, телефон… — он продиктовал несколько цифр.
— Адрес? Род занятий?
— Я не знаю ни того, ни другого.
— Джек, вы очень легкомысленны. Я еду к вам.
Блейд положил трубку, затем, щелкнув клавишей селектора, вызвал дежурного, продиктовал все полученные сведения и распорядился немедленно выяснить адрес синеглазой пассии Хейджа и установить за ней плотное наблюдение. Чертыхаясь сквозь зубы, он спустился вниз, где уже ждала машина с двумя охранниками на заднем сиденье. Хейдж никогда не производил на него впечатления растяпы, скорее наоборот: человек, закаленный в схватках с налоговым ведомством США, способен устоять и перед женским чарами. Впрочем, смотря какая женщина… Блондинка, синие глаза, двадцать семь лет… В точности то, на что клюют холостяки под пятьдесят!
Через три четверти часа Блейд переступил порог личной лаборатории Джека Хейджа — той самой, что была оборудована перед смертью лорда Лейтона и в которой его светлость провел свои последние часы. Это просторное помещение было памятно Блейду и по другим причинам: отсюда дух его отправился не так давно в Айден, а тело улеглось в массивный саркофаг гибернатора, торец которого на пару дюймов выгладывал из стены. Если не считать этой добавки и кое-каких мелочей, все в комнате оставалось по-прежнему. Большой стал посередине, как и полки старинного резного шкафа, был завален книгами, рукописями и компьютерными распечатками; видно, Хейдж предпочитал работать здесь, а не в старом кабинетике Лейтона, крохотном и неудобном.
Американец сидел у стола в одном жилете, тогда как его серый пиджак, носивший явные следы тщательного обыска, валялся в соседнем кресле. Блейду показалось, что он вывернут наизнанку — и рукава, и карманы; еще немного, и Хейдж в отчаянии начал бы вспарывать подкладку.
— Ричард! — увидев Блейда, Хейдж рванулся ему навстречу.
— Спокойнее, мой дорогой, спокойнее, — гость похлопал хозяина по плечу. — Ее уже ищут, вашу прелестную Чармиан Джонс. Раскажите-ка, Джек, где, когда и каким образом вы познакомилась с ней.
— На улице и совершенно случайно, клянусь вам! Этой осенью. Я ехал домой, в девятом часу вечера, и тут хлынул дождь… один из ваших проклятых лондонских ливней… — он замолк.
— Наши проклятые лондонские ливни гораздо безопаснее ваших треклятых калифорнийских землетрясений, — заметил Блейд, намекая на Лос Аламос, где Хейдж трудился лет десять назад. — Продолжайте, Джек,
— Ну, я ее подвез… бедная девочка совсем промокла…
— Подвезли? Куда? К себе домой или к ней?
— Нет, нет. Дик, я у нее ни разу не был! Я подвез ее к клубу, очень респектабельному заведению, где она играла этим вечером.
— Актриса?
— Нет, музыкантша.
— Инструмент?
Хейдж заколебался.
— Черт его знает, Ричард… Понимаете, мы об этом как-то не говорили… Может, фортепиано, а может — флейта…
— Джек, между фортепиано и флейтой огромная разница, по крайней мере, в габаритах. Кого же нам искать, флейтистку или пианистку?
— Не знаю… — американец растерянно развел руками.
— Вы видели ее когда-нибудь с футляром для музыкального инструмента?
— Нет… нет, никогда!
— Значит, либо рояль, либо контрабас, либо вранье, — резюмировал Блейд, наблюдая, как лицо Хейджа болезненно сморщилось.
— Вранье… — упавшим голосом повторил он. — Умная, милая, очаровательная — и вранье… Понимаете, Дик, в ней было что-то неземное… эти золотые волосы… огромные глаза… и несомненный интеллект… вы понимаете, я не мог бы заинтересоваться наивной глупышкой, какой бы красивой она не была…
Он сгорбился у стола, выставив вверх левое плечо, и вдруг до боли напомнил Блейду покойного лорда Лейтона. Протянув руку, странник вновь коснулся плеча Хейджа, но на сей раз осторожно, почти нежно. «Черт с ней, с этой дурацкой пропажей, — подумал он, — моральный дух Джека куда важнее». Вслух же спросил:
— Это было серьезно, Джек?
— Вероятно… то есть я хочу сказать, серьезней, чем я полагал до сих пор…
— Вы уверены, что кассету взяла ваша девушка?
Хейдж снова поморщился.
— Ну, судите сами. Мы встретились вчера, провели приятный вечерок и приятнейшую ночь… Встали в десять, позавтракали, потом я отвез Чари на репетицию, как бывало не раз… Кассета была со мной, Ричард! Провожая ее, я вылез из машины и машинально сунул руку во внутренний карман — кассета была на месте. Потом… потом… да, потом Чармиан обняла меня, поцеловала, и дальнейшее я помню как-то смутно… То есть я доехал до Тауэра без всяких приключений… спустился вниз, прошел к себе… включил магнитофон и полез в карман за кассетой… и вдруг словно проснулся… Кассеты не было!
— Как понимать — проснулся? — спросил Блейд. — Она что, загипнотизировала вас, эта музыкантша?
— Нет… да… не знаю. Дик! Но я уверен в одном — там, у театрика на Чанел-стрит, где я ее высадил, кассета лежала в моем кармане!
— Хм-м… — шеф МИ6А задумчиво уставился на телефон. — Ладно, сейчас мы наведем кое-какие справки! — Он поднял трубку, соединился с отделом и затребовал отчет с минуты выезда к Хейджу прошло больше часа, так что вполне могли появиться какие-то новости.
Внимательно выслушав все, что передал дежурный, Блейд повернулся к американцу.
— Мои люди уже на квартире вашей дамы сердца. Удивительно!
— Вас поражает их оперативность?
— Нет, Джек, нет… установить адрес по номеру телефона несложное дело, а доехать — еще проще… Я удивляюсь тому, что девушка вам не солгала: квартира действительно снята три месяца назад мисс Чармиан Джонс, вполне подходящей под данное вами описание. Только в ней никого нет, и я полагаю, что никто и не появится. Вот так-то, мой дорогой!
Хейдж сделал большие глаза.
— Вы думаете, она — русская шпионка?
— Джек, на каком свете вы обретаетесь? Сейчас девяносто второй год, а не восемьдесят второй, и у русских своих хлопот выше головы! Так доложили мои сотрудники, и я, почитав вчера и позавчера газеты, вполне им верю!
— Но если Чари — не русская шпионка… — начал Хейдж…
— Не польская, не чешская, не болгарская, и не югославская, ибо последнего понятия вообще не существует, — продолжил Блейд. — Скорее я поверю, что она работает на определенное ведомство вашей родины, Джек.
— Ну, это слишком! В конце концов, мы же союзники. Дик!
Увидев, что он приободрился, Блейд довольно кивнул головой и произнес:
— Ладно, черт с ними обеими, Джек, и с этой кассетой, и с мисс-шпионкой-неведомо-какой-страны. Забудем об этом! Я велел своим молодцам убраться из ее бывшей квартиры. Все! Отбой тревоги! Что касается вас… вы получите другую кассету, точный дубликат первой.
Хейдж недоуменно моргнул.
— Но, Ричард… ведь все случившееся нельзя вычеркнуть так просто! Это же провал! Нарушение режима секретности!
— Вот об этом позвольте судить мне, профессионалу! Вопрос не в том, чья шпионка мисс Джонс и шпионка ли она вообще, а также зачем похищена кассета с моим отчетом… гораздо интереснее, как ваша пассия отнесется к этой записи. Видите ли, Джек, ведь там сообщается о событиях совершенно невероятных… И я принял некоторые меры предосторожности.
— Меры предосторожности? — американец наморщил лоб. — Что, разве вы закодировали информацию?
— Нет. Просто в начале дана краткая ремарка, из коей следует, что данный текст является сюжетом фантастического романа, — Блейд с усмешкой взглянул на собеседника. — Как вы полагаете, Джек, могу я сочинить роман? О некой планете Айден, по которой бегают шестиногие тароты?
Судорожно сглотнув, Хейдж уставился на него во все глаза, потом расхохотался.
— Дик, Дик! Вы действительно смотрите в корень! Если в этом… в этом вашем сочинении не упоминаются конкретные реалии и имена — наши имена, я имею в виду…
— С какой стати? Повествование ведется от первого лица, герой странствует в весьма удивительном мире, встречается с различными вымышленными персонажами вроде Ильтара Тяжелая Рука, троглодитом Буром со скалы Ай Рит, прекрасной ат-киссаной Найлой, Канто Рваное Ухо… Как я говорил, отчет довольно краток, и в нем даже не упоминаются наши сеансы ментальной связи… Все — фантастика, мой друг, чистая фантастика! Начиная с моего внедрения в тело айденского нобиля Арраха, — тут странник метнул взгляд на торец гибернатора, — и кончая битвами, походами и любовными историями с десятком женщин. Откровенно говоря, — он подмигнул Хейджу, — я и сам уже не верю во все эти сказки. Так что успокойтесь, Джек, и смиритесь с потерей синеглазой мисс Чармиан. Жизнь продолжается, друг мой!
Хейдж поднялся и начал кружить вокруг стола; лицо его отражало видимое облегчение — одновременно с напряженной работой мысли. Блейд понял, что душевные переживания его коллеги завершились и он вновь способен рассуждать здраво. Внезапно страннику пришло в голову, что молодость Хейджа, весьма относительная, конечно, является не столько его достоинством, сколько недостатком. В конкретной данной ситуации, разумеется. Хейдж был не менее умен, чем покойный Лейтон, и обладал столь же твердым характером, однако телесные искушения все еще обуревали его, и история с синеглазой Чармиан являлась тому примером.
Внезапно американец остановился — у саркофага гибернатора, на котором ровным зеленым светом горело с полдюжины огоньков, — и произнес:
— Спасибо, Ричард, вы меня успокоили. Будем надеяться, что ваш отчет примут за план фантастического романа, ибо история на кассете и в самом деле не лезет ни в какие ворота… в ворота реальности, я хочу сказать. И все же… — он сделал паузу, — все же, на кого работает Чармиан Джонс? Я понимаю, — поспешно добавил американец, — что тут нельзя сделать достоверных заключений. Но все же, все же. Как вам кажется. Дик? Если у вас какие-то предположения?
Блейд пожал плечами.
— Никаких. Посмотрим, время разрешает многие загадки… Этой придется заниматься Джорджу О'Флешнагану.
Его слова были совершенно искренними; он действительно не понимал, кто и зачем похитил запись отчета. Интуиция подсказывала Блейду, что русские здесь не при чем, как и сотрудники американской, французской или израильской разведок. Безусловно, к происшествию не имели отношения ни арабские террористы, ни боевики черных мусульман, ни японские ниньдзя и прочие темные силы, действующие в том или ином регионе Земли. В голове у странника мелькали смутные воспоминания о прекрасных и таинственных женщинах, златокудрых или черноволосых, некогда встречавшихся ему на жизненном пути, но ничего конкретного он припомнить не мог.
— Ладно, — сказал наконец Хейдж, стукнув кулаком по круглому люку в торце гибернатора, — давайте перейдем к нашим делам, Ричард. Я вполне представляю ситуацию в Айдене, хотя не успел прочитать ваш отчет, во-первых, часть сведений я почерпнул во время наших сеансов ментальной связи, во-вторых, кое-что рассказал Джордж полгода назад, и, в-третьих, вчера, во время нашей беседы, вы привели всю эту информацию в систему.
Блейд молча кивнул, ожидая продолжения.
— Насколько я понимаю, у вас возникли сложности и здесь, и в Айдене. Хотя письмо премьера дает вам карт-бланш, наш проект нельзя оставлять без руководства — без вашего руководства, я имею в виду. Это, так сказать, местная проблема… — Хейдж задумчиво потер подбородок. — Что касается Айдена, то вам очень не помешал бы папаша Асринд… Реальное лицо, которое можно было бы предъявить в качестве доказательства…
— Проблема только одна, Джек, айденская, — перебил американца Блейд. — Здесь вполне справится мой заместитель, а в случае каких-либо непредвиденных обстоятельств он может связаться со мной — с вашей помощью. Но в Айдене… — он нахмурился, — да, если бы в Айдене я мог опереться на плечо Асринда бар Ригона, это было бы не лишним. Что вы предлагаете?
— До того, как сделать конкретные предложения, я хотел бы вам кое-что рассказать, — произнес Хейдж, машинально постукивая по крышке гибернатора — Видите ли, все это звучит довольно необычно…
— Необычно? Джек, дорогой мой!.. Я связан с необычным уже без малого четверть века! Полтора года назад вы послали в Айден мой разум, мою бессмертную душу, мою сущность… И она, эта душа, вселилась в тело молодого айденита, оккупировала и захватила его, тогда как моя прежняя плоть, — он похлопал себя по груди, — лежала в вашем холодильнике на манер мороженой говяжьей туши… Джек, что может быть необычней этого?
Хейдж слабо усмехнулся и потер лоб.
— Может, Ричард, может! Я произвел с вами элементарную операцию — перенос сознания из прежнего тела в новое. Полный перенос, а не копирование, ибо мозг предыдущего тела-носителя стал девственно чистым. Но существуют и другие возможности… Например… гм-м… дублировать вашу сущность. И тогда… — он смолк.
— Тогда?
— Появятся два Ричарда Блейда, с одним и тем же сознанием, но не идентичных в физическом отношении… Пожилой и молодой, вы понимаете? Асринд бар Ригон и сын его Аррах.
Блейд похолодел. Раздвоиться! Такое не снилось ему даже в самом страшном сне.
Вскочив, он едва не опрокинул кресло и гневно уставился на Джека Хейджа. С минуту странник не говорил ни слова, пытаясь совладать с яростью, потом медленно произнес.
— Иногда, друг мой, я жалею, что не прирезал вас до конца — там, в Гарторе… это было бы так просто сделать! — Он глубоко вздохнул, сжимая и разжимая кулаки. — Скажите, Джек, есть ли предел вашим фантазиям? Извращенным фантазиям, должен заметить? Поделить меня напополам… соорудить две ублюдочные личности вместо одной нормальной… Кому такое придет в голову? И как вам не стыдно мне это предлагать?
Американец слегка покраснел — скорее от возбуждения, чем от стыда; когда дело касалось опасных научных экспериментов, Хейдж был столь же неукротимым, бессовестным и ненасытным, как и покойный Лейтон.
— С чего вы взяли, Ричард, что эти две личности будут неполноценными? — заявил он, агрессивно выпятив подбородок. — Вы совершенно исказили смысл моих слов! Уверяю вас, что в духовном смысле оба Блейда окажутся совершенно идентичны вам — вам нынешнему, я имею в виду!
— Однако уже через несколько минут эта идентичность исчезнет, — возразил странник. — К примеру, Блейд-старший пойдет направо и встретится с блондинкой, а Блейд-младший, отправившись налево, назначит свидание брюнетке. Они уже не будут одинаковыми людьми!
— Только отчасти. Я полагаю, что между ними сохранится тесная ментальная связь, что-то вроде слияния разумов…
— Интересное предположение! — прервал американца Блейд, все еще взволнованный открывшимися неприятными перспективами. — Вы собираетесь сотворить пару сомнамбул, Джек? Представьте себе, что Блейд-младший забрался в постель к симпатичной девушке, а его двойнику в это время нужно… ну, скажем, проводить совещание. Неплохо он будет выглядеть перся своими сотрудниками, а?.. В тот момент, когда наступит оргазм!
— Вы представляете себе процесс слияния разумов слишком примитивно, Ричард. Разумеется, оба экземпляра вашей личности сохранят полную автономию во время любых активных действий… и неактивных тоже… словом, в период бодрствования. Слияние сознаний требует величайшего сосредоточения, и это происходит, когда обе личности одновременно погружаются в транс, когда все внешние раздражители отключены и организм отдыхает, полностью расслабившись, в абсолютном покое…
— Вы имеете в виду сон?
— Да, например сон. Днем вы действительно будете разными людьми, но сон восстановит целостность вашей личности. Произойдет обмен информацией, и утром каждый из вас узнает все, что случилось с его двойником.
— Хм-м… любопытно… — протянул Блейд, постепенно успокаиваясь. — Вы рассуждаете об этом с таким знанием дела, словно сами пережили нечто подобное… Джек, вы не блефуете?
— Ричард, Ричард… — Хейдж шаркающей походкой подошел к столу, сел и, опустив голову, сильно потер виски. Лицо его, суховатое, смуглое, внезапно осунулось и постарело; казалось, перед странником не мужчина, еще не достигший пятидесяти, а восьмидесятилетний старец. — Я действительно пережил нечто подобное… почти десять лет назад, после смерти Лейтона… Вы помните, что тогда я болел несколько дней?
Блейд в изумлении уставился на него.
— Вы… вы шутите? Джек, мой дорогой, вы вполне здоровы?
Хейдж грустно усмехнулся; сейчас он как никогда походил на старика Лейтона — если не считать отсутствия горба.
— Его светлость лорд Лейтон умер в августе восемьдесят второго, — тихо произнес он, — но разум покинул его за четверть часа до клинической смерти. Я имею в виду в прямом, а не в фигуральном смысле, Дик. Поэтому нельзя сказать, что старик отдал Богу душу… его душа, его сознание — тут… — Хейдж коснулся пальцами виска. — И перед вами, Ричард, не прежний Джек Хейдж, а Хейдж с изрядной примесью Лейтона…
Американец замолчал, глядя на крышку стола; щеки его заметно побледнели.

Предыдущая страница 3 Следующая страница


Ричард Блейд Айденский 4

Блейд, застывший в своем кресле, словно статуя, не знал, как относиться к услышанному. Ему довелось многое повидать в жизни, но он редко впадал в состояние такой растерянности. Вдруг ему вспомнился Уренир, обитатели коего могли свободно оперировать своими разумами, переселяясь из тела в тело, меняя облик, словно изношенную одежду. Он сам превратился в Уренире в кентавра, в сказочное существо с четырьмя копытами, телом лошади и торсом человека! Он мог — при желании, разумеется — претерпеть и более поразительную метаморфозу, трансформировавшись в Урена, в облако разумной плазмы, в вечное существо, наделенное божественным могуществом!
Но то был Уренир, обогнавший Землю в своем развитии на сотни тысяч или миллионы лет… И восторженное удивление, которое он испытывая при виде чудес Большой Сферы, нельзя было сравнивать с чувством, охватившим странника здесь, в устной и тихой комнате научного центра, в Лондоне, на Земле Это чувство вряд ли стоило считать удивлением; скорее — оторопью.
Наконец Блейд прочистил горло и нерешительно спросил:
— Как же мне называть вас… сэр?
Американец покачал головой.
— Я вижу, Ричард, вы уже сомневаетесь в том, кто я такой… Все же перед вами Джек Хейдж, старина! Джек Хейдж, унаследовавший память и знания лорда Лейтона… Вы думаете сейчас о его посмертном письме, адресованном вам? В котором он обещал встретиться с вами во плоти? Вот это и случилось, Дик… И это происходило не раз и не два за те годы, на протяжении которых мы вместе работали над проектом…
Блейд поднялся, подошел к бару, щедро плеснул виски в стакан и, не разбавляя, выпил. В голове немного прояснилось. Второй стакан, наполненный до половины, он протянул Хейджу.
— Выпейте, Джек… вам это не повредит.
— Спасибо, — американец проглотил обжигающую жидкость в три глотка и закашлялся. Подождав, когда он придет в себя, Блейд поинтересовался:
— Как это было, Джек? Ну, в первые дни?
— Ужасно! Я едва не сошел с ума! Понимаете, мы с Лейтоном все же были разными людьми… Но старик оказался весьма предусмотрительным! Он разработал специальную методику и велел заготовить целый набор сильнейших препаратов… Словом, я провел в полубреду двое или трое суток, пока процесс не завершился. Лежал на кровати в состоянии транса, а Крис потчевал меня успокоительным.
Блейд кивнул головой. Кристофер Смити был нейрохирургом лейтоновского научного центра и превосходным врачом. Теперь странник припомнил, что именно Смити отвечал на его телефонные звонки сразу же после смерти Лейтона… вернее — тела Лейтона… Значит, вот как все было! Хейдж валялся без памяти, пытаясь растворить, адаптировать личность его светлости, а Смити сообщал, что у него легкое недомогание!
— Что ж, я ценю ваше доверие, Джек, — Блейд быстрым жестом коснулся плеча американца. — Значит, в вашем с Лейтоном случае процедура духовного объединения оказалась довольно неприятной… А в моем?
— Можете не беспокоиться на этот счет, Дик. Во-первых, гипотетические Блейд-старший и Блейд-младший не являются самостоятельными личностями, а лишь ипостасями одного и того же человека. Во-вторых, акт ночного слияния приведет фактически лишь к обмену информацией, накопленной за день. Я думаю, это будет происходить во сне и совершенно незаметно — минуты за две-три реального времени… — Хейдж поднял голову, и на губах его заиграла слабая улыбка. — Ричард, по сравнению с нами — я имею в виду себя и старика Лейтона — вы просто счастливчик! Мы пытались вдвоем уместиться под одним черепом, а у вас два законных комплекта мозгов и два тела! Грех не воспользоваться этим!
— Ладно, — сказал Блейд и поднялся, — я подумаю.
— Только не слишком долго, — напутствовал его американец. — Ведь вы собираетесь вскоре вернуться в Айден, не так ли?
— Разумеется. Я принял к сведению пожелания премьер-министра и назначил заместителя. Мне хочется провести несколько дней с Дж. и дочерью, а потом… Да, еще нужно продиктовать подробный отчет для вас… Надеюсь, вы спасете его от ловких ручек мисс Чармиан Джонс?
Хейдж виновато усмехнулся.
— Это уже в прошлом, Дик, уже в прошлом…

* * *

Возвращаясь к себе, Блейд был задумчив и молчалив. Обычно он перебрасывался словом-другим с охранниками или водителем, но сейчас сидел, пристально уставившись на свои руки, сложенные на коленях. Люди его, заметив, что шеф размышляет, хранили почтительную тишину.
Что можно извлечь из комбинации, предложенной Хейджем? — думал странник. Сама идея раздвоения не вызывала у него энтузиазма; более того, она казалась Блейду противоестественной и не совместимой с законами божескими и человеческими. Он сильно подозревал, что премьер-министр, узнав о подобной возможности, пересмотрел бы свое решение и значительно урезал свободу, предоставленную сейчас шефу МИ6А. Действительно, это распараллеливание личности, с точки зрения премьера, решало множество проблем. Ричард Блейд-старший мог пребывать в Лондоне в качестве руководителя проекта «Измерение Икс», просиживая в кресле штаны год за годом; в то же время Ричард Блейд-младший выполнял бы функции полевого агента. Вполне возможно, и тому, и другому Блейду положили бы генеральский оклад!
Но такая перспектива отнюдь не соблазняла странника. Сейчас, в преддверии нового эксперимента над его разумом и душой, он словно проигрывал про себя два варианта, поочередно превращаясь то в Блейда-в-теле-Блейда, то в Блейда-в-теле-Рахи. Разумеется, слияние их сознаний будет происходить лишь в том случае, если оба они окажутся в одном мире, в Айдене или на Земле, в противном случае эти две ипостаси вскоре преобразуются в разные личности.
И что же тогда? Блейд-старший продолжит карьеру государственного чиновника, тоскуя и о прежних, и о новых временах, об Айдене, о Лидор, о свободе… Что касается Блейда-младшего, то ему никогда уже не увидеться с дочерью и Дж. Разве можно подвергать их такому потрясению? Как он объяснит им, ребенку и старику, что является тем же Ричардом Блейдом, по-прежнему любящим их всем сердцем? Да и будет ли он тем же Блейдом, если его двойник в нынешнем немолодом теле не прекратит своего существования?
Да, такие душевные муки, тоска по возлюбленной или дочери и старому Дж., слишком большая плата за возможность включить Асринда бар Ригона в затеянную им комедию! И даже если бы оба Блейда навсегда остались в Айдене, это тоже не решило бы проблемы! Как, например, они поделили бы Лидор?! Тут Блейд вспомнил, как едва не сцепился со своим двойником в Зазеркалье из-за аналога Зоэ Коривалл. Нет, такие эксперименты не для него!
Внезапно странник почувствовал, как волосы у него на голове становятся дыбом. Он просмотрел еще одну возможность, причем крайне неприятную! Что, если Джек Хейдж произведет свой мерзкий опыт насильственным путем, поставив его перед свершившимся фактом? В некоторых вопросах — а научное любопытство полностью относилось к их числу — этому фанатику нельзя доверять ни на фартинг! Собственно говоря, в состоявшемся разговоре он уже начал подводить базу под сей фокус рассказал про их эксперимент с Лейтоном, пожаловался на муки, кои претерпел ради знания и спасения лейтоновского таланта… а заодно сообщил, что в случае двух Блейдов подобную же гнусную операцию можно осуществить с гораздо меньшими издержками!
Нет, Ричард Блейд определенно чувствовал, что не может оставить свое старое тело, то самое, в которое он был сейчас облачен, бесхозным! Самое лучшее — уничтожить его, вернувшись к естественному порядку вещей: одна душа, одно тело. Но как это сделать?
Как минимум, подумал он, оба его тела должны быть одновременно живыми и дееспособными в какой-то промежуток времени, иначе такую операцию не совершить. Значит, согласиться на раздвоение? Почему бы и нет, если обе его ипостаси затем отправятся в Айден, где все вопросы можно решить по-семейному? Причем Хейджу совсем не нужно знать, что Блейд-старший никогда не вернется на Землю… да, совсем не нужно… пусть считает, что, завершив айденские дела и погуляв в личине Асринда, он покорно возвратится домой, прямо в кресло, нагретое Джорджем О'Флешнаганом.
Прикрыв глаза, странник расслабился и начал прикидывать время. Предположим, дня через два-три он отправится в Айден… нет, они отправятся в Айден! Там Блейд-младший подаст прошение бар Савалту насчет признания прав Арраха, сына Асринда, а заодно обвенчается с Лидор… Пергамент наверняка будет вылеживать у верховного судьи месяц или полтора… рыжая крыса не упустит возможности проявить свою власть… Это время Блейд-старший может провести в одном из поместий в сотне миль от Тагры… А когда делу дадут ход, он появится в замке под видом папаши Асринда, только что прибывшего из далекой Диграны…
Неплохая комбинация! Блейд улыбнулся, представив себе физиономию целителя Артока, когда мифический родич бар Ригонов обретет плоть и кровь. Великолепно! Безупречные фамильные грамоты, изготовленные по его просьбе в Ратоне и присланные еще осенью, вдруг как будто начали обретать жизнь, теперь за ними маячила фигура Асринда бар Ригона, его отца и кузена покойного Асруда. Отлично!
Он довольно вздохнул, словно художник, завершивший долгий труд над изысканным и многоцветным пейзажем. В картине, однако, еще не был положен последний мазок. Блейд пока не знал, где, когда и как уничтожит свое прежнее тело. Впрочем, это его сейчас не волновало; Айден являлся весьма беспокойным миром и предоставлял великое число возможностей для доблестной смерти.

Глава 5. Плавание

Ксидумен, месяц Сева (апрель по земному времени)

Огромный плот покачивался на морских волнах, ветер срывал с них соленые брызги, бросая еще по-весеннему прохладную воду в лицо Ричарду Блейду. Солнце, однако, палило вовсю, днем, когда оранжевый ослепительный шар поднимался в зенит, странник сбрасывал плащ и тунику, оставаясь в одной коротенькой юбочке, перепоясанной ремнем с медными бляхами. К поясу были подвешены два меча, длинный и короткий, с которыми он не расставался ни днем, ни ночью, в каюте, под деревянным топчаном, хранился фран, мощный хайритский арбалет и два колчана, под завязку набитых стальными стрелами.
Плот неторопливо полз на восток, к проливу, за которым лежал округлый эстуарий внутреннего Ксидумена. Море было еще неспокойным, шел месяц Сева, когда в империи, и в эдорате Ксам, и в княжествах Перешейка, и в далеком Кинтане люди начинали взрыхлять почву сохой, забрасывая в нагретую солнцем землю семена, когда окапывали фруктовые деревья, выгоняли на луга, покрытые первой травкой, скот, палили старую стерню, удобряли виноградники. Хорошее время! Да, очень хорошее — для землепашцев, скотоводов и одиноких путников. Но месяцы Мореходов и Караванов, сезон дальних торговых экспедиций, были еще впереди. Еще пятнадцать-двадцать дней, и Ксидумен, Длинное море, протянувшееся на тысячи миль от Западного до Северо-Кинтанского океана, ляжет перед плотами-садрами и крутобокими парусными кораблями ровной дорогой, вечером блистающей изумрудами, утром — сапфирами, и Алтор, ветер странствий, один из Семи Священных Ветров Хайры, понесет суда на север и юг, на запад и восток.
Ричард Блейд, Асринд бар Ригон, однако, не мог ждать; воля императора, изреченная устами щедрейшего казначея и верховного судьи, погнала его в море с первой же большой садрой, вышедшей из торговой гавани Айд-эн-Тагры. Этот плот и покачивал его сейчас — вместе с двумя сотнями мореходов и солдат Береговой Охраны, вместе с вороным Тарном и десятком лошадей, вместе с дорогим грузом, что плыл за многие тысячи миль в далекий город Ханд.
Блейд со своим экспедиционным отрядом занимал три каюты в нижнем ярусе кормовой надстройки. Впрочем, вряд ли он мог считать этот отряд своим, ему безраздельно принадлежал лишь Кайти, парнишка лет семнадцати, взятый в услужение из замковых челядинцев. Волосы у него походили на медную проволоку, носа и щек под веснушками не было видно вовсе, но слугой он оказался заботливым и расторопным. Три остальных члена экспедиции, лазутчик бар Кейн и его помощники, Поун и Хор, не столько подчинялись Блейду, сколько присматривали за ним. Бар Кейн, нобиль из мелкопоместных, был чиновником департамента Охраны Порядка, мужчиной крепким и опытным, из тех, кого на мякине не проведешь, Поун же и Хор являлись, если пользоваться земной терминологией, боевиками. Кряжистые парни с бычьей мускулатурой, отличные мечники и стрелки; кроме того, оба превосходно метали кинжалы — в чем Блейд вскоре убедился, понаблюдав за их тренировками на палубе. Видно, бар Савалт не хотел рисковать и отправил с Асриндом лучших своих людей, памятуя, что этот дворянин из Диграны может в одиночку справиться с октой солдат.
Итак, они занимали три каюты, среднюю и самую просторную — Блейд; слева от него расположился бар Кейн; справа, по самому борту, — слуга и пара горилл. Места эти на грузовом плоту были самыми удобными и почетными, ибо капитан-сардар знал, что везет не простых купцов, а двух имперских нобилей с важной миссией от самого щедрейшего и милосердного. По этой причине он оказывал пассажирам все подобающие знаки внимания, безуспешно пытаясь угадать, кто же из пары дворян главный: бар Кейн, в богатой тунике с вышитым гербом империи на плече, или бар Ригон, смуглый немолодой господин с грозным взглядом и лицом, словно камень.
В начале плавания не обошлось без эксцессов. Поун и Хор, вероятно, решили, что юный Кайти должен прислуживать не только своему хозяину, но и им — раз уж все трое оказались в одной каюте. Для парня было нетрудно сбегать лишний раз за едой к очагам в центре плота или помыть посуду, но его старания не нарваться на скандал успеха не имели. Вскоре скулу Кайти украсил роскошный синяк, а взгляд стал затравленным, как у приблудного котенка. Увидев это, Блейд не замедлил навести порядок.
Для намечаемой экзекуции странник выбрал обеденный час. Если позволяла погода, они с бар Кейном ели вместе, за столиком, который Кайти расставлял прямо на палубе, у простенка между дверями господских кают. Благородные нобили, посланные в дальние края по важному государственному делу, общались без излишнего дружелюбия, но и без враждебности, присматриваясь один к другому словно пара недоверчивых псов. С точки зрения Кейна его спутник являлся жалким провинциальным дворянчиком, которому несказанно повезло — ибо сын его мог претендовать на поместья, богатства и титул главы рода бар Ригонов. Кейн полагал, что этот самый Асринд вылезет вон из кожи, но исполнит повеление верховного судьи, доберется до Сайлора и, если надо, пропашет носом дорогу на тот таинственный мыс, с которого открывалась морская дорога в царство светозарного Айдена. Ему же, Кейну, надлежало вести запись пути, оплачивать расходы да присматривать, чтобы с Асриндом — упаси бог! — ничего не случилось. Впрочем, в последнем деле он полагался на Поуна и Хора.
Что касается Блейда, то, с одной стороны, совместные трапезы и беседы с бар Кейном развлекали его, с другой — он временами испытывал к своему спутнику нечто похожее на нежность. То была любовь хищника к своей жертве; Блейд знал, что рано или поздно доберется до глоток всех людей Савалта.
— Вчера мы миновали побережье Стамо, — заметил бар Кейн, откладывая обглоданную ножку цыпленка. — Доводилось ли тебе, почтенный, бывать в этих краях?
Он произнес это с некоторым высокомерием, поскольку по делам службы объездил половину империи, чего нельзя было сказать о небогатом нобиле из далекой провинции.
— Нет, любезнейший, — ответствовал Блейд. — Я нигде не бывал, кроме Диграны и Киброта, а от них до Стамо сотни тысяч локтей. Такое путешествие мне не по средствам.
— Разумеется, разумеется, — снисходительный кивок, — Но если твой сын будет восстановлен в правах, ты сможешь повидать мир. Ты ведь еще не так стар и, как я вижу, сохранил интерес к жизни.
Бар Кейн покосился на кувшин с вином, где уже виднелось дно. Этот напиток из розового винограда, произраставшего под Тагрой, Блейд потреблял как воду; вино было ароматным, чуть кисловатым, и по крепости не шло ни в какое сравнение с бренди или «Джеком Дэниэльсом».
— Кстати, насчет интереса… — странник повернулся к Кайти, стоявшему за его походным стулом. — Ну-ка, парень, тащи еще кувшин!
Кайти как ветром сдуло.
— Сегодня к вечеру войдем в пролив у западной оконечности Дорда… слышал о таком? — сказал бар Кейн. Блейд покачал головой, хотя география сих мест была ему ведома куда лучше, чем собеседнику. Дорд являлся огромным полуостровом Хайры, северного материка, и напоминал очертаниями Италию. Он лежал слева по курсу, а справа вдоль побережья Ксайдена шли горы, естественная граница империи с эдоратом Ксам. Между этими горами и полуостровом лежал четырехсотмильный пролив, соединявший западную и восточную части Ксидумена, Длинного моря; восточный эстуарий, похожий на неровный круг, обычно называли внутренним Ксидуменом. Чтобы добраться до Ханда, плоту предстояло пересечь его из конца в конец.
— Когда мы пройдем пролив, наступит беспокойное время, — заметил бар Кейн, придвигая к себе десерт — засахаренные фрукты.
— Почему?
— Разве ты не понимаешь? — Кейн пренебрежительно хмыкнул. — День или два придется плыть вдоль берега ксамитов, проклятье Шебрет на их головы! И хотя месяц Мореходов еще не наступил, их галеры уже могут рыскать в море!
Блейд кивнул, разглядывая громаду парусов, заслонявших восточных горизонт. Садра несла пять мачт, но двигалась не слишком быстро, подобные плоты предназначались для перевозки грузов и войск и не могли соперничать в скорости с настоящими кораблями.
— Ничего, отобьемся, — заметил он. — У нас на борту ала Береговой Охраны и двадцать катапульт. Хватит, чтобы разделаться с любой галерой.
— А если их будет две или три? — бар Кейн наморщил лоб. — Ты знаешь, что за товар мы везем? — он махнул рукой в сторону деревянных ящиков, ровными рядами тянувшихся вдоль палубы — Оружие, почтеннейший, оружие! Пять тысяч мечей, столько же секир, двадцать тысяч наконечников для копий! Еще — доспехи и щиты добротной айденской ковки… Такого на востоке не видывали! Лакомый кусочек для ксамитских ублюдков!
Оружие повсюду самый выгодный товар, подумал Блейд, но вслух спросил:
— Кому в Ханде это нужно? Тут хватит на целую армию!
— В Ханде, возможно, никому, — Кейн бросил на провинциала покровительственный взгляд. — Но Ханд — город торговый, и его корабли повезут наш товар дальше, в Зохт, Хиртам и Тараколу. Ни один имперский купец не добирался в те края, но, как говорят, хорошие мечи и копья пользуются там большим спросом! — Он наставительно поднял палец — Потому-то мы и вышли в морс столь рано, почтеннейший! Надо проскользнуть мимо ксамитского побережья, пока не кончился сезон бурь!
— Понимаю, — Блейд кивнул. — Шторм не так страшен садре, как галерам. Но дни сейчас стоят отменные.
— Увы! Легкое волнение не помешало бы… — бар Кейн плавно повел рукой, обозначив приемлемый уровень непогоды. — Кстати, уважаемый, остается только дивиться мудрости господина нашего бар Савалта, пославшего нас в Ханд вместе с этим грузом.
— Какое отношение мы имеем к грузу? — странник приподнял бровь.
— Никакого, совершенно никакого. За него отвечает капитан-сардар, и он же примет оплату золотом от хандских купцов. Но мы, посланцы бар Савалта, прибудем вместе с этим товаром, столь выгодным для Ханда, и одно это обеспечит нам содействие местных властей.
— Разве недостаточно императорских грамот, которые ты везешь с собой?
— Может быть, достаточно, а может, и нет… Айден очень далеко от Ханда, и лучше, когда написанное на пергаменте слово подкреплено соображениями выгоды. Не забывай, что в Сайлор мы поплывем на хандском судне.
— В том случае, если выберем северо-восточный путь, — уточнил Блейд.
— Разумеется — бар Кейн оглянулся. — Где же этот бездельник, твой слуга? В горле пересохло…
Но Кайти, с вместительным кувшином в руках, уже спешил к ним, ловко балансируя на чуть покачивающейся палубе. Повинуясь кивку хозяина, он наполнил вначале кубок Кейна, затем склонился над чашей своего господина. В этот момент странник взглянул в лицо Кайти, ловко разыграв удивление.
— Эй, парень! Кто тебя так разукрасил? — склонив голову, он оценил размеры и цвет синяка. — Здоровым же кулаком тебя приложили! Кто-нибудь из Береговой Охраны? Они такие забияки!
— Да, — выдавил Кайти, пытаясь отвести взгляд в сторону.
— Ну, а как ты ответил? Надеюсь, у драчуна осталась на память пара таких же фингалов?
Кайти покраснел, по молодости лет он еще не научился складно врать.
— Нет, мой господин… я… я не ответил. Парень попался уж больно здоровый.
Еще бы, подумал странник, что Поун, что Хор могли бы переломить его слугу пополам. Продолжая спектакль, он гневно нахмурил брови.
— Не ответил? Как не ответил? И посмел тем самым нанести урон фамильной чести бар Ригонов? — Блейд потянулся к длинному мечу, прислоненному рядом к переборке — Теперь по всем алам и ордам Береговой Охраны пойдет слух, что слуги Ригонов — трусливые шерры, и их хозяева ничем не лучше! Ну-ка, пойдем, покажешь мне этого драчуна!
Он поднялся, прицепил к поясу меч и в три глотка опорожнил свою чашу.
— Э-э-э… почтеннейший… — бар Кейн тоже встал. — Что ты собираешься делать?
— Сначала сверну забияке шею, а потом выпорю слугу… чтоб знал, как отвечать обидчикам!
— А если парня ударил не ратник Береговой Охраны? Может, твой слуга врет… — Кейн выглядел смущенным; ему-то было хорошо известно, кто приложился кулаком к физиономии Кайти.
— Кто-то же его ударил, — до половины обнажив клинок, Блейд со свистом вогнал его обратно в ножны. — По мне, хоть сам капитан-сардар! Я и ему сверну шею!
— Слушай, почтенный Асринд, не надо затевать драку. Мы с тобой сидели тихо-спокойно… беседовали… стоит ли благородному нобилю связываться с простолюдином? Давай лучше выпьем и забудем про украшение твоего слуги. Слугам тумаки только на пользу.
Он настойчиво потянул Блейда за рукав туники, но тот резко заявил:
— Моим слугам я раздаю затрещины сам! Ну, веди! — Это уже относилось к Кайти.
Парень потупился.
— Мой господин, то был не ратник Береговой Охраны…
— Как? Ты осмелился мне солгать? — Блейд угрожающе занес кулак, и слуга в ужасе съежился, пролепетав:
— Прости, хозяин…
Кулак не опустился.
— Кто? — проревел странник с самым грозным видом. — Говори, кто! Или, клянусь клыками Шебрет, я швырну тебя за борт!
Это было неприятное наказание — как всегда, за бортом суетились саху, десятифутовые ксидуменские акулы. Кайти вздрогнул и шепнул:
— Хор… это Хор, мой господин…
— Послушай, почтеннейший, — вмешался бар Кейн, — давай замнем это дело. Я приношу извинения за своего человека… И подумай, стоит ли тебе тягаться с Хором? Ты — человек в летах, а Хору так просто не свернуть шею…
— Извинения не принимаются, — ответил Блейд. — Я полагаю, бар Кейн, что каждый в империи должен знать свое место. И если простолюдин поднял руку на слугу благородного человека, он понесет наказание. Во всяком случае, так принято у нас в Дигране!
— Ну, смотри, — Кейн пожал плечами. — Я тебя предупредил.
— Принято к сведению, — Блейд отвернулся от своего спутника и проревел:
— Хор! Эй, Хор!
Через пару минут дверца в крайней каюте приоткрылась, и Хор высунул наружу заспанную физиономию.
— Чего?
— Сюда! И приятеля своего прихвати!
Будучи людьми военными, Хор и Поун собирались недолго; миг — и они уже стояли перед начальством в полном боевом снаряжении, с мечами у пояса и перевязями с метательными ножами поперек груди. Блейда оба старательно не замечали, поглядывая на бар Кейна с невысказанным вопросом.
— Ты, вонючий шерр, — палец странника уткнулся в живот Хора, — решил, что мой слуга уже принадлежит тебе? Что ты можешь хлестать его почем зря? Ну, отвечай!
Хор пожал плечами и вызывающе огладил ладонью рукоять меча.
— Большое дело, господин! Может, я разок и съездил парию в ухо, чтоб быстрей поворачивался!
— Этот парень должен быстрее поворачиваться только тогда, когда я прикажу, — наставительно произнес Блейд и отодвинулся в сторонку. — Эй, Кайти, сынок! Съезди-ка ему по скуле, да покрепче!
Кайти бросил взгляд на хозяина и, повинуясь его кивку, ударил. Драться он явно не умел, ибо вырос в месте тихом и мирном, при замковой кухне, где разве что главный повар мог слегка потаскать за волосы. Кулак его скользнул по гранитной скуле Хора, парень тут же скривился и начал дуть на костяшки.
Хор захохотал.
— Славно! Сразу почесаться захотелось!
Он и почесался — только в заднице.
— Я тоже хочу, — заявил Поун приятелю. — Не тебе ж одному все ласки!
Блейд покосился на бар Кейна, который едва сдерживал смех, и, огорченно покачав головой, произнес:
— Да, Кайти, парень, придется тебя поучить… Смотри, как надо!
В следующий миг Хор лежал на палубе, держась за щеку; вид у него был самый ошеломленный. Он попытался подняться, но новый мощный удар опять сбил его на гладкие доски. Блейд задумчиво поглядел на свою жертву.
— Вот так это надо делать, Кайти… И тебе тоже предстоит отведать моего кулака, если соврешь снова! Ну, — он кивнул слуге на Хора, — хочешь сам попробовать?
Хор, покачиваясь, поднялся.
— Не был бы ты благородным господином… — с нескрываемой злобой процедил он.
— А ты забудь, что я — благородный господин, — посоветовал ему Блейд. — Тебе и Поуну положено нас охранять на долгом и опасном пути в Сайлор… Предположим, я желаю удостовериться, как это у вас выйдет.
Хор поглядел на начальника, и бар Кейн усмехнулся.
— Давай! Докажи почтенному Асринду, что мы с ним находимся под надежной защитой!
— Смотри, мой господин, пожалеешь… — Хор уже не качался, а твердо стоял на палубных досках, и пальцы его сжимали рукоять меча. — В столице все-таки фехтуют получше, чем в твоей деревне под Диграной… Да и клинки дигранские годятся только для шинковки овощей…
— Много говоришь, — заметил Блейд. Его левая рука метнулась вперед, и Хор, получив сокрушительный удар в челюсть, опять растянулся на палубе. Он замер, боясь пошевелиться, потому что меч странника щекотал его горло, а нога, обутая в кожаный сапог, тяжело давила на грудь.
— Много говоришь, — повторил Асринд бар Ригон, — медленно шевелишься, — Он отвел острие клинка от горла поверженного и повернулся к Кейну. — Похоже, милейший, мне придется охранять вас всех на пути в Сайлор.
Бар Кейн нехотя выдавил улыбку, но теперь она больше походила на злобный волчий оскал.

* * *

Подобные развлечения позволяли убить время. К тому же Блейд вовсе не хотел, чтобы гориллы Савалта измывались над слугой, приставленным к нему сыном и его прекрасной супругой.
Сыном!
Он скривил губы, вытянувшись на жестком топчане и глядя в низко нависавший потолок. Темнело, и в крохотное оконце его каюты, прорезанное рядом с дверью, струились последние солнечные лучи, багряно-оранжевые и гаснущие с каждой минутой, словно пламя догорающей свечи.
Сыном!
Он был сам себе и сыном, и отцом, и братом, и кузеном…
Предположения Хейджа оказались верны; каждую ночь он, Асринд, объединялся с Аррахом, восстанавливая цельную личность Ричарда Блейда… Это было поразительное ощущение!
Вначале, как всегда, он засыпал. Сны приходили легкие, не тревожные; он парил в утреннем небе над синей гладью Ксидумена, которая простиралась во все стороны, заворачиваясь у горизонта вверх, словно огромная чаша из полупрозрачного кобальтового стекла. Синий ласковый Ксидумен, Средиземное море Айдена… Или то был безбрежный уренирский океан?
Внезапно он начинал падать вниз, но не стремительно, а плавно, без страха, без боязни… Он уходил в теплую воду, опускался все глубже и глубже, растворяясь в соленой влаге, в непроницаемой бархатной тьме, в живом и трепетном космосе, нежно покачивавшем его в могучих объятьях. Сознание гасло, но подступающее беспамятство не вызывало испуга; каким-то образом он знал, что впереди — не смерть, не вечное забвение, а нечто совсем иное, чего ему никогда не доводилось испытывать раньше.
Взрыв!
Бесшумный, безболезненный, ослепительный взрыв!
Контакт!
Джек Хейдж ошибся лишь в одном: для слияния двух совершенно адекватных разумов и обмена информацией не требовались минуты. Хватало доли секунды! Какой именно, Блейд не мог и представить; казалось, беззвучный взрыв в его сознании вообще не имеет временного измерения. Он вспыхивал и гас, словно стремительный проблеск молнии, заблудившейся в темной океанской бездне.
Но темнота сразу же кончалась, и наступало самое интересное: новый сон, яркий и реальный, подобный запущенной с огромной скоростью киноленте. Память в невероятном темпе прокручивала события дня — пробуждение, завтрак, обед, ужин, прогулки, беседы, дела, мысли, расчеты, планы… Мелькали стены опочивальни Лидор, сменяясь большим столом с драгоценной посудой, другим столом, с картами и свитками, потом — деревьями, куртинами цветов, бассейном, башнями, лестницами, переходами… Иногда он оказывался в тайнике, где стоял, сверкая яркой обшивкой, ратонский флаер; иногда — на улицах Тагры, в военной гавани или в торговом порту, на площади перед императорским дворцом, на шумном огромном рынке или в роще, среди ветвей, покрытых нежно-зеленой весенней листвой… Выплывали, сменяясь стремительным калейдоскопом, лица: сухощавое и бритое — целителя бар Занкора; подсвеченное золотым ореолом волос — Лидор; морщинистое и строгое — серестора Клама; хитровато-лукавое — Чоса; хищное, крысиное — Савалта. Лица слуг, лица солдат, лица чиновников, лица женщин и лица мужчин, лица пэров, застывшие в холодном и важном спокойствии…
Он, Блейд-старший, видел, слышал, ощущал все, что видел, слышал и ощущал его двойник в далеком замке на окраине Тагры; он вдыхал аромат вина и кожи Лидор, он чувствовал вкус ее губ, он впитывал мысли, надежды и тревоги своего второго "я", и эти мысли, надежды и тревоги становились его собственными, неотъемлемой частью его памяти, его сознания, его разума. Все, как положено; все, как предсказывал Хейдж.
Этот процесс — беззвучный взрыв и кинофильм, который разворачивался следом за ним — уже не вызывал удивления, ибо Блейд (вернее говоря, обе ипостаси Ричарда Блейда) переживал его не в первый раз, и даже не в десятый или двадцатый. По земному счету времени, Асринд и Аррах вернулись в Айден в середине января, три месяца назад, и в первую же ночь молниеносная вспышка соединила их на ничтожную долю секунды, словно две заряженные электричеством сферы. Заряд переместился, потенциалы выровнялись; теперь каждый из них хранил в памяти все, что случилось с его двойником за день. Но это были не просто воспоминания; обоим казалось, что день прожит как будто бы дважды.
Это удивительное ощущение лишь усилилось, когда Блейд-старший удалился на месяц в одно из поместий бар Ригонов, в ста двадцати милях к западу от столицы. Там был просторный сельский особняк, удобный, но совсем не похожий на родовой замок; там было всего два десятка слуг, небольшая конюшня и скромный винный погреб; там главными развлечениями считались верховые прогулки да охота. И Ричард Блейд, вспоминая по утрам вчерашний день, мог перечислить двойной комплект блюд, поглощенных во время каждой трапезы, и с удивлением констатировать, что после обеда он гонял антилоп в степи и одновременно вел мудрую беседу с целителем Артоком. Примерно так же он чувствовал себя и сейчас, когда одна его ипостась по-прежнему обитала в замке на окраине Тагры, а другая покачивалась на палубе садры, с каждым часом приближаясь к восточному пределу айденской ойкумены. Иногда эта двойная жизнь преподносила ему забавные сюрпризы; так, одновременно с маленькой экзекуцией, учиненной над Хором, он пребывал в имперской палате пэров, где важного вида сановник, окруженный седовласыми старцами и зрелыми мужами в роскошных мантиях, протягивал ему драгоценный свиток, украшенный подписью и печатью Пресветлого. В совпадении этих событий Блейду чудилось нечто символическое: он удостоился титула пэра в тот же самый момент, когда доказал, кто на самом деле является лидером их маленькой экспедиции.
После стремительно мелькавших видений, восстанавливавших в памяти день, проведенный его двойником, приходили иные сны. Иногда странник видел уренирскую Большую Сферу, сияющее гигантское пространство океана, его приподнятую к краям чашу с пестревшими в ней материками; иногда он оказывался в Ратоне или Таллахе — местах столь же спокойных и благополучных, как и Уренир. Но почему-то чаще всего ему снилась Талзана, его первая встреча с паллатами, звездными странниками.
Это случилось лет двадцать назад, во время десятой экспедиции, когда он попал в местность лесистую и безлюдную, в мир деревьев, неспешных ручьев и просторных полян, на которых паслись олени. Тут было спокойно, ни людей, ни опасных хищников, кроме больших пестрых кошек, похожих на ягуара. Блейд любил лес. В первые дни адаптации к новой реальности лес являлся отличной защитой, тут имелись и вода, и пища, тут можно было выломать дубину или гибкую ветвь для лука, промыслить зверя, разыскать съедобные плоды. Но главное, лес служил убежищем, скрытным местом, откуда пришелец из иного мира мог производить разведку, и в этом смысле чем более глухая чаща окружала его, тем лучше.
Талзанийский лес, однако, был другим, просторным и светлым, огромные стволы высились здесь на расстоянии пятидесяти ярдов друг от друга, а между ними стелились мягкие мхи и трава. Здесь было бы нелегко спрятаться, но, похоже, в том и не ощущалось нужды — Блейд шел, не скрываясь, поглядывая лишь на древесные кроны, где могли затаиться местные ягуары.
Вскоре он наткнутся на прелестное местечко, напоминавшее пейзажи Страны Оз, — большое озеро с хрустальной водой и песчаным откосом, переходившим в луг, окаймленный деревьями. К его изумлению, этот райский уголок был обитаем: на берегу стояли две хижины, горел костер, у которого хлопотали туземцы — смуглые, черноволосые и ухоженные, словно богатое семейство с калифорнийских пляжей. К счастью, эта троица, мужчина, юная девушка и женщина редкой красоты, оказались мирными людьми, они встретили Блейда приветливо и гостеприимно.
И все же в момент первого контакта странник испытал шок — он не понимал их языка! Такое случилось впервые за все годы предыдущих путешествий в иные миры, ведь компьютер, перестраивая нейронные связи в мозгу Блейда, всегда адаптировал его к лингвистической среде новой реальности. Заинтригованный этим обстоятельством — и завороженный красотой двух женщин, — он решил остаться у озера и начал изучать наречие новых знакомцев. Прошло некоторое время, и Блейд догадался, что эти люди не относятся к примитивной расе хотя их быт был прост, у них имелось несколько удивительных устройств вроде пояса палустара, создающего силовой защитный экран, перстней-ринго — миниатюрных лазеров страшной разрушительной силы, дротиков-эссов с телепатическим управлением. По мысли странника, эти трое, Джейд, юная Калла и красавица Саринома, были туристами откуда-то с севера, отдыхающими среди благодатной природы девственного южного континента. Они же принимали Блейда за местного охотника и прозвали Талзаной, Пришедшим из Леса. Этим же именем он назвал и весь мир, в котором очутился в тот раз.
Дней через пять-шесть странник решил двинуться дальше, у него были свои цели в этой реальности, своя миссия, которую требовалось выполнить в этой стране деревьев и озер. Туземцы — они называли себя паллатами или оривеями-лот — не отказались сопутствовать ему. Блейд не знал, почему было принято такое решение, возможно, они просто скучали на берегу райского озера, возможно, не хотели расставаться с ним — к тому времени обе женщины, и прекрасная Саринома, и юная Калла, не обошли Талзану своими милостями.
Итак, они отправились в дорогу, к горам, синевшим далеко на горизонте, чьи пики возносились над свежей зеленью талзанийского леса. Если не считать мелких деталей, поход оказался весьма приятным, Блейду редко удавалось странствовать в такой милой компании. Через пару недель путники достигли горного хребта, затем углубились в ущелье и разыскали пещеру, откуда подземный тоннель вел в самую глубь горы. Этот коридор выглядел слишком соблазнительно, чтобы оставить его неисследованным, разумеется, они вошли туда и, после довольно продолжительного путешествия, очутились на морском побережье.
В отличие от лесной страны, берег выглядел обитаемым. Там высился город, античных или средневековых времен, там были крепость и гавань, полная парусных судов. И там были солдаты, стражи, охранявшие ущелье! Их язык Блейд понимал отлично.
Воины захватили путников в плен — в основном потому, что троица оривэев питала необоримое отвращение к человекоубийству и не смогла оборониться. Четырех пришельцев доставили в крепость и бросили в темницу, вероятно, мужчин ждала судьба рабов, женщин — наложниц местного правителя.
В ту же ночь Блейд подслушал спор Сариномы с Джейдом. К его изумлению, разговор велся на английском — его спутники никак не могли предположить, что этот язык знаком Талзане. Женщина требовала, чтобы Джейд вызвал каких-то Защитников, ибо ситуация, по ее мнению, была безысходной и путешественникам требовалась срочная помощь. Решив, что пора открыть карты, Ричард Блейд поднялся и произнес пару фраз на своем родном языке. Затем началась откровенная беседа.
Как и он сам, трое оривэев оказались пришельцами из земной Галактики, странствовавшими по иным измерениям с помощью аппарата, который назывался гластором. Их раса создала целую межзвездную империю, и хотя паллаты отличались миролюбием, они были отнюдь не беззащитны. У них имелись киборги или какие-то иные искусственные существа, способные убивать, и каждый член их общества, попав в затруднительные обстоятельства, мог прибегнуть к их помощи. После недолгих споров было решено сделать это и на сей раз; затем Джейд послал необходимый сигнал.
Защитники явились незамедлительно — двое могучих мужчин в серебристых комбинезонах, с лучевым оружием и ранцами, под самую завязку набитыми орудиями уничтожения. Они разметали и стены темницы, и ее стражей, затем вывели терпящих бедствие соотечественников в горы — и Талзану вместе с ними. На обратном пути к озеру, где паллатов ждал укрытый под землей гластор, Блейд внимательно присматривался к спасателям и к их снаряжению и ранцам. Это был бы потрясающий подарок для Лейтона! Тем более, что на сей раз его светлость снабдил своего гонца телепортатором, и, следовательно, Блейд мог в целости и сохранности перебросить все эти сокровища инопланетной цивилизации на Землю.
Тут, однако, возникала некая трудность. У паллатов существовали весьма суровые законы, регулирующие отношения с иномирянами, разделяемыми на две категории: палланов, развитые расы, к которым следовало относиться с почтительным дружелюбием, и дикарей-паллези; с последними паллаты старались дел не иметь ввиду их агрессивных наклонностей. Земная цивилизация, еще не достигшая зрелости, считалась дикарской, и Блейду пришлось скрыть свое истинное происхождение. Он выдавал себя за паллана, представителя высокоразвитой культуры, что доказывал сам факт его появления в реальности Талзаны; кроме того, он признался, что не раз бывал на Земле и в иных мирах — в качестве наблюдателя и разведчика все той же таинственной цивилизации. Теперь, согласно действующим правилам, Защитники были обязаны доставить его в свой центр для установления контакта между паллатами и ранее неизвестной могущественной расой. Блейд всеми силами стремился избежать подобного поворота событий, но излучатели Защитников являлись слишком веским аргументом.
Ему пришлось схитрить. Перед самым отбытием оривэев из Талзаны он спровоцировал ссору со старшим из Защитников и предложил ему устроить поединок — разумеется, без оружия. Защитник разоблачился и принял бой; Блейду удалось выиграть, но с большим трудом. Впрочем, полученные синяки его не волновали; пока противник приходил в себя, Блейд телепортировал на Землю все его боевое снаряжение.
Так он расстался с новыми знакомыми; вполне мирно — с Джейдом, Каллой и Сариномой, но Защитники вряд ли сохранили приятные воспоминания о той встрече. Но эти киборги (или все же живые существа?..) не тревожили его сны. Он видел высокое синее небо Талзаны, золотистый пляж у прозрачного озера и золотистую же фигурку Сариномы с развевающимися, черными как смоль волосами. Ее он вспоминал чаще, чем Каллу: Калла была всего лишь прелестной юной девушкой, в Сариноме же ощущалось некое таинственное очарование, которое пленяло больше красоты. Похоже, она догадывалась, что Талзана — не тот, за кого пытается себя выдать; она была умна, очень умна! И обладала странной властью и не менее странной известностью в мире паллатов! Блейд убедился в этом, когда в ноябре восьмидесятого совершил полет с американскими астронавтами на Луну, для изучения обнаруженной в Океане Бурь тайной базы паллатов. Тогда имя Сариномы спасло ему жизнь — и, возможно, не только ему.
Удивительно, что воспоминания об этой женщине пришли к нему именно сейчас, в Айдене, на огромной садре, что неторопливо ползла на восток по синей поверхности Ксидумена, то зеркально-гладкой, то колеблемой свежими весенними ветрами. Пробудившись после талзанийских снов, Блейд долго лежал с раскрытыми глазами, следя за тем, как меркнут звезды в маленьком прямоугольнике окошка и разгорается алое зарево рассвета. Он думал о том, что, в сущности, никогда не забывал ни одну из своих женщин; просто случалось так, что события бурной его жизни иногда наталкивали на мысли о Зоэ Коривалл или малышке Ооме из Джедда, об альбийской принцессе Талин или амазонке Гралии, об Аквии, колдунье из ледяного Берглиона, или другой чародейке, Фра Лилле, что пестовала сейчас его дитя в зеленых джунглях Иглстаза.
Почему же он так часто начал вспоминать Сариному, блистательную, загадочную Сари, черноволосую дочь племени оривэев-лот? Во время одного из пробуждений решение этой загадки пришло к нему.
К нему? Блейд-Асринд не мог утверждать этого с полной определенностью; возможно, ответа доискался его двойник. Впрочем, это было неважно, так как в рассветный час они являлись одним и тем же человеком, и лишь события дня слегка разводили в стороны вектора их судеб.

Предыдущая страница 4 Следующая страница


5 Джеффри Лорд

Итак, он догадался, по какой причине Сари и зеленый мир Талзаны с такой настойчивостью вторгаются в его сновидения. Оривэи, одна из рас звездной империи паллатов, распадались на две ветви, два народа, столь же отличных друг от друга, как итальянцы и скандинавы. Оривэи-лот, сородичи Джейда, Сариномы и Каллы, были брюнетами или очень темными шатенами с кожей медового оттенка, с глазами черными, карими или цвета сочного янтаря; что касается оривэев-дантра, то волосы их отливали золотом, зрачки спорили с летним небом своей синевой, а тело казалось изваянным из розоватого мрамора. Разумеется, и на Земле, а в Англии особенно, хватало прелестных синеглазых и белокожих блондинок, но некая подспудная мысль не давала Блейду покоя — мысль о том, что мисс Чармиан Джонс, похитившая его отчет, была, судя по описанию Хейджа, точной копией Кассиды. Очаровательная же Кассида, с которой он повстречался в Лондоне лет пятнадцать назад, как раз перед экспедицией в Бреггу, родилась в местах, весьма удаленных от Земли.
Установив причину, Блейд тут же выбросил ее из головы. Сны, посещавшие его, были слишком приятны, чтобы противодействовать их появлению путем логического анализа причин и следствий; эти сны так же развлекали его во время долгого и монотонного плавания, как трапезы с бар Кейном или муштровка его людей, парочки горилл, поглядывавших теперь на грозного Асринда с ненавистью и страхом. Нет, он вовсе не хотел лишаться общества Сариномы, пусть даже неощутимого и не совсем реального, из-за подозрений, возникших на счет синеглазой пассии Хейджа!
Слабый ветер играл в парусах садры, высвистывая протяжную негромкую мелодию, огромный плот неторопливо одолевал пролив, приближаясь к внутреннему Ксидумену и опасным ксамитским берегам, а дни Ричарда Блейда тянулись с томительным однообразием. Впрочем, он мог кое-чем развлечься в пути, и не только сеансами духовного единения с далеким Аррахом, приятными снами да болтовней с бар Кейном; немало времени он проводил и с Тарном, своим вороным скакуном.
Ему не хотелось брать тарота с собой, но Аррах настоял. Странно, оба они знали, что Асринд, старшая ипостась, не вернется из этого путешествия, но Блейдмладший собирал его в дорогу с таким тщанием, словно пытался предусмотреть любые неожиданности. Вот и Тарн… Что будет с ним, когда хозяин покинет этот мир? Не полностью, конечно; но даже шестиногой твари будет нелегко добраться до Тагры, до своего молодого господина из далекого Ханда или хайритских лесов.
Эти воображаемые леса все чаще вставали перед мысленным взором Блейда. Он никогда не видел их и полагал, что странствие на север — на север, а не на юг! — явилось бы достойным завершением этой последней его экспедиции. Там, на севере, была тайна — древний корабль, некогда перенесший ттна через звездные бездны, — и Блейд не отказался бы увидеть его. Не для того, чтобы принести Хейджу какой-нибудь фантастический агрегат вроде ратонского аккумулятора, а просто — увидеть… И пусть Рахи тоже посмотрит, его глазами! Рахи, который вскоре окажется единственным Ричардом Блейдом и в мире Айдена, и в мире Земли…
Расчесывая щеткой мохнатую шкуру Тарна, он усмехнулся. Единственным! Конечно, так и должно быть. И сам он не умрет, не отправится в небытие, ибо он — тоже Рахи… или Эльс, или Ричард Блейд, поймавший жар-птицу второй молодости. Исчезнет только эта телесная оболочка, явно лишняя в создавшейся ситуации.
Тарн, пофыркивая, подтолкнул его рогом в плечо. Он, очевидно, не улавливал разницы между двумя ипостасями своего хозяина, считая и старого, и молодого одним лицом. А может, вороной тарот узнавал господина не по внешнему обличью, а мог улавливать его ментальную сущность, скрытую под оболочкой плоти? Как бы то ни было, Тарн повиновался Асринду с той же непоколебимой готовностью, что и молодому Арраху бар Ригону.
Что ж, подумал Блейд, на пару они одолеют нелегкий путь в северных лесах и, быть может, увидят чудо из чудес, корабль селгов… Любопытно взглянуть на этот огромный древний звездолет, если его не погребла земля Хайры… О большем он не мечтал; все остальное — любовь и тревоги, карьера, богатства и новью странствия, все, все оставалось Рахи. Как и общие воспоминания… Может быть, этот юный бездельник возьмет в руки перо и доверит их бумаге? Вернее, пергаменту?
Ричард Блейд представил свой еще не написанный дневник, толстый фолиант со страницами из телячьей кожи… Огромный том! Или даже два, три… Выглядели они очень солидно, и странник улыбнулся.

Глава 6. Пэр

Айд-эн-Тагра, месяц Сева (апрель по земному времени)

В шестнадцатый день месяца Сева по Имперскому Пути в сторону города мчалась пышная кавалькада.
Впереди ехал Ричард Блейд — на вороном жеребце, в алой мантии, отороченной серебристым мехом, с золотой цепью на груди, в багряной тунике и такого же цвета лосинах; широкий пояс, набранный из золотых пластин, инкрустированных самоцветными камнями, поддерживал два меча, длинный и короткий. Конь наследника бар Ригонов был убран с неменьшей роскошью: уздечка и седло светлой кожи с серебряными бляхами, красная попона с золотым шитьем, султан из карминных перьев, сверкающие стремена. Всадник на черном скакуне, облаченный в красное и золотое, казался самим светозарным Айденом, решившим навестить свой стольный город.
Рядом с ним неслась прекрасная юная женщина. Вились светлые локоны, плескался по ветру голубой плащ, сияли браслеты и ожерелья, переливались камни в высокой диадеме, огнем горел поясок, перехвативший синий хитон; благородная Лидор, супруга Арраха бар Ригона, гордо восседала на белой лошади. И если муж ее и повелитель напоминал видом своим бога солнца, то она была прелестной и стремительной, как золотой Кром, малая айденская луна.
За этой четой грохотали копыта таротов и боевых коней. Десять шестиногих скакунов, двадцать всадников-хайритов и столько же отборных телохранителей, уроженцев запада, мчались следом, гремя оружием и сверкая доспехами. Северяне ехали, как и положено, по двое: первый, придерживая поводья правой рукой, раскачивал в левой блестящее жало франа; второй баюкал на колене огромный арбалет, чьи стрелы навылет пробивали и ксамитские, и айденские панцири. Каждый из этих хайритов, высоких, широкоплечих, светлокожих, напоминал сурового Грима, Ветра Битв и Мести; их мрачные и грозные лица внушали ужас.
Конные телохранители, из лучших бойцов Киброта и Диграны, ничем, пожалуй, не уступали хайритам. У скакунов их было только четыре ноги, но блеск панцирей и шлемов, трепет вымпелов на высоких копьях, овальные щиты с чеканным гербом создавали столь же воинственное впечатление, как и вид северян. Возможно, этих смуглых воинов, так не похожих на рыжеволосых айденитов из императорского домена, нельзя было счесть сыновьями Грима, но уж к потомкам Шебрет, богини разрушительной войны, они относились без всяких сомнений.
За господами и стражей, позади таротов и лошадей в блестящей сбруе, за вымпелами, летящими по ветру, за всадниками в сверкающих панцирях, трусила гнедая кобылка. На ней подпрыгивал скуластый рыжеватый парень, по виду — истинный айденит (про которых говорили, что веснушек у них больше, чем кожи на лице), облаченный в кожаную безрукавку и штаны, заправленные в высокие щегольские сапоги. У седла его болтался вместительный баул, и парень все время поторапливал свою кобылу, чтобы не отстать от спутников. Несмотря на скромное одеяние, вид у него был уверенный — как и подобает любимому слуге и оруженосцу, отмахавшему со своим господином не одну тысячу локтей по дорогам Айдена и сопредельных стран.
В этот послеполуденный час Имперский Путь, вымощенный гладкими каменными плитами, был почти безлюден. Благородные нобили, желавшие посетить свои загородные поместья, отправлялись туда спозаранку — равно как и те, кто желал покинуть имения, чтобы провести день в столице. Купцам же, ремесленникам, крестьянам и остальному простонародью пользоваться этой дорогой не дозволялось; для них южнее был проложен торговый тракт, выводивший прямо к огромному базару на окраине Тагры. Там днем и ночью царил неумолчный гомон, скрип возов, ржание влекущих повозки лошадей и мулов, вопли и ругань возниц; здесь же стояла благолепная тишина, нарушаемая только мерным топотом стремительно мчавшихся скакунов.
Стоял самый разгар весны, солнце грело уже совсем по-летнему, и только налетавший с моря прохладный бриз напоминал о том, что до настоящей жары еще далеко. Она начнется дней через тридцать, в самый разгар месяца Мореходов, когда Ксидумен застынет голубым зеркалом под жарким безоблачным небом, а южные степи покроются пышными и сочными травами. Тогда заснуют вдоль побережья огромные плоты, выйдут в дальний путь первые караваны и прибавится работы во всех имперских городах: на верфях Диграны и Киброта, в оружейных мастерских Джейда, в рудниках Стамо и кузницах столицы, славной Тагры, где могут сделать все что угодно, от плуга до меча, от золотого браслета до корабельной катапульты.
Месяц Мореходов, подумал Блейд, мерно раскачиваясь в седле. Скорее всего, в одну из теплых его ночей он почувствует пустоту, мрак, сменившие ослепительный взрыв слияния… И значить это будет только одно: его партнер, его вторая половина, его спутник, к которому он так привык за три последних месяца, закончил свой земной путь. А сам он лишится крохотной частицы своего "я" — последний день жизни Асринда уже не окажется принадлежащим им обоим, но лишь тому, кто странствует сейчас в водах восточного Ксидумена…
Копыта скакунов прогрохотали по мосту, переброшенному через Голубой канал, что тянулся от торгового порта на юг, пересекая и Имперский Путь и купеческий тракт. Мост этот считался одним из чудес Тагры: довольно длинный, в пять сотен локтей, он был изукрашен мраморными перилами, беседками и статуями. Изваяний тут насчитывалось не меньше сорока, и принадлежали они правящим императорам Айдена. Иногда Блейд задумывался над тем, не стоит ли украсить мост и собственной статуей — со временем, разумеется. В конце концов, разделавшись с милосердным бар Савалтом, он мог бы свергнуть и светлейшего Аларета, нынешнего владыку… Лидор будет прекрасно смотреться рядом с ним на троне.
Эти честолюбивые замыслы являлись совершенно реальными; Блейд не сомневался, что за три-четыре года сумел бы подготовить мятеж и захватить власть. Иное дело, нужна ли она ему? С одной стороны, он смог бы надежнее прикрыть Ратон, прекратив южные экспедиции из Айдена и Ксама — если надо, с помощью вооруженной силы. С другой… с другой, власть была бременем, всепожирающим Молохом, в пасть которого пришлось бы швырнуть и жаркие ночи с Лидор, и тихие вечера с бар Занкором, и дни, когда душа жаждет стремительной скачки в степи, а глаза желают насладиться видами новых земель и незнакомых городов… Нет, рано! А быть может, и не нужно… К тому же лучше тайная власть, чем явная; и сегодня Ричард Блейд должен был сделать к ней первый шаг.
Зеленеющие рощи, тянувшиеся вдоль дороги, сменились дворцами знати. Тут обитали самые благороднейшие из нобилей империи, даже кое-кто из пэров. Каждый строился в соответствии с достатком; одним хватало трехэтажной мраморной виллы с дюжиной окон по фасаду, жилища других величиной и пышностью не уступали Букингемскому дворцу. В довольно скромном особнячке жил бар Сирт, глава Ведающих Истину, своеобразного департамента, объединявшего философов, инженеров, лекарей и прочих лиц умственного труда, коих в Айдене весьма почитали; целитель Арток тоже проходил по этому ведомству. В том месте, где к Имперскому Пути подходил Крепостной проезд, стояло массивное здание о семи башнях, раз в двадцать больше виллы Сирга; то была резиденция младшего из Нуратов. Старший, пэр и глава фамилии, обитал на западной окраине столицы, в огромном замке, ничем не уступавшем родовому гнезду бар Ригонов.
Блейд, изрядно поднаторевший за последние месяцы в айденской историографии, уже понимал, что империю крепили не только вооруженная мощь и единовластие ее номинального повелителя, но и своего рода негласный договор между знатнейшими родами, которых в разное время насчитывалось от десяти до пятнадцати. Эти фамилии испытывали падения и взлеты, которые можно было отследить по числу мест в Совете Пэров, достававшихся каждому семейству, и по тому, кто захватывал должности верховных военачальников-стратегов. Сейчас было время бар Нуратов, бар Савалтов и бар Стамов, которые вместе контролировали и Совет, и большую часть армии. Блейд полагал, что вскоре эта ситуация изменится.
Имперский Путь закончился на огромной прямоугольной площади — словно река, достигшая озера. Слева, с севера, над этим обширным пространством нависал крутой холм с императорским дворцом из цветного камня; по зеленым склонам тянулись вверх мраморные лестницы и прихотливым серпантином извивалась дорога. Напротив, с южной стороны, стояло длинное здание гвардейских казарм с конюшнями на первом этаже; тут дислоцировались четыре конные орды, около пяти тысяч человек, хранивших согласие и покой в имперской столице. Вероятно, поэтому площадь носила название Согласия, а следующая за ней, на которую можно было попасть сквозь огромную арку в здании казарм, — Спокойствия.
Восточную сторону площади замыкал мрачноватый замок из черного базальта, в котором располагался Скат Лок, военный департамент; его мощные башни увенчивали знамена и большие зеркала гелиографов дальней связи, которые посылали и принимали сообщения с постов, установленных на холме и прибрежных маяках. Скат Лок в большей степени, чем любое другое из имперских заведений, считался вотчиной бар Нуратов; трое из дюжины высших стратегов принадлежали к этой фамилии. Еще пару лет назад их было четверо, но Айсор, самый талантливый из этой плеяды военачальников, погиб во время последнего южного похода — того самого, в котором участвовал и Ричард Блейд.
Он оглядел площадь, вид которой свидетельствовал о победном продвижении империи на запад и восток: тут стояли колонны и триумфальные арки, воздвигнутые в честь покорения стран, чьи имена звучали сейчас лишь в названии городов. Когда-то и Джейд, и Стамо, и прочие порты на южном побережье Ксидумена являлись центрами могучих держав, подмятых имперскими ордами и ассимилированных в гигантском котле, переплавившем десятки народов и племен. Котел этот и в самом деле был не маленьким, ибо империя протянулась на пять тысяч миль с запада на восток и бог знает на сколько к югу; там, за лесами и степями, лежали Ничьи Земли, за которые Айден столетиями спорил с эдоратом Ксам, восточным соседом и соперником.
Обычно, наезжая в столицу, Блейд сворачивал с площади Согласия направо, под арку гвардейских казарм, ибо целью его являлось Казначейство, располагавшееся на площади Спокойствия. То была твердыня бар Савалта — трехэтажный корпус с широкой двойной лестницей, поднимавшейся до самой крыши. В числе ярусов этого длинного здания заключалась некая символика, ибо имперское Казначейство как таковое занимало лишь третий этаж. Но, чтобы проникнуть в него, требовалось миновать Обитель Закона, находившуюся на втором, и департамент Стражей Спокойствия, располагавшийся еще ниже. Согласно мудрому имперскому правилу, должности щедрейшего казначея, верховного судьи и милосердного шефа местной полиции находились в одних руках — в паучьих лапах Амрита бар Савалта.
За последний месяц Блейд посещал его не раз, наблюдая за продвижением своего дела, но теперь визитам этим пришел конец: почтенный Асринд отправился в путь с доверенными людьми казначея, магические перчатки были вручены щедрейшему (и опробованы им на боевом щите, окованном бронзой), все грамоты, представленные соискателем титула, изучены досконально и признаны подлинными. Император, пресветлый Аларет Двенадцатый, вняв мольбам своего верховного судьи, изволил утвердить необходимые рескрипты. Оставались лишь некоторые чисто формальные процедуры.
Подмигнув раскрасневшейся от скачки Лидор, Ричард Блейд свернул налево, к мощеной дороге, что тремя размашистыми зигзагами взбегала на холм. Грохот копыт за его спиной стих, сменившись мерным постукиванием; к императорскому дворцу надлежало приближаться почтительно и неторопливо. Это ощущали и всадники, и лошади, и тароты; последние выступали плавной иноходью, далеко выбрасывая вперед средние ноги, склонив головы с мощным рогом. Белая кобылка Лидор шла пританцовывая, то и дело скашивая влажный глаз на вороного жеребца, ступавшего уверенно и твердо. В торжественном молчании кавалькада медленно ползла вверх, и лишь всадник на гнедой лошади, тащившийся в самом конце, нарушал торжественность момента: он чесался. В самом непотребном месте, надо отметить.
На повороте дороги Блейд взглянул на него и негромко произнес:
— Ко мне!
Рыжий парень пришпорил лошаденку и быстро догнал хозяина. Блейд снова оглядел его.
— Что, Чос, у тебя блохи в штанах завелись?
— Нет, хозяин. Задницу натер. Не люблю на лошади, да еще вскачь…
— Пора бы привыкнуть.
Рыжий Чос пожал плечами, но чесаться перестал.
— Когда поднимемся наверх, — внушительно сказал Блейд, — веди себя прилично. Ради светлого Айдена, не вздумай плюнуть кому-нибудь на сапоги.
— А выше можно? — Чос весьма нахально осклабился.
— Можно. Куда попадешь, за то место тебя и подвесят — на крюке у казначейства. Ну, сам знаешь… у бар Савалта парни скорые на расправу.
Улыбка Чоса поблекла.
— Знаю, хозяин… Да ты не беспокойся, я шагу лишнего не шагну! Встану, где поставишь, и буду держаться за мешок, — он хлопнул по объемистому кофру, притороченному к седлу.
— Приодеться не забудь, — напомнил Блейд. — Цепь, браслеты… чтоб все было на виду.
— Не беспокойся, хозяин, — рыжий кивнул, потом, помолчав, добавил: — Ты мне его покажешь?
— Чего показывать? Сам смотри, узнаешь.
— Да я ж его в глаза не видел!
— Так уж и не видел? Ну, у Пресветлого во дворце много зеркал… полюбопытствуй.
Чос запустил пятерню в затылок.
— Неужели похож?
— Похож. Такой же тощий да рыжий… нос, однако, подлиннее, чем у тебя, и подбородок скошен…
— Как у крысы?
— Вот-вот.
Задумавшись, Чос покачивался в седле, кивая головой в такт шагу своей лошадки.
— Ну, тогда узнаю… Тощий, рыжий и морда, как у крысы… Узнаю!
— Эльс, милый! — Блейда окликнула Лидор, и он отвернулся от слуги. — Видишь?
Она протянула смугло-розовую руку, показывая на сверкающий шпиль у них под ногами. Скакуны одолевали последнюю треть пути, и с высоты город был виден как на ладони. К югу, за площадями Согласия и Спокойствия, за приземистым зданием казначейства, раскинулся базар — ровные ряды двухэтажных каменных строений с портиками и колоннадами, в которых располагались лавки, склады, гостиницы, мастерские и с полсотни кабачков и таверн для посетителей любого ранга и достатка. На востоке, сразу за Скат Локом, тянулись городские кварталы, где проживала публика почище — мелкопоместное дворянство, чиновники, богатые купцы и коммерсанты, державшие нечто вроде меняльных контор и ссудных касс. У самого же подножия холма, стояли друг против друга два храма — абсолютно одинаковые круглые башни семидесятифутовой высоты, увенчанные бронзовыми шпилями.
Тот, на который указывала сейчас Лидор, был посвящен Айдену, солнечному божеству, и в главном его зале пару месяцев назад Ричард Блейд сочетался узами брака. По сему поводу им с Лидор был выдан официальный документ, предъявленный в нужное время бар Савалту. В нем сообщалась не только дата счастливого события и имена брачующихся, но и условия супружеской сделки, согласно коим все земли и имущество Лидор, дочери Асруда, переходили в распоряжение ее мужа и господина Арраха, сына Асринда. После же его кончины супруге выделялась строго поименованная часть, а остальное отходило детям, если таковые окажутся в наличии. В противном случае…
Тут шли еще две дюжины пунктов, тщательно проработанных храмовыми юристами, ибо бумаги такого сорта в империи уважали и не жалели сил ни для их составления, ни для надлежащего исполнения. Роль нотариусов неизменно отводилась жрецам Айдена, которые не только наставляли паству добрым словом и проникновенной молитвой, но и занимались завещаниями, дарственными, брачными контрактами, попутно заверяя векселя, торговые договора, купчие и прочие деловые документы. Ко всему этому судейское ведомство бар Савалта отношения не имело, в нем рассматривались лишь претензии и споры, а также определялась, при необходимости, мера пресечения.
Итак, жрецы солнечного божества были загружены делами сверх всякой меры, зато их коллеги из храма напротив по большей части проводили время в приятной праздности. Этот второй храм относился к официальному императорскому культу, ибо в Айдене правящий владыка, как и все его предки, причислялся к лику богов. На его адептов возлагались только две функции, молитвы и жизнеописание великих императоров.
Проследив за изящной ручкой Лидор, Блейд кивнул и улыбнулся. Как всякая женщина, она считала замужество самым главным событием в своей жизни, и странник не собирался ее разочаровывать. Тут, в Айдене, он был супругом благородной Лидор, имперским нобилем Аррахом Эльсом бар Ригоном, тайным агентом Ратона. На Земле или в иных местах он являлся кем-то другим, надевал очередную личину, соответствующую месту, времени и ситуации. Сейчас же ситуация требовала, чтобы он сказал нечто ласковое — в это вовсе не было игрой, ибо он любил Лидор.
— Да, милая. Прекрасный храм, и церемония тоже была прекрасной.
На ее губах расцвела улыбка.
— Я словно во сне…
— Не может быть! Ведь мы с тобой сочетались не в месяце Снов, а в начале Пробуждения!
Месяц Снов был девятым в айденском календаре, а месяц Пробуждения — десятым и последним; по земному счету он соответствовал концу февраля и всему марту. Месяцы Айдена, отсчитываемые по фазам Баста, большей из лун, включали по тридцать пять дней, и было их в году ровно десять.
— Но я не хочу просыпаться, — Заявила Лидор, передернув плечиками. — Пробуждение может быть таким ужасным! И вдруг все окажется, как раньше… Замученный отец, пропавший брат… и я… одна в огромном замке…
Блейд нежно сжал ее запястье.
— Больше ты никогда не останешься одна, малышка, — пообещал он, как миллионы или миллиарды мужчин обещали до него своим подругам. И сейчас ему казалось, что он говорит истинную правду.
Подъем закончился на просторной полукруглой площадке, обнесенной со стороны обрыва двойной крытой колоннадой. Напротив нее поднималась широкая величественная лестница: мраморные ступени с каменными чудищами, застывшими по бокам, статуи божеств из позолоченной бронзы, полсотни гвардейцев, застывших ровной шеренгой вдоль фасада дворца. Собственно, это был еще не дворец Пресветлого, а лишь его преддверие, большой квадратный флигель с куполообразной крышей, где собирался Совет. Император его не посещал, ибо тридцать или сорок пэров, составлявших эту парламентскую палату, являли собой одновременно и слишком многолюдное сборище, и слишком малочисленное. Аларет Двенадцатый, как подобает существу божественному, имел дело с полудюжиной сановников, облеченных настоящей властью, либо — в очень редких случаях — демонстрировал свою персону народу, и такое событие привлекало многотысячные толпы.
Блейд осадил жеребца у правого края колоннады, примыкавшего к лестнице. Спрыгнув на каменные плиты, он помог сойти Лидор и повернулся к старшему из телохранителей.
— Ждать здесь. Четверо хайритов пойдут со мной, — странник оглядел сумрачных светловолосых воинов. — Ольт, Иньяр, Ирм, Ятрон… Нет возражений, парни?
Со своими хайритами он обращался как с равными. Они не являлись ни наемниками, ни слугами, ни, тем более, рабами; эти северяне добровольно остались с ним, когда брат Ильтар увел хайритское воинство в родные степи. В основном это были молодые мужчины, желавшие посмотреть мир, пожить в чужой стране; вполне естественно, что их айденский родич, Эльс из Дома Осс, предоставил им кров, пищу и развлечения, вроде сегодняшней прогулки в императорский дворец.
Дождавшись кивков четырех своих стражей, странник перевел взгляд на Чоса. Его оруженосец и слуга копался в сумке, пристегнутой к седлу, из которой появились сперва богатая мантия, затем — массивные серебряные украшения. Минута-другая, и вид Чоса разительно переменился. Скромный кожаный наряд скрыл бархатный пунцовый плащ, расшитый серебряными листьями, на обнаженных руках засверкали браслеты шириной в добрых пять дюймов, шею охватила цепь в два пальца толщиной, рыжую шевелюру украсил обруч, инкрустированный рубинами. Теперь Чос выглядел так, как полагается доверенному лицу могущественного нобиля, наперснику и хранителю тайн своего господина. Он снял с седла объемистый кофр и поклонился.
— Готов? — Блейд критически оглядел его. Чос снова поклонился, надувшись и приняв чрезвычайно важный вид. — Тогда пойдем!
Предложив руку Лидор, странник повел ее вверх по ступеням, мимо изваяний каменных чудищ и бронзовых богов. Чос и четверка хайритов с франами на плечах шагали следом за господами. Они миновали цепочку недвижимых гвардейцев в сверкающих кирасах и, перешагнув порог широко распахнутой двери, очутились в огромном светлом зале, весьма торжественном и строгом.
Здесь толпилось множество народу, человек триста, не меньше, — чиновники и секретари, слуги прибывших на совет пэров и их телохранители. Этих последних было больше всего: Стражи Спокойствия в темных туниках с короткими мечами у поясов, стамийцы с луками и арбалетами за плечами, воины из Джейда в стальных кольчугах, отборные солдаты из Береговой Охраны и армейских орд, охотники южных саванн и лесов, опиравшиеся на дротики, с перевязями, из-за которых выглядывали рукояти метательных ножей. Айденские магнаты подбирали себе стражников в соответствии с собственными вкусами и родовыми традициями; одни отдавали предпочтение стойким и крепким парням из Джейда, отличным мечникам, другие больше полагались на непревзойденных стрелков из Стамо, третьи — на рыжеволосых айденитов из императорского домена, отслуживших в регулярных частях десять-пятнадцать лет. Оглядев зал, Блейд прикинул, что каждого из досточтимых пэров охраняло с полдюжины человек, совсем немного, если принять во внимание его собственное войско, оставшееся у подножия лестницы. Впрочем, он привел сюда целый отряд не ради собственной безопасности, а лишь желая подчеркнуть свой триумф: пусть все видят, что не оскудело богатство и могущество рода бар Ригонов.
Чос, бесшумно выскользнув из-за хозяйской спины, двинулся вперед, сохраняя на веснушчатой физиономии напыщенно-важное выражение. Его цепь, обруч и браслеты ослепительно сверкали, шаг был нетороплив и тверд, края пышной мантии мели пол. Толпа расступилась, освободив проход к обитой серебряными бляшками двери в глубине зала.
По обе ее стороны высились фигуры двух герольдов или глашатаев — во всяком случае Блейд называл их так, сообразуясь с земными традициями. Они носили складчатые белоснежные одежды, напоминавшие римские тоги, обладали лужеными глотками и могли перекричать любого осла в базарный день. Парочка у двери имела при себе еще и цимбалы — медные диски, висевшие на груди, по которым следовало бить особыми молотками.
Завидев Блейда со свитой, правый герольд грохнул колотушкой в диск, и долгий протяжный звук воспарил к сводам просторного зала.
— Кто просит милости у Совета? — проревел правый глашатай. — Кто хочет лицезреть пэров Айдена, опору Пресветлого? Кто желает отдаться на их суд? Назови имя свое, и отца своего, род свой и звание, спутников своих и челядь, а также дело, по которому прибыл!
Целая анкета, подумал Блейд. Весь этот ритуальный допрос являлся совершенной чушью, данью обычаям старины — как и картинный строй гвардейцев, торчавших на лестнице. Холм, на котором стоял императорский дворец, и ведущую к нему дорогу охраняли невидимые стражи, засевшие в подземных смотровых камерах с незаметными амбразурами. Эти молодцы могли поразить из арбалетов любого нежелательного посетителя с двухсот шагов, и они точно знали, кто, когда и зачем ступил на серпантин, поднимавшийся вверх с площади Согласия.
Странник прислушался к речам Чоса, который важно втолковывал герольдам, что лицезреть пэров, опору Пресветлого, желает Аррах, сын Асринда бар Ригона, благородный нобиль, прибывший со своей супругой, а сопровождают их хайриты-телохранители да он сам, скромный секретарь. И явился сюда Аррах, сын Асринда, в назначенное время по вызову Совета, рассмотревшего его дело о титуле и наследстве и готового возвестить означенному Арраху волю императора, да будет с ним благословение светозарного Айдена и грозной Шебрет. Все это Чос проговорил без запинки и с подобающей учтивостью, так что оставалось лишь удивляться, откуда бывший ратник десятой алы пятой орды Береговой Охраны ухитрился нахвататься столь светских манер. Не иначе как у серестера Клама, решил Блейд, Клам являлся большим докой по части церемониала.
Правый герольд распахнул обитые серебром створки, а левый ступил через порог, тут же громоподобным басом объявив имя и звание просителя. Затем Блейд с Лидор проследовали в зал Совета, за ними — на правах секретаря — проскользнул Чос со своим кофром; хайриты же и их страшные франы остались за дверьми.
Помещение, в котором очутился странник, было сравнительно небольшим — цилиндрическая комната ярдов пятнадцати в диаметре, со сводчатым потолком и стенами, завешанными драпировками. По окружности этого зальца шел невысокий подиум, на котором стояли три десятка кресел, оставлявших посередине небольшое пространство наподобие арены. Там, лицом к двери, сидели четверо: братья Нураты, Айнор и Айпад, щедрейший казначей и Ангол бар Стам, Наместник Востока. Кроме них, здесь присутствовали еще две дюжины пэров, блиставших пышными одеждами, дорогими цепями и вышитыми золотом перевязями, на которых висели парадные мечи в роскошных ножнах. На столиках рядом с креслами в чашах цветного стекла играло вино, пара слуг с кувшинами бесшумно скользила вдоль стен, подливая благородным господам напитки.
— Хозяин! — прошипел Чос прямо в ухо Блейду. — Рыжий, который сидит третьим? Он самый?
— Да, — странник повел глазами на дверь. — Стой тут и постарайся не высовываться, пока я не позову.
— Буду тихим, как мышка под стопой Шебрет, — пробормотал слуга и замер, прижавшись к яркой драпировке; его внимательный взгляд ощупывал лицо бар Савалта.
Блейд, подхватив супругу под руку, направился по неширокому проходу к сидевшим в центре зала сановникам. Физиономии этих четверых застыли в важном спокойствии, остальные же, сидевшие у стен, с любопытством разглядывали дворянина из Диграны, претендовавшего на богатства и титулы бар Ригонов, а также его очаровательную супругу. По большей части пэры были мужчинами в самом соку, от тридцати до шестидесяти, так что не удивительно, что их внимание в конце концов сосредоточилось на Лидор. На нее стоило посмотреть! Опираясь на сильную руку Блейда, дочь опального Асруда плыла по залу словно лебедь в золотой короне, окутанный голубым облаком, и ее счастливому супругу довелось поймать не один завистливый взгляд.
Айнор бар Нурат, старший из братьев, поднялся им навстречу — вероятно, он председательствовал на этой встрече. Этот вельможа выглядел типичным айденитом, крепким, коренастым, с мощными плечами и гривой волос цвета начищенной меди. Блейд, знававший его кузена Айсора, погибшего в южном походе, невольно прищурил глаз. Айсор, худощавый и смугловатый, совсем не походил на двоюродного брата. Поговаривали, что в жилах его течет капля ксамитской крови, и если это было правдой, то судьба сыграла с ним злую шутку, ибо свой конец он нашел на копьях ксамитской фаланги.
Бар Нурат приветственно поднял руку и покосился на Савалта, изучавшего молодую чету холодными глазами.
— Почтенный Амрит, ты рассмотрел все документы, касающиеся предстоящего нам дела. Ты не раз встречался с нобилем из Диграны, именующим себя Аррахом, сыном Асринда, из боковой ветви бар Ригонов. Готов ли ты свидетельствовать, что этот человек перед нами?
Савалт, снова окинув Блейда многозначительным взглядом, неторопливо кивнул.
— Да, это он. А женщина рядом — его супруга Лидор, дочь Асруда бар Ригона, уличенного в преступном сокрытии сведений, кои интересовали самого Пресветлого. Я никогда не видел ее, но мои люди составили самое точное описание.
Блейд почувствовал, как вздрогнула Лидор, и крепко сжал ее руку. Лицо его подруги оставалось, тем не менее, невозмутимо спокойным; она превосходно владела собой и не собиралась выказывать слабость перед человеком, сгубившим ее отца.
— Готов ли ты свидетельствовать, почтенный Амрит, что Асруд, глава рода бар Ригонов, мертв? — продолжал допрос бар Нурат.
— Да. Он умер, а до того был лишен пресветлым императором достоинства пэра и изгнан из Совета. Его земли были конфискованы, равно как и иные богатства, мастерские, корабли и верфи — кроме жилища в западном предместье Тагры, которое милостью пресветлого было оставлено его детям, сыну Арраху и дочери Лидор.
Бар Нурат поднял голову, повернулся и медленно обвел взглядом сидевших на подиуме пэров.
— Все слышали слова почтенного бар Савалта, верховного судьи и Стража Спокойствия? Асруд бар Ригон мертв! А это значит, что древний род остался без главы… — он выдержал паузу. — Есть ли у кого-то иные сведения о судьбе Асруда? Или же все признают факт его смерти? Ты? — его серые зрачки впились в Лидор. — Что скажешь ты, его дочь?
Губы молодой женщины шевельнулись, голос ее был хрипловатым, но твердым:
— Я признаю. Мой отец мертв.
Бар Нурат кивнул.
— Хорошо! Будем считать, с этим мы разобрались, — он снова повернулся к Савалту. — Что можешь ты сказать, достопочтенный, об Аррахе, сыне и наследнике Асруда?
— Хм-м… — щедрейший поднял чашу, неторопливо отхлебнул и поставил ее на место. — За провинности отца Аррах, сын Асруда, был разжалован из сардаров гвардии, послан на север с флотом, который должен был привезти хайритских наемников. Затем он участвовал в последнем южном походе, проявив не только преданность Пресветлому, но и талант военачальника… Хм-м… Собственно говоря, он привел войско обратно после гибели твоего брата, верховного стратега… — судья склонил голову в сторону Айнора.
— О том нам известно, — заметил Айпад, младший из бар Нуратов. — Что было дальше?
— Пресветлый, по моей нижайшей просьбе, вернул Арраху, сыну Асруда, половину отчего достояния. Но! — Савалт поднял палец и покачал им в воздухе. — Но не титул и не место в Совете! Это было обещано, если Аррах сумеет изыскать и представить нечто ценное, нечто такое, что позволило бы войскам империи достигнуть южных пределов мира.
По кругу сидевших у стен сановников прокатился возбужденный шепоток, словно легенда о благостном царстве светозарного Айдена вдруг стала реальностью. Блейд, скрывая мрачную усмешку, поднес ладонь к лицу и потер подбородок.
— Возможно, Аррах, сын Асруда, пытался раскрыть тайну, — произнес бар Савалт, — но вряд ли ему это удалось. Он просто исчез.
Блейд снова усмехнулся. Как он и ожидал, здесь не было сказано ни слова о мнимой находке его супруги, о магических перчатках божественного Айдена, испускавших огненные лучи, и об экспедиции, отправленной в Сайлор. Эти сведения шли под грифом «совершенно секретно», и бар Савалт — вероятно, с ведома императора — не собирался делиться ими с Советом Пэров.
— Сколько времени ты не видела брата? — бар Нурат поднял глаза на Лидор.
— Больше года, достопочтенный… — она печально склонила головку.
— И ты считаешь, что твой супруг и дальний родственник достоин возглавить вашу древнюю фамилию? В большей степени, чем исчезнувший брат?
Лидор не колебалась.
— Да. Мой брат, о котором я буду грустить до самой смерти… он… он немного ветреный…
Внезапно младший из бар Нуратов громко расхохотался.
— Ветреный! Я пять лет командовал гарнизоном Тагры и был неплохо с ним знаком! Этот парень пил вино, как запаленный жеребец, и не пропускал ни одной юбки! Удивительно, что он переменился во время южного похода… если все россказни о его подвигах не являются солдатскими побасенками!
Ангол бар Стам, молчавший до сей поры, протянул в сторону Блейда длинную костлявую руку.
— А чем лучше этот? Может быть, все Ригоны — пьяницы и бабники?
— Не думаю, — пристальный взгляд Айпада бар Нурата обшарил могучую фигуру Блейда. — Этот молодой нобиль из Диграны совсем не похож на сына Асруда. Он смуглый и темноволосый, как все люди с Западного Предела, а значит, в нем течет чистая кровь… — младший Нурат посмотрел на Лидор и осекся.
— Чего уж… — пробормотал бар Стам. — Всем известно, что у Асруда была жена хайритка, и дети его наполовину варвары по крови… и сын, и эта красавица, что стоит перед нами.
Блейд покосился на супругу, но та и бровью не повела. В империи не жаловали и побаивались хайритов, хотя никто не собирался отказываться от их услуг на поле брани — северная конница была непревзойденной. Однако наемников из Хайры не любили, словно предчувствуя, что когда-нибудь их арбалеты и франы забьют последний гвоздь в крышку имперского гроба. Лидор придерживалась иного мнения, втайне гордясь своим хайритским происхождением. Собственно говоря, как и у самого Блейда, у нее отсутствовала кровная связь с империей, ибо старый Асруд был не айденитом, а ратонцем, агентом Хорады. Но об этом она не знала ничего.
— Разумеется, ты прав, — бар Савалт кивнул Анголу бар Стаму. — И наш пресветлый император прекрасно разбирается в таких вещах… Вот потому-то он и решил, что древнюю и славную фамилию должен возглавить нобиль с запада, из тех мест, где испокон веков жили бар Ригоны…
— И сейчас живут, — закончил Ангол. — Диграна очень далека от Стамо, но я слышал, что в тех краях полно обнищавших потомков Ригонов… Ты уверен, что этот, — он бесцеремонно ткнул пальцем в Блейда, — самый достойный?
— Так полагает Пресветлый, — коротко заметил бар Савалт и повернулся к Айнору. — Не пора ли огласить эдикт?
— Что ж, можно и огласить, — старший из Нуратов потянулся к свитку, лежавшему на столике, и развернул его. Это был превосходно выделанный пергамент, исписанный золотыми буквами и украшенный вдвое большим количеством печатей, чем брачный контракт Блейда; под текстом стояла размашистая подпись — след божественной руки Пресветлого. Бар Нурат откашлялся и начал читать.
Волеизъявление айденского владыки было подробным, детальным и длинным. Правда, в нем ни слова не говорилось о заслугах Арраха, сына Асринда, и его почтенного отца, торившего сейчас морскую дорогу на восток; Пресветлый больше напирал на то, что озабочен упадком, грозящим могущественному и славному роду Хранителей Запада, а посему, в милости своей, решил отдать вотчины Асруда бар Ригона, его титулы и звания достойному дворянину из Диграны, доказавшему свои права не только древними грамотами, но и супружеством с дочерью поименованного Асруда, от коего брака произрастут новые и крепкие побеги — к чести фамилии и к пользе империи. В заключение Аррах, сын Асринда, объявлялся владетелем всех имений и прочего имущества, до сих пор удерживаемого казной (тут следовала подробная опись), а также пэром империи. Наместником Запада, Хранителем Западных Пределов — каковой титул он мог вырезать на своей печати, высечь на своем щите и на воротах своего замка.
Закончив с официальной частью, почтенный Айнор хлопнул Блейда по плечу и вложил в его правую руку драгоценный свиток, а в левую — чашу с вином. Пэры неторопливо поднялись, приветствуя нового собрата, раздался тонкий звон стеклянных сосудов, послышались шуточки в адрес Лидор: один желал ей двойню, другой — тройню, а третий предлагал свои услуги, если муж будет плохо справляться с делом. Блейд выпил и щелкнул пальцами.
Чос тут же очутился радом, словно не у двери торчал, а прятался за хозяйской спиной. Кофр был уже раскрыт, и из его бездонных глубин слуга извлек золотой футляр, в котором должна была упокоиться императорская грамота. Тут кое-кто из вельмож не удержался от восхищенного вздоха, ибо футляр покрывали редкостные синие камни с Перешейка и подобранные им в тон голубые жемчуга из далекого Рукбата. Да, что ни говори, этот молодой бар Ригон умел продемонстрировать свое уважение Пресветлому!
Футляр с эдиктом исчез в сумке, словно ставя точку в долгом и трудном деле, что началось два года назад в пыточной камере бар Савалта, где висел над огнем старый Асруд, а завершилось здесь, в зале Имперского Совета, куда уже внесли новое кресло с гербом бар Ригонов. Кресло это было установлено на подиуме, но Блейд, смерив дистанцию от стены до центра зала, решил, что вскоре для него найдется более достойное место.

* * *

Назад возвращались прежним порядком, только теперь Чос с драгоценным баулом ехал сразу за господами. Мантию он снял, как и свои серебряные украшения, и был несколько задумчив, словно прикидывая, куда лучше всадить кинжал щедрейшему бар Савалту — в горло ли, меж ребер или в печень. Его хозяин размышлял о том же.
Лидор, обычно свежая и румяная, как майская заря, была бледна. Заметив это, странник похлопал ее по руке, сжимавшей поводья, и улыбнулся.
— Не унывай, детка. Так или иначе, мы добились чего хотели.
Она молча кивнула, подняв на него глаза, в которых стояли слезы. Видно, допрос в Совете дался ей нелегко.
— Теперь займемся бар Савалтом, — заметил Блейд, и по губам его скользнула зловещая улыбка. Веки Лидор дрогнули.
— Стоит ли, Эльс, милый?.. Отца уже не воскресишь…
— За всякое деяние положено воздаяние, — лицо странника посуровело. — Но мы должны учитывать не только мотивы мести, детка. Бар Савалт, испросив у Пресветлого этот эдикт, одновременно подписал и собственный смертный приговор.
— Почему? — глаза Лидор округлились.
— Подумай сама, любимая! Ведь мы обманули его, поманив сладким куском! Эта история с отцовскими записями, которые ты якобы нашла… Экспедиция в Сайлор для их проверки… Все это ложь! Но щедрейший поверил в нее, получив аванс — перчатки…
— Молнии Айдена?
— Да, молнии Айдена! Сей магический талисман реален и находится у него в руках… и заставляет думать, что все остальное тоже правда. Вот почему мы получили и титул, и звания, и все твои поместья… А теперь представь себе, что произойдет, когда обман откроется. Ведь рано или поздно этого не миновать! Если, к примеру, этот бар Кейн, лазутчик щедрейшего, не вернется в течение года, у Савалта могут возникнуть вопросы… И он, как минимум, пошлет в Сайлор меня, а ты останешься заложницей!
Лидор вздрогнула.
— Что же нам делать, Эльс? Ведь ты… ты же не собираешься открывать ему дорогу на Юг? Настоящий путь?
— Разумеется, нет, малышка. Но бар Савалт все же отправится туда — прямо в загробное царство светлого Айдена.
— А… а император? — спросила она, помолчав. — Что сделает он, узнав о нашем обмане?
— Ничего, если удастся доказать, что обманул его бар Савалт. И если к тому времени щедрейший будет мертв… — Блейд мрачно усмехнулся. — Ты помнишь, о чем написано в грамоте Пресветлого? Там нет ни слова о наших обязательствах… я имею в виду это путешествие в Сайлор… Нам вернули титул и земли, дабы славный род бар Ригонов не захирел и мог по-прежнему служить империи! Вот так! — он пристукнул кулаком по высокой луке седла, — Я даже сомневаюсь, что бар Савалт поведал Пресветлому всю правду… особенно насчет перчаток с молниями Айдена…
Кони шли неторопливой мерной иноходью. Лидор задумалась, покачиваясь на спине своей белой лошадки, ее зрачки потемнели, губы сжались.
— Ты думаешь, кроме Савалта и, быть может, Пресветлого, никто не знает об этой истории? Ни Нураты, ни бар Стам, ни чиновники щедрейшего? — наконец спросила она.
— Почти уверен в этом. И вскоре выясню наверняка.
— Как?
— Выясню, — буркнул Блейд, грозно сверкнув глазами.
— Но все равно останутся свидетели… этот бар Кейн, например. Если он вернется, да еще вместе с твоим… твоим отцом…
— Он не вернется, — твердо произнес странник. — Никто не вернется, Лидор. И мой отец тоже.

Глава 7. Плавание, продолжение

Ксидумен и Ханд, вторая половина месяца Сева (конец апреля — начало мая по земному времени)

Садра, пугливо прижимаясь к северному берегу, миновала пролив. Тут, между оконечностью Дорда и ксамитскими берегами, он был сравнительно неширок — миль тридцать, не больше. На карте полуостров Дорд вытягивался к югу своим раздвоенным концом, словно целил одним из скалистых рогов в выступ Ксайдена, на котором лежала Катампа, крупнейший порт и самый большой город эдората. За этой узостью открывался обширный внутренний эстуарий Длинного моря, уходивший к востоку, к Ханду, Ири и Ганле, на пару тысяч миль. Этот гигантский бассейн имел овальную форму и соединялся с Кинтанским океаном проливом, чьи берега были для айденитов столь же загадочны и далеки, как Камчатка и Аляска для европейцев в средние века. Край мира, предел обитаемых земель! Лишь корабли из Ханда и двух союзных с ним городов рисковали плавать в этих водах.
В северо-западной части от Внутреннего Ксидумена отходил длинный рукав, вытянутый к полюсу, — Полуночное море. Про него в обитаемых землях рассказывали больше страшных сказок, чем правдивых историй, ибо в тех краях не бывали ни обитатели центрального материка, ни хайриты. Хайриты, однако, знали о нем побольше.

Предыдущая страница 5 Следующая страница


Ричард Блейд Айденский 6

Блейд, отдыхавший после утренней разминки на палубе, попытался вспомнить, что же говорил ему про Полуночное море старый Арьер, отец Ильтара, сказитель и певец Дома Карот. Пожалуй, речь шла не о географии, а об истории… точнее — о бесконечных сварах с восточными хайритами… и если Полуночное море и упоминалось, то лишь вскользь, к слову…
Увы, и хариты, могущественный народ севера, были расколоты междуусобицей! Они сражались друг с другом с неменьшим ожесточением, чем империя с эдоратом Ксам, проливая реки крови в надежде обрести честь или доблестную кончину. Старец Арьер не ведал причины этой затянувшейся на века вендетты, но Блейд полагал, что ему удалось вычислить ее — вероятно, предметом спора являлись горы Селгов, или Теплые горы, как называл их народ Двенадцати Домов. То была неприступная скалистая стена, некогда воздвигнутая пришельцами со звезд, за которой скрывались небольшие долины, озера и горные реки, пастбища и сады, просторные пещеры, приспособленные для уютной и комфортабельной жизни. Все это богатство после изгнания селгов отошло обитателям Западной Хайры и было поделено двенадцатью их кланами, жившими с той поры меж собой в мире и дружбе. Восточной же ветви хайритов не досталось ничего, кроме степей и лесов, в которых зимы были снежными и суровыми и никаких каменных палат с теплыми стенами не имелось.
По словам Арьера, восточные хайриты отличались такой же неукротимостью в битвах и столь же виртуозно владели оружием, как и воины Двенадцати Домов. Еще сказитель говорил об их коварстве и хитрости, о том, что они не любят чужих и их земли закрыты для путников…
Их земли! Блейд потер лоб, припоминая. Да, их земли тянулись на север от Внутреннего Ксидумена и почти до самых берегов Полуночного моря… так, во всяком случае, утверждал Арьер… Значит, если он отправится в те края, то встречи с хайритами не избежать… Вот если бы удалось обзавестись в Ханде какой-нибудь посудиной! Кораблем, который мог бы доставить его в самую северную точку Полуночного моря!
Впрочем, то была не самая первоочередная проблема, так как до смены маршрута предстояло избавиться от бар Кейна и двух его подручных. Избавиться — мягко сказано, их требовалось убить, надежно скрыв трупы. Блейд-Асринд не хуже Блейда-Арраха понимал, что ни один из людей бар Савалта не должен вернуться в Тагру.
Он не испытывал угрызений совести, планируя предстоящую расправу; по обмолвкам бар Кейна странник догадался, что тот имеет некие секретные инструкции, в которых судьба Асринда бар Ригона, пожилого нобиля из Диграны, расписана до самых мелочей. Вероятно, его должны были прикончить при первом же подозрении либо подстроить несчастный случай на обратном пути. Вряд ли раньше; все-таки ему полагалось доставить людей Савалта на сайлорский мыс, с которого открывалась прямая дорога в южные пределы. Как только это произойдет, жизнь его не будет стоить ни фартинга. Зачем щедрейшему лишние свидетели, посвященные в тайну? Весьма возможно, выкачав из бар Кейна всю полезную информацию насчет сайлорских дел, он и его отправит прямиком в царство светлого Айдена… О такой же мелочи, как Поун и Хор, не приходилось и говорить.
Эта парочка смотрела на него волчьими глазами. Они прекратили помыкать Кайти, но парень по-прежнему был невесел; видимо, пребывание в тесной каюте с двумя здоровенными мерзавцами не доставляло ему удовольствия. Блейд подумывал над тем, чтобы забрать его к себе, но это было сопряжено с некоторыми неудобствами. Он совершенно не представлял, как выглядят со стороны сеансы связи с его далеким двойником; возможно, в эти мгновения он вскрикивал или начинал метаться, так что бедный парень, заметив такое странное поведение, мог решить, что хозяин его одержим демонами. Увы, тут нельзя было полагаться даже на крепкий молодой сон Кайти, ибо время контакта сдвигалось к утру — по мере того, как плот удалялся на восток. Уже три тысячи миль разделяли две ипостаси Ричарда Блейда, а это значило, что когда над просторами Внутреннего Ксидумена зажигалась заря, в Тагре еще стояла глухая ночь.
Блейд повернулся к Кайти, сервировавшему стол для завтрака. Вот и еще одна проблема! Что делать с этим парнем? Оставить на чужбине, в Ханде, снабдив небольшим капиталом, позволившим бы открыть собственное заведение — какой-нибудь кабачок, к примеру? Или посадить на садру, когда она отправится в обратный путь? Что угодно, только не мытарства на севере! Он не собирался брать Кайти с собой, понимая, что в этом случае кости парня истлеют на берегах Полуденного моря или в дремучих лесах Хайры.
Конечно, самым разумным было бы отправить его назад, но путешествие на плоту через половину Ксидумена таило немалые опасности. И подстерегали они именно тут, на траверзе Катампы! Эдорат стремился перекрыть горло пролива, препятствуя торговле с богатыми княжествами Перешейка и Кинтаном; в основном товары из этих стран попадали в империю через руки посредников, что, само собой, отражалось на их цене. Правда, имперские мореходы знали свое дело получше ксамитов, плававших обычно на гребных галерах под прямым парусом, тогда как в Айдене умели строить не одни лишь большие плоты, но и трехмачтовые корабли, не уступавшие каравеллам Колумба. Зато эдорат обладал выходами не только к Длинному морю, но и к Кинтанскому океану, откуда открывалась прямая дорога на Перешеек, Калитан, Рукбат, Катраму и Сайлор.
— Готово, хозяин, — Кайти отодвинул от стола два походных раскладных кресла с сиденьями из ткани и поклонился.
— Ну, зови почтенного бар Кейна, — Блейд уселся и показал глазами на дверь лазутчика бар Савалта. Он оглядел стол и решил, что если Кайти останется в Ханде и откроет таверну, дела у него будут идти неплохо. Из вымоченной в воде корабельной солонины парень приготовил отличное жаркое с гарниром из овощей и позаботился, чтобы на столе были вина двух сортов — крепкое красное с юга, напоминавшее портвейн, и розовое из Тагры, послабее и покислее. Но шедевром его поварского искусства был рулет, сооруженный из толченых сухарей, сушеных фруктов и бог знает чего еще. Вероятно, в это кулинарное изделие пошли и шесть свежих яиц, которые ежеутренне выдавались знатным путникам по приказу капитана-сардара, ибо на плоту был небольшой птичник; разумеется, его продукция предназначалась только для офицеров.
Бар Кейн появился из своей каюты, поприветствовал Блейда, вежливо склонив голову, и сел напротив. Его пристальный взгляд скользнул по расставленным яствам, ненароком задержался на лице спутника и замер на блестящем полированном лезвии франа. Фран, вместе с длинным мечом, был прислонен к переборке у кресла Блейда.
— Удивительно, что ты владеешь этим варварским оружием, почтенный Асринд, — заметил бар Кейн, прожевав первый кусок. Он одобрительно кивнул и положил себе на тарелку еще жаркого.
— Разве можно сказать, что я им владею? — странник приподнял бровь. — Учусь, всего лишь учусь, почтенный бар Кейн!
— Ну, глядя, как ты скачешь с этой штукой по утрам, я не сказал бы, что речь идет об учебе. Ты — мастер, настоящий мастер, почтенный Асринд!
— Благодарю, почтенный бар Кейн. Дело, быть может, в том, что я всегда любил возиться с копьями и мечами… это у меня в крови.
— И у твоего сына тоже?
— И у моего сына тоже.
Некоторое время они сосредоточенно жевали, потом бар Кейн осторожно поинтересовался
— Как же ты освоил такое редкостное искусство? Никто в империи, насколько мне известно, не умеет пользоваться хайритским оружием.
Блейд усмехнулся.
— Здесь нет никакой тайны, достопочтенный. Когда пришло письмо от моего сына, что он склонил к браку прекрасную Лидор, я тут же выехал в Тагру и провел в замке моих детей около месяца. А им, как известно, служат северяне… Они и были моими учителями.
— И это… это странное копье…
— Я выиграл в кости у одного из хайритов. Только это не копье, почтенный, им, как правило, рубят, а не колют. Называется оно фран.
Бар Кейн покачал головой.
— Не представляю, как этой штукой можно рубить Такая длинная рукоятка! Она же мешает!
— Не мешает, если знать, где взяться и как махнуть, — возразил Блейд. Ему не слишком хотелось распространяться о воинских секретах хайритов, фран был страшным оружием, куда более эффективным, чем меч или копье, и он предпочитал, чтобы сие обстоятельство как можно дольше оставалось для Кейна и его подручных тайной. Учитывая это, он на своих тренировках работал вполсилы.
— А как… — начал бар Кейн, потянувшись к рулету, но тут громкий крик с мачты прервал его. Вопил матрос, сидевший на самой верхушке мачты, в «вороньем гнезде», и голос у него был встревоженный Блейд поднял голову, но ничего не увидел, с юга и востока простиралось открытое море, на севере тянулся скалистый берег Дорда, а западное направление было закрыто кормовой надстройкой, у которой они сидели.
— Что там?.. — Кейн встревоженно привстал.
— Что бы ни было, это не помешает нам закончить завтрак, — с невозмутимым спокойствием произнес Блейд. Он налил себе слабого розового вина и принялся за рулет.
— Дивлюсь я тебе, почтенный! — бар Кейн отодвинул тарелку. — Это же наверняка ксамиты! Их галера! Или две, или три!
— А какая, собственно, разница? — странник отхлебнул вина.
— Как какая! Одна галера — отобьемся, две — почти смерть, а три — верная смерть!
Блейд повернулся к побледневшему Кайти.
— Ну-ка, парень, сбегай наверх и взгляни, сколько сзади галер. И есть ли они вообще!
Слугу как ветром сдуло. Через три минуты он вернулся и доложил, что за садрой идут два судна, какие — не разобрать, ибо до них еще далеко, но капитан-сардар велел на всякий случай готовить катапульты. Впрочем, это Блейд видел и сам: моряки уже суетились у метательных орудий, а ратники Береговой Охраны с грохотом и лязгом натягивали панцири и разбирали оружие. У них были небольшие мечи и щиты, отлично приспособленные для абордажного боя, а также по три дротика на брата, кроме того, в каждой окте имелась пара арбалетчиков.
— Ешь и пей, — сказал Блейд бар Кейну. — Раньше полудня они нас не догонят. — Он налил себе розового, лениво наблюдая за суетой на палубе. На море царило относительное затишье, и, хотя садра ползла на восток со скоростью всего в четыре узла, ксамитским галерам — если то были галеры! — требовалось не меньше трех часов, чтобы нагнать плот.
Большую часть этого времени странник провел в беседе с откровенно нервничавшим бар Кейном, который то и дело прикладывался к крепкому красному. Наконец Блейд забрал у него кувшин, заметив, что благородному нобилю будет трудно орудовать мечом, и велел натягивать панцирь. Поун и Хор были уже готовы; оба — в кольчугах до колен, в глухих шлемах, с топорами и длинными мечами, вдобавок у каждого за поясом торчал десяток метательных ножей ксамитской работы, с тяжелыми лезвиями и короткими рукоятями. Блейд, тоже натянув добрую хайритскую кольчугу, прицепил оба меча и взял фран. Свой арбалет он вручил Кайти.
Выстроив отряд (бар Кейн — на правом фланге, Кайти — на левом), он прошелся вдоль строя и решил, что должен слегка подогреть боевой энтузиазм подчиненных. Может быть, кто-то из них сегодня падет в бою ради чести и славы империи… Странник не возражал, если б ксамиты прикончили всех троих лазутчиков бар Савалта, но на такой поворот дела не стоило рассчитывать: Поун и Хор были крепкими бойцами, да и бар Кейн отлично владел мечом.
— Ну, — произнес Блейд, оглядев свое воинство, — мы пятеро — окта, а я — октарх. Мои команды выполнять беспрекословно, а не то… — он многозначительно замолчал.
— А что — не то? — дерзко поинтересовался Поун.
— Убить не убью, но кости переломаю, — пообещал Блейд.
— Даже почтенному бар Кейну?
— Нет. Бар Кейн за непослушание будет лишен вина до самого Ханда. Что касается остальных, то кое-кто из вас уже попробовал моего кулака, — странник со значением взглянул на Хора. — И если не хотите познакомиться с ним поближе, запомните первый приказ: всем держаться вместе, рубить и колоть по моей команде. А теперь — вперед!
Он повернулся и зашагал к трапу, ведущему на верх кормовой надстройки. Три воина в доспехах, лязгая металлом, двинулись за ним; Кайти, сгибаясь под тяжестью хайритского арбалета и мешка со стрелами, тащился сзади.
Поднявшись по лестнице, Блейд оглядел крышу надстройки — просторную площадку сто на сто футов. Тут было где развернуться! Все-таки плот — не корабль; плывет медленней, зато места гораздо больше. Он перевел взгляд на море. До чужих судов оставалось с треть мили, и ужа не подлежало сомнению, что это ксамитские боевые галеры. Они шли под парусом и веслами, а палубы их казались забитыми воинами от одного фальшборта до другого. Легковооруженные, определил Блейд опытным взглядом, по полторы сотни на каждом корабле.
Он повернулся к капитану-сардару, окруженному помощниками — тот раздавал приказы, кому куда идти и что защищать. Ксамиты, конечно, полезут на абордаж, и тут приходилось беспокоиться первым делом не о людях и дорогом грузе, а о мачтах. Садру не потопишь, но если срубить мачты и уничтожить паруса, она превратится просто в огромный деревянный настил, игрушку волн и ветров. А посему капитан назначил к каждой мачте по офицеру с тремя солдатами и полудюжиной моряков побойчее. Для отражения атаки оставалось еще полсотни ратников Береговой Охраны и двадцать катапульт, у которых уже суетились матросы палубной команды.
— Мы готовы сражаться, высокородный, — произнес Блейд, подождав, пока офицеры не разбежались по местам. — Укажи нам, где встать.
— О, мой господин! — Капитан-сардар, окинув взглядом странника и его отряд, довольно усмехнулся. Конечно, ратники Береговой Охраны были бравыми бойцами, но эти два нобиля со своими слугами, вооруженными до зубов, стоили целой окты, а то и двух.
— О, мой господин! — повторил капитан. — Ты, без сомнения, опытный воин и сам знаешь, где тебе встать и кого рубить. Если хочешь, держись со своими людьми поблизости от меня… мне будет спокойней.
Блейд кивнул.
— Хочешь совет? — произнес он, всматриваясь в ксамитские галеры. Они шли параллельными курсами и явно собирались взять корму садры в обхват.
— Да? — капитан, довольно рослый для айденита мужчина средних лет, склонил голову к плечу.
— Прикажи перетащить сюда шесть или семь катапульт. Похоже, они зайдут с кормы.
— Действительно, — капитан, прищурившись, взглянул на приближавшиеся галеры и, шагнув к трапу, проорал приказ. Внизу засуетились матросы: одни поволокли довольно громоздкие орудия, другие тащили грубо отесанные двадцатифунтовые каменные ядра.
Блейд с минуту наблюдал за ними, потом махнул рукой вправо, где в углу кормовой надстройки ратники уже ставили большие плетеные щиты, предохранявшие от стрел.
— Мы встанем здесь! Кайти, мой арбалет! И подержи это! — он сунул слуге фран.
Крыша двухэтажной надстройки, нечто вроде верхней палубы, отстояла на пятнадцать футов от уровня воды, и борт заходившей справа галеры был не ниже. До ксамитского судна оставалось теперь ярдов триста; странник уже различал крохотные фигурки в полосатых туниках на носу, черточки луков и дротиков в их руках. Он поднял арбалет.
— Да в них еще из катапульты не попадешь! — воскликнул бар Кейн. — Восемьсот локтей, клянусь молниями Шебрет!
— Из катапульты не попадешь, — согласился Блейд и спустил тетиву. Одна из фигурок взмахнула руками и исчезла
— Хррр… — Кейн издал какой-то неясный звук, не то рычание, не то вопль торжества, и с изумлением уставился на странника. Тот, напрягая могучие мышцы, быстро оттянул затвор и вложил новую стрелу — стальной заостренный стержень футовой длины. Хайритский арбалет, обладавший страшной убойной мощью, не был снабжен воротом; тетиву полагалось натягивать руками, и не всякий земной атлет справился бы с этим делом. Но хайриты справлялись и могли выпустить четыре стрелы в минуту на полном скаку.
Лязг затвора, звонкий щелчок тетивы, свист стального болта, ушедшего в цель… Гррум-ацц-ссс… гррум-ацц-ссс… гррум-ацц-ссс… Галеры приблизились уже на сотню ярдов, и на правой, где Блейд сшиб уже пятерых воинов, на носу поставили обтянутые кожей щиты. Он начал стрелять по левому судну, успев прикончить троих, пока и там не огородились щитами. За его спиной уже собралась небольшая толпа — десяток ратников Береговой Охраны, которые громкими воплями приветствовали каждый выстрел. Моряки, не решавшиеся под грозным оком капитана-сардара отлучиться от своих катапульт, поглядывали на странника с суеверным ужасом.
— Стрелы у него заговоренные… — пробормотал Хор.
— Не иначе, — поддержал Поун. — Проклятое хайритское колдовство!
— Для уроженца Диграны ты на редкость ловко орудуешь с этой штукой, почтенный, — выдавил бар Кейн, кивая на арбалет. — Тоже в Тагре научился, у охранников сына?
Блейд покачал головой.
— За месяц не научишься как следует стрелять… Вот так! — Он спустил тетиву, и стальной болт, скользнув над краем щита, пробил висок неосторожного ксамита. — Я стреляю сорок лет, и потому мне удается иногда попадать в цель… А теперь нам лучше присесть, бар Кейн. Похоже, им тоже захотелось развлечься.
Он не успел закончить, как дождь стрел обрушился на корму садры. Пять или шесть матросов, возившихся у катапульт, упали, широкоплечий ратник с проклятьем обломил стрелу, пробившую предплечье. В следущий миг заработала айденская артиллерия, послав в галеры семь увесистых снарядов. Этот залп оказался не особенно удачным, но все-таки одно из ядер сбило три весла, а другое опрокинуло тяжелый щит. Корабли преследователей были уже довольно близко, и Блейд слышал мерный рокот барабана, задававшего такт гребцам, потом паруса поползли вниз, и ход ксамитских галер немного замедлился.
В воздухе теперь непрерывным потоком мелькали стрелы и камни, и почти каждое ядро попадало в цель, дробя кости ксамитских солдат, ломая щиты, фальшборт и весла. На галерах метательных машин не было, зато лучников насчитывалось вчетверо против айденских арбалетчиков, и ксамиты принялись методично расстреливать прислугу катапульт. Через четверть часа капитану пришлось вызвать людей с нижней палубы, где моряки маялись у орудий без дела: противник явно собирался атаковать с кормы, не желая подставлять борт под каменные снаряды
Блейд послал еще три-четыре стрелы, потом, сунув Кайти арбалет, потянулся к франу. Вражеские корабли приближались, дело шло к рукопашной, и он не хотел расходовать свои драгоценные боеприпасы. У ксамитов погибло уже с полсотни человек, и на садре насчитывалось три десятка трупов и раненых (почти все — моряки, у которых не было панцирей), но исход боя решит абордаж.
Еще немного, подумал странник, и галеры нагонят тихоходный плот, а потом две с половиной сотни смуглых дьяволов обрушатся на алу Береговой Охраны… Но, несмотря на численный перевес врага, он ставил на айденитов, их шлемы, панцири, короткие тяжелые мечи и привычка биться в строю были существенным преимуществом. На сей раз им противостояли легковооруженные бойцы, без доспехов, с кривыми кинжалами и дротиками, и еще со времен южного похода Блейд помнил, какую резню учинили айденские солдаты в рядах подобного воинства. Вот если бы тут была непобедимая ксамитская фаланга!.. Но, к счастью, фалангиты в море не воюют.
Он посмотрел на плотную тройную шеренгу рыжеволосых бойцов, уже приготовивших копья, и капитана-сардара, стоявшего вместе с алархом за строем ратников. Враг настигал; до галер оставалось тридцать ярдов, и барабаны на их гребных палубах грохотали как сумасшедшие.
— Эй, аларх! — крикнул Блейд, махнув франом.
— Да, мой господин? — Аларх повернул голову, глаза из-под стального забрала смотрели твердо, уверенно.
— Удержишь левый фланг? Пока я разделаюсь с теми? — он вытянул руку к галере, приближавшейся справа.
Аларх оглядел строй своих воинов.
— Удержу, господин. А ты, — он перевел глаза на Блейда, — собираешься один перебить сотню воинов?
— Почему же один… Нас четверо! Ну, можешь дать в помощь еще две окты…
— Хорошо. — Аларх повернулся к капитану-сардару. — Пусть твои люди оставят катапульты, мой господин, и берутся за дротики и ножи. Сейчас начнется!
Поток стрел и камней прекратился. Блейд видел, как на носу галеры — его галеры! — сгрудилась плотная масса воинов в полосатых туниках. Они раскачивали метательные ножи и копья, смуглые лица под кожаными легкими шлемами казались высеченными из темного дерева.
— Забери арбалет и иди вниз, — он подтолкнул Кайти к трапу. — Засядешь в каюте, и носа наружу не показывай.
— Я… я лучше с тобой, хозяин! Я не трус!
— Кто говорит, что ты трус? Просто когда хозяин сражается, слуга должен стеречь хозяйское добро… Ну, иди! Сейчас…
Борт галеры надвинулся, раздался треск, глухой стук абордажных крючьев, и лавина смуглых воинов хлынула на палубу. Блейд прыгнул вперед, успев заметить краем глаза, как его слуга метнулся к трапу, а трое остальных шагнули за ним, обнажив мечи. Хор внезапно сделал резкий выпад, но этот стремительный жест проскочил мимо сознания странника — три метательных ножа ударили его в грудь, не прорвав кольчуги, над головой свистнул дротик.
В следующий миг Блейд был уже среди ксамитов, с франом в правой руке и длинным мечом в левой. «Руби!» — заревел он, подавая эту команду то ли самому себе, то ли Кейну, Поуну и Хору, и разом опустил клинки. Свистнула сталь, толпа смуглокожих бойцов раздалась, и странник перемахнул на палубу галеры.
Удивительно! Его руки — те, которые дала природа — никогда не держали франа, его глаза лишь три месяца назад увидели это смертоносное лезвие на длинной рукояти… Но он действовал им с уверенностью и силой прирожденного хайрита, и тело его, настоящее тело Ричарда Блейда, пусть не столь гибкое и молодое, как у Арраха бар Ригона, странным образом помнило все нужные движения, все эти сокрушительные удары, замахи, выпады, блокировки… Оно помнило и то, чему Аррах не учился у своих северных родичей, то, что он изобрел сам — приемы боя с франом и длинным мечом… Воистину они являлись одним человеком, одной душой с двумя телами!
Его клинки с глухим чмокающим звуком рассекали тела. Он держал фран за самый конец рукояти, увеличив зону поражения до трех ярдов; меч в левой руке бил на два, протыкая тех, кому повезло ускользнуть от широкого лезвия франа. Шлем и хайритская кольчуга с накладными пластинами на груди и спине были надежней миланского панциря; возможно, тяжелое копье фалангита и смогло бы прорвать стальные кольца, но гибкие клинки, ножи и дротики легковооруженных лишь бессильно лязгали по чешуйчатой стали. Блейд прошел до мачты, оставляя за собой широкий кровавый коридор, оглянулся и довольно кивнул. Поун и Хор работали мечами и топорами как два автомата, а бар Кейн был, по крайней мере, еще жив. К сожалению, мелькнула мысль.
Следом за тремя его бойцами шеренгой двигались две окты Береговой Охраны, завершая дело, их короткие клинки ходили вверх-вниз, точно зубья гигантской сенокосилки. С передовым отрядом ксамитов, включавшим пять или шесть десятков бойцов, было уже покончено, но на корме толпилось еще столько же, казалось, они набираются храбрости, опасаясь приблизиться к страшному воину в непроницаемой для дротиков и ножей кольчуге.
Блейд ткнул Поуна локтем в бок.
— Ты и Хор! Отложите-ка мечи! Рубите мачту, а я прикрою!
— Зачем?
Странник яростно оскалился.
— Рубите, я говорю! Обрушим на них!
Поун кивнул, видно, понял. Две боевых секиры с хрустом врезались в прочное дерево, полетели щепки, и Блейд увидел, как на высокой корме галеры какой-то человек с серебряным обручем в темных волосах — не иначе как капитан — махнул кривым клинком, посылая солдат в атаку.
Но было поздно. Мачта покачнулась; странник, бросив оружие, оттолкнул Поуна и Хора, навалился на гладкий толстый комель, и дерево не выдержало, переломившись с грохотом пушечного выстрела. Затем огромный тяжелый ствол с двумя поперечными реями и свернутым парусом рухнул на корму, калеча людей Ограждение по обоим бортам судна разломилось, не выдержав удара, рулевые весла вместе с массивными упорами были снесены в воду, доски палубы раздались и просели. Секунду-другую Блейд смотрел на окровавленных ксамитов, барахтавшихся среди обломков, потом поднял оружие и устремился обратно на садру.
— За мной! Туда! — он вытянул фран к шеренге ратников Береговой Охраны, с трудом сдерживавших натиск экипажа второй галеры. Борьба шла с переменным успехом; имперские воины уже метнули дротики и теперь отбивались от увертливых смуглых бойцов короткими мечами. Доспехи и шлемы давали им несомненное преимущество, за каждого ратника ксамиты платили двумя жизнями. Но нападающих было втрое больше, и запас метательных ножей и копий у них казался неисчерпаемым. Айденские моряки, окружившие капитана-сардара, ничем не могли помочь своим солдатам — их медленно, но верно теснили к трапам, и вскоре вся эта толпа, непривычная к правильному бою, должна была посыпаться на нижнюю палубу как спелые орехи.
Блейд, с Поуном и Хором по бокам, ударил с фланга. За этой троицей воинов в кольчугах, непроницаемых для ксамитских сабель, напирали еще полтора десятка человек — бар Кейн, вошедший во вкус драки, и две окты, полные сил. Высвистывал похоронную песню фран, сверкали длинные клинки трех мечей, без устали работали топоры, молодецки ухал Кейн, во всю мощь луженых глоток ревели ратники, лязг железа заглушал тяжкое надсадное дыхание сражавшихся и стоны раненых.
Ксамиты, что блокировали моряков, были уничтожены первыми. Капитан садры, по-видимому, хорошо знал свое дело: он рявкнул приказ, вытянув руку к разгромленной галере, матросы ринулись к ней и принялись сбрасывать абордажные крючья Вскоре полоса воды отделила полуразбитый корабль от плота и второго судна, тащившегося следом за садрой.
Ксамиты отступали. Их оставалось еще с полсотни, и боевой дух этих смуглокожих бойцов был по-прежнему крепок, но айденские ратники упорно теснила противника к краю палубы, а Блейд со своим отрядом отрезал дорогу к трапам. Наконец гибкие фигуры в полосатых туниках начали перебираться на борт галеры, потом зазвенели, падая, крюки, и второй ксамитский корабль остался за кормой. Садра, залитая кровью, заваленная трупами, неторопливо удалялась на восток.
— Мой господин! — крепкая рука легла на плечо Блейда, и он обернулся. Аларх, вытирая ладонью потный лоб, стоял перед ним; лицо его раскраснелось, из царапины на шее сочилась кровь. — Мой господин! Клянусь гневом Шебрет! Если бы не ты, нас уже скормили бы саху! — Он нерешительно коснулся лезвия франа. — Это… это хайритское оружие?
— Да. Не встречался с хайритами?
— Не встречался… — аларх покачал головой. — И спаси меня Айден от этой встречи, если они сражаются так, как ты!
Странник усмехнулся, похлопал аларха по затянутой в панцирь спине и, сунув фран под мышку, шагнул к трапу.
— Кайти! — рявкнул он. — Кайти, бездельник! Все кончилось, вылезай! Прими оружие!
Его слуга не появлялся. Заснул, что ли? — раздраженно подумал Блейд, свесившись над перилами и разглядывая сверху дверь своей каюты.
— Кайти, паршивец! Ты где!
— Да вот же он, — произнес бар Кейн, аккуратно обогнул Блейда и, в сопровождении Поуна и Хора, начал спускаться по лестнице. Внизу, у самой первой ступенью, нелепо вывернув шею, лежал рыжеволосый слуга, и в спине у него торчала рукоять ножа.
Гнев мгновенно покинул странника; спрыгнув на палубу, он склонился над Кайти, приподнял веко, поднес ладонь к губам. Все было кончено, парень не дышал. Скорее всего, он умер за долю секунды — лезвие тяжелого ножа воткнулось под левую лопатку и поразило сердце. Ксамитский метательный нож… такими пользовались нападающие… и Хор с Поуном… Этот клинок, несомненно, отправила в смертельный полет рука мастера!
Блейд поднял голову и встретил равнодушный взгляд бар Кейна. Савалтовский лазутчик смотрел на Кайти как на дохлого таракана, которого смахнули со стола и припечатали к полу сапогом; Поун же ухмылялся, а глаза Хора горели нескрываемым торжеством. Он положил руки на пояс: все ножны для метательных клинков были пусты, все ножи воткнулись в чьи-то тела. И в спину Кайти?.. Как это докажешь?
Но Блейду доказательства не требовались. Он скрипнул зубами и вновь дал себе слово, что в Ханде, при первом же удобном случае, разделается с бар Кейном и его людьми.

* * *

К сожалению, Ханд оказался для этого не совсем подходящим местом. Это была купеческая республика с весьма строгим кодексом законов, гарантировавших безопасность торговли и торговых гостей; тут тщательно следили за порядком, пресекая любые поползновения к дебошам, воровству, грабежам либо насильственному лишению жизни. Блейд просто не представлял, куда в этом городе можно деть три свежих трупа.
Лежал Ханд в юго-восточном углу Внутреннего Ксидумена, у самого моря, меж высоким холмом, на котором торчали приземистые башни местной цитадели, и обширной гаванью, защищенной длинным серповидным гранитным молом. Город оказался довольно большим, выстроенным из камня, дерева и кирпича; дома — в основном трехэтажные — выглядели добротными и крепкими. Обычно первый этаж этих внушительных квадратных строений был сложен из грубо отесанных каменных блоков или полуторафутовых кирпичей с выдавленным изображением корабля либо лошадиной головы; выше громоздились стены из неохватных бревен, подпиравшие черепичную кровлю.
Город окружало тридцатимильное полукольцо возделанных земель, то была вся территория Хандской республики. В двухстах милях к северу, тоже на побережье Внутреннего Ксидумена, стояла Ганла, еще один торговый порт, а за ней — Ири, по слухам, эти поселения ничем не отличались от Ханда. К западу от них плескалось море, к востоку тянулись дремучие леса, в которых можно было странствовать и месяц, и два, пока не доберешься до рубежей Зохта, одного из крупных кинтанских королевств, лежащих на берегу океана. За гаванью Ири тоже катил свои волны океан, и летом мореходы трех городов огибали безлюдное и дикое северное побережье Кинтана, а затем сворачивали на юг, к островной империи Хиртам, к богатым странам Зохт, Таракола, Катрама, Сайлор. До Сайлора, формальной цели нынешнего путешествия, можно было добраться и иначе, избрав пеший путь прямо на юг, через Тронгар и другие княжества Перешейка; дорога до теплого Калитанского моря занимала половину месяца, и еще такое время требовалось, чтобы достичь на корабле города Ила, сайлорской столицы. Впрочем, перед Блейдом не стояла проблема выбора между этими двумя дорогами, ибо он твердо решил, что перережет своим спутникам глотки в Ханде.
Ханд, а также союзные с ним Ири и Ганлу, населяли не кинтанцы. Эти три порта лет триста или четыреста назад основали выходцы из Тронгара, самого северного из княжеств Перешейка, изгнанные с родины во время междуусобиц и религиозных смут. Не успели переселенцы поставить первые дома, как на них нагрянули отряды очередного тронгарского властелина, однако уничтожать под корень не стали: князю требовался строевой лес, и потому беглецов лишь как следует припугнули и обложили данью. Целое столетие они сплавляли плоты в Тронгар вдоль морского побережья, потом, разбогатев на торговле с Кинтаном, наняли пару тысяч всадников из Хайры и указали князю на порог. Хайритские наемные гарнизоны до сих пор стояли во всех трех городах, но то были не воины Двенадцати Домов, а их восточные соседи и злейшие враги, о которых Блейд вспоминал с неделю назад, перед нападением ксамитских галер.
Сами уроженцы Ханда тоже казались бравыми воинами. Проезжая городскими улицами к постоялому двору на северной окраине, странник видел рослых белокожих солдат, патрулировавших все стратегические точки, от гавани, пирсов и складов до перекрестков и ратуши. Они были вооружены алебардами и топориками на длинных рукоятях; кожаные туники усеивали металлические бляхи, а на груди у каждого висел изогнутый рожок. Службу свою эти стражи несли истово и смотрели по сторонам в четыре глаза, не отвлекаясь на соблазнительные запахи, доносившиеся из припортовых кабаков и таверн. Впрочем, все подобные заведения выглядели до отвращения благопристойными и явно не относились к рассадникам порока.
Постоялый двор показался Блейду настоящим фортом. То было одноэтажное бревенчатое строение на высоком кирпичном фундаменте, имевшее форму квадрата. Наружные стены оказались глухими; в южной имелись ворота из досок толщиной в десять дюймов, обитые полосами железа, к северной примыкали конюшни и склады, в которые, для удобства постояльцев, можно было пройти прямо из жилых помещений. Внутри лежал просторный двор, где без труда размещались полсотни больших крытых повозок, напомнивших Блейду фургоны пионеров Дикого Запада. В южном крыле, слева и справа от ворот, предусмотрительный хозяин устроил кузницу, таверну, а также шорную и плотницкую мастерские; здесь же была лавка, в которой путники могли купить абсолютно все, от муки, крупы и солонины до фургонов, походных шатров и любого оружия, хоть айденского, хоть ксамитского, хоть с лежавшего в южных морях острова Калитан. Восточный и западный флигеля отводились для гостей попроще; тут предлагались комнаты на одного, на двоих и на четверых, с отхожим местом во дворе и без ванны. Северный предназначался для благородной публики — дворян, посланников сопредельных держав и богатых купцов. В нем бар Кейн и сиял лучший апартамент.
Пара прочных дверей, разделенных небольшим коридором, вела в просторный холл с камином, гладко выструганными деревянными лавками и столом, на котором улеглось бы трое рослых мужчин. Справа находились две господские комнаты с огромными кроватями и пуховиками; слева — помещение для слуг и удобства. Последние включали большую медную ванну, печь для нагревания воды (которую все же приходилось таскать из колодца во дворе) и выгребную яму с тщательно прикрытым стульчаком. Обозрев это великолепие, Блейд понял, что судьба сама идет ему навстречу: разобравшись со своими спутниками, он получал возможность разделать трупы в ванне, спустить по частям в отхожее место и смыть кровь. Он дал себе слово, что настругает из Хора бифштексы размером с ладонь, и несколько успокоился. Жаль, что тело бедного Кайти попало в желудок ненасытным саху, ксидуменским акулам; зато три лазутчика бар Савалта упокоются в дерьме — как и положено таким мерзавцам.
Предаваясь кровожадным мечтам, Блейд заглянул в конюшню (куда из холла вела еще одна дверь, за камином), проверил, что Тарну насыпали отборного зерна, потом вернулся в апартамент и принял ванну. Воду натаскали Хор и Поун, и странник лично убедился, что ее хватит не только для омовения; возможно, после драки ему пришлось бы протирать пол в общей комнате. Вымывшись, он уже не расставался со своими мечами, а фран незаметно сунул под лавку, к самой стене.
Наступил вечер, и вся компания расселась за столом: господа — у стенки. Хор и Поун — напротив. Они словно что-то чувствовали и тоже остались при мечах, как и бар Кейн. Впрочем, Ханд, хотя и поддерживал с империей дружественные отношения, был все же городом чужим, далеким и непонятным; в таком месте оружие лучше держать под рукой.
Ели свежее мясо, хорошо пропеченное и сдобренное пряностями; пили темное густое вино с Перешейка. В Ханде, а тем более в Ири и Ганле, странах северных, лоза не росла, и местные пробавлялись крепким пивом. Его на столе тоже хватало.
Блейд не отказывался ни от пива, ни от вина, поглядывая лишь, чтобы остальные тоже не пренебрегали хмельным; он был покрепче любого из них и более привычен к алкоголю. Здесь, и в Хайре, и в империи, и в Ксаме, и в прочих странах не водилось ничего сравнимого с земными джином, ромом, виски и водкой, здесь пили вино, которое Блейд мог поглощать в чудовищных дозах.
— Ну, — заметил бар Кейн, отодвинув блюдо с мясом и сыто рыгая, — вот мы и добрались до Ханда.
— Вот и добрались, — согласился странник, нашаривая ногой под лавкой фран.
— Не пора ли нам, почтенный Асринд, обсудить, какой дорогой мы двинемся дальше?
— Пора, почтенный бар Кейн. Но, видишь ли, я — скромный нобиль из Диграны, из имперского захолустья, с другого конца света… Откуда мне знать, какие дороги ведут из Ханда в Сайлор?
— А в тех тайных запи… — Кейн взглянул на Поуна и Хора, навостривших уши, и осекся. — Словом, твой… гм-м… родич… не оставил ли он каких указаний на сей счет?
— Нет, — странник носком ноги подвинул фран ближе. — Сказано им про сайлорский мыс и про то, как найти его, выехав на юг из Йлы.
— До Йлы надо еще добраться… — невнятно проговорил бар Кейн, ковыряя в зубах кинжалом.
— Я полагаю, наш господин бар Савалт дал тебе некие рекомендации? Тагра — центр мира и имперской учености, и щедрейший — мудрый человек… достаточно мудрый, чтобы обратиться, скажем, к Ведающим Истину… Уж они-то должны знать все дороги!
— Кроме пути на Юг, — произнес Кейн, тонко улыбнувшись.
— Разумеется. Но Сайлор — это еще не Юг… не тот Юг, который интересует щедрейшего, — Блейд собственноручно наполнил все четыре чаши и первым поднял свою. — Ну, так какие советы дал тебе наш господин?
Бар Кейн, жмурясь от удовольствия, пригубил.
— Никаких, почтенный Асринд, кроме одного: действовать по обстановке, расспросив торговых людей в Ханде. Что я и сделал сегодня утром в порту.
— Превосходно! И что же ты узнал?
Лазутчик Савалта допил вино и, важно наморщив лоб, уставился в потолок.
— О, много интересного! — Он помолчал, припоминая. — Говорят, что плыть северным путем очень опасно. Корабли идут до Ганлы и Ири, потом выходят в океан, где полно всяких морских чудищ…
— Ненавижу морских чудищ! — заметил Поун.
— Чтоб Шебрет подпалила им хвосты своими молниями! — поддержал приятеля Хор.
— Там не только хвостатые чудища, — бар Кейн снисходительно усмехнулся. — Есть такие… — он пошевелил пальцами, — с множеством длинных лап… и каждая толщиной с бревно… Словом, вместо Сайлора можно угодить им в пасть.
— Запросто, — согласился Блейд. — Мне это тоже не нравится.
— Еще можно отправиться из Ханда в Тронгар, а потом — прямо на юг через Перешеек. Между княжествами сейчас мир, так что мы спокойно доберемся до калитанского побережья. А там из любой гавани ходят корабли в Сайлор. Вот только…
— Да? — Блейд подвинул к себе кувшин с пивом и кивнул Хору и Поуну на второй — мол, угощайтесь, парни.
— Вот только в любом порту на калитанских берегах полно шпионов из эдората, и если нас опознают, как людей из империи…
Блейд хмыкнул, оглядев своих сотрапезников. Все трое были типичными айденитами, светлокожими, с рыжеватыми волосами и веснушками на щеках. Вдобавок только бар Кейн хорошо говорил по-ксамитски, а его помощники знали пару-другую слов, уместных разве лишь в тот момент, когда доберешься до глотки ксамита.
— Есть и дороги по суше, — продолжал бар Кейн, — но тогда нам придется пересечь весь Кинтан. Если идти через южные леса, мы попадем в Рукбат, а восточным путем — в Зохт и Тараколу. Ну, а оттуда — в Сайлор.
— Это мне больше нравится, — заявил Хор, на миг отрываясь от кувшина с пивом.
— Увы! — вздохнул бар Кейн. — Леса те, похоже, ничем не лучше океана. Чудищ поменьше, зато есть разбойники…
— Ну, разбойники… — пожал плечами Поун. — Мы и сами при случае…
Тут Хор толкнул его локтем в бок, и Поун замолчал.
— С разбойниками еще можно справиться, как и с большими кошками, огромными змеями и другой мерзостью, — сказал бар Кейн. — Но обитает в лесах совсем уж жуткая тварь, вампир, охочий до крови путников…
Блейд приподнял бровь; это было что-то новенькое. Про таких зверей ему слышать еще не доводилось.
— Сколь велик этот кровопийца? — поинтересовался он
— Не очень-то и велик, — Кейн отмерил руками около фута, — но в Ханде боятся его больше гнева грозной Шебрет. Рассказывали мне, что тот зверь, называемый ата — колдовской, — влезает в голову, усыпляя человека, а потом сосет кровь, а вместо нее пускает в жилы яд. Так что путники умирают в страшных судорогах.
— Влезает в голову? — переспросил странник — Это как понимать?
— Купец, с которым я беседовал, сказал такое: сначала слышится будто бы детский плач, потом в голове начинают звучать слова, от которых засыпаешь. Ну, а потом…
— Этот купец сам их слышал?
— Нет, конечно, иначе был бы уже покойником Люди говорят…

Предыдущая страница 6 Следующая страница


7 Джеффри Лорд

— А про морских чудищ и ксамитских шпионов тебе рассказывал тот же купец?
Бар Кейн кивнул.
— Тот. На редкость разговорчивый человек попался.
— Хм-м… А я думаю, что он тебя пугал, — Блейд усмехнулся. — Или решил подшутить над тобой, почтенный.
— Подшутить? Ты так полагаешь? — бар Кейн грозно насупился и потянул из ножен меч. — Да я с него шкуру спущу!
— Спусти. Никто не смеет издеваться над имперским нобилем!
— Завтра же и спущу, если окажется, что он врал! — лазутчик Савалта с лязгом бросил клинок в ножны, и Поун с Хором одобрительно закивали головами. — Но если все эти россказни верны, то какую дорогу мы изберем? С морскими чудищами, вампирами ата или ксамитской нечистью? — Бар Кейн уставился на Блейда налитыми кровью глазами; видно, хмельное уже ударило ему в голову.
Странник провел ладонью по седеющей шевелюре, ощущая под стопой рукоять франа, а локтем прижав к ребрам меч; эти смертоносные орудия действовали на него успокаивающе.
— Отправляясь в дальний и опасный путь, надо рассчитаться сперва со всеми долгами, — заметил он. — Тогда, если и попадешь случайно в царство светозарного Айдена, будешь чист пред ликом божества.
Бар Кейн нахмурился.
— Не понимаю, о чем ты толкуешь, почтенный Асринд! Путь наш начался не сегодня и не здесь, а в Тагре. Там каждому из нас и полагалось рассчитаться со своими долгами.
— Но по дороге в Ханд успели накопиться новые, — возразил Блейд. — И прежде, чем двигаться дальше, я желал бы покончить хотя бы с одним из них.
Он отставил чашу и мрачно уставился на Хора. Тот словно бы съежился под грозным взглядом странника; рука его инстинктивно потянулась к мечу.
— Ты! — Блейд ткнул в него пальцем. — Ты, ублюдок! Зачем ты убил моего слугу?
— Помилуй, почтенный, — вмешался обеспокоенный бар Кейн, — при чем тут Хор? Твой слуга погиб от ксамитского ножа!
— От ксамитского ножа, но не от руки ксамита!
Над столом повисло мрачное молчание. Наконец Кейн отхлебнул из чаши и, поморщившись (видно, вино показалось ему горьким), спросил:
— А какие тому доказательства, благородный Асринд?
Блейд усмехнулся.
— Ты думаешь, благородный бар Кейн, что мы в Тагре, в казематах милосерднейшего нашего господина? — Он покачал головой. — Нет! Мы на другом краю света, и здесь я и судья, и палач! — его ладонь многозначительно огладила эфес меча.
Бар Кейн задумчиво оглядел странника, покачивая головой; его подручные приподнялись, словно ждали только знака, чтобы броситься на Блейда.
— Одно из двух, — неторопливо произнес савалтовский лазутчик, — либо вино кружит твою слабую голову, либо ты набиваешься на ссору, почтенный Асринд. Тогда… — он замолк.
— Что тогда? — Блейд свирепо оскалился.
— Тогда, согласно инструкциям достопочтеннейшего бар Савалта, я должен прервать ваш поход и доставить тебя обратно в Тагру закованным в железо. Сам понимаешь, что после этого будет с тобой и твоим сыном!
Странник пропустил последнюю фразу мимо ушей.
— Закованным в железо?! — взревел он. — И это тебе велел бар Савалт, подлая тварь? Мало ему замученного Асруда, он хочет получить еще и головы Асринда и Арраха? Или всего рода бар Ригонов? — Он наклонился и вытащил из-под лавки фран. — Ну, в одном вы ошиблись, мерзавцы: на всякое железо найдется острая сталь!
Навалившись на стол, Блейд единым махом опрокинул его, но Хор и Поун оказались быстрее — оба успели вскочить, отшвырнув лавку, и стояли уже у камина, обнажив мечи. Странник прыгнул к наружной двери, успев по дороге чувствительно ткнуть бар Кейна под ребра рукоятью франа; теперь выход во двор был перекрыт. Если даже кто-то попытается ускользнуть через конюшню, то далеко не уйдет… Ухмыльнувшись, он крепко стиснул свое страшное оружие.
Бар Кейн поднялся, растирая бок.
— Ну, почтенный, — зловеще процедил он, — плыть тебе в Тагру в железе… Конечно, ты умелый боец, но мы трое — не шайка голозадых ксамитов…
Его клинок с лязгом покинул ножны.
— Хор, Поун! — лазутчик скосил глаз на подчиненных, одновременно наблюдая за каждым движением странника. — До смерти не бить! Сечь по ногам! Потом — плашмя по голове!
Они надвигались на Блейда с трех сторон, и тот шагнул навстречу, чтобы выиграть пространство для маневра. Холл казался достаточно просторным, чтобы действовать франом, и план стремительной схватки уже сложился у странника в голове. Отбить удары мечей рукоятью франа… они наверняка будут ошеломлены, когда обнаружат, что сталь не может рассечь деревянное древко… затем нанести удар клинком… скорее всего — по шее Поуна, который двигался в центре… отбросить тело на бар Кейна… когда он начнет подниматься, рубануть Хора… Как следует рубануть, от души!
— Эй, следите за его секирой! — предупредил своих бар Кейн, с опаской поглядывая на широкое сверкающее лезвие франа.
— Сейчас ты познакомишься с ней поближе, — пробормотал Блейд и размахнулся.
Он едва сумел сдержать удар, отступив на шаг и задохнувшись от изумления, ибо мечи его противников вдруг глухо звякнули о пол, а сами они застыли словно каменные статуи.
— Не надо их убивать, лайо, — раздался за спиной странника мелодичный женский голос, и он стремительно повернулся к двери.

Глава 8. Бар Савалт

Айд-эн-Тагра, начало месяца Мореходов (май по земному времени)

Каракули Чоса напоминали следы куриных лап, а пергамент, на котором он делал записи, пропах потом и выглядел так, словно его истоптали ногами. И не только ногами: вероятно, пара мулов тоже приложила свои копыта, а за ними, разумеется, прокатилась и телега. Вдобавок у Чоса была оригинальная система отсчета времени — в локтях, ладонях и пальцах, коими он измерял высоту подъема светила над горизонтом. Но в подробности его отчетам отказать было нельзя.
Блейд аккуратно переписал их, кое-где подсократив и проставив привычные часы, которых в айденских сутках было ровно двадцать пять. Дни он отсчитывал с первого, когда началось наблюдение; информация о каждом дне была размещена на своем квадратике пергамента. Теперь он изучал их, откладывая в сторону просмотренные листки.

"День 1.
9.00 — проследовал из своих апартаментов к центральному подъезду Казначейства. Охрана — двенадцать человек.
14.00 — проследовал в свои апартаменты на обед. Охрана — двенадцать человек.
16.00 — проследовал обратно. Охрана — двенадцать человек.
20.00 — проследовал в свои апартаменты. Больше никуда не выходил. Охрана — двенадцать человек.
День 2.
9.00 — проследовал из своих апартаментов к центральному подъезду Казначейства. Охрана — двенадцать человек.
15.00 — проследовал в свои апартаменты на обед. Охрана — двенадцать человек. Привели двух женщин. Более не выходил.
День 3.
9.00 — проследовал из своих апартаментов к центральному подъезду Казначейства. Охрана — двенадцать человек.
14.00 — проследовал в свои апартаменты на обед. Охрана — двенадцать человек.
15.00 — проследовал обратно. Охрана — двенадцать человек.
22.00 — проследовал в свои апартаменты. Больше никуда не выходил. Охрана — двенадцать человек".

Судя по этим данным, Амрит бар Савалт представлялся чрезвычайно аккуратным человеком. День первый являл собой его обычное расписание; он работал пять часов с утра, затем следовал двухчасовой отдых (в его апартаментах, располагавшихся в левом крыле Казначейства) и снова четыре часа работы на благо отечества и императора. Во второй день он трудился только шесть часов, видимо предавшись после обеда плотским удовольствиям, однако на третий день недостающее время было отработано. Человек исключительно требовательный к себе, решил Блейд; настоящий чиновник, хоть и знатнейший имперский нобиль! Но и он был не без греха.

"День 6.
9.00 — проследовал из своих апартаментов к центральному подъезду Казначейства. Охрана — двенадцать человек.
14.00 — проследовал в свои апартаменты на обед. Охрана — двенадцать человек.
16.00 — проследовал обратно. Охрана — двенадцать человек.
20.00 — проследовал к вилле госпожи Райлы бар Оркот. Пробыл там до 23.00. Вернулся в свои апартаменты. Охрана — двенадцать человек".
Блейд отложил несколько карточек — ничего интересного, если не считать утреннего посещения императорского дворца. А вот тут… Он впился глазами в пергамент.
"День 9.
9.00 — проследовал из своих апартаментов к центральному подъезду Казначейства. Охрана — двенадцать человек.
14.00 — проследовал в свои апартаменты на обед. Охрана — двенадцать человек.
16.00 — проследовал обратно. Охрана — двенадцать человек.
20.00 — проследовал к дворцу госпожи Незы бар Седир. Пробыл там до утра. Охрану отпустил. В 8.30 отправился в Казначейство и прибыл туда в 9.00. Охрана — двенадцать человек".

Ай да красотка Неза! Развлекала щедрейшего целую ночь!
Иногда Блейд размышлял о том, сколь трудной стала бы профессия шпиона, если бы люди не имели пороков или хотя бы слабостей. К счастью, это было не так, один любил играть в карты или в кости, другой что-нибудь коллекционировал и был готов мчаться за драгоценным раритетом хоть в преисподнюю, третьего, четвертого и пятого одолевали властолюбие, стяжательство или жажда мести. Бар Савалт тоже не избежал искушения, и грех его оказался весьма распространенным: он любил женщин. И Блейд вполне мог его понять!
Правда, щедрейший не стремился афишировать свою слабость. Женщин в его апартаменты в здании Казначейства водили без излишней помпы, с черного хода, а к более знатным своим любовницам он отправлялся по вечерам, укрывшись темным плащом, но с неизменной многочисленной охраной. Постоянных возлюбленных у него имелось две: Райла бар Оркот и Неза бар Седир. Обе — вдовствующие благородные дамы лет за тридцать, вероятно, желавшие обрести в лице Савалта не столько мужскую ласку, сколько покровительство могущественного вельможи. Райла была победнее, Неза — побогаче, первая жила в приличном районе, начинавшемся за храмом Айдена, вторая — в собственном уютном дворце у пересечения Голубого канала с Имперским Путем, в двадцати минутах быстрой езды от замка Ригонов.
Блейд снова переложил несколько карточек. Так, снова прелестная Неза! Похоже, в последнее время бар Савалт отдает ей предпочтение! Может, собирается жениться?

"День 14.
9 00 — проследовал из своих апартаментов к центральному подъезду Казначейства. Охрана — двенадцать человек.
15.00 — проследовал в свои апартаменты на обед. Охрана — двенадцать человек.
16.00 — проследовал обратно. Охрана — двенадцать человек.
19.00 — проследовал к дворцу госпожи Незы бар Седир, где и пробыл до утра. Охрану отпустил. В 8.30 отправился в Казначейство и прибыл туда в обычное время. Охрана — двенадцать человек".

Удивительно, что он таскает с собой чуть ли не целый взвод, подумал странник. Стражи, сопровождавшие знатных айденских дворян, по большей части несли чисто декоративную функцию — иначе говоря, они как бы свидетельствовали о богатстве и могуществе своих господ. Грабителей и разбойников в империи практически не водилось, с немногими представителями этих почтенных профессий расправлялись быстро и жестоко. Имелись воры, но они никогда не решались на открытое нападение на кого бы то ни было, тем более на имперского нобиля. Существовал и обычай кровной мести, формально запрещенный указом Пресветлого. Но, невзирая на запреты, благородные сводили счеты на поединках с длинными мечами, и это не считалось особым криминалом.
Что касается бар Савалта, то его забота о собственной безопасности выглядела странно. От его апартаментов в левом крыле Казначейства до главной лестницы насчитывалось едва ли две сотни шагов, и он, однако, преодолевал этот путь под охраной дюжины вооруженных! Не говоря уж о поездках в императорский дворец и к своим пассиям! Блейд мог сделать только один вывод: щедрейший насолил столь многим, что не исключалось серьезно организованное покушение. Вероятно, он знал об этом, а кто предупрежден, тот вооружен.
Тем не менее существовал десяток вариантов, как прикончить щедрейшего, и провести подобную операцию в столице средневековой державы для Блейда не составляло труда. Всадник на тароте или резвом жеребце сумел бы проткнуть Савалта стрелой в тот момент, когда он шествовал на службу, стрела могла поразить его прямо в опочивальне, влетев в окно; подкупленный повар не отказался бы сыпануть яда в кушанье, за кошель золота конюх с охотой опоил бы лошадь настоем кра, от которого скакуны приходили в бешенство. Наконец, отряд хайритов без труда изрубил бы савалтовскую охрану и отправил щедрейшего прямиком в царство светлого Айдена.
Ни все эти способы Блейда не устраивали. Во-первых, он желал допросить верховного судью и казначея, а это значило, что его придется брать живым. Во-вторых, исчезновение Савалта должно было остаться покрытым мраком тайны, ни шума, ни свидетелей, ни, разумеется, трупов. Ему полагалось пропасть самым необъяснимым и загадочным образом, без каких-либо следов и предположений, которые эти следы могли бы породить. Непростое дело! Недаром Блейд готовился к нему уже больше двух недель.
Он сдвинул карточки с записями на край стола и потянулся ко второму свитку, представленному Чосом. На этом пергаменте, таком же грязном и замусоленном, как и первый, были изображены подходы к особняку Незы и дому Райлы. Последняя из прелестниц обитала в густонаселенном районе Тагры, и хотя около ее виллы имелся участочек с садиком величиной с обеденный стол, это не меняло дела: соседи проживали слишком близко. Много глаз, много ушей, мало укрытий, да и бар Савалт оставался у Райлы на всю ночь крайне редко.
Жилище красотки Незы представлялось гораздо более перспективным. Это был настоящий дворец, с изрядным количеством прислуги и стражи, и бар Савалт, вероятно, чувствовал себя там в полной безопасности. Недаром он отпускал своих охранников, когда задерживался до утра!
Особняк Незы бар Седир высился посреди обширной лужайки, окруженной живой изгородью колючего кустарника; пеший кое-как пролез бы сквозь эти заросли, но для конного они были непреодолимы. Со стороны Имперского Пути в зеленой стене имелся разрыв, от коего к дворцу и окаймлявшей его террасе вел крытый портик с двойным рядом колонн по бокам — отличное место для засады. По сведениям Чоса, щедрейший оставлял тут своих людей и пешком отправлялся к дому, до которого было шагов пятьдесят. Не снимая глухого плаща с капюшоном, он всходил на террасу; открывали ему на условный стук. С дороги дверь была не видна, и стражники уезжали сразу, как только их господин поднимался по ступеням. Потом любой из них мог поклясться, что бар Савалт по крайней мере добрался до дверей госпожи Незы.
Чос выведал не только это, но и массу других подробностей, крайне существенных для успеха операции. Так, колоннаду, что вела к дворцу, освещали два факела, и там царил полумрак; сами же колонны были квадратными и массивными, так что за любой мог затаиться человек. Бар Савалт шел обычно слева, а не по центру, и не слишком торопился… Все эти мелочи могли оказаться весьма полезными, и Чос, скрупулезно подметивший их, безусловно заслуживал поощрения. Надо бы подарить ему усадьбу, решил Блейд; симпатичный домик к западу от столицы с хорошим участком земли. И подобрать супругу! Негоже слуге оставаться холостым, когда хозяин женился.
В дверь кабинета деликатно постучали. Он безошибочно распознал стук, предшествовавший появлению бар Занкора, а потому не попытался спрятать планы и записи: целитель был поверенным его тайн — если не всех, то многих.
— Входи, почтеннейший!
Дверь открылась. Старый Арток отвесил короткий поклон и прошел к креслу.
— Я вижу, ты обдумываешь план? — он покосился на пергаменты, валявшиеся на столе.
— Уже обдумал.
— И когда же?..
— Сегодня ночью. — Блейд сгреб свитки и карточки, швырнул их в камин и поджег от свечи. Промасленный пергамент запылал, как порох.
— Хм-м… — Бар Занкор огладил бритый череп, поиграл серебряной цепью и осведомился: — Что ты сделаешь с ним, господин мой Эльс? Поганый человек, но хотелось бы, чтобы он отошел в царство светозарного Айдена быстро и безболезненно… Может быть, подходящее снадобье, а?.. Как ты полагаешь?
Странник усмехнулся.
— Я не собираюсь ни резать, ни травить его. Все решат боги!
— Боги? Обычно ты не очень надеешься на богов…
— Не очень. Но на этот раз я сам управляю божественным промыслом и пошлю щедрейшего прямо в преисподнюю!
Арток наморщил лоб.
— Это куда же? Души умерших, как известно, попадают в чертоги Айдена…
— И он привечает всех, не отличая грешника от праведника?
— Нет, конечно же! Праведники получают воздаяние, а греховные души просто гаснут, уходят во тьму без возврата… Но Айден никого не подвергает мучениям! Это было бы недостойно бога, Эльс. Даже злодеи принимают столько мук на земле, что обрекать их еще и на страдания после смерти просто бесчеловечно. Поэтому Айден дарует им забвение… не прощение, а забвение… Это тоже суровая кара, сын мой, ибо они лишаются вечной жизни.
— Я не так добр, как благостный Айден, — заявил странник, — а потому передам бар Савалта в руки безжалостной Шебрет.
— Разве она принимает души мертвых? — удивленно спросил целитель; он никак не мог осмыслить концепцию ада, напрочь отсутствующую в айденской теологии.
— Принимает, — заверил его Блейд. — У нее приготовлено отличное местечко для грешников, очень теплое и уютное.
— Это где же? — бар Занкор поднял брови.
— Знаешь, отец мой, лучше я не буду рассказывать тебе о нем… А то ты отправишься за зельем, что может безболезненно переслать душу грешника к Айдену. Но я, повторяю, не так добр, и бар Савалт получит свое.
Целитель пожал плечами
— Ладно… в конце концов, это твоя месть, Эльс… кем бы ни приходился тебе старый Асруд, отцом или дядей… — Он задумчиво поиграл цепью и спросил: — Ну, а что с кандидатом на место почтенного Савалта?
— Я согласен с мнением Ведающих Истину и постараюсь, чтобы этот пост достался брату мудрого бар Сирта. Мы говорили с ним несколько раз, и мне кажется, что сей муж полон всяческих достоинств.
— А если Нураты и Стамы будут возражать?
— Стамы — возможно, но не братья Динар и Айпад. С ними я сумею договориться.
— Ты уверен? Они — военачальники и люди властолюбивые…
— В том-то и дело! Родственник почтенного бар Сирта кажется на первый взгляд мягким человеком, поддающимся чужому влиянию… это соблазнит многих в Совете, и Нуратов в том числе.
— Действительно так? — бар Занкор нахмурился. — Не очень-то хорошо, я полагаю!
— Смотря кто и как будет на него влиять, — пояснил Блейд. — Я, во всяком случае, глаз не спущу, а там посмотрим.
Целитель покивал головой.
— Похоже, ты начал пользоваться большим уважением в Совете? Так, Эльс?
— То ли еще будет, отец мой, то ли еще будет!
Усмехнувшись, странник повернулся к камину. От пергаментов остался только пепел, а значит, пришло время угостить целителя бар Занкора вином. Ему очень нравилось сладкое красное, что привозили из западных имений бар Ригонов. Сам Блейд предпочитал сорта покислее — особенно перед серьезным делом.

* * *

— Здесь, хозяин, — шепнул Чос, спрыгивая на землю, — Очень удобное место. Мох упругий, как волосы на лобке девственницы… К утру никаких следов — ни от копыт, ни от наших сапог.
Блейд спешился и молча проверил это утверждение: мох и в самом деле казался на редкость упругим Они стреножили жеребцов, надежно привязали поводья к толстой ветви, подвесили торбы с зерном — чтобы кони невзначай не заржали. Затем Чос повел своего господина по редкому леску, что примыкал к живой изгороди дворца благородной Незы. По земному счету времени было восемь вечера, и уже сильно стемнело, Блейд знал, что через полчаса уже ладони не различишь. Затем, когда поднимутся Баст и Кром, ночные светила, тьма сменится полумраком. Но к этому моменту он рассчитывал очутиться уже далеко; даже не на дороге, а совсем в другом месте.
— Ага… — пробормотал Чос, присев и шаря руками понизу, — тут я и пролезал… — Вдруг зашипев, он выругался. — Осторожнее, господин мой! Колючки, как на карающем биче Шебрет!
— Ползи вперед, — приказал странник. — Я за тобой.
Его слуга и оруженосец распластался по земле и, словно уж, проскользнул сквозь заросли. Блейд последовал за ним, стараясь не сломать ни веточки, он был куда крупнее Чоса и хуже приспособлен для таких упражнений. К счастью, живая изгородь оказалась неширокой, всего футов пять.
Они замерли у ее подножия; оба — в черных плотных плащах, с лицами, вымазанными сажей. Странник видел фасад дворца, помпезного трехэтажного здания с широкой галереей или террасой, на которую вела лестница, украшенная изображениями морских драконов и скупо освещенная парой факелов. Еще два горели посередине портика, что вел к дому, и Блейду стало ясно, что умыкать щедрейшего нужно у предпоследней пары колонн. Последние прикроют его со стороны дворца, если оттуда кто-то наблюдает за двором, хотя это представлялось сомнительным, охрана, скорее всего, стояла по ту сторону дверей. Он еще раз оглядел темную лужайку, лестницу, портик, террасу, почти неразличимые колючие кусты напротив и, не обнаружив ничего подозрительного, толкнул Чоса в бок. Друг за другом слуга и хозяин скользнули вдоль живой изгороди к портику и спрятались за колонной.
— Как я его схвачу, не зевай, — напомнил Блейд.
— Само собой, хозяин. Столько трудов, клянусь милостью Айдена! Нельзя, чтоб они пошли прахом…
— Пойдешь к дому, чуть приволакивай левую ногу…
— Знаю! Я уж на него нагляделся! — Чос оправил плащ — точь-в-точь, как у щедрейшего, — и набросил на голову капюшон.
— В крайнем случае, если охрана что заподозрит и окликнет, обернись и махни рукой… этак повелительно…
— Может, гаркнуть на них?
— Нет, не стоит. Голос у тебя не похож… Ну, а если дело совсем не выйдет, сразу лезь под изгородь.
— А ты?
— Я сверну ему шею, и за тобой…
Со стороны дороги послышался мягкий топот копыт и позвякивание мечей о стремена. Чос встрепенулся.
— Едут, хозяин!
— Слышу. Спокойнее, парень.
Блейд высунулся из-за укрытия — ровно настолько, чтобы разглядеть одним глазом начало портика. Свет факелов туда не доставал, но вскоре меж крайних колонн замелькали огоньки, осветившие ноги и крупы лошадей. Всадников почти не было видно; они маячили где-то выше, словно смутные, призрачные тени. Потом один спрыгнул на землю и притопнул, разминая ноги. Он был невысоким, щупловатым, облаченным в черный плащ с откинутым капюшоном; рыжие волосы топорщились над воротником.
Заметив это, Блейд сдернул с головы Чоса капюшон и одним движением руки взбил ему волосы. Потом выглянул опять, проверил. Вроде похоже.
— Что там, хозяин? — едва слышно прошептал Чос.
— Колпак он свой снял, вот что.
— А… Ну, ничего: с затылка нас даже светозарный Айден не различит…
Странник выглянул снова. Конных совсем не было видно; лишь один, держа на колене фонарь, склонился с седла к бар Савалту. Тот что-то втолковывал охраннику — не иначе как инструкции на завтрашнее утро. Наконец страж кивнул и выпрямился. Щедрейший, набросив на голову капюшон, неторопливо и важно зашагал к дому. Знал бы он, где закончится его дорога, злорадно подумал Блейд и, поворотившись к Чосу, прошипел:
— Прикрой опять свои патлы… И приготовься…
— Готов, хозяин.
Шаги раздавались все ближе, и странник уже не решался высунуть нос. Он ждал, придерживая Чоса за плечо левой рукой, резко сжимая и разжимая пальцы правой и отсчитывая про себя дистанцию: тридцать футов, двадцать, пятнадцать, десять… Наконец он услышал дыхание бар Савалта, спокойное и размеренное; вероятно, его добыча находилась на расстоянии пары шагов. Блейд напряг мышцы.
Край темного плаща показался из-за колонны, и он легонько подтолкнул Чоса вперед. Одновременно правая его рука метнулась словно змея, пальцы стиснули горло щедрейшего, нашарили сонную артерию. Он рванул Савалта к себе, одновременно зажимая ему рот ладонью.
Верховный судья даже не пикнул. Да и зачем ему было кричать? Возможно, он запнулся на ходу, но тут же выпрямился и с прежней уверенной неторопливостью зашагал к лестнице. Поднявшись на нее, щедрейший скрылся с глаз. Блейд, сжимая свою обмякшую жертву, увидел, как от террасы к кустам метнулась неясная тень. Люди Савалта не заметили ничего, и через секунду он расслышал тихий конский храп и удалявшийся топот копыт.
Все! финита ля комедиа! Легонько стукнув бар Савалта за ухом — исключительно в целях профилактики, — странник взвалил его на плечо и, пригибаясь, направился к темневшим поблизости кустам. Чос уже ждал; его шагов совсем не было слышно, но Блейд не сомневался, что оруженосец рядом — словно он мог ощутить поток тепла, идущий от его тела.
— Хозяин… — раздалось словно дуновение ветра. — Благословил ли нас Айден добычей?
— Благословил… Держи! — перебросив тело щедрейшего через колючую изгородь, Блейд пал наземь и успешно форсировал преграду. Чос возился в темноте, едва слышно чертыхаясь и поминая грозную Шебрет: казначей свалился прямо ему на голову.
Подхватив его, странник цыкнул на Чоса и прислушался. Все было тихо; в теплом летнем воздухе раздавались не звуки, а их тени: далекий стрекот насекомых да чуть заметный шелест листьев, которыми, пролетая над леском, играл Найдел, один из Священных Ветров Хайры, покровитель охотников. Лишнего времени, однако, не оставалось; пройдет пять или десять минут, и прелестная Неза обеспокоится, куда подевался ожидаемый гость. Бар Савалт был человеком точным.
— Пошли! — странник подтолкнул Чоса, и похитители широким шагом двинулись к лошадям. Упругий мох под ногами скрадывал звуки, и кони, мерно пережевывавшие зерно, тоже стояли тихо; лишь жеребец Блейда фыркнул, когда странник взвалил ему на шею бесчувственное тело. Они неторопливо выехали из леска и пустились по дороге налево, в сторону замка. Минут через десять Блейд свернул на неприметную тропинку, затем всадники проехали полем, и вскоре под копытами коней заскрипел песок, а в лицо повеяло запахом моря. Только тогда Чос спросил:
— Разве мы повезем его не домой, хозяин?

Предыдущая страница 7 Следующая страница


Ричард Блейд Айденский 8

— А зачем? — Блейд пожал плечами.
— И правда, зачем? Придушим тут, на берегу, напихаем камней в плащ — и в море!
— Нет, Чос. То, что брошено в воду, может всплыть… Я сделаю кое-что получше.
— Закопаем живьем? — Чос кровожадно оскалился.
— Нет. — Странник спрыгнул, снял бар Савалта, положив его на песок, и повернулся к своему оруженосцу. — Слушай, парень, ты мне доверяешь?
Чос задумчиво потер скулу, потом изрек.
— Да, мой господин. И куда больше, чем себе самому! Я могу напиться… могу ухлестнуть за девкой… да и мало ли чего… Скажу одно, получится другое… А ты… ты совсем иной. У тебя и слово, и дело едины.
— Ну, раз так, приятель, возьми коней да подержи их — вон там, шагах в тридцати… И не бойся того, что увидишь.
— А что? — Чос от любопытства округлил глаза. — Вызовешь демонов, хозяин? Или саму… саму Шебрет? — Имя страшной богини он прошептал едва слышно.
— Нет, ни демонов, ни Шебрет я вызывать не собираюсь, — странник вытащил из-за пояса плоскую коробочку — пульт дистанционного управления флаером — и приложил палец к торцу. — Сюда, Чос, опустится летающая колесница… очень красивая, блестящая… не надо ее пугаться.
— Колесница? Колесницы, хозяин, не внушают мне страха… даже летающие… — На всякий случай Чос отступил подальше вместе с конями и, о чем-то размышляя, уставился в небо. — Вот ежели в нее будут запряжены драконы…
— Я же сказал, никаких демонов и драконов, одна лишь колесница… — Отодрав от плаща полоску плотной ткани, Блейд завязал пленнику глаза. Дыхание щедрейшего стало уже ровным, и чувствовалось, что он вот-вот очнется.
— А кто же будет тащить эту колесницу? Они сами не ездят и не… — начал Чос и вдруг ойкнул: над песком скользнула стремительная тень. Сбросив скорость, флаер развернулся, потом бесшумно пошел вниз.
— Ну, вот видишь, — сказал Блейд, — никаких драконов. Одна белая магия… самая белейшая…
Он сдвинул дверцу и забросил бар Савалта на сиденье. Программа полета туда и обратно была уже задана, ручное управление заблокировано, и невольному пассажиру оставалось только одно: лететь до самого конца. Потом вылезти и полюбоваться тем, как флаер ложится на обратный курс.
— Хозяин… — сдавленным голосом молвил Чос.
— Теперь помолчи. — Странник достал склянку с ароматической солью и поднес к носу щедрейшего.
Тот чихнул и очнулся. С минуту он сидел неподвижно, но Блейд, в слабом свете крохотных лампочек, сиявших на пилотском пульте, видел, как пальцы пленника чуть заметно шевельнулись, как дрогнули колени. Похоже, он понял, что не связан, не висит над огнем, не лежит на гвоздях или раскаленных угольях; под ним было мягкое кресло, а в легкие вливался свежий морской воздух.
— Не двигайся, Амрит бар Савалт, — прогудел странник. — Ты — в руке бога!
Голос его был неузнаваем, по крайней мере на октаву ниже обычного. Он звучал повелительно, но без угрозы.
— Где… где я? — пробормотал щедрейший. — И кто…
— Слушай, смертный, и не перебивай! — Блейд подбавил строгости в голосе. — Ты — в колеснице светозарного Айдена, а я — его посланец! Ты свободен, ни веревок, ни цепей нет на твоих руках…
— Но глаза! — завопил щедрейший. — Мои глаза! Они завязаны! — Он попытался приподняться, однако Блейд мягким, но мощным толчком отправил его в глубины кресла
— Ты, благородный бар Савалт, умный человек. Светлый бог наделяет нас, его посланцев, частицей своего сияния, так что, раскрыв глаза, ты ослепнешь… Но вскоре я покину тебя, и ты сможешь снять повязку.
— Я… я…
— Ты избран! Светозарный Айден давно знает о твоем стремлении попасть на Юг… И ты попадешь туда — живым, в отличие от всех прочих смертных!
Наступило молчание. Казалось, щедрейший ошеломлен, его ладони гладили упругие подлокотники кресла, на лице читалась страстная надежда напополам с опаской. Наконец он произнес.
— Могу ли я поверить в это? Айден… светозарный Айден… всего лишь символ, а не… не…
— Не реальность, ты хочешь сказать? Разве ты не видел блеска его молний? Разве талисман, порождающий их, не был ниспослан тебе как предвестник его внимания? — Бар Савалт безмолвствовал, и Блейд, выдержав паузу, произнес: — Подожди немного! Скоро ты полетишь в небесах и убедишься сам в его могуществе. Айден милостив, он простит тебе неверие, если ты будешь правдив с ним.
— Правдив с ним? Я не понимаю…
— Твое путешествие, благородный нобиль, будет тайным. Ты узнаешь дорогу на Юг, но никому не должен открывать секрета.
Пленник торжественно поднял руку.
— Клянусь! Никому и никогда я…
— Лукавишь! — грозно взревел Блейд — А эти ничтожные, которых ты отправил в Сайлор? Кто знает о цели их странствия?
— Никто! Клянусь милостью Айдена!
— Никто? А император, пресветлый Аларет?
— Но… но… он же сын бога… и сам — бог! Почти бог! Я рассказал ему… в общих чертах…
— Больше никому?
— Нет!
Странник помолчал, словно пребывая в раздумьях. Он покосился на Чоса, на его побледневшее лицо, залитое светом восходившего над морем Баста: слуга внимал, приоткрыв рот. Блейд довольно ухмыльнулся.
— Ладно, Айден узнает, сказал ли ты правду, — произнес он наконец. — Великий император и в самом деле сын бога, так что, пожалуй, можно его не считать. Теперь слушай, избранник! — он повысил голос. — Ты будешь лететь в колеснице Айдена всю ночь, а с рассветом она опустится на скалу посреди вод, и двери ее распахнутся. Ты должен выйти, понял?
— Да. Я понял. Я должен выйти.
— Там будет очень жарко, как и положено на Юге. Ибо то еще не царство светлого Айдена, а лишь его преддверие… Ты увидишь, что колесница приземлилась у входа в пещеру. Ты войдешь в нее… Там — путь в божественные чертоги! Иди по нему! Ясно?
— Ясно, мой господин. Но… но смогу ли я вернуться?
— Разумеется! Когда пожелаешь! — Блейд задвинул дверцу, щелкнул замком и отбежал в сторону. Флаер плавно поднялся, чуть покачиваясь в воздухе, стрелой скользнул над песком, задирая нос все выше и выше, и растаял в темном небе.
— Тьфу! — сказал странник обычным голосом. — Я чуть не сорвал глотку! Нелегко изображать божественного посланца, а, Чос? — он зашагал по песку к лошадям
— Ты, может, и не божественный посланец, — хрипло выдавил слуга, — но колесница-то была самая настоящая!
— Самая настоящая, — подтвердил Блейд
— И куда же ты отправил его, хозяин? Неужто прямо в чертоги светозарного Айдена?
— Ну, не совсем так, — странник вскочил в седло. — Далеко на юге, Чос, стоит скала средь кипящих вод. Днем на ней жарковато, кожа лохмотьями сходит, однако ночью можно вылезти, половить рыбку. Есть там пещера, тут я правду сказал, в ней можно укрыться от гнева Айдена. А главное, нашему милосердному судье гарантировано общество очень изысканное общество, приятель!
— Божественных посланников? — глаза Чоса широко раскрылись.
— В некотором роде… Они обожают всяких пришельцев… И в сыром, и в вареном виде.
Всю дорогу домой Чос обдумывал эти загадочные слова хозяина.

Глава 9. Саринома

Леса к востоку от Ханда и Полуночное море, конец месяца Сева, начало месяца Мореходов (май по земному времени)

— Не надо их убивать, лайо, — раздался за спиной странника мелодичный женский голос, и он стремительно повернулся к двери.
Там стояла высокая стройная женщина, темноволосая и смугловатая, с осанкой королевы. Или по меньшей мере герцогини, подумал Блейд, пожирая ее взглядом. Забыв о трех своих противниках, неподвижных, словно каменные истуканы, он выпустил из рук фран и шагнул к двери, по-прежнему закрытой на два медных засова.
— Сари!
Она ответила на его объятья и поцелуй, и губы ее были горячими, нежными и сладкими — точно такими же, как два десятилетия назад, среди зеленых лесов Талзаны, на берегу хрустального озера. И выглядела она точно так же — цветущая женщина, еще не достигшая тридцати.
— Как же ты… — начал Блейд, с неохотой оторвавшись от нее, но женщина прикрыла его рот ладошкой.
— Помолчи, лайо… дай мне поглядеть на тебя…
Отодвинувшись, она всмотрелась в его глаза, и странник внезапно ощутил груз каждого года из пятидесяти семи, прожитых им на свете, тягостную ношу каждого месяца и каждого дня. Вероятно, Саринома была старше его в три, пять или десять раз — он не знал точно, ибо они никогда не говорили на эту тему, — но возраст не оставил следов на ее лице. О, как она была молода, как прекрасна!
Впрочем, подумал Блейд, он и сам молод и тоже недурен на внешний вид. Не в этом теле, разумеется… Он даже мог в некотором роде претендовать на бессмертие, пусть не в той плоти, которую даровал ему Творец, но в иной, и отнюдь не худшей.
Пальцы Сариномы разглаживали морщинки на его лбу.
— Ты изменился, милый… Но глаза, твои глаза — прежние…
— Вдвое моложе лица, так? — невесело усмехнулся Блейд.
— Ах, какое это имеет значение! — Пальцы Сариномы путешествовали по вискам, нежно касались век, крутой скулы, щеки, упрямого подбородка. — Это всего лишь оболочка, мой Талзана… всего лишь оболочка, а ты — там! Асам, катори, тассана! — Она приподнялась на цыпочки и поцеловала его в оба глаза. — Ты рад меня видеть?
Губы Блейда сами собой расплылись в улыбке.
— А ты как думаешь?
— Узнаю тебя, — Сари тоже усмехнулась. — Эта вечная привычка отвечать вопросом на вопрос! Но я чувствую, что ты и в самом деле рад нашей встрече.
Вместо ответа Блейд снова коснулся се губ, и поцелуй тот был сладок и долог.
Затем он повернулся к застывшим айденитам. Поун как раз поднимал меч — его пустые руки были задраны вверх, словно он собирался колоть дрова. Глаза бар Кейна, выпученные от ярости, уставились на то место, где Блейд находился десятью минутами раньше, вероятно, он хотел сделать выпад, послав меч в бедро почтенного Асринда, но теперь его клинок валялся на полу. Что касается Хора, то странник с содроганием заметил, что тот начал вытягивать из-за пазухи метательный нож.
— Как ты это сделала? — спросил он Сариному, кивнув на своих противников. Вместо ответа она подняла руку, на которой блеснул широкий браслет-тарон с ярким голубоватым камнем. — Харр? Харр! — повторил Блейд, когда она утвердительно кивнула. — Я вижу, ты неплохо снарядилась на этот раз! Куда лучше, чем в Талзане!
Харр являлся ментальным усилителем, и с его помощью можно было натравить курицу на стаю волков. Саринома улыбнулась.
— Барет! А как же! В Талзане мы отдыхали, а тут я собираюсь заняться делом. Кстати, — она кивнула на три замерших в нелепых позах фигуры, — я, кажется, вовремя поспела… а, Дик?
Блейд гордо выпрямился.
— Думаешь, спасла меня?
Звонкий смех был ему ответом.
— Думаю, что спасла их от тебя! Когда ты наконец поймешь, что не стоит убивать без крайней необходимости?
— Необходимость у меня есть, а харра нет, — ответил Блейд. — Что прикажешь делать?
— Ну, раз уж я тут, я тебе помогу… — Саринома вытянула вперед руку, и ее глаза сосредоточились на сверкающем камне. — Нужно, чтобы они все забыли? И про тебя, и про вашу ссору?
— Анемо! Нет, — странник покачал головой. — Лучше изменить их задание. Пусть помнят, что им поручили проводить нобиля Асринда бар Ригона до этой гавани на востоке… что нобиль отбыл в Сайлор — один, как и было договорено… что теперь надо сидеть на этом постоялом дворе и ждать его возвращения… ну, скажем, полгода. Надеюсь, за такой срок кого-нибудь из них прикончат стражники Ханда! Хотя вот этого, — Блейд кивнул на Хора, — я с большей охотой прирезал бы сам. Он убил моего слугу, семнадцатилетнего мальчишку…
Губы Сари скорбно сжались; кристалл харра на ее запястье вдруг вспыхнул всеми цветами радуги, и три тела мягко осели на пол.
— Завтра они проснутся у перевернутого стола и решат, что хорошо повеселились вечером, — сказала Саринома. — Ну, а мы чем займемся?
Блейд показал глазами в сторону своей комнаты.
— Там у меня отличная мягкая постель, дорогая.
Щеки Сари порозовели, но она покачала головой.
— Знаешь, я предпочла бы перебраться в другое место… подальше от этих людей и от этого города… Тебя ведь здесь наверняка знают?
— Ну, если не знают, то хотя бы заметили. Я приплыл сюда на огромном плоту с другого конца света… Редкое событие для этого городишки!
— Ну, вот видишь! Лучше нам уехать тихо и незаметно… Разумеется, если это не нарушит твоих планов, лайо.
Странник покачал головой.
— С той минуты, как я встретил тебя, мои планы переменились. Пат Барра Саринома, моя милая, я готов идти за тобой хоть на край вселенной!
Он не собирался говорить ей о втором Ричарде Блейде, об Аррахе бар Ригоне, и о своих намерениях разделаться с этим стареющим телом, к которому она так нежно прижималась. Зачем? Судьбе угодно было послать ему Сари — с какой-то новой тайной; ведь не просто же так она заявилась в мир Айдена! Женщина плюс загадка; что могло быть интереснее для него в этом заключительном походе? Оставалось придумать достойный финал, чтобы с последним торжественным аккордом сбросить с плеч дряхлеющую плоть… но этим можно заняться, когда Саринома уйдет. Отбудет в свое звездное королевство, распрощавшись с ним…
Она ласково коснулась щеки Блейда.
— Ты даже не спрашиваешь, куда я хочу идти?
— Куда угодно!
— А что ты собирался делать сам?
— Прикончить трех мерзавцев и отправиться на север, лайя.
— Там есть что-то интересное?
— Есть.
Их глаза встретились, и Саринома довольно склонила темноволосую головку.
— Кам! Хорошо. Кажется, я все-таки не нарушу твоих планов, милый: нам по пути.

* * *

Они мчались по темной дороге на вороном тароте; два призрака на шестиногом неутомимом скакуне, пожиравшем милю за милей. Поля и хутора были погружены в полумрак, нигде не горело ни огонька, и лишь слабый серебристый свет нарождавшегося Баста позволял разглядеть неясные очертания домов, контуры деревьев да плетней, что огораживали возделанные земли. Тут, на краю света, люди ложились рано и спали крепко; впрочем, то же самое можно было сказать о крестьянах в любой части света и в любом мире.
Арбалет, фран и колчаны со стрелами Блейд приторочил к седлу справа; слева висел мешок с его пожитками и запасом пищи, собранным на скорую руку. Он взял то, что оставалось на столе, не желая беспокоить хозяина гостиницы, и удалился по-английски, не прощаясь. Они с Сариномой выскользнули через черный ход у камина и прошли в конюшню, где хрустел зерном Тарн и дремали три жеребца айденитов; затем Блейд оседлал тарота, закрепил багаж и тихонько вывел скакуна наружу. Вечер кончился, наступила ночь, и темневшая в двух сотнях ярдов дорога казалась совершенно безлюдной. Два путника добрались до нее пешком, чтобы не встревожить кого-нибудь ненароком грохотом копыт. Выйдя на пыльный шлях, странник подсадил Сариному, сам вскочил в седло и погнал тарота на север. До опушки леса, зеленой стеной огородившей земли Ханда, им предстояло одолеть двадцать пять или тридцать миль — три часа скачки для чудовищного зверя, более быстрого и неутомимого, чем лучшие аргамаки Земли. По расчетам Блейда, они, углубившись в лесную чащу, еще успеют поспать до утренней зари, а если так, то он не пропустит сеанс связи со второй половинкой своего "я". Это было бы обидно! Сегодня ночью Арраха, сына Асринда, ожидали потрясающие новости!
Протянув руку назад, он нежно погладил колено прижавшейся к нему Сариномы. Она дышала глубоко и взволновано, видно, эта бешеная ночная скачка доставляла ей огромное удовольствие. Блейд хотел укрыть ее своим теплым плащом, но она отказалась, заметив, что рядом с ним не замерзнет даже во льдах. Это потешило самолюбие странника, хотя он понимал, что его подруга скорее всего явилась в мир Айдена в подобающем снаряжении, ее куртка, замшевые брючки и высокие сапоги ничем особым не отличались от привычных в этих краях одежд путников, но он успел заметить и широкий пояс-палустар, охватывавший ее талию, и массивное кольцо на пальце. Да, Саринома была отлично защищена! Ментальный усилитель, силовой щит и лазер ринго… Кроме одежды, у нее была с собой небольшая сумка, подвешенная к поясу, и оставалось только гадать, какие невероятные устройства запрятаны в ней.
Когда между окраиной Ханда и путниками пролегло миль десять, Блейд повернул голову к своей спутнице.
— Ну, милая, может быть, ты ответишь на парочку вопросов?
Сам того не сознавая, он опять перешел на оривэй, ясный и звучный язык паллатов.
— Подожди… — Обхватив его руками за пояс, Саринома коснулась теплыми губами его щеки. — Это… это невероятно!
— Что, моя красавица?
— Этот зверь! Это шестиногое чудо! Скажи, он долго может так нестись?
— Наш тарот? От рассвета до заката… вернее, от заката до рассвета. Потом его надо напоить, и он помчится дальше. Пища требуется раз в три дня.
— Откуда он здесь взялся? В этом мире живые существа имеют только четыре конечности… Или я не права?
— Права как всегда, моя мудрая леди. Мир сей зовется Айденом, и тароты появились в нем тысячу лет назад… может быть, две тысячи.
— Селги?
— Анола! Да.
Блейд даже не удивился, что ей известно о звездных странниках, некогда посетивших этот мир, за последний час он о многом передумал и кое-что понял.
— Значит, — задумчиво произнес он, — кассета с моим отчетом попала к вам…
— Разумеется! — Сари рассмеялась за его спиной. — Мне рассказывали о твоем приятеле… о таком смешном маленьком человечке, у которого… — она снова захихикала, не в силах сдержаться. Блейд сообразил, что она говорит о Хейдже.
— Этот человечек невелик ростом, но могуч разумом, — внушительно заметил он — Не гоже было обманывать его!
— Может быть, и могуч, — легкомысленно заметила Саринома, — но, как все мужчины, падок на хорошенькое личико и стройную фигурку.
С минуту они молчали, потом Блейд осторожно поинтересовался.
— А эта красотка… с хорошеньким личиком и стройной фигуркой… как ее зовут? Не Кассида случайно?
— Кассида? Кто такая Кассида? — в голосе Сари слышалось искреннее недоумение.
— Разве ты не помнишь? Как-то ты передавала мне с ней привет… и никер-унн с записью.
— А!.. Нет, не Кассида. Гм-м… — она замялась. — Можешь считать, ее подружка… или коллега…
— Ясно, — сказал Блейд. С этим делом действительно все было ясно.
Спустя некоторое время он спросил.
— Значит, моя история… там, на кассете… не показалась сказкой?
— Какие сказки, лайо? Особенно когда речь заходит о тебе. Было много охотников расследовать эту проблему, но я решила заняться ею сама.
— Какую проблему? Что вас заинтересовало в Айдене? Климат? Животный мир? — он хлопнул по могучей шее Тарна. — Северные варвары? Или ратонцы? Вы хотите вступить с ними в контакт?
— Возможно, — заметила Саринома. — Но это дело не мое. Мне интересны селги.
— Вот как? Но их давно нет в мире Айдена.
— Сай! Я знаю. И все же я хотела бы отыскать какой-нибудь след… Не след даже, а просто побольше узнать о них…
— Тогда тебе надо отправиться в Ратон.
— Анемо, лайо, — она покачала головой. — Нет, милый… Меня не интересуют истории из вторых рук. Мне надо изучить подлинные артефакты… посмотреть на них… Я догадалась, что ты хочешь найти их корабль, — и вот я здесь, рядом с тобой.
— А почему не рядом с кораблем? — Блейд ждал ответа с некоторым волнением.
— Ну, во-первых, я хотела тебя увидеть… А во-вторых, ты стал маяком, позволившим мне проникнуть в этот мир. Как бы иначе я нашла его? Только по излучению твоего мозга… И то были проблемы!
Блейд кивнул, сообразив, что Саринома недаром появилась рядом с ним, а не где-нибудь в иной точке необъятного Айдена. Первоначальный выбор реальностей, в которые могли попасть паллаты с помощью своих машин, был таким же случайным, как и при использовании компьютера Лейтона. Если новооткрытый мир представлял интерес, в нем оставляли станцию-маяк, и тогда гластор, межвременной трансмиттер, мог попасть точно по адресу. Существовал и другой способ, открытый Лейтоном, — наведение по ментальному спектру разумного существа, по своего рода телепатической эмиссии, которую можно было выявить и опознать. Вероятно, эта методика не оставалась тайной и для паллатов.
Но интересно, подумал Блейд, какие же проблемы у них возникли? Что-то связанное с раздвоением его личности? Вполне вероятно!
Он мысленно перевел дух, представив, что случилось бы, если б вторжение Сариномы в реальность Айдена произошло в спальне Лидор. Сари, без сомнения, была бы на высоте: либо извинилась и вышла, либо с интересом досмотрела бы все до конца… Но Лидор!.. Трудно сказать, что сделала бы его златовласая супруга… вернее, супруга его сына… нет, все-таки, его! Странник раздраженно дернул щекой. Нет никакого сына, отца и святого духа! Есть он, Ричард Блейд, одна душа в двух телах — и хватит об этом!
Он снова похлопал Сариному по круглой коленке.
— Расскажи о наших друзьях, о Джейдраме и Калле. Что с ними? Я не видел их… ах, лучше и не вспоминать, сколько лет!
— Один миг, лайо, лишь один миг! — Для Сариномы так оно и было. — И ты знаешь, что с ними не могло случиться ничего плохого… Малышка Калла стала еще красивее и чуть-чуть умнее… Джейд… он скачет из мира в мир… эти дзуры, и наши, и ваши, с Вайлиса, просто ненормальные! Хотят знать все больше и больше!
— Зачем?
— Вот именно — зачем? Разве знания добавляют счастья? Но рано или поздно детские увлечения проходят, и зрелый ум ищет иного…
— Как ты? Но ты же ищешь знаний селгов?
Сари тихо рассмеялась.
— Не знаний, милый, нет! Зачем нам их машины, их наука? У нас есть свое… Я ищу мудрость! Ибо эти существа совсем не похожи на нас, людей… и мне хотелось бы их понять.
Поля отступили; незаметно для увлеченных разговором всадников они въехали в лес. Дорога, вначале широкая, становилась все уже и уже, и наконец Тарн сменил бешеный галоп на быструю иноходь, а потом двинулся вперед почти в полной темноте ленивой трусцой.
— Выберем полянку и заночуем, — предложил странник.
— Вряд ли тут есть полянки, — с сомнением заметила Саринома, и вдруг от ее руки брызнул поток яркого света. Она оказалась права: на полянки рассчитывать не приходилось. Они забрались в самую дремучую чащобу, где от дерева до дерева было ровно столько места, чтобы мог протиснуться тарот. Правда, кусты и густой подлесок не представляли для него помехи, и даже здесь Тарн мог двигаться довольно быстро.
— Много ли места нам надо, — Блейд огляделся по сторонам. — Скажем, под тем деревом…
— У меня с собой палатка, — Сари начала копаться в своей сумке. — Надо бы расставить… — она погладила странника по плечу. — Знаешь, сегодня мне не хотелось бы спать на земле…
Блейд рассмеялся, спрыгнул в мягкий мох, протянул руки, чтобы снять ее с седла.
— Куда мы двинемся завтра, милый? — спросила Сари минут через десять, поправляя растрепавшиеся волосы.

Предыдущая страница 8 Следующая страница


9 Джеффри Лорд

— На север, моя красавица, на север! К Ганле или же в Ири… Собственно говоря, мы можем не заезжать им в один из этих городов. Я собирался отыскать что-то вроде рыбачьей деревушки…
— Зачем?
— Наймем там судно… Небольшой кораблик с опытным шкипером… Потом отправимся в Хайру.
— В Хайру? Ах, да… — Саринома кивнула. — Это северный материк, верно?
— Верно. И где-то там приземлился корабль селгов… — Блейд поскреб колючую щеку. — Видишь ли, там, — он вытянул руку на север, — лежит залив… вернее, море. Полуночное море… Если мы найдем храброго капитана, то он сможет довезти нас почти до семидесятой параллели. Если мои карты не врут…
— Прекрасный план, лайо, — Саринома протянула ему цилиндрик размером с палец. — Ну, вот палатка! Выбери место и нажми здесь… А я расседлаю твоего зверя, — она подавила зевок. — Спать хочется…
Блейд коснулся ее волос, пропустив между пальцами густые шелковистые пряди.
— Э, нет, моя красавица, спать тебе не придется, — заметил он. — Разве что перед самым рассветом…

* * *

В ту ночь его услаждала не только прекрасная Саринома; весть, пришедшая под утро из далекой Тагры, была не менее приятной. Итак, Блейд-младший, его вторая ипостась, не подвел — Амрит бар Савалт отправился в вечное путешествие на Юг! Что ж, он так жаждал добраться до царства светлого Айдена! Такое сильное желание не остается незамеченным — ни богами, ни людьми.
Ему показалось, что Аррах был доволен не только успешно завершившейся операцией, но и нежданной встречей с Сариномой. Прежде он словно бы чувствовал себя виноватым в своем роскошном замке с красавицей женой — тогда как другая половина его "я" скиталась неприкаянной по свету, подыскивая случай для уничтожения своей стареющей плоти. Столько трудов, опасностей, а также — отсутствие женской ласки! Теперь же Блейд-младший знал, что лаской его партнер не обделен. Собственно говоря, как и он сам: в момент слияния каждому из них казалось, что предыдущая ночь прошла в объятиях сразу двух женщин — златокудрой Лидор и темноволосой Сариномы.
Следущие два дня прошли в скитаниях в лесной чащобе; путники упорно пробивались на северо-запад, стремясь выйти к морскому побережью где-то в районе Ганлы. Там Блейд хотел выдать себя за наемника-хайрита, желающего вернуться домой, на северный берег Ксидумена, тогда как Сариноме предназначалась роль его подруги, уроженки Хаттара или Рукбата. В саму Ганлу он не хотел заезжать, поскольку в этом центре местной цивилизации стоял гарнизон из восточных хайритов и могли возникнуть всякие подозрения на его счет — он был слишком смуглым и темноволосым для северянина. В каком-нибудь рыбацком поселке все было бы проще: там о хайритах знали лишь то, что они ездят верхом на жутких шестиногих тварях и рубят всех подряд клинками с рукоятями в три локтя.
Для очередного ночлега путники выбрали мелкую ложбинку, заросшую раскидистыми деревьями, в которых Блейд опознал дикие яблони — вернее, их айденский аналог. Они стояли в цвету, и одуряющий сладкий запах стелился над лесными травами и мхами, перебивая ароматы хвои и смолы от окружавших этот оазис сосен. Блейд с Сариномой только что поужинали, и теперь сидели у костра, привалившись к упругой стенке палатки; рука странника обнимала плечи женщины, ее головка примостилась у него на плече, пряди вьющихся волос щекотали шею. Они молчали, наслаждаясь тихой весенней ночью, свежим ароматный воздухом и близостью друг друга; два человека из двух бесконечно далеких миров, соединившиеся в третьем, столь же бесконечно далеком.
Внезапно Тарн, хрупавший неподалеку веточками со свежей листвой, встрепенулся и фыркнул. Странник по привычке пошарил радом, разыскивая арбалет, но Саринома перехватила его руку.
— Тихо, — шепнула она, — Не двигайся, и он спустится к нам…
— Кто? — Блейд тоже понизил голос.
— Он… анемо сай… не знаю… такое маленькое существо… удивительное… очень удивительное…
Странник заметил, что глаза его подруги не отрываются от вдруг разгоревшегося кристалла харра; он сиял слабо, но вполне заметно. Сари улыбнулась.
— Какой вежливый зверек! Нет, не зверек… он почти разумен… как и мы, озинра, — она подняла взгляд на Блейда. — Интересуется, можно ли ему подойти.
— Ну, если он не кусается… — странник тоже усмехнулся.
— Сейчас спрошу, — Саринома на миг сосредоточилась. — С этим делом не совсем ясно… похоже, он не прочь отведать нашей крови, но в том нет опасности… Что-то вроде обряда установления дружбы.
— Вампир? — Блейд, неожиданно припомнив рассказы бар Кейна о таинственных ата, положил руку на арбалет. — Вампир, который усыпляет путников и пьет их кровь? Знаешь, Сари, я держался бы с ним поосторожней…
— Глупости! Никого он не усыпляет, — заявила Саринома, всматриваясь в ветви, темневшие над палаткой. — Очень вежливое, деликатное создание… и ты его напугал. Вот… — она помолчала. — Он спрашивает, можно ли поговорить с тобой.
— Поговорить?
— Анола. Он не собирается без разрешения лезть тебе в голову… так он сказал…
— А тебе?
— Ну, скорее я к нему влезла. Все-таки у меня харр…
Блейд подумал и отодвинул арбалет.
— Ладно, я разрешаю. Любопытно, что скажет этот маленький Дракула.
С ветви, простиравшейся над палаткой, упало что-то темное. Не упало — мягко соскочило, сжавшись на земле в небольшой комок неопределенных очертаний. Потом этот сгусток тьмы словно бы потек вверх, распрямился, приблизился к костру, и Блейд различил поблескивающие маленькие глазки, мохнатую шкурку, казавшуюся абсолютно черной, длинный гибкий хвост, острые белые зубы в полуоткрытой пасти. Или во рту? Это существо стояло на задних конечностях, а передние — лапы или руки — заканчивались кистями с крохотными пальчиками. Зверек был ростом фута полтора и больше всего напоминал земного ленивца. Движения его, однако, казались точными и быстрыми.
Внезапно странник ощутил какое-то давление в висках — их словно бы покалывали маленькие осторожные коготки, проникая все глубже и глубже, пытаясь пробиться к его сознанию. Ему словно бы задавали вопрос; он чувствовал эту вопросительную интонацию, но не понимал слов. Или слова? Нет, то, что билось у него в мозгу, никак нельзя было оформить словами! Ни на языке империи, ни на хайритском или ксамитском, ни на английском, ни на оривэе… Мысль без слов, чистое ментальное понятие… И наконец Блейд сообразил, что интересовало пришельца. Он спрашивал: «Ты — хороший?»
Это была не связная фраза, а, скорее, некий обобщенный образ: существо, большое и сильное, которого не надо бояться. В ментальном призыве странного пришельца Блейд внезапно ощутил тоску и какую-то безнадежность, как у малыша, что тянется к взрослым, которые раз за разом отталкивают его. Было тут и что-то иное — любопытство, доброжелательность и легкая насмешка. Он с удивлением осознал, что эта мохнатая обезьянка не лишена чувства юмора — или чего-то такого, что называется юмором у людей.
— Он спрашивает, не надо ли меня бояться, — произнес Блейд, повернувшись к своей подруге. — Передай, что я не причиню ему вреда.
— Скажи это сам, — на губах Сариномы мелькнула улыбка. — Скажи! Мне кажется, он поймет.
Странник еще раз осмотрел мохнатого пришельца. Тот держался шагах в трех от костра, но огонь, похоже, не внушал ему страха; если он чего и опасался, так окрика, грубого жеста или блеска острой стали. Блейд понял это каким-то шестым чувством — или, возможно, зверек передал ему свои ощущения. Не подлежало сомнению, что его ментальные способности были развиты сильнее, чем у человека.
— Подойди и садись, — медленно произнес Блейд. — Я тебя не трону. Я хочу поговорить с тобой, малыш.
Он уловил волну глубокого удовлетворения, на хлынувшую от гостя. Черная фигурка шевельнулась, зверек опустился на все четыре лапки, сжался в пушистый шар и прыгнул, мгновенно очутившись на расстоянии протянутой руки от замерших людей. Теперь он не выглядел похожим на ленивца; его движения были стремительны и грациозны, как у большого черного кота. Костер ярко освещал его забавную мордашку, не человеческую, не обезьянью и не кошачью, но, как признал странник, весьма симпатичную и дружелюбную. Впечатление несколько портили крохотные белые зубки, поблескивавшие в пасти, кое-какие из них и в самом деле напоминали миниатюрные клыки вампира.
— Чем тебя угостить? — спросил Блейд.
Существо несколько мгновений колебалось, видно, лакомство, которое было бы ему по вкусу, отсутствовало у путников, либо зверек не решался его попросить. Наконец в сознании странника возникло что-то похожее на плод.
— Он ест фрукты, — заметил Блейд — Милая, взгляни, не осталось ли у нас чего.
Саринома потянулась к мешку с провизией. Там, завернутые в клочок чистой ткани, были засахаренные фрукты, прихваченные во время бегства с постоялого двора. Блейд с компанией закусывали ими вино. В Тагре сыскались бы и свежие — даже сейчас, весной, но в Ханде, лежавшем много севернее благодатных имперских земель, до нового урожая оставалось еще три месяца.
Блейд почувствовал, как Сари вложила ему в ладонь липкий комок.
— Вот! Но дай ему сам. Насколько я могу определить, — она покосилась на слабо опалесцирующий харр, — это м-м-м создание — мужского пола, довольно молодое и очень любопытное. И оно испытывает к тебе гораздо больший интерес, чем ко мне.
— Странно, — заметил Блейд, протягивая зверьку угощение. — Из нас двоих ты гораздо добрее и безобиднее… о внешности я уж не говорю.
— Спасибо, милый. Но он все-таки интересуется тобой.
Пришелец осторожно взял фрукты — не подцепил коготками, а именно взял, зажав в крохотных, как у годовалого младенца, пальчиках. Он начал есть без всякой опаски и не пытаясь сперва распробовать лакомство, видно, запах ему понравился, и он знал, что пищу предложили от чистого сердца.
— Смотри, смотри! — Саринома в полном восторге дернула Блейда за локоть Зверек съел фрукты и теперь умывался, вылизывая длинным розовым язычком мех вокруг рта — точь-в-точь, как это делает кошка. Выглядел он преуморительно.
Блейд, усмехнувшись, похлопал по земле рядом со своим коленом.
— Наелся? Ну, иди сюда, поговорим. Килата сия! — зачем-то повторил он на оривэе.
Быстрый скачок, и существо очутилось рядом, свернулось клубком, из которого поблескивали темные глаза и зубки.
— Ты — ата?
Пришелец, к удивлению странника, понял. Ответ был явно утвердительным, и в нем присутствовало еще кое-что, некое совершенно определенное указание. Блейд перевел его так «Ата. Ата звать люди»
— А как ты сам зовешь свой народ?
«Ата».
Похоже, эти забавные твари были согласны с именем, присвоенным их племени человеком.
— Чего ты хочешь от нас?
Нет ответа. Вероятно, слишком общий вопрос, решил Блейд и перешел к вещам более конкретным
— Хочешь пищи?
«Нет».
— Нужна защита?
«Нет»
— Помощь?
«Нет»
На сей раз ответ прозвучал как-то нерешительно, словно мохнатый пришелец колебался
— Не надо пищи, Не надо защиты, не надо помощи, — подвел итог Блейд. — Тогда что же?
На него лавиной хлынули образы. Он видел лес, темные кроны деревьев, в которых скитались эти пушистые существа, немногочисленные и, тем не менее, занимавшие огромную территорию; он ощутил их оторванность от мира, безнадежные попытки установить контакт с людьми — дикими, страшными, злыми, но неотвратимо притягательными; он почувствовал горечь разочарования, внезапно сменившуюся надеждой. Это создание безусловно обладало разумом и могло мыслить отвлеченно, вдруг понял Блейд, — ибо какой же зверь мог испытывать надежду и горе?
— Он хочет что-то объяснить. Сари, но я не понимаю… Спроси через харр…
Саринома передернула плечиками.
— Ах, какие вы, мужчины… Ведь все так просто, милый! Зачем харр, зачем расспросы? Разве ты еще не понял, что ему нужно?
Наклонившись вперед, она бесцеремонно сгребла пушистого пришельца в охапку и посадила на колени Блейду. Любой зверь испугался бы такого резкого быстрого движения, но только не этот! Он словно ждал, что его возьмут в руки, и, очутившись у мощного бока Блейда, бугрившегося пластинами мышц, прильнул к нему, словно дитя. Странник осторожно коснулся мягкого теплого тельца, провел ладонью по затылку и мохнатой спинке, и ата замурлыкал. Нет, конечно, он издавал совсем другие звуки, негромкие и протяжные, но все же это было мурлыканье. Блейд не мог подобрать иного слова,
— Ну, понял, лайо? — Саринома потрепала его по спине. — Ему нужна ласка, забота… нужен друг! Он выбрал тебя и хочет идти с нами. А ты, толстокожий дикарь…
Внезапно она замерла, с полуоткрытым ртом и округлившимися глазами. В сознании Блейда зазвучали слова:
«Не дикарь. Дикарь — черное. Дикарь… — перед мысленным взором странника вырос гигант с арбалетом в руках. — Вы — другие. Белые! Не бояться ата, не пугать ата. Говорить. Понимать. Хорошо! Белое, белое, белое…»
Это были настоящие слова, хотя Блейд и не мог сообразить, к какому языку они относились; кажется, ко всем сразу, какие он только знал. Настоящие слова, несомненно! Ата учился с поразительной скоростью.
— Он читает в памяти, — задумчиво произнесла Саринома. — Читает без всякого харра… Поразительные ментальные способности! Даже мы так не можем…
Блейд кивнул. Хотя многие приборы и устройства паллатов управлялись мысленно, сами звездные странники не были телепатами — ни оривэи, ни зеленокожие карлики керендра, ни, тем более, киборги-Защитники. Судя по реакции Сариномы, и другие расы этого гигантского межзвездного союза не умели читать мысли без технических приспособлений. Зато маленькое пушистое существо, сидевшее сейчас у него на коленях, превосходно справлялось с этой задачей. Не хуже божественных обитателей Уренира!
Он нежно обхватил зверька ладонями, чувствуя тонкие косточки под бархатистым мехом, в котором тонули пальцы. Ата доверчиво прижался к нему, лизнул запястье шершавым язычком, и на миг Блейд ощутил его острые зубки на своей коже.
— Значит, ты хочешь пойти с нами, малыш? — он снова погладил его спинку. — Ну, хорошо… Меня зовут Дик, хозяин Дик… Рядом со мной — Сари, она очень важная персона в своей стране… королева, я думаю… — Саринома хихикнула. — Вон там, под деревьями, Тарн. Он большой и сильный, но вы, уверен, подружитесь… Тарн не обижает малышей. Ну, а как зовут тебя?
«Ата не звать. Нет имени. Не надо. Ата чувствовать один другого».
— Но я же не ата. Я должен как-то к тебе обращаться… — Странник на минуту призадумался. — Будешь Дракулой, — решил он.
«Имя?»
— Да. Дракула — ты! Понял?
«Имя — хорошее?» — деловито справился ата.
— Очень хорошее. Дракула, он вот такой… — Блейд вообразил нечто округлое, теплое и мягкое, какой-то собирательный образ из диснеевских мультфильмов, быстрое и юркое существо на фоне заросшей цветами лужайки.
«Хорошо!» — пушистый комок у него на коленях опять мурлыкнул от удовольствия; вероятно, его порадовала фантазия новоприобретенного хозяина.
— Лгунишка, — тихо прошептала Саринома, и странник понял, что она улыбается.
Он поднялся, одной рукой прижимая к себе зверька, вытащил из мешка сложенный плащ и пристроил у стенки палатки. Потом опустил на него Дракулу.
— Будешь спать здесь. Договорились?
«Ты — спать, Сари — спать. Дракула — сторожить».
— Нас охраняет Тарн. Ты можешь спокойно дремать до утра, малыш.
«Дракула сторожить лучше. Спать и сторожить. Спать, и все видеть, все слышать. Слышать, видеть далеко!»
— Ну, как знаешь, — произнес Блейд и протянул руки к Сариноме.

* * *

Через несколько дней они выбрались к побережью и пыльной дороге, что петляла среди прибрежных холмов, то голых и каменистых, то заросших травой и колючим кустарником с гроздьями мелких фиолетовых соцветий. Тарн, приободрившись при виде торного пути, пустился по нему галопом, выбрасывая среднюю пару ног чуть ли не на ярд за передние и мотая головой с огромным рогом. Вскоре они обогнали одну повозку, затем — другую, третью; лошади шарахались в сторону, когда вороной тарот вихрем проносился мимо. Наконец, завидев впереди очередную телегу, груженую прошлогодними овощами, Блейд натянул поводья и, заставив своего скакуна перейти на шаг, перебросился парой слов с возницей.
Тот был разговорчив и глядел на грозного всадника без страха. В сельской местности редко видели хайритов, но всем было известно, что их дружина стоит в городе, что получают они хорошие деньги, а потому блюдут порядок, не промышляя ни грабежом, ни насилием. По взглядам, которые крестьянин бросал на тарота, Блейд понял, что зверь этот ему внове, и рассказов о шестиногом рогатом чуде вознице хватит на весь следующий год. Странник терпеливо ответил на все его вопросы — и чем питается этакая огромная тварь, и можно ли запрячь ее в телегу или, скажем, пристроить к пахоте. Затем он быстро выяснил, что до Ганлы еще два дня пути — разумеется, если катить неторопливо в телеге, а не мчаться сломя голову на шестиноге; что до ближайшего городка гораздо ближе — туда можно добраться к вечеру; что промышляют там рыболовством и мелким прибрежным каботажем, а кое-кто из местных шкиперов рискует плавать и в Хайру, переправляя на другой берег ткани и вина с Перешейка, до которых хайриты, видать, большие охотники.
Тут возница подмигнул Блейду, а Блейд подмигнул вознице и вытащил из мешка наполовину опустевший бурдючок. Им как раз хватило, чтобы промочить глотки; а Саринома, как положено женщине, молчала да смотрела. Лицо ее и щегольской дорожный костюмчик густым слоем покрывала пыль, что оказалось весьма кстати. Будь она почище, такую красотку не удалось бы выдать за наложницу наемного солдата — скорее уж за знатную даму с охранником.
Пока шел разговор и булькало вино, Тарн тоже занимался делом, подъедая овощи из возка. Походили они на бурую репу размером с футбольный мяч, в точности помещавшийся в пасти тарота. Ел он с невероятной скоростью, ибо репа, хоть и прошлогодняя, была питательней травы и веток, которыми ему пришлось пробавляться в лесной чаще. Вскоре тележка опустела на треть, и Блейд, отблагодарив ее хозяина мелкой серебряной монетой, погнал скакуна дальше по дороге.
Ночь путники уже провели на постоялом дворе при местной гавани, весьма оживленной в сравнении с маленьким и сонным поселком. Тут они отдыхали два дня, присматриваясь к судам покрупнее, стоявшим у бревенчатых пирсов, к их экипажам и шкиперам. Люди здесь, как и в Ханде, выглядели крайне добропорядочными; никаких разбойных рож, все — честные мореходы, рыбаки да торговцы. С одной стороны, это было приятно, с другой — местный народ не испытывал никакой склонности к авантюрам вроде долгого и опасного плавания в Полуночное море. Об этом даже и говорить не стоило, чтобы не привлекать к себе внимания!
Что же касается противоположного побережья Ксидумена, то хоть дюжина капитанов бралась переправить туда наемного солдата вместе с его подругой и боевым скакуном. По прямой на северо-запад до берегов Восточной Хайры было пятьсот миль, и чтобы добраться туда, совсем не требовалось пересекать из конца в конец Полуночное море.
Посоветовавшись с Сариномой, странник решил отправиться привычным для местных шкиперов маршрутом. Они наняли кораблик побольше и покрепче, двухмачтовую шхуну с надежным шкипером, неразговорчивым верзилой лет сорока, и десятком таких же рослых молчаливых матросов. Судно отчалило от берега, ветер надул паруса, и вскоре земля лесистой Ганлы скрылась с глаз. Тогда капитан вдруг сообразил, что плыть ему надо не на северо-запад, а строго на север, к проливу, что вел на просторы Полуденного моря. Если это и было заблуждением, то его разделяли и все остальные мореходы, проявляя даже некий энтузиазм, ибо нанявший судно хайрит обещал каждому по золотому — в качестве премиальных.
Это странное и необъяснимое изменение курса вызвало у Блейда только веселую ухмылку. Саринома — вернее, ее ментальный усилитель — внесла свой вклад в их путешествие, и это было вполне справедливо. Он довез ее от Ханда почти до Ганлы и нанял корабль, заплатив чистым золотом; она же направила шхуну туда, куда надо. Для этого понадобилось не так много времени, пять минут колдовства в их крохотной каютке над искрившимся радужным сиянием харром.
Месяц Мореходов был в самом разгаре, и даже над серыми пустынными водами Полуденного моря солнце светило совсем по-летнему. Путникам не встречалось ничего: ни других кораблей, ни плотов, ни рыбачьих лодок; западный берег, вдоль которого шла их шхуна, казался безлюдным. День за днем слева тянулся базальтовый кряж, кое-где испещренный ущельями шхер, над которыми поднималась исполинская зеленая стена хвойного леса. Как и в окрестностях Ханда и Ганлы, эти деревья походили на привычные сосны, но выглядели раза в три повыше — при соответствующем обхвате. Поглядывая на берег, Блейд невольно задумывался о том, как Тарн будет продираться в таких дебрях. Может быть, у местных сосен, как у земных аналогов, не растут ветви в нижней части ствола? Это было бы очень кстати… Но на расстоянии двух-трех миль он не мог различить никаких подробностей.
Монотонность путешествия скрашивали объятия Сариномы. Рядом с ней вообще не приходилось помышлять о скуке; ночью, в минуты отдыха, Блейд нашептывал ей в ушко свои истории — про Тарн и Берглион, Катраз и Уркху, Азалту и Таллах. Он рассказал ей о зеленом Иглстазе, заселенном потомками оривэев и затерянном в пространстве и времени; о своем полете на Луну двенадцать лет назад и о впечатлении, которое произвело ее имя на паллатов, обосновавшихся на спутнике Земли. Сари слушала и загадочно улыбалась, прижимая его голову к нагой груди, прелестной и крепкой, как пара золотистых яблок. Он ничего не хотел выпытывать у своей подруги, его даже не интересовало теперь, кем являлась она в звездной империи паллатов, какими заслугами снискала столь явные уважение и почет. Зачем ему знать об этом? Главное он представлял и так: арисайя Сариномы была на недосягаемой высоте, и это понятие, определявшее ценность личности в мире паллатов, становилось для него все более и более ясным.
Сари и полной мере владела искусством «расставлять все, как надо», о чем некогда говорил Блейду Джейдрам. Или Калла? Он уже не помнил тех двадцатилетней давности событий и бесед в Талзане… Зато сейчас он оценил то редкое искусство, с которым его подруга гасила конфликты и даже намеки на конфликты. На судне, в скучном томительном плавании, все шло своим чередом, и каждый был доволен: матросы — нетяжелой работой и обещанными наградными, шкипер — кругленькой суммой, которую он зарабатывал в этом рейсе, а сам Блейд… О, он был счастливее всех! Особенно по ночам.
Стоило еще припомнить и то, что Саринома, едва появившись, предотвратила убийство, о чем Блейд иногда сожалел, ощущая под пальцами жилистую шею Хора. Тем не менее она решила эту проблему иными средствами — пожалуй, более эффективными, чем клинок франа. Она увела его из Ханда, она наполнила радостью его дни и ночи, она дала ему цель — или, вернее, укрепила в желании разыскать древности селгов. Наконец, он приручил Дракулу — тоже благодаря ей!
На постоялом дворе у рыбачьего поселка, а также во время плавания, Дракула по большей части сидел в хозяйском мешке, наслаждаясь свежим воздухом только по ночам. Ата вызывали у жителей Ханда, Ири и Ганлы панический ужас; им приписывали жуткие зверства — в том самом духе, о котором повествовал бар Кейну купец в хандском порту. Вскоре Блейд выяснил, что далеко не все в этих историях является фантазией; кое-что оказалось истинной правдой.
Ата и в самом деле были вампирами. Правда, они не умели усыплять свои жертвы и при всем желании не могли высосать больше стакана крови на брата — габариты не позволяли. Да и сам этот ритуал предлагался далеко не каждому, а лишь человеку, вызывавшему самую горячую симпатию, человеку-другу, хозяину и партнеру. Хотя эти мохнатые существа из лесов Северного Кинтана питали необоримую страсть к контактам с людьми, они проявляли большую разборчивость. Им должен был понравиться и вид, и запах будущего приятеля, и вкус его крови, а главное — ментальный облик, к которому они предъявляли самые строгие требования. Разумеется, в странах Кинтана, погрязших в таком же варварском средневековье, как империя, эдорат, княжества Перешейка и прочие крупные и мелкие державы севера, найти достойного кандидата было нелегко. Однако ата не прекращали своих попыток, дававших пищу все новым устрашающим слухам.
Они являлись прирожденными телепатами, причем этот дар был к их услугам и днем, и ночью, в период сна; они чуяли всякую живую тварь и ее намерения за пять-десять миль. Они обладали способностями к обучению, в чем Блейд убедился очень быстро — буквально за неделю Дракула начал гораздо уверенней оформлять свои мысли в словах, хотя решительно пренебрегал склонениями, падежами и прочими грамматическими тонкостями. Они владели искусством звукоподражания и, безусловно, могли бы научиться говорить, если бы такой способ обмена мыслями не представлялся им донельзя нелепым и долгим. И, наконец, они были очень привязчивы и чувствительны к ласке. Блейд получал массу удовольствия, общаясь со своим мохнатым приятелем.
Однажды утром, пробудившись после сеанса слияния со второй половинкой своего "я", он понял, что должен сделать. После ухода Сариномы и перед тем, как он стряхнет с себя стареющую плоть, надо покончить с последним долгом. Ведь у него, кроме темнокудрой подруги, были еще два спутника, бессловесный Тарн и пушистый маленький вампирчик, которых он должен — просто обязан! — как-то переправить к самому себе в Тагру.
Тарот был могуч и быстр, а Дракула — памятлив, осторожен и умен; вместе они составляли превосходную команду. Если Тарн будет бежать, а Дракула — направлять, и если они не собьются с юго-западного направления, то рано или поздно доберутся до гор Селгов, до Двенадцати Домов Хайры, до друга Ильтара… Ильтар найдет способ, как отослать их домой!
Обдумав этот вариант, Блейд начал вести долгие мысленные беседы с Дракулой, объясняя ему путь к Батре, Ильтарову городищу, толкуя о смысле послания, пергаментного свиточка, который будет лежать в сумке. Он снова и снова внушал ата, что тот должен распластаться, слиться с черной гривой тарота, пока люди не окажутся совсем рядом; затем встать и протянуть им послание с именем Ильтара. По крайней мере, это их удивит, и они не пустят в ход свои арбалеты! За Тарна он не боялся; ни один хайрит не пустил бы стрелу в такого изумительного скакуна.
Бедный Дракула долго не мог взять в толк, почему он должен покидать хозяина. Блейд пытался растолковать ему, что собирается магическим образом омолодиться, и этот процесс приведет к перемещению в пространстве: из северных лесов он перенесется в роскошный замок на юге. Дракула весьма приветствовал идею перебраться на юг, ибо, кроме хозяйской крови, обожал фрукты. Ему понравились и виды родового гнезда бар Ригонов, с очаровательным парком и бассейном, и молодой Аррах, и златовласая Лидор, и все остальное, что он сумел раскопать в памяти хозяина; но понятие магии (или научного прогресса, что, в сущности, одно и тоже) оказалось ему не по зубам.
Наконец Блейд прекратил объяснять и решил приказать. Что такое приказ, Дракула уже понимал и хорошо усвоил, что когда хозяин исчезнет, надо забраться на тарота и привести его к человеку по имени Ильтар. Ата был уверен, что справится с этой задачей, ибо с Тарном у него установился превосходный ментальный контакт.
Проходили дни, летели ночи; шхуна шла на север вдоль лесистого берега, все такого же безлюдного и тихого, словно в этом мире не существовало ни пышущего жаром стремительного экваториального потока, с грохотом бившего о Щит Уйда, ни Великого Болота, ни бескрайних степей юга, ни шумных городов, ни буйных варварских империй и королевств, ни благословенного Ратона, земли покоя и счастья, ничего, кроме серо-стального моря, темных базальтовых утесов и зеленой стены сосен над ними.
Однажды утром они увидели, как берег резко изогнулся, и высокие скалы преградили дорогу на север. Полуденное море кончилось, завершилось и плавание, теперь их ждали скитания в лесах и горах.
Распорядившись отдать якорь, Блейд вывел Тарна на палубу и начал вьючить на него оружие и мешки с припасами.

Глава 10. Корабль селгов

Айд-эн-Тагра и побережье Полуночного моря, конец месяца Мореходов (начало июня по земному времени)

В его объятиях лежала женщина. Прижавшись щекой к плечу Блейда, она дышала прерывисто и жарко, словно недавний любовный экстаз вновь посетил ее в сонном забытьи, подарив наслаждение, к которому нельзя было привыкнуть. Для нее, юной и совсем неопытной, страсть еще таила элемент новизны, каждый поцелуй и каждое объятие казались божественным даром, каждое нежное слово — откровением.
Пряди золотых волос ласкали грудь Блейда. Эти локоны были невесомыми и мягкими, как шелк, он не чувствовал их прикосновения, не замечал руки, обнимавшей его шею. Он спал, и лицо странника, едва озаренное пламенем свеч, догорающих в серебряных витых канделябрах, выглядело таким же молодым и безмятежным, как у его златовласой подруги. Темные завитки спускались на лоб, на смуглой и гладкой коже — ни морщинки, твердо очерченные губы хранили свежесть юности, в уголках рта прятался некий намек на улыбку — то беспричинное и щедрое веселье, что приходит иногда к сильным и уверенным в себе мужчинам в поре возмужания. Ибо Ричарду Блейду, пэру Айдена, мирно почивавшему сейчас в своей спальне, в своем наследственном замке близ имперской столицы Айд-эн-Тагры, шел всего лишь двадцать седьмой год.
Прямоугольник массивных каменных стен и зоркая стража берегли его покой. С угловых башен часовые, вооруженные мечами и тяжелыми арбалетами, могли видеть лежавший на севере Имперский Путь, ровную, как стрела, дорогу, уходившую направо, к каналу и к городу, к его улицам, площадям и дворцам, и налево, к полосе леса, темневшей на горизонте. За этой магистралью, которой дозволялось пользоваться только могущественным и знатным, вдавался в сушу прямоугольник гавани, заполненный кораблями и огромными плотами, их весла были подняты, паруса — свернуты, будто крылья птиц, добравшихся до своего гнезда и прилегших вздремнуть до рассвета. Над ними возносилась башня Малого Маяка, и огонь, сиявший на ее вершине, походил на глаз великана, надзиравшего за стаей уснувших птиц.
На юге, за фруктовой рощей, параллельно Имперскому Пути тянулся Большой Торговый Тракт. Сейчас он был безлюден и пуст, так же как и дорога знатных. Кончался месяц Мореходов, когда после весенних штормов в Ксидумен, Длинное море, выходили огромные плоты-садры с товаром; двадцать или тридцать дней в складах торговой гавани накапливались сукна и стеклянные изделия из Стамо, оружие, доспехи и бронзовая посуда из Джейда, вино, парча, бархат, ковры и драгоценные камни из эдората Ксам и Стран Перешейка. Еще немного, и начнется месяц Караванов, тогда Торговый Тракт затопят фургоны и телеги, и грохот их даже ночью будет доноситься до уединенных покоев дворца бар Ригонов.
Но сейчас все было тихо. Древний замок, и раскинувшаяся на западе столица, и весь имперский домен Айдена мирно дремали под светом двух лун, большого серебристого Баста и маленького быстрого Крома, похожего на золотой апельсин. Спали повара и конюхи, ключники и музыканты, служанки и садовники; дремали кони, мулы и шестиногие тароты, цветы в саду закрыли свои чашечки, вода бассейна застыла, похожая на темное зеркало из обсидиана.
Спал и Ричард Блейд, обратив к затянутому шелком потолку лицо, на котором блуждала слабая улыбка Потом губы странника дрогнули, черты стали строже, задумчивей и словно бы старше; он глубоко вздохнул и что-то прошептал.
Ричарду Блейду снились удивительные сны.

* * *

В его объятиях лежала женщина. Положив черноволосую головку на плечо Блейда, она дышала спокойно и ровно, будто бы недавний любовный жар, отпылав, покинул ее, излившись негромкими стонами, тихими вскриками, нежным, едва слышным шепотом. Для нее, зрелой красавицы с золотисто-смуглым телом, наслаждение было привычной радостью, счастьем, без которого жизнь казалась бессмысленной и пресной. Но дарила она его немногим.
Ее темные блестящие пряди мешались с волосами Блейда, чуть тронутыми сединой. Эти локоны были невесомыми и мягкими, как шелк; он не чувствовал их прикосновения, не замечал руки, обнимавшей его шею. Он спал, и лицо странника, озаренное огоньком ра-стаа, тонкой несгораемой лучинки, казалось много старше, чем у его черноволосой подруги. Она была женщиной в расцвете лет, и самый придирчивый ценитель женской красоты не дал бы ей больше тридцати; Блейд же выглядел на все сорок пять. Возможно, даже на пятьдесят, хотя и такая оценка его возраста являлась бы комплиментом: всего несколько дней назад ему стукнуло пятьдесят семь. Он был еще крепок и силен, но лоб уже пересекли морщины, и смугловатая кожа обветрилась; твердо очерченные и крепко сжатые губы придавали лицу суровое и грозное выражение, упрямый подбородок казался высеченным из камня. То был мужчина в осенней поре, в тех годах, когда уверенность в своей силе, в своем опыте и власти достигает апогея, за которым начинается неизбежный упадок; он походил на вершину, с которой все дороги ведут вниз.
Под ним чуть заметно колыхалось днище надувной палатки, стены ее сходились вверху шатром, полупрозрачная зеленоватая ткань напоминала застывшую морскую волну. Северная ночь была темной, и потому никто не смог бы различить еще один купол, накрывавший и палатку, и всю небольшую поляну в дремучем хвойном лесу; только громадный вороной тарот, бродивший по этой маленькой прогалине в поисках травы, иногда тыкался широкой рогатой мордой в невидимую преграду.
В самое глухое и темное время из леса выскользнули две тени, подкрались к барьеру, уставились на тарота голодными алчными глазами. Потом когтистая волчья лапа царапнула воздух, вслед за ней поднялась рука второго существа, не то обезьяны, не то человека — почти такая же, как у зверя, мохнатая, со скрюченными пальцами. Эта тварь видела тарота и палатку, чуяла два теплых и беззащитных тела, погруженных в сон, но некое странное колдовство, гораздо более сильное, чем у Повелителей Волков, не позволяло приблизиться к жертвам ни на шаг.
Пришелец, раздраженный, тихо заворчал, и волк, его покорный спутник, оскалил клыки. Почему они не могут вступить на поляну? Воздух, словно упругая пленка, отталкивал их.
Шестиногий тарот с презрением фыркнул, угрожающе покачивая рогом. Он не боялся этих ночных бестий; он был слишком огромен, быстр и могуч, чтобы с ним могла справиться даже стая волков, а чары волосатого лесного пришельца на него не действовали. Вдобавок он знал, что у хозяина, спавшего сейчас в шатре, есть длинные и острые стальные клыки и летающие шипы, способные покончить с любой нечистью. Но будить его было сейчас ни к чему, ибо лесные твари не могли подобраться к палатке.
Тарот снова фыркнул, чуть громче, и тут на его необъятном мохнатом крупе зашевелилась какая-то тень. Небольшое существо, неразличимое в темноте, приподняло голову, затем серия звуков разорвала тишину, скрежет взводимого арбалета, резкий щелчок тетивы, жужжание смертоносного стального болта. Волк и его спутник испуганно отпрянули, с крупа тарота донеслось хихиканье.
Этот маленький концерт, однако, не разбудил Ричарда Блейда. Он спал, обратив к полупрозрачному потолку лицо, суровое и спокойное, на котором даже сейчас, во сне, читалась несокрушимая уверенность в собственных силах. Потом губы странника дрогнули, черты стали мягче, задумчивей; казалось, невидимая рука феи огладила его щеки и лоб, убрав единым движением десять или пятнадцать лет. Он глубоко вздохнул и что-то прошептал.
Ричарду Блейду снились удивительные сны.

* * *

«Следят», — сообщил Дракула. Как всегда, он расположился на левом плече Блейда, обхватив его за шею гибким подвижным хвостом. Странник иногда морщился — мех щекотал кожу, — но уже не пытался пересадить зверька на горб Тарна. Маленький ата желал ехать на плече хозяина и умел настоять на своем.
«Следят, — настойчиво повторил он. — Хотят есть. Могут броситься. Злые! Черные!»
Черные означало высшую степень неодобрения, и Блейд потянулся к арбалету. Огромные северные волки, которых вели обезьяноподобные существа, заросшие рыжими волосами, преследовали путников едва ли не со дня высадки. Несколько раз они пытались атаковать, но Блейд с Сариномой были слишком хорошо защищены: кроме франа и арбалета, у них имелись ринго и мощный палустар, способный накрыть защитным силовым коконом и палатку, и огромного тарота.
— Приготовься, — не оборачиваясь, Блейд похлопал свою подругу по колену. — Дракула говорит, что они готовятся к нападению. Будем отбиваться, как всегда, я держу левый фланг, ты — правый.
Саринома завозилась сзади, поудобнее устраиваясь в седле Она убивала только волков; на волосатых туземцев, столь похожих на людей, рука у нее не подымалась. Что касается странника, то он отстреливал и тех, и других.
«Идут, — сообщил Дракула. — Рядом! Идут светлая сторона, идут темная сторона».
Светлая сторона означала запад, темная — восток. Были еще холодная и теплая стороны, соответственно север и юг. Ата мыслил очень конкретно и не признавал синонимов; к примеру, любая постель была для него не диваном, ложем, койкой или кроватью, а «местом, чтобы спать». Обычно он выражался с еще большей краткостью — «место спать», — игнорируя все части речи, кроме существительных и глаголов.
— Вижу, — сказала вдруг Саринома.
— Что — серое или рыжее?
Серыми были волки, рыжими — их Повелители.
— Рыжее.
— Ну, стреляй! — Блейд мотнул головой, напряженно всматриваясь в лесную чащу.
— Не будем торопиться. Луч ринго — не лучший метод убеждения.
— Анола. Два луча или десять устрашили бы их больше.
— Ах, лайо! — Саринома грустно вздохнула, — Тебе еще не надоело убивать? Они ведь тоже имеют право на жизнь!
— Но не за мой счет.
Странник поднял свое оружие. Щелкнул спусковой рычаг, коротко прогудела тетива, раздался предсмертный визг, и огромный волк с седоватым мехом перекувыркнулся через голову и застыл в траве. Почти сразу же дважды блеснул синий луч ринго, звери, попавшие под него, не успели даже рыкнуть.

Предыдущая страница 9 Следующая страница


Ричард Блейд Айденский 10

— Кам, — сказал Блейд, — хорошо! Жаль, что ты не можешь взять с собой шкуры, вышла бы отличная шуба. Или в твоем мире женщины не носят шуб?
— Ну почему же? Если женщину не интересуют наряды и украшения, это уже не женщина… Но счастье, милый, не в этом.
— А в чем? — с любопытством спросил Блейд. Его очень интересовала концепция счастья у паллатов; хотелось сравнить ее с той, о которой ему толковали в Уренире. Обе эти цивилизации намного обогнали земное человечество, и если что и стоило у них заимствовать, так это понятие о счастье.
Но Сари в ответ только вздохнула и игриво укусила его за мочку уха. Вероятно, ей хотелось тем самым намекнуть, что речь идет не о счастье вообще, а о его женском варианте.
«Уходят, — сказал Дракула. — Злые! Уходят. Боятся».
— Отбой, моя красавица, — произнес Блейд и погладил ата по мохнатому боку. — А сколько их было, парень?
Дракула всерьез задумался. Он выучил числительные только до десяти и сейчас, видимо, соображал, как бы поточнее обозначить число врагов.
«Ты спрашивать серый, рыжий?» — поинтересовался он.
— Давай по порядку, — предложил странник. — Сколько было серых с зубами и хвостами?
«Десять и два. Три теперь умереть».
— А рыжих без хвостов?
«Два. Живой! Остались живой».
Ага констатировал это с явным сожалением; ни волки, ни их Повелители симпатий ему не внушали. В первые дни он пытался поговорить с ними, но ничего не вышло. Впрочем, даже харр не позволил связаться с этим странным волосатым народцем; как с удивлением выяснила Сари, у Повелителей была идеальная телепатическая защита. Вероятно, они общались лишь с теми, с кем желали — с волками, например. Эти серые бестии были их главной боевой силой.
Наверное, неприятно расстаться с жизнью в их зубах, подумал Блейд. Последнее время он все чаще размышлял над тем, какой из способов отделаться от старой плоти был бы наименее болезненным. Он не боялся боли; боль являлась постоянной спутницей его странствий. Боль от ран, смертельная усталость, жуткие страдания, связанные с процессом перехода в иную реальность… Нет, боль не страшила его, но ему не хотелось выскользнуть из своей телесной оболочки каким-нибудь особо мучительным способом. Лучше всего было бы заснуть и не проснуться… Но такое относилось к разряду пустых мечтаний.
Уже две недели они блуждали в лесах, забираясь все дальше и дальше к северу. Странствия эти казались Блейду несколько хаотичными, но Сари уверяла его, что взяла след. У нее имелось некое устройство, что-то вроде детектора, способного на огромном расстоянии определить большую массу металла, и этот приборчик уверенно показывал на северо-северо-запад. Если ратонские карты были точны, там начинались горы, поросшие все тем же хвойным лесом, довольно невысокие и не слишком крутые; вероятно, Тарн мог преодолеть их склоны. Но действительно ли там находился корабль селгов? Возможно, детектор Сариномы вел их к рудной жиле?
Она утверждала, что этого не может быть; ее устройство позволяло различить рудное месторождение и искусственно обработанный металл. Скорее всего, она была права; приборы паллатов отличались дьявольским совершенством. Если так, думал Блейд, то их маршрут верен до последнего шага. В этих диких местах, на краю света, никто — ни северяне, ни ратонцы — не стали бы строить крупное металлическое сооружение. Кроме того, обитателям Хайры или Ксайдена это было не под силу, а ратонцам просто не нужно… Так, методом от противного, он убеждал себя, что их маленькая экспедиция движется верным курсом.
С каждым днем ему становилось все ясней, что без Сариномы он мог бы блуждать в этих дремучих лесах до скончания веков. Тут не было аборигенов — если не считать волосатых рыжих монстров, не желавших идти на контакт; следовательно, не у кого справиться о дороге, выбив нужную информацию силой или хитростью. Безбрежную тайгу, что простиралась на севере Хайры, не сумели бы подробно изучить и тысячи пеших или всадников; эта задача требовала совсем иной техники. Скорее всего, Блейду-младшему пришлось бы прислать сюда флаер… если только к тому времени плоть его старшего собрата не очутилась бы в волчьих желудках.
Нет, появление Сариномы поистине стало Божьим даром! Даром светлого Айдена, если учитывать местную специфику. Она не только любила его и вела к цели, но и сделала оба эти процесса весьма комфортабельными. Чего стоила одна лишь палатка с упругим теплым полом! И силовой барьер, позволявший им спокойно спать ночью после сладостных вечерних хлопот!
Положа руку на сердце Блейд мог сказать, что процедура избавления от плоти тревожит, но не печалит его. Печалило совсем другое — расставание с Сари, надвигавшееся с каждым шагом, сделанным к северу. Впрочем, он ведь не собирался умирать; он хотел лишь утвердиться окончательно в одном-единственном теле, как и положено всем созданиям Божьим. И, поскольку тело это было молодым и полным жизненных сил, новые встречи с Сариномой отнюдь не исключались.
Воспрянув духом при этой мысли, странник прицепил арбалет к седлу и повернулся к своей подруге.
— Что ты собираешься делать, когда мы найдем корабль ттна?
Она недоуменно вскинула тонкие брови.
— Что я собираюсь делать? Смотреть, разумеется!
— Смотреть, и только? Ты не будешь его исследовать, не попытаешься разобраться с двигателями, с их приборами, с энергетическими установками?
Саринома нежно улыбнулась ему.
— Ах ты, мой дикарь… Во-первых, двигатели и приборы — не по моей части… это могло бы заинтересовать керендра, да и то вряд ли… А во-вторых, разве технические устройства, — она скорчила презрительную гримаску, — могут рассказать о главном?
— Смотря что считать главным.
— Твои соотечественники слишком увлечены материальными благами…
— Конечно. У нас их так мало, — ввернул Блейд.
— Только ваша глупость, неуступчивость и жадность мешают иметь больше! Прости, лайо, но это так!
— Не извиняйся, дорогая, это я знаю и сам.
— Истинно разумные существа ищут другие ценности… Любовь, плотскую и духовную… покой и смену впечатлений, украшающих жизнь, словно вышивка — ткань… радости бытия… мудрость, наконец…
— А что ищешь ты? В данном случае? Что надеешься обнаружить в корабле этих селгов, мертвом уже тысячу лет?
На губах Сариномы по-прежнему играла улыбка, как будто ей приходилось растолковывать общеизвестные истины малому ребенку. В сущности, так оно и было, и Блейд не обижался на нее.
— Я хочу понять их взгляды на жизнь, лайо. Разве это не самое важное? Ты рассказал мне о селгах все, что тебе известно… все, что слышал в Хайре и Ратоне… Подумай сам, как они отличны от нас! Негуманоиды, покрытые шерстью… существа, лишенные инстинкта убийства… создавшие высокую культуру… Казалось бы, они могли достичь счастья в творчестве, в любви, в размышлениях — в том, что кажется столь естественным для нас, людей. Жить в радости на своей планете и, как это делаем мы, отправляться в странствия к звездам… ради любопытства и в поисках новых впечатлений… — Она сделала паузу. — А что мы видим на самом деле, лайо?
— Да, что мы видим? — повторил Блейд; этот разговор интересовал его все больше и больше.
— Они построили корабли и устремились в космос, чтобы помочь другим разумным существам. Это стало целью и смыслом их жизни! В этом они находили счастье!
— Хм-м… — странник нахмурился, задумчиво погладил начавшую отрастать бородку. — Разве нам, людям, не свойственны такие же благородные порывы?
— Отдельным людям, которых вы называете святыми, но не расе в целом. Ты же знаешь нашу точку зрения на этот счет.
Разумеется, подумал Блейд. Паллаты считали, что помогать дикарям — чем бы те ни размахивали, дубинкой или атомной бомбой — бессмысленно. Более того, безнравственно! По их мнению, знания не могли заменить мудрости, и в качестве партнеров по контакту паллатов интересовали лишь зрелые культуры, способные отличить добро от зла. Это прямо вытекало и из Закона о Невмешательстве, и из принятой у них классификации озинра, мыслящих существ.
Но сейчас Блейда интересовало не столько отвлеченное философствование, сколько более конкретные вопросы. Например, как долго Сари будет «смотреть» на звездолет селгов? Сколько времени она еще останется с ним? Он не решался спросить об этом напрямую.
— Итак, ты собираешься понять их взгляды на жизнь… Нелегкая задача! — заметил он. — Возможно, в корабле найдутся записи и что-то вроде книг… Тогда можно изучить их язык… прочитать, услышать…
Не оборачиваясь, он понял, что Саринома отрицательно качает головой.
— Анемо, лайо! Нет! Это слишком долго, и это не дает нужных результатов. Может быть, со временем наши специалисты и сделают это, но без меня. Мне доступно иное…
— Что? — спросил Блейд, затрепетав. Вдруг он понял, что вот-вот узнает о загадочном таланте своей возлюбленной.
Сари смолкла, и ему странным образом стало ясно, что размышляет она не о том, достоин ли доверия некий Ричард Блейд, дикарь с планеты Земля, а всего лишь о форме изложения своей мысли. Как сделать ее понятной человеку, чей разум был не столь гибок и совершенен, мозг — не так развит, жизнь коротка, а опыт таким ограниченным…
Внезапно она произнесла:
— Я попытаюсь войти в душу ттна… Понимаешь, милый? Попробую войти в нее, ощутить себя причастной к их расе, к их культуре…
— Как такое возможно? — Повернувшись, Блейд удивленно уставился на нее. — Я знаю, что можно проникнуть в сознание другого существа… подавить его или, возможно, слиться с ним, на время или навсегда… Но твой ментальный партнер должен быть живым! По крайней мере — живым! Тогда как селги…
Саринома прервала его, легонько коснувшись плеча.
— Не обязательно, милый. Видишь ли, когда я окажусь на корабле, среди стен, где они провели половину жизни, среди предметов, окружавших их, рядом с вещами, которыми они пользовались, в той привычной для них атмосфере… я… я… смогу как бы совершить путешествие во времени… не без помощи харра, конечно… Не надо думать, что я в самом деле вернусь в прошлое — я всего лишь сумею его как бы оживить… только для себя самой. Это очень нелегко, лайо, и отнимает массу энергии, но я умею делать такие вещи… Правда, нечасто.
— Это опасно?
— Да, если не знать меры своих сил. Но я знаю… Сай! Я знаю. Мое странствие к ним будет недолгим.
— Недолгим — это сколько?
— От рассвета до полудня, или от полудня до заката. Больше не смог бы выдержать никто.
Над ними сомкнулась тишина. Тарн неслышно ступал по мягкому мху, золотистые стволы гигантских сосен застыли, словно колонны, поддерживающие голубой свод небес, не шелестела трава на солнечных прогалинах, воздух был теплым, недвижным, напоенным ароматом смолы. Дракула, прижавшись пушистым боком к щеке хозяина, как будто бы задремал, прикрыв темные глазки, вероятно, сканировал лесную чащу на многие мили в поисках опасности.
— Значит, ты будешь находиться в их корабле лишь несколько часов? — спросил Блейд после долгого молчания.
— Анола, — сказала Сари. — Да.
— И потом мы расстанемся?
— Анола…
— Узут! Плохо…
— Не огорчайся, лайо. Я вернусь, и еще не раз… Чужую душу нельзя понять сразу, тем более, если речь идет о таких странных и чуждых существах… Я установлю там маяк, чтобы можно было вернуться… а уж тебя я сумею отыскать! Ты — тоже маяк! — Она взъерошила ему волосы.
Блейд перевел дух.
— Мне всегда приятно тебя видеть, лайя. Но может случиться так, что со мной будет другая женщина…
— Ах, милый! — легкомысленно заметила Саринома. — Я надеюсь, она одолжит тебя мне на пару ночей?
«Следят, — вдруг напомнил о себе Дракула. — Хотят есть. Злые! Черные!»
Блейд вздохнул и потянулся к арбалету.

* * *

Через пару дней лес поредел, местность начала повышаться, и вскоре путники очутились в предгорьях. Воздух тут был прохладен и свеж, живописные гранитные скалы тянулись к небу изрезанными вершинами, напоминавшими то островерхий воинский шлем, то пару бычьих рогов, то неровный трезубец. Меж утесов извивались ущелья с водопадами и ручейками, на их берегах, в скудной каменистой почве, росли сосны, но не такие стройные неохватные великаны, как в лесу, а искривленные, перекореженные, с причудливыми кронами. Блейду казалось, что они походят на подсвечники, куда вставлены четыре, пять или шесть свечей — смотря по тому, как ветвился основной ствол. Сосны эти, как и скалы, были чрезвычайно живописны, их коричневая кора великолепно гармонировала с красным и тускло-багровым гранитом.
Волки и странные волосатые существа, повелевавшие серыми стаями, исчезли. Вероятно, горы не относились к их охотничьей территории, тут было холоднее, чем в тайге, и совершенно не попадались олени и лоси с двойным рядом широких разлапистых рогов, которых Блейд видел южнее. Зато на скалах и в ущельях он заприметил горных баранов — не совсем таких, как на Земле, более мелких, тощих и поджарых, но на первый взгляд совершенно съедобных. Он подбил из арбалета ягненка, и вечером они с Сариномой жарили мясо на вертеле.
Это было развлечением, но никак не насущной необходимостью. В небольшой сумке Сари, кроме дюжины весьма любопытных устройств, хранился контейнер размером с ученический пенал, заполненный крохотными таблетками. Сверхсублимированный питательный концентрат, по вкусу напоминавший то мясо или хлеб, то грибной пудинг, овощное или фруктовое желе, адсорбировал влагу прямо из воздуха, рос, набухал, за пять минут увеличиваясь в объеме в тысячи раз. Блейду припомнилось, что такой же способ консервирования пищи использовали в Большой Сфере Уренира; вероятно, подобный метод являлся достаточно универсальным.
Дракула, принявший самое активное участие в охоте на ягненка (в качестве главного следопыта, разумеется), мяса не ел. В северной тайге не было привычных для него фруктов, но он и тут не остался голодным, пробавляясь не только щедротами Сариномы. Он умел находить огромные шишки с орехами, грибы и первые, самые ранние ягоды; пару раз ему попадались дупла с запасами местных белок, которые он безжалостно разграбил. Блейд, наблюдая за ним, успокоился; теперь он был уверен, что его зверюшка не умрет с голоду на долгом пути к Батре, Ильтарову городищу.
За ягненка он премировал ата пятью унциями своей крови. Дракула лакомился очень деликатно: прокусил вену на предплечье у самого локтя и отпил нужную порцию. Вероятно, его слюна обладала целебными свойствами, так как ранка тут же закрылась и не кровоточила. Глядя на прильнувшую к его руке мордочку, Блейд невольно пожалел, что Дракуле так далеко до настоящего вампира: будь тот размером с теленка, он позволил бы ему высосать всю кровь и почил бы с миром.
Еще через день, миновав лабиринт извилистых каньонов, путники выбрались на пологий склон конусовидной горы, уходившей к небесам тысячи на три футов. Вершина ее была ровно срезана и окольцована широким карнизом, добраться до которого оказалось совсем не трудно; Тарн, уверенно ступая меж камней огромными копытами, поднял трех своих седоков наверх за половину дня. Кольцевая терраса имела явно искусственное происхождение — камень под ногами казался расплавленным и, несмотря на бездну истекших лет, еще хранил следы шлифовки.
Смеркалось, и Блейд с Сариномой, несмотря на охватившее их нетерпение, решили обождать до утра. Они лишь объехали верхом вокруг титанического каменного цилиндра с ровными стенами, поднимавшимися над кольцевым карнизом на сотню футов. Страннику показалось, что путь их составил около мили, и значит, диаметр этого столба равнялся пятистам или шестистам ярдам. Впрочем, он был уверен, что перед ним не столб, а гигантская труба, в стенах которой было пробито с десяток широких проходов квадратного сечения. Справившись с желанием немедленно ринуться в один из них, путники разбили лагерь и уселись ужинать.
— Завтра… — произнес Блейд.
— Завтра… — эхом откликнулась Саринома.
Голоса их звучали печально; оба знали, что «завтра» означало не столько постижение тайн селгов, сколько грядущую разлуку. И в эту последнюю ночь они любили друг друга с неистовством юных любовников, впервые разделивших ложе.

* * *

Они поднялись с первыми лучами солнца. С кольцевой террасы было видно далеко: к югу тянулись пологие увалы с торчащими над ними утесами, причудливая паутина ущелий и каньонов, зеленые канделябры сосен, за которыми где-то у самого горизонта вставала темная полоса тайги. На севере маячили горы, довольно высокий хребет, чьи каменистые вершины, озаренные лучами светила, отливали коричневым и розовым.
— Прекрасный мир, — сказала Саринома, глубоко вдохнув свежий и прохладный утренний воздух.
— Прекрасное место в этом мире, — уточнил Блейд, вспомнив вонючие топи Великого Болота и окутанную жаркими туманами скалу Ай-Рит, что торчала посреди экваториального течения. Интересно, подумал он, что там поделывает бар Савалт? Скорее всего, Бур, предводитель местных троглодитов, давно раскроил ему череп дубинкой и обглодал кости в компании своих жен…
Саринома отказалась от завтрака; предстоящая ей работа требовала сосредоточения всех сил, и, по ее словам, не стоило нагружать организм заботами о пищеварении. Блейд тоже не стал есть. Посадив Дракулу на плечо и оставив Тарна охранять палатку, он двинулся вслед за Сари к зияющему квадратному отверстию — жерлу тоннеля, ведущего в глубь горы. Проход казался темным, но едва они вступили в него, как потолок вспыхнул и засиял мягким, не режущим глаз светом — точно таким же, как в подземных магистралях, что тянулись под горами Селгов.
Дракула заинтересованно уставился вверх.
«Солнце?» — с некоторой неуверенностью произнес он.
— Нет, — странник погладил ата по мохнатому боку. — Ты же видел костер? От огня тоже идет свет.
«Огонь — свет, тепло, — возразил Дракула. — Сейчас только свет Почему?»
— Огонь вверху не греет, только делает так, что становится светло, — пояснил Блейд. Большего он и сам не знал. — Теперь не болтай, малыш, мы мешаем Сари.
Она шла впереди, молчаливая, сосредоточенная. Тонкий стан охватывал защитный пояс палустара, на левом запястье сверкал тарон, универсальный браслет связи, с кристаллом ментального усилителя — как раз в том месте, где Блейд привык видеть наручные часы. Шагала Саринома мягко и беззвучно; черные ее волосы были собраны на затылке в плотный валик.
Коридор оказался недлинен — всего каких-то сто пятьдесят или двести футов. Миновав его, Блейд и Сари очутились на балконе, обегавшем внутренность гигантского полого цилиндра. Балкон был металлическим — или из какого-то серебристого материала, отдаленно напоминавшего алюминиевую фольгу, — но алюминием тут явно не пахло; пол под ногами отзывался чистым звоном булатной стали. Вытащив из сумки арбалетный болт, странник присел на колени и постучал, протяжный долгий звук родился в неподвижном воздухе, набрал силу, поплыл вверх, усиливаясь, словно в трубе титанического органа. Дракула, не то испуганный, не то зачарованный этим мощным аккордом, покрепче прижался к хозяину.
Саринома уже была у ограждения, сверкающей серебристой полосы, доходившей ей почти до подбородка. Блейд встал и, не подходя к ней, огляделся.
Они находились внутри огромной каменной трубы, открытой сверху; оттуда струились яркие солнечные лучи, освещая гладко отполированные гранитные стены и прилепившееся к ним кольцо балкона. Напротив, на другой стороне, а также по всей его окружности, виднелись темные квадраты ходов, ведущих к внешней террасе, оглянувшись, странник заметил, что в тоннеле, которым они пришли сюда, свет тоже погас.
Больше всего это напоминает жерло мортиры, нацеленной в зенит, подумал он. Чудовищной мортиры: внутренний диаметр этой трубы составлял не менее четырехсот ярдов.
— Килата сия, — не оборачиваясь, произнесла Саринома. — Иди сюда!
Он подошел к высоченным перилам, склонил голову и взглянул вниз. Сравнительно с шириной, каменный колодец казался неглубоким, оканчиваясь где-то в ста — ста двадцати фугах от балкона, дно его сверкало чистым серебром. Блейд не сразу понял, что видит не плоский диск, а торец огромного цилиндра; потом ему бросилась в глаза темная канавка, обегавшая его по окружности, у самой стены, и изображение сразу как бы обрело глубину и объем.
Итак, перед ним был корабль пришельцев, та самая сверкающая башня, подобная стволу франного дерева, некогда спустившаяся в пламени и громе на землю древней Хайры, как повествовали легенды северян. Вероятно, перед исходом на юг последние из оставшихся в живых селгов запрятали свой звездолет в этот огромный каменный колодец, либо его проплавили прямо при посадке… Интересно, мелькнуло в голове у Блейда, какой же он длины? При диаметре в четыреста ярдов это могла быть и миля, и две, и три… Грандиозное, невероятное сооружение!
Но Сариному размеры корабля явно не интересовали.
— Посмотри, — сказала она, вытягивая руку гибким изящным движением, — вход открыт!
Действительно, в торце цилиндра зияло круглое отверстие, куда спокойно прошла бы нефтеналивная железнодорожная цистерна. Блейд удивленно покачал головой.
— И ни следа охраны или защиты! Любой, кто заберется в эти горы, может попасть сюда и слезть вниз по веревке! Странная непредусмотрительность!
Сари покачала головой.
— Там есть и охрана, и защита, милый… Приглядись! Видишь, поверхность словно окутана розоватым маревом…
Теперь странник тоже заметил его — едва заметное свечение, розовый туман, дымку, что клубилась над серебристым диском. Кажется, она текла по кругу, вращаясь медленно и плавно, как водоворот; не то газ, не то — силовое поле, прикрывавшее огромный корабль.
Дракула вдруг забеспокоился.
«Серое, — предупредил он. — Серое внизу! Опасно!»
Серое в его терминологии означало нечто индифферентное, не питающее злобных намерений, однако предупреждением насчет опасности не стоило пренебрегать: ата был очень чувствителен к подобным вещам.
— Дракуле не нравится эта розовая штука, — сказал Блейд, коснувшись плеча своей возлюбленной. Та улыбнулась.
— Мне ничего не грозит. Дик. Я спущусь туда в силовом коконе.
— Ты не… — он хотел сказать, что не отпустит ее без охраны, но Сари быстро прикрыла его губы ладошкой.
— Мне действительно ничего не грозит, лайо, но у нас только один палустар. Когда я вернусь, наступит твоя очередь прогуляться. Кам?
— Кам. Хорошо! Но я не привык пропускать женщин вперед в опасных местах…
Вместо ответа она вновь улыбнулась и провела рукой вдоль пояса. Вспыхнул и померк свет; странник почувствовал, как кожу его кольнули крохотные иголочки, и каждый волосок на теле словно бы встал дыбом. Отступив на пару шагов, он тревожно оглядел Сариному, окутанную голубоватым сиянием: на розовых ее губах по-прежнему играла улыбка, а глаза говорили — не беспокойся.
По-видимому, ее защитный экран был очень мощным и предназначенным не только для отражения внешних объектов, ибо Сари вдруг медленно поднялась в воздух. На миг ее гибкая фигурка в сером костюмчике зависла над парапетом, потом с неторопливой уверенностью начала опускаться. Блейд заметил, что она больше не касается пояса; видно, этот ее палустар, как и многие другие приспособления паллатов, управлялся ментальным усилием.
Она была уже над разверстой дырой люка и, запрокинув голову, послала ему последнюю улыбку. Розовая дымка при соприкосновении с ее коконом на миг засияла чуть ярче, затем погасла, не то опознав гостя как своего, не то не в силах справиться с его защитным полем. Тело Сариномы начало погружаться в люк. Ступни, колени, бедра, живот, грудь… Ничего не происходило; ничего тревожного, во всяком случае. Ни грома, ни разряда молнии, ни грохота взрыва… Вероятно, она была права, полагаясь на свою защиту.
Когда черноволосая головка исчезла в темном отверстии, Блейд отошел к стене и, вздохнув, присел. Ему не хотелось ни есть, ни пить; он собирался дождаться здесь возвращения Сари, хотя помнил, что она отправится назад лишь через три-четыре часа. Что ж, не такой большой срок. Лучше посидеть здесь.
«Сари вниз?» — спросил Дракула, оглаживая щеки хозяина пушистым хвостом.
— Да, малыш.
«Мы ждать?»
— Анола. Мы ждать.
Он прикрыл глаза…
Вероятно, он задремал, потому что, очнувшись, обнаружил, что Саринома трясет его за плечо. Вид у нее был донельзя утомленный; черные тени залегли под глазами, в уголках губ появились морщинки. Вскочив, Блейд подхватил ее на руки.
— Нет, милый… не надо… я сама…
Не обращая внимания на эти слова, он вынес ее на воздух, на кольцевую террасу, и положил на упругий пол палатки. Солнце стояло высоко; пожалуй, уже перевалило за полдень. Когда странник выпрямился, Тарн, склонив голову, обнюхал его и довольно фыркнул — видно, радовался, что хозяин целым и невредимым выбрался из темной дыры.
— Дать тебе воды? — Он встал на колени рядом с Сариномой. — Или у тебя есть какое-нибудь лекарство? Ты плохо выглядишь, лайя.
Она чуть заметно покачала головой.
— Нет, милый… ничего не надо… это не поможет… Я просто очень устала… сейчас… я…
Минут пять Сари пролежала с закрытыми глазами; Блейд не спускал с нее тревожного взгляда. Потом губы ее зашевелились.
— Боюсь, мне надо уходить, лайо. Хат-хор быстро восстановит мои силы… иначе я…
Она могла не продолжать; дело серьезно, если ей понадобился хат-хор, чудодейственный медицинский прибор паллатов.
— Не волнуйся, лайо… — ее пальцы ласково скользнули по щеке Блейда, потом она потрепала ушки Дракулы, все еще восседавшего на плече хозяина. — Не волнуйся, все будет хорошо… Сними с меня пояс… и ринго тоже… тебе пригодится на обратном пути… да, еще контейнер с концентратами, фонарь…
Странник повиновался.
— За тобой придут? Пришлют гластор? — спросил он, застегивая на талии палустар.
— Меня заберут прямо отсюда. Теперь это возможно, я оставила внизу станцию-маяк… — Саринома приподняла веки. — Ты ни о чем не хочешь спросить меня, лайо?
— Лишь об одном: когда мы увидимся?
Ее щеки порозовели.
— Когда-нибудь… обязательно, милый… Но я хочу сказать о другом… если спустишься вниз, ни на мгновение не выключай защиту… и не находись там долго… даже в коконе палустара…
— Что? — спросил Блейд. — Так опасно?
— Эта розовая дымка у входа… и везде… в каждом помещении… какое-то поле… не силовое, ментальное… в нем… в нем засылаешь… и уже не проснешься… Будь осторожен, лайо!
— Я постараюсь. Но твои исследования?.. Твое путешествие в их души? Все кончилось успешно?
— Да. Это… это было интересно. Дик! Я чувствую, что приду сюда еще не раз… когда накопятся силы… — она слабо улыбнулась. — А теперь… теперь помоги мне сесть.
Блейд приподнял ее, прижимая к груди. Пальцы Сари легли на блестящий обруч тарона, пробежались по нему, словно наигрывая неслышную мелодию; потом она подняла руку, обхватив Блейда за шею.
— Ну, вот… я послала сигнал… Поцелуй меня, Дик, на прощанье… мой асам, катори, тассана…
Он склонился над ней, но губы его встретили пустоту. Мгновение он сидел так, обнимая исчезнувшую женщину; ее аромат еще витал в воздухе, но сама она была уже так далеко, что даже мысль не поспевала в те безбрежные дали. Блейд поднялся.
Асам, катори, тассана… Сильный, высокий, красивый… Он невесело усмехнулся, провел ладонью по лбу, где пролегла глубокая морщина. Да, пока что сильный и высокий, но уже не очень красивый… и но слишком молодой… Ну, ничего; это дело поправимое!
«Сари уйти?» — спросил Дракула.
— Да, малыш.
«Совсем? Уйти куда?»
— Совсем. Она отправилась домой, приятель, и мы скоро последуем ее примеру. Ты будешь долго путешествовать по горам и лесам с Тарном, а я… я мгновенно окажусь дома, и буду там поджидать вас.
«Не можешь взять нас с собой? Сразу?»
— Не могу. Понимаешь, Тарн такой громадный и тяжелый… А отправить его одного, без тебя, я боюсь. Слишком это опасно… Ты ведь гораздо умнее и доведешь Тарна куда надо, да, малыш?
«Конечно, — подтвердил Дракула, издав довольный щебечущий звук. — Ата умный. Ата привести. Привести, куда надо».

* * *

На следующее утро Ричард Блейд стоял на кольцевой террасе, провожая глазами удалявшегося на юго-запад Тарна. Тарот неторопливо рысил вниз по склону, надежно привязанные сумки висели у переднего седла, Дракулу же, вцепившегося в гриву огромного вороного скакуна, уже не было видно: только черный комочек на черной мощной шее.
Они дойдут, подумал Блейд, ата передаст письмо Ильтару, а тот сделает все, что надо… Возможно, будет удивлен, но сделает. Брат Ильтар — из тех людей, на которых можно положиться…
Ночью, под самое утро, он в последний раз обменялся информацией с Аррахом, находившимся в своем дворце, в далекой Тагре, за тысячи миль от этих северных лесов и гор. Тот одобрил его намерения. Иначе и быть не могло! В конце концов, они являлись одним и тем же человеком, и сейчас, на рассвете, Блейд-старший ощущал это особенно ясно.
Он вытянул правую руку, на пальце которой сверкал перстень-ринго, и привычным ментальным усилием включил его на полную мощность. Этот дар Сариномы ему не понадобится, а оставлять без присмотра столь опасную вещь ему не хотелось. Ринго, боевой лазер, — не перчатки с молниями Айдена, на которые купился бар Савалт!

Предыдущая страница 10 Следующая страница


11 Джеффри Лорд

Минут пять он наблюдал, как столб смертоносного синего пламени бесшумно буравит воздух, потом излучение изменило цвет, стало голубоватым, прозрачным, чуть заметным и, наконец, исчезло. Вздохнув, Блейд снял кольцо, подбросил на ладони и вновь надел на палец. Пусть остается с ним, погребенное навеки в корабле селгов… Все прочее имущество, включая сложенную палатку и контейнер с концентратами, находилось в седельных сумках Тарна.
Бросив последний взгляд на прекрасную горную панораму, он отвернулся и быстрым шагом направился ко входу в тоннель. Едва он ступил туда, как послушно вспыхнул свет, сотня неторопливых шагов, три минуты — и он вновь погас. Блейд стоял на серебристом балконе, положив руку на палустар.
Под ним, в сорока ярдах внизу, клубился едва заметный розовый туман. Почти зримо страннику представилось, как он опустится туда, окутанный коконом силового экрана, проскользнет в люк, выключит защиту… Нет, сначала он все-таки прогуляется по этому кораблю, полюбопытствует, посмотрит и выберет место, где можно было бы оставить свое тело, словно изношенную одежду… Жаль, что Блейд-младший, его второе "я", не увидит этого! Ну что ж, эти последние воспоминания будут принадлежать только ему одному…
Он вновь задумчиво посмотрел вниз, на серебристый диск и розовый прозрачный Мальстрем, свивавший над ним свои кольца. Как там сказала Саринома? Ментальное поле? Среда, в которой засыпаешь, чтобы не проснуться? Вот великолепное решение проблемы! Его тело, рожденное на Земле, упокоится в Айдене, в другом мире, в гигантском саркофаге, преодолевшем межзвездную бездну… Что может быть лучше — если вспомнить к тому же, что душа его не отправится в вечное странствие, а будет жить, облеченная юной плотью…
Когда он вновь посетит Лондон, Джеку Хейджу придется как-то объяснить своему персоналу и прочим заинтересованным лицам, почему Ричард Блейд, шеф отдела МИ6А и глава проекта «Измерение Икс», вдруг 186 помолодел на тридцать лет… Могут возникнуть сложности… Впрочем, старый Дж., как и Джордж О'Флешнаган, которому тоже пришлось обзавестись новым телом, в курсе; в случае чего, они удостоверят его личность… Сложнее с Асти… Сумеет ли он убедить дочь, что молодой человек, старше ее едва ли на десять лет, — прежний дадди Дик? Ну, ничего, подумал он, Асти — умная девочка и сможет разглядеть под новой плотью прежнюю душу.
С этой мыслью Ричард Блейд включил палустар и, окутанный голубым сиянием, взмыл над серебристым парапетом. Потом он начал медленно опускаться вниз, к темному проему люка. Он улыбался.

Глава 11. Завершение

Айд-эн-Тагра, конец месяца Жатвы (начало августа по земному времени)

"…и еще сообщаю тебе, брат мой Эльс, что все мы здоровы, бодры духом и телом и пребываем в полном благополучии — кроме дочери Альса. Когда дошли до нас слухи, что ты, превратившись необъяснимым образом из Арраха, сына Асруда, в Арраха, сына Асринда, сочетался браком с достойной Лидор, дочь Альса сильно опечалилась, три дня плакала и молилась Семи Ветрам. Но девичьи слезы — что вода, потом сердце у нее остыло, и она поняла, что не судьба вам быть вместе.
Надо сказать, мы были сильно поражены, когда воины из Дома Патар, повстречавшие в северных лесах твоего шестинога, привели его к нам, вместе с твоим оружием, сумками, набитыми всякими непонятными вещами, и удивительным черным зверьком, который умеет говорить внутри головы. Вначале я не мог поверить их россказням, что этот маленький хвостатый черныш подъехал к ним на тароте, протягивая свиток, на котором стояло мое имя. Я думал, что это шутка — парни клана Патар мастаки в таких делах, — и уже велел подать хлыст потяжелее, чтобы научить этих молодцов почтению к старшим. Но тут зверек, сидевший у Тарна на шее, перескочил мне прямо на плечо и начал тереться о щеку… А потом он заговорил, и хотя никто не услышал ни звука, поняли его все — и мой почтенный родитель, и жена, и дети, и домочадцы. Тут я забыл про хлыст и приказал вынести гостям пива…
Теперь же я, во второй день Месяца Жатвы, посылаю на прибывшем из Тагры плоту твоего зверька, твоего тарота и все твое имущество — фран, арбалет, вязанку стрел, два меча, кинжал и сумки с непонятными вещами, а также наши подарки. Отвезут их два верных человека, пожелавших служить в твоем отряде, но ты все проверь по описи. Хайриты наши честны и прямы, как ствол франного дерева, но вдруг за чем не доглядят — а уж рыжие ваши имперцы известные воры, тут же приберут, что плохо лежит Так что ты все-таки проверь, братец…"

Усмехнувшись, Ричард Блейд аккуратно сложил пергамент, бросив его на стопку исписанных листков. Обязательно надо включить полный текст послания Ильтара в дневник, решил он, такой ценный документ не должен пропасть зря. Окинув стол довольным взглядом, он кивнул головой. Да, так и только так надо писать мемуары! Не на компьютере, не на пишущей машинке, и даже не авторучкой, но гусиным пером на пергаменте! В этом ощущалась некая основательность, приобщенность к вечности; в конце концов, компьютеры появились на Земле лишь сорок лет назад, а гусиным пером пользовались много столетий. Не говоря уж о пергаменте!
Покой… Теплый ароматный воздух, струящийся из распахнутого в сад окна… Птичьи трели, стрекот и гудение насекомых, плеск воды в бассейне — видно, милая Лидор решила освежиться… Перо и серебряная чернильница, кувшин прохладного вина, удобное мягкое кресло, уютный кабинет… Стены его были затянуты коричневым шелком — спокойный цвет, располагавший к размышлениям.
Подняв руку, Блейд потрепал пушистый бочок Дракулы, устроившегося у него на плече.
— Ну как, малыш? Тебе тут понравилось?
«Нравится. Белое! Тепло. Сладкие фрукты»
— Выходит, ты согласен остаться здесь навсегда?
«Навсегда? Как долго?»
— Это значит, что мы больше не уйдем отсюда. Ни в Лондон, ни в Ратон, ни в Ксам. Даже в Альбу или Таллах! Будем жить в этом замке с Лидор, с Астой, со старым Дж., с целителем Артоком и рыжим Чосом… Ну, быть может, пригласим гостей… Ильтара из Хайры… или Хейджа, если он выберется из своего подземелья.
Дракула нерешительно зашевелился.
«Ты — писать? Ты говорить мне, о чем писать? Ты рассказывать? Как на самом деле?»
— Разумеется. Сначала я все рассказываю тебе, потом — пишу. Все это правда, малыш! Про Лондон и Альбу, и про другие места.
Ата возбужденно засопел.
«Хочу, — заявил он — Гулять!»
— Гулять? — Блейд удивленно поднял брови. — Ну, погуляй в саду, поиграй с Лидор и ее девушками… Они любят возиться с тобой.
«Нет! Гулять близко — неинтересно».
— А где интересно?
«Далеко. Лондон, Ратон, Ксам, Альба, Таллах… Хочу!»
— Хочешь туда?
«Туда. Видеть! Слышать! Нюхать! Говорить!»
Блейд потер подбородок и с тоской покосился на плотную стопку пергаментных листков. Похоже, слишком рано он сел за мемуары.

Комментарии к роману «Одна душа, два тела»

1. Основные действующие лица и некоторые термины

ЗЕМЛЯ

Ричард Блейд, 55-57 лет — шеф отдела МИ6А, руководитель проекта «Измерение Икс»
Дж. — его бывший начальник
Джек Хейдж — преемник лорда Лейтона, руководитель научной части проекта
Лорд Лейтон — изобретатель компьютера перемещений, прежний научный глава проекта (упоминается)
Мери-Энн — секретарша Блейда
Аста Лартам — Анна Мария Блейд, приемная дочь Ричарда Блейда, привезенная им из реальности Киртана тетушка Сьюзи и дядюшка Пит — бездетные супруги, воспитатели Асты (упоминаются)
Джон и Дарт Ренсомы, Карс Коулсон, Эдна Силверберг — дублеры Блейда (упоминаются)
Джордж О'Флешнаган — дублер и заместитель Блейда
Зоэ Коривалл — бывшая возлюбленная Блейда (упоминается)
Чармиан Джонс — возлюбленная Джека Хейджа (упоминается)
Кассида — женщина из расы оривэй-дантра, посланница Сариномы (упоминается)
Кристофер Смити — нейрохирург, помощник Хейджа (упоминается)

МИР АЙДЕНА

Ричард Блейд, 24-26 лет — он же Аррах Эльс бар Ригон (Рахи), Перерубивший Рукоять Франа
Асруд бар Ригон — покойный отец Рахи (упоминается)
Арлит бар Ригон — предок рода бар Ригонов (упоминается)
Лидор — сестра Рахи, впоследствии — возлюбленная Блейда
Аларет Двенадцатый — царствующий император Айдена (упоминается)
Ардат Седьмой — древний император Айдена, царствовавший два века назад (упоминается)
Арток бар Занкор — целитель, член организации Ведающих Истину
Айсор бар Нурат — верховный стратег южного похода
Айнор и Айпад бар Нураты — его кузены, военачальники и пэры Айдена
Амрит бар Савалт — казначей, верховный судья и Страж Спокойствия империи Айден, щедрейший, достопочтеннейший, милосердный
Райла бар Оркот, Неза бар Седир — любовницы бар Савалта
Ангол бар Стам — пэр Айдена
Бар Сирт — глава Ведающих Истину (упоминается)
Чос — ратник десятой алы пятой орды Береговой Охраны; затем — слуга и оруженосец Блейда
Рат — аларх десятой алы
Зия — девушка-рабыня
Бар Ворт — старый сардар-ветеран, заместитель Айсора бар Нурата в южном походе
Бар Трог — старый сардар-ветеран
Бар Кирот — молодой сардар
Бар Сейрет — сардар из Джейда
Иртем бар Корин — молодой сардар из Джейда
Клам — серестер (управляющий) замка бар Ригонов
Вик Матуш — библиотекарь, шпион бар Савалта
Туг, Кер, Дия, Калайла, Дорта — слуги и служанки в замке бар Ригонов
Ольт, Иньяр, Ирм, Ятрон — хайриты, охранники Блейда
саху — акула
садра — морской плот
окта — соединение из восьми ратников под командой октарха ала — восемь окт (64 ратника), командир — аларх
орда — 18 ал, 1152 ратника, делится на две полуорды сардар — командир орды
стратег — главнокомандующий
клейт — младший офицерский чин в айденской армии
серестор — управляющий, мажордом
шерр — степной койот

ХАЙРА

Ильтар Тяжелая Рука — хайрит из Дома Карот, вождь града Батры
Арьер — отец Ильтара, старейшина и певец
Хозяйка Ильтара — жена Ильтара
Тростинка — ее сестра, дочь Альса, возлюбленная Блейда
Ульм — юный напарник-оруженосец Ильтара
Ольмер — хайрит из Дома Осс, сотник
Эрг — хайрит из Дома Патар, сотник
Альрит — прародитель хайритов (упоминается)
тарот — шестиногий скакун хайритов
фран — оружие хайритов
ттна, или селги — инопланетные пришельцы
кра — растение, слабый возбуждающий наркотик

АЙ-РИТ И ОСТРОВА ВЕЛИКОГО ЗЕЛЕНОГО ПОТОКА

Бур — троглодит, вождь племени Ай-Рит
Касс — шаман племени Ай-Рит
Квик-Квок-Квак — посыльный Бура
Грид — троглодиг-метис, спутник Блейда

ПЛАВАНИЕ НА «КАТРЕЙЕ»

Найла — девушка с острова Капитан, ат-киссана (Найла Д'карт Калитан)
Ниласт — ее отец, архонт и киссан (упоминается)
тум — прочное дерево, похожее на дуб, из которого набран корпус «Катрейи»
киссан — купеческое звание на Калитане
ат-киссана — женщина из семьи киссана
катрейя — женское божество у калитанцев, морская нимфа

ГАРТОР, ОСТРОВ ПОНИТЭКА

Канто Рваное Ухо — сайят с северного побережья острова Гартор, владетель Ристы
Порансо — правитель-лайот Гартора и Гиртама
Катра, Борти, Сетрага — его сыновья, принцы-туйсы
Магиди — жрец-навигатор
Ригонда — сайят с западного побережья Гартора
Харлока — сотник из Ристы кайдур — огромное дерево с зонтикообразной кроной, произрастающее на островах Понитэка карешин — большая нелетающая птица, похожая на страуса асинто — сладкий плод, формой и размерами напоминающий апельсин

ЭДОРАТ КСАМ

Ар'каст — военный советник ад'серита
Р'гади — его дочь
К'хид, Т'роллон, М'тар, 3'диги, Г'ратам, К'ролат — ксамиты-разведчики из отряда Р'гади
Х'раст — главный военный советник ад'серита (упоминается)
Адмирал П'телен, торговец Ин'топур — соседи Х'раста (упоминаются)
эдор — правитель и верховный жрец Ксама
ад'серит — совет князей, управляющий Ксамом от имени эдора
харза — домашняя тюрьма при имениях знатных ксамитов

РАТОН

Азаста Райсен (Састи) — координатор Хорады
Клевас — историк, член координационного совета Хорады
Сэнд — связист, член координационного совета Хорады
Залар — фаттах'аррад Саммата
Прилл Х'рон Рукбат — пилот
Омтаг Дасан Хайра — пилот
Фалта, Хассаль, Зурнима — возлюбленные Блейда, сотрудницы Хорады (упоминаются)
Засс — разумный дельфин
фар — ратонская мера времени, примерно два с половиной часа
с'слиты — раса разумных дельфинов
стаун'койн — пилот — страж и наблюдатель
фаттах'аррад — «говорящий с людьми», ратонский старейшина
Хорада — ратонская служба разведки и наблюдения
Стакат — ведомство жизнеобеспечения (организация молодежи)
Ша'ир — союз ученых

СТРАНСТВИЕ НА СЕВЕР ХАЙРЫ

Асринд бар Ригон — мифическая личность, под именем которой выступает Блейд-старший
Пат Барра Саринома — она же Сари; оривэй, возраст и род занятий не известны. Предположительно владеет искусством «узнавать и расставлять все, как надо»
Сиген Барра Калла — она же Калла; оривэй, ратанга Сариномы, род занятий не известен (упоминается)
Кей Олсо Джейдрам — он же Джейд; оривэй, приятель Сариномы, пат-дзур свалтал (упоминается) бар Кейн — лазутчик Савалта
Поун и Хор — боевики из ведомства Савалта, подчиненные бар Кейна
Кайти — слуга Блейда-старшего
Дракула — ата, разумное существо из Северного Кинтана, телепат

2. Некоторые географические названия

Предыдущая страница 11 Следующая страница


Ричард Блейд Айденский 12

Хайра — северный материк Айдена
Ксайден — центральный материк Айдена
Кинтан — огромный полуостров-субматерик на востоке Ксайдена
Ратон — южный материк Айдена
Империя Айден — наиболее мощное государство Ксайдена
Двенадцать Домов Хайры — страна хайритов на северном континенте; упоминаются Дома (кланы) Осс, Кем, Патар, Карот, Сейд
Эдорат Ксам — обширное государство на востоке Ксайдена; титул его правителя — эдор
Перешеек — полоса суши, соединяющая Кинтан с собственно Ксайденом
Дорд — полуостров южной Хайры
Ксидумен — Длинное море, разделяет Хайру и Ксайден
Полуночное море — большой залив в восточной части Ксидумена
Дарас Кор — Огненная Стена, горная цепь в Ксайдене
Горы Селгов — искусственная горная страна в Хайре
Айд-эн-Тагра — Обитель Светозарного Бога, столица империи Айден
Стамо — прибрежный город в Ксайдене
Джейд — город на западе империи Айден
Диграна, Киброт — города на западе империи Айден
Великий Зеленый Поток — экваториальное течение, кольцом охватывающее планету Айден
Ай-Рит — скалистый островок в Потоке, между центральным и южным материками
Калитан — обширный и богатый остров в Калитанском море, у побережья центрального материка
Хаттар — княжество на Перешейке, выходцы из которого некогда покорили Калитан
Хотрал — необитаемый остров к югу от Калитана, у границы пояса саргассов
Рукбат, Катрама, Сайлор, Зохт, Таракола — королевства Китайского субконтинента
Ила — столица Сайлора
Хиртам — островная империя к востоку от Кинтана
Ханд, Ганла, Ири — города — торговые республики Северного Кинтана
Тронгар — самое северное из княжеств Перешейка
Гартор, Гиртам, Брог — острова архипелага Понитэк, населенные гартами и брогами
Понитэк и Сайтэк — северная и южная островные цепи, разделяющие Кинтанский и Западный океаны
Риста — крупное селение на северном берегу Гартора
Щит Уйда — вытянутый скалистый остров на самом экваторе, между Понитэком и Сайтэком
Саммат — одна из северных провинций Ратона
Талсам — северный хребет в Ратоне
Прибрежный хребет — хребет на восточном побережье Ратона
Зайра — река в Ратоне
Катампа — порт и крупнейший город Ксама
Тиллосат — столица Ксама, место пребывания эдора

3. Божества

Семь Священных Ветров — божества хайритов, Грим — ветер битвы и мести, Шараст — ветер хитроумия и мудрости, Ванзор — ветер-покровитель оружейников, Алтор — ветер странствий, Найдел — ветер-покровитель охотников, Крод — ветер благополучия и богатства, Майр золотогривый — самый ласковый из Семи Ветров, ветер любви
Айден — бог света и солнца в Айдене, символизирующий солнечный диск (Йдан, Эдн и Уйд — у калитанцев, ксамитов и обитателей Понитэка)
Шебрет — богиня войны и ненависти в Айдене

4. Идиоматические выражения

Уйти на Юг — умереть
Хвала светозарному Айдену! — благословение
О, мощная Шебрет! Прижги ему задницу своей молнией! Порази его бессилием от пупка до колена! — проклятия
Аларху не стать сардаром — солдатская поговорка
Клянусь Альритом, нашим прародителем, и Семью Священными Ветрами! — клятва хайритов
Клянусь рукоятью моего франа! — клятва хайритов
Твердый, как рукоять франа — поговорка хайритов
Клянусь Двенадцатью Домами Хайры! — клятва хайритов

5. Астрономические сведения, меры длины

Ильм, Астор, Бирот — Зеленая, Серебристая и Мерцающая звезды, ближайшие к Айдену планеты
Баст — первая луна Айдена, больше и ярче земной, серебристая, по ее фазам отсчитывается 35-дневный месяц Айдена
Кром — маленькая быстрая луна, золотистая, обращается вокруг Айдена за 17 дней год Айдена — 10 месяцев по 35 дней, всего — 350 дней сутки Айдена — 25 земных часов меры длины — фран — 185 см (у хайритов), локоть — 40 см (в империи Айден) месяцы Айдена — 1. Месяц Сева — апрель и начало мая 2. Месяц Мореходов — май и начало июня 3. Месяц Караванов — июнь и половина июля 4. Месяц Жатвы — конец июля и август. 5. Месяц Вина — конец августа и сентябрь. 6 Месяц Ливней — конец сентября и октябрь 7. Месяц Прохлады — ноябрь и начало декабря 8. Месяц Бурь — декабрь и начало января 9. Месяц Снов — январь и половина февраля 10. Месяц Пробуждения — конец февраля и март

6. Некоторые общеупотребительные слова, выражения и названия устройств на оривэе

анемо — нет
анола — да
анемо сай — не знаю
арисайя — морально-этическое понятие, определяющее ценность разумного существа в мире паллатов, эквивалент богатства. Примерно может быть переведено как «честь», «авторитет»
асам — сильный, могучий
барет — обязательно
Вайлис — название Земли на оривэе
гластор — межвременной трансмиттер
дзур — ученый, специалист, хранитель знаний;
пат-дзур — обучающийся специалист
Закон о Невмешательстве — закон, регулирующий отношения паллатов с расами уровня палланов: живи и давай жить другим. На диких паллези (в том числе — на землян) не распространяется
Защитники — каста воинов у паллатов
кам — хорошо
катори — высокий, рослый
килата сия — иди сюда
лайо, лайя — дорогой, дорогая или милый, ми лая — обычная форма обращения между любящими людьми у оривэй
озинра — мыслящие; общее название для всех разумных существ во вселенной
оривэй — базовая раса паллатов; различаются оривэй-лот, темноволосые, и оривэй-дантра, с золотистыми волосами
паллаты — общее название межзвездной цивилизации, представители которой часто посещают Землю; дословно «паллат» означает «свой»
палланы — чужие, «не-свои», но имеющие столь же высокий уровень развития, как и палаты
паллези — чужие, «не-свои», но стоящие ниже паллатов
палустар — пояс, способный генерировать вокруг носителя защитный силовой экран
ра — свет
ра-стаа — название простого осветительного прибора; дословно «свет-мрак»
ратанг или ратанга — тип родственных отношений между членами одной большой семьи у оривэй (земных аналогов не существует)
ринго — ручной лазер, имеет вид перстня с печаткой
свалтал — представитель одной из наук — предположительно, социолог
стаа — тьма, мрак
тарон — универсальный браслет связи; может выполнять еще ряд функций, служить защитным и боевым устройством
тассана — красивый, прекрасный
узут — плохо
хат-хор — медицинский прибор-излучатель
эсс — спортивный и охотничий снаряд — дротик с телепатическим управлением
харр — кристалл, ментальный усилитель

7. Хронология пребывания Ричарда Блейда в мире Айдена

Первое странствие

Плавание в Хайру — 5 дней
Пребывание в Хайре — 17 дней
Плавание из Хайры в Тагру — 8 дней
Пребывание в Тагре — 35 дней
Поход к Великому Болоту — 72 дня
Обратный путь в Тагру — 70 дней
Вторичное пребывание в Тагре — 18 дней
Всего 225 дней; на Земле прошло 220 дней

Второе странствие

Пребывание на скале Ай-Рит — 48 дней
Плавание (до встречи с Найлой) — 24 дня
Плавание (вместе с Найлой) — 21 день
Пребывание на Гарторе — 21 день
Путешествие к Щиту Уйда — 10 дней
Всего 124 дня, на Земле прошло 122 дня

Третье странствие

Плавание — 32 дня
Пребывание в Ратоне — 42 дня
Пребывание в Ксаме — 2 дня
Всего 76 дней, на Земле прошло 75 дней

Четвертое странствие

Пребывание в Лондоне, в январе 1992 г. — 12 дней
Пребывание в Тагре и ее окрестностях — 68 дней
Путешествие на восток и север — 80 дней
Всего 160 дней, на Земле прошло 157 дней

Вампир на плече

Глава 1

Ричард Блейд, пэр империи, владелец огромных земельных угодий, поместий и замков, обладатель несчетных богатств, обретший здесь, на земле Айдена, вторую родину, сидел один в своем кабинете. В роскошном покое своего родового замка в златосияющей имперской столице Айд-эн-Тагре.
Стояла тихая прекрасная ночь. Дневная жара спала; с моря налетел легкий ветер. Окна кабинета были широко распахнуты, и с высоты открывался прекрасный вид на благоухающий парк. В ночной темноте цветы и деревья жили своей особой жизнью, голоса ночных насекомых, беззаботно распевающих свои немудреные любовные серенады, доносились даже до высоких окон покоя странника.
Он давно уже стал другим. Давно уже его душа удивительным образом изменила доставшееся в этом мире чужое тело. Ричард Блейд теперь вновь был похож на самого себя в пору своего двадцативосьмилетия. Здесь, в Айдене, он чувствовал себя свободным. Он мог удовлетворить почти любое свое желание; мог двинуться на восток, на запад и север, к побратиму и родичам, погостить, поохотиться… Мог, в конце концов, вновь совершить паломничество на юг.
А мог найти тихую гавань в кругу семьи и друзей. Мог обзавестись детьми, радуясь первой их улыбке, первому шагу и первому слову…
Но этого было уже мало; Ричард Блейд навсегда оказался отравленным сладким ядом Измерения Икс. И сколь бы ни был прекрасен приютивший его мир, странник все равно желал в свой черед оказаться в новом. Это «новое» влекло его неизбывно; что бы он ни делал, Блейд не мог заставить умолкнуть голос Великой Ночи, что лежит, подобно дремлющему зверю, между пространствами. Все дальше, и дальше, и дальше, по бесконечному кольцу миров — иначе жить он уже не мог.
Но не мог он просто так и бросить тех, кто в этой реальности, в мире Айдена, зависел от него, верил в него, жил под его защитой и охраной. «Мы в ответе за тех, кого приручили», — невольно вспомнил он слова из «Маленького Принца» Сент-Экзюпери. Раньше эта книга казалась страннику слащавой и сентиментальной; теперь, с годами, он чувствовал, что с ее страниц нисходит дыхание суровой правды, замаскированной под детскую сказку. Он приручил слишком многих здесь, в Айдене… И если он произнесет пароль и исчезнет из этой реальности — кто знает, ненадолго или же навсегда? — что будет с теми, кого судьба прилепила к нему?..
В былые годы он едва ли стал бы раздумывать на подобные темы. Красотка надоела, и жизнь стала приобретать черты ненавистной размеренности — значит, пора в путь! Пусть она плачет — мы отправляемся завоевывать новую!
«Видно, ты все-таки стареешь, — странник усмехнулся собственным мыслям. — Становишься чувствителен, словно старая дева, заботящаяся о бездомных кошках… Но, как ни крути, ты засиделся на месте, Дик, старина. Пора встряхнуться. Или… или, черт возьми, объявить войну всему этому миру! Стать императором, объединить под своей властью весь Айден… Пожалуй, на какое-то время меня бы это развлекло…»
Но ведь еще остается Лондон, напомнил он себе. Мглистый и дождливый Лондон, где над Темзой по-прежнему перекликаются снующие вверх-вниз суда, где мерно отбивает положенные часы старина Биг Бен; где возле Букингемского дворца продолжают нести свою службу гвардейцы в медвежьих шапках… И там, в старой доброй Англии, остались те, кого он привык считать своей семьей — Дж. прежде всего. Раньше был еще Лейтон, но вот старика не стало, его заменил Хейдж… Заменил в Проекте, но не в сердце Блейда, хотя они стали если не друзьями, то, по крайней мере, добрыми приятелями…
Но жизнь неудержимо текла и здесь, в прекрасном Айдене. Замок постепенно признавал власть нового хозяина.
В кабинете старого бар Ригона со временем стали мало-помалу появляться и новые вещицы. Ваза в форме шипастой раковины; древний фран, подарок Азасты Райсен; еще несколько изящных вещиц из Ксама, Сайлора и Катрамы — статуэтки, кубки, гобелены; а в дальнем темном углу на стене примостился настоящий сук тропического дерева с непроизносимым двадцатичетырехсложным названием. Толстенная ветвь в ногу взрослого человека была намертво прикреплена к поверхности каменной стены; вниз, к широкой деревянной кадке, до краев заполненной землей, тянулись белесые воздушные корни. Ветвь обильно зеленела и, судя по всему, чувствовала себя преотлично.
Преотлично чувствовало себя и странное существо, похожее на мохнатую детскую игрушку — нечто среднее между медведем коалой и ленивцем. Мордочка его казалась лукавой и отнюдь не сонной; цепкие лапки охватывали сук, упругий хвост, на котором существо могло раскачиваться, словно на лиане, был аккуратно свернут. Сей обитатель кинтанских лесов прекрасно умещался на плече Блейда, ловко сворачивась в плотный комок так, что наружу торчали одни только кончики лап.
Он носил выразительное имя Дракула и, надо сказать, вполне его оправдывал. О том, как он попал к Блейду, можно было бы написать целый роман; Дракула пользовался в замке неограниченной свободой, никогда не пытаясь сбежать или причинить какие-либо неприятности. Даже свое любопытство он умел удовлетворить так, что это не влекло никаких убытков.
Сейчас Дракула спокойно спал. Зверек мог бодрствовать и днем и ночью; его глаза позволяли видеть в темноте, и вместе с тем особое строение век и зрачков не вынуждало его прятаться от солнечного света, подобно совам и прочим ночным обитателям.
Ночной ветер колыхнул занавеси. Небо совсем очистилось; свет двух лун превратил старый замковый парк в сказочный лес из старинной сказки. Блейд поднялся из-за стола. Его потянуло взглянуть на город сверху. И еще — ему хотелось увидеть море.
По пустынным, богато убранным переходам он дошел до ведущей вверх спиральной лестницы. Ступени, стертые каменные ступени… один виток, другой, третий… И вот, наконец, вершина.
Ветер дул здесь заметно сильнее, и Блейд с удовольствием подставил лицо его прохладным струям. На востоке, вольно разметавшись во тьме невиданным сказочным зверем, мирно спал город, и только воров да ночную стражу можно было встретить в эти часы на пустынных улицах.
Взгляд его скользнул вдоль темного горизонта к северу. Черные прямоугольники кварталов обрывались у широкой площади, залитой сейчас светом сразу двух лун. За площадью, на которой обычно разворачивались при погрузке или выгрузке войска, раскинулась просторная военная гавань. Вода тускло поблескивала в скупом лунном свете; неподвижно застыли плавучие громады садр.
А рядом, в гавани торговой, несмотря на ночное время, по-прежнему кипела жизнь. Перемигивались огоньки факелов и фонарей; там, нещадно подгоняя носильщиков, торопились опорожнить трюмы пузатые купеческие каравеллы. Скоро, совсем скоро, когда восход позолотит небо, к пирсам двинутся рыбачьи скорлупки — вывалить на причалы бьющееся серебро свежего улова. Там их уже будут ждать торговцы, и набитые еще живой рыбой бочки поедут по лавкам и городским рынкам…
«Я люблю этот город, — с внезапным теплым чувством в груди подумал Блейд. — Люблю, хотя он так не похож на Лондон… Быть может, я покину его… покину на некоторое время, но непременно вернусь. Если, конечно, не найдет случайная стрела или пуля…»
Или если не случится что-нибудь в Англии. Скажем, Проекту срочно потребуются деньги… В таком случае Хейджу придется слать сюда, в Айден, гонца либо выходить на телепатическую связь. Первый вариант, с гонцом, был в какой-то степени более надежен, хотя появление здесь человека с Земли означало гибель для одного из обитателей Айдена. Нет, подобный путь Хейдж вряд ли изберет! Скорее всего, попытается дотянуться до сознания Блейда.
Хейдж… Внезапно странник вздрогнул, согнулся над каменным парапетом и сжал ладонями виски. В голове звучал зов.
«Ричард! Ричард, вы слышите меня?»
Хейдж! Легок на помине! Значит, воспоминание о нем появилось не просто так… Что-то произошло!
Блейд сосредоточился.
«Я слышу вас, Джек!»
«Слава Богу, наконец-то удалось до вас достучаться! Я уже боялся, что придется кого-то посылать… Возвращайтесь, Ричард! Немедленно!»
«Возвращаться? И притом — немедленно?» — Блейду сразу же расхотелось в Лондон. Когда тебя столь экстренно вызывают, это значит только одно — какие-нибудь неприятности.
«Да, немедленно! Немедленно, Ричард! Дж. очень плох».

Предыдущая страница 12 Следующая страница


13 Джеффри Лорд

«Что?!»
«Повторяю — Дж. очень плох. Врачи делают все возможное, но… И он хочет повидать вас. Разве вы откажете ему в этой просьбе?»
«Я понял, Джек. Неужели все так серьезно?»
«Просто катастрофически. У него миелома, рак кожи… с обширным метастазированием. Надежды практически нет. И главное, он сам об этом прекрасно знает. Поэтому и зовет вас».
«Я возвращаюсь. Немедленно».
«Я не сомневался в этом, Ричард».
«Послушайте, Джек… вы не сможете вытащить отсюда и кой-кого еще?»
«Еще одного человека? Вряд ли… Хотите прихватить с собой супругу?»
«Нет, не Лидор, — Блейд мысленно вздохнул. — И не человека. Одно… одно полуразумное существо, что-то вроде маленькой обезьянки…»
«Во имя Спасителя, зачем он вам, Ричард?»
«Ему без меня тут придется трудновато, — ответил странник. — И потом… видите ли, Джек, это очень любознательное существо. Он хочет посмотреть мир».
«Ну, хорошо. Я попробую. Но, Ричард, я не могу ничего обещать! Держите его покрепче… думайте о нем… постарайтесь, чтобы его разум тоже был бы занят мыслями о вас… тогда есть шанс, что удастся захватить и его тоже…»
«Я понял, Джек».
Связь прервалась. Несколько мгновений Блейд простоял, точно оглушенный, глядя прямо перед собой невидящими глазами. Дж. при смерти! Он настолько привык к своему бывшему шефу, что сама мысль о том, что Дж. в один ужасный день вдруг не станет, почему-то не приходила ему в голову. И вот — роковое известие! Сердце Блейда сжалось от боли. Дж. и в самом деле стал для него вторым отцом. Воистину, это была слишком высокая плата за счастье постранствовать в Измерение Икс — хоронить отца дважды!
Дьявол, эти бездельники в белых халатах только и умеют, что загонять людей в гроб! — со злобой подумал он. Проморгали, прохлопали, проглядели! И вот… приговор… страшная, неизлечимая болезнь. Которая, раз вцепившись в жертву, уже никогда не выпустит обреченного…
Он уже готов был мысленно произнести пароль, как вдруг в голову ему пришла новая мысль: почему же этот болван Хейдж не отправил старика сюда, в Айден? Пусть обзаведется тут телом… пусть немолодым, но без этой кошмарной миеломы! Блейд сжал зубы. Хейдж не мог не предложить этого Дж., а тот, конечно, отказался… Проклятое викторианское благородство! И уж не за тем ли Хейдж тащит его назад, в Лондон, чтобы в последний раз попытаться переубедить старого упрямца? Кто-то в Айдене, чье тело займет Дж., расстанется с жизнью? Плевать!
Блейд начал поспешно спускаться. Свое первоначальное намерение — уйти не прощаясь — он оставил. Нет, он отвечает за жизни слишком многих людей, чтобы позволить себе уйти так просто. Нет. Он должен отдать необходимые распоряжения.
Осторожно отдернув легкий полог, странник присел на край постели. Лидор тихо и безмятежно спала, разметавшись, как ребенок. Пухлые губы были полуоткрыты, она дышала ровно и спокойно. Странник осторожно коснулся пушистых волос цвета спелой пшеницы, и она тотчас проснулась.
— Ты? — ее глаза лучились, чистые, совсем не заспанные. — Какое прекрасное пробуждение!
— Пробуждение? Да сейчас же глубокая ночь!
— Когда ты со мной, мне все равно, ночь сейчас или день. Мы можем любить друг друга и со светом, и без него. — Она потянулась к страннику.
«Не в последний ли раз?» — невольно подумал Блейд, припадая к розовым губам…
Возвращение пришлось отложить на несколько часов. Ночью была Лидор, утро же ушло на последние приготовления, отдачу распоряжений и тому подобное.
К полудню он был готов. Дракула свернулся пушистым клубком на его плече, вцепившись всеми четырьмя лапками и вдобавок обвив хвостом шею хозяина, словно предчувствуя, что ему предстоит.
И наконец — «Правь, Британия!..»
Потом были только тьма и беспамятство.

Глава 2

Когда он пришел в себя, первое, что предстало его взору, было встревоженное лицо Хейджа, второе — испуганная мордочка Дракулы. Зверек благополучно перенес путешествие.
— Я ждал вас еще вчера, — с укором заметил американец.
— Уйти так сразу тоже не так просто, — буркнул Блейд.
— Хотел бы я знать, что у вас там за такие неотложные дела, — ворчливо отозвался Хейдж, и странник в который раз удивился проскользнувшим в его голосе типично лейтоновским интонациям. — Ну и попутчик же у вас, Ричард!..
— Попутчик как попутчик… Скажите лучше, что с Дж.?
— Ему немного лучше. Сделали компьютерную ЯМР-томографию… все метастазы выявлены, сейчас идет точечная лучевая обработка. Очень многое зависит от того, справится ли его организм с последствиями… Ему здорово подстегнули иммунную систему… Как знать…
— Вы же говорили, что надежды нет!
Хейдж поднял голову, в упор взглянув на Блейда. Под глазами его лежали широкие синюшные полукружья, и было ясно, что он не спал самое меньшее две последних ночи.
— Надежда умирает последней… но я — адепт точных наук, Ричард. Я произвел компьютерное моделирование… прогноз крайне неблагоприятный. Дж. грозит не сколько болезнь, сколько старость.
— Но почему вы тогда не попытались перебросить его в Айден?! Только не говорите мне, что он запретил! Могли бы сделать это и без его согласия!
— Он сказал, что если я попытаюсь, он вернется и прикончит меня, — Хейдж втянул голову в плечи. — И я склонен верить, что он бы осуществил свою угрозу.
— Какая чушь, Джек! — не выдержав, взорвался Блейд. — Умирает мой… Мой отец, а вы толкуете про какие-то запреты! Он мог запрещать вам все, что угодно, но вы обязаны его спасти!
Хейдж сделал странное движение головой — не то отрицательно покачал, не то согласно кивнул.
— Ричард, я понимаю, как он вам близок… Но этот старый упрямец стоит на своем! Он говорит, что не хочет продлевать собственную жизнь ценой убийства другого человеческого существа!
— Я попытаюсь его уговорить.
— Я уже пытался. Безуспешно! Он… он не хочет. Его не страшит даже смерть и не привлекает вторая жизнь. И знаете, что он сказал мне, Ричард? Что в наших с вами руках ключ к фактическому бессмертию. Захоти мы — и к нам в руки упало все… богатство, власть… Мы стали бы властителями всего сущего! Люди отдали бы последнее за возможность начать новую жизнь в новом теле… Вы понимаете? Если можно Дж., то почему нельзя Ее Величеству королеве? В последнее время я очень много думаю над этим… Знаете, что сказал Дж.? Не стоит бросать вызов Вседержителю, сделавшему нас смертными… И еще прибавил: не вам, Хейдж, и не Ричарду…
Блейд сжал зубы.
— Узнаю старого викторианца! Ладно, Джек, я поехал к нему. Приготовьте все к запуску. Это приказ! Если угодно, я отдам его в письменном виде и ознакомлю вас с ним под расписку.
— Да я-то с радостью, а вот Дж…
— Его я беру на себя.
Хейдж дернул головой, что, видимо, должно было изображать согласный кивок, и пошел прочь. Сам же Блейд, переодевшись и узнав адрес больницы, где лежал Дж., выбрался из подземного бункера.
Старого разведчика поместили в суперсовременный военно-морской госпиталь. Блейда пропустили лишь после того, как он козырнул своим генеральским званием.
Дж. лежал в отдельной палате со всеми мыслимыми удобствами; возле него постоянно дежурила медсестра.
— Отдыхает, — шепотом предупредила она посетителя. — Он спит, но просил разбудить сразу же, как вы появитесь. Он очень ждал вас, сэр…
Блейд молча кивнул. В горле странника стоял тугой комок, мешавший говорить. Как только за девушкой закрылась дверь, Дракула немедленно выбрался из сумки и занял свое обычное место на его плече. Странник откинул матовый полог, деливший палату надвое, и увидел Дж.
Старый разведчик неимоверно высох. Щеки ввалились; казалось, на подушке лежит просто обтянутый сухой коричневатой кожей череп. Блейд вошел совершенно бесшумно, и тем не менее Дж. тотчас открыл глаза. Когда он взглянул на Блейда, странник понял, что едва ли не впервые в жизни близок к тому, чтобы заплакать.
— Мальчик мой… — медленно произнес Дж., с усилием отрывая от одеяла исхудавшие руки. — Я знал, что ты непременно придешь… — он сглотнул и покосился на больничный табурет. — Сядь. Я хочу посмотреть на тебя… в последний раз. Извини, становлюсь сентиментален… Славный какой зверь с тобой… Из Айдена? И, конечно, с вопиющим нарушением всех инструкций? — несмотря ни на что, старик старался шутить.
Блейд опустился на белый табурет подле постели старого разведчика.
— Это Дракула, мой приятель… он и впрямь из Айдена. Но к чему такой пессимизм, сэр? Какой последний раз? Я говорил с врачами, и прогноз не так плох. У нас есть надежда!
— Да, я знаю, — Дж. еле заметно усмехнулся. — Они накачали меня самыми сильными лекарствами… Химиотерапия, облучение… и еще что-то такое. Но дело не в этом, мой мальчик. Мой срок вышел; жизнь прожита и дело сделано. Я знаю, что осталось уже немного.
— Вы не должны так думать, — покачал головой странник, касаясь ладонью холодной кисти старика. — Вы не имеете права сдаваться, Дж.!
— Я и не сдаюсь, Ричард… Просто в один прекрасный момент приходит осознание того, что твой долг исполнен и пора уступить место молодым.
— Но в Айдене…
— Нет, мой мальчик, нет. Мне приятно, что ты так заботишься обо мне… Но — нет! Я прожил неплохую жизнь. Я делал то, что мне нравится. И я стар уже три с лишним десятка лет… Я привык к своему телу; становиться молодым — нет, это смешно! Как я посмотрю в глаза людям?..
— Но ведь можно…
— Сделать так, чтобы никто не узнал? Не сомневался, что ты это скажешь. Нет, Ричард. Новая жизнь в чужом и диком мире не для меня. Даже в молодом и сильном теле! То твоя судьба… тебе еще интересно бродить по иным мирам… а вот мне уже нет.
«Белое! Белое! Белое!» — просигналил Дракула. Это означало высшую степень правдивости. В чем Блейд и не сомневался.
— Но можно ведь вернуться и в Англию, — проговорил он, уже предчувствуя, что потерпит поражение. — Инкогнито…
— Прятаться в моей родной стране? — возмутился Дж. — Нет, Ричард, нет. Я не стану продлевать свое существование за счет чужой жизни. Я просто уйду… И я рад, что ты пришел ко мне… мне стало очень легко.
«Опасно! Опасно! Ай-й!» — можно сказать, что Дракула мысленно заверещал во всю мочь.
Блейд рванулся к Дж., одновременно нажав кнопку вызова сиделки. Дракула скорчился на его плече, совсем по-человечески закрыв глаза маленькими ладошками.
В палату ворвалась медсестра, за ней — целый табун эскулапов; Блейда мгновенно оттерли в сторону…
К вечеру Дж. не стало.
Он умер тихо и без мучений. Сердце остановилось во сне, когда он отдыхал…
Малкольма Джигсона, более известного всем, как Дж., хоронили просто и торжественно. Не было напыщенных речей; немногие прощальные слова были коротки и шли от души. Играл оркестр; старого разведчика проводили со всеми воинскими почестями. Блейд ушел от могилы последним.
В сердце было удивительно пусто. Пусто и сухо, словно там прошелся самум, горячий ветер пустыни. Со смертью Дж. окончилась целая эпоха. Дж. и Лейтон… Отныне в проекте «Измерение Икс» — и формально, и фактически — самым старшим стал он, Ричард Блейд. И отчитываться теперь он должен был только перед самим собой.

* * *

— Итак, что же дальше, мой генерал? — Джек Хейдж с усилием вдавил сигарету в одну из своих неподъемных чугунных пепельниц. Когда-то он расставил их здесь на случай высадки русского или китайского десанта, но, поскольку потенциальный противник пока не наблюдался, пепельницы служили по своему прямому назначению.
Шел третий день после смерти Дж. Ричард Блейд, глава отдела МИ6А, и Джек Хейдж, научный руководитель Проекта, далеко заполночь сидели в кабинете американца. На столе красовалась початая бутылка «Джека Дэниэльса», но собеседники едва одолели по одной порции. На плече Блейда как всегда сидел свернувшийся клубком Дракула.
Зверьку понравилось на Земле. Пусть воздух Лондона по чистоте значительно уступал тому, которым Дракула привык дышать в своих далеких лесах, ата оказался полностью захваченным реалиями иной жизни. Его невозможно было оттащить от телевизора; особенно нравились ему мультфильмы и передачи о различных машинах и механизмах.
— Что дальше? — не дождавшись ответа, нетерпеливо повторил Хейдж. — Проект должен жить и развиваться, я так считаю. Правда, в последнее время стало туговато с финансированием…
Блейд мысленно застонал. Это была излюбленная тема Джека Хейджа.
«Серый», — мысленно предупредил хозяина Дракула.
Это означало, что собеседник слегка кривит душой.
— Бросьте, Джек, — Блейд поморщился, — меня вы не проведете. Деньги есть. Разумеется, не на все ваши сумасшедшие затеи, но есть. Нам нужен успех.
— И такой, чтобы моя докладная наконец получила бы ход! — подхватил Хейдж, извлекая на свет из недр письменного стола увесистую папку с несколькими сургучными печатями.
— Великий Айден, это что еще такое? — удивился Блейд.
— Моя докладная, — Хейдж прикурил новую сигарету от догоравшей. — Моя докладная, где изложены все нужды Проекта. Помещение под Тауэром уже мало. Расширяться некуда — рядом подземка, электрокоммуникации… Вся архитектура машины Лейтона уже устарела… пора переделывать сам компьютер, менять базовые контуры на основе новейших достижений в микроэлектронике. Необходимо, наконец, решить проблему телепортатора, чтобы испытатель мог без всяких усилий перебросить сюда все что угодно, вплоть до Эвереста… Короче, как-то раз я впал в легкое умоисступление и на свет появилось вот это, — он взвесил папку на вытянутой руке, — Сюда входит строительство нового подземного комплекса в Шотландии, монтаж новой компьютерной установки… ну, и все остальное.
Блейд почувствовал, как по его спине пробежал холодок. Похоже, Джек Хейдж без него и в самом деле несколько повредился в уме.
— И сколько же все это будет стоить, вы прикидывали? — как можно более небрежно осведомился он.
— Разумеется, Ричард! Смета прилагается. Там всего… всего… восемнадцать миллиардов шестьсот миллионов фунтов стерлингов.
Блейд безнадежно присвистнул.
— Это же почти половина бюджета министерства обороны! Джек, Джек, вы понимаете, что это утопия?
— Конечно, понимаю, — радостно согласился Хейдж. — Я же подчеркнул — этот план писался в состоянии умоисступления. Но, Ричард, если серьезно, моя задумка не столь уж фантастична, как кажется. Одна удачная экспедиция может все окупить… Вы меня понимаете?
— Понимаю и не возражаю… — проворчал странник.
Хейдж невесело усмехнулся.
— Вероятно, после смерти Дж. вам нелегко будет сидеть в Лондоне… так что я не стану тянуть с запуском. Наметим его на завтра, хорошо?
Блейд кивнул.
— Послушайте, Джек, а как насчет моего спутника? Дракулы?
— Хотите взять его с собой? — удивился американец. — Ну-у… Думаю, проблем не возникнет. У вас очень прочная ментальная связь, так что компьютер вообще может не почувствовать разницы. Кстати, — добавил он, — я подключу вас к телепортатору.
— К Малышу Тилу? Что ж, превосходно, Джек… Тогда завтра в путь?
— Завтра в путь.
Блейд встал и уже направился к дверям, однако вдруг остановился возле самого порога.
— Как вы думаете, что случится, если мы потерпим неудачу? Ну, я имею в виду финансирование вашей затеи?
— Тогда я достану бутылку старого шотландского виски, мы разопьем се с горя, а потом отправим мой проект в камин! — Хейдж вновь подкинул на ладони увесистую папку.

* * *

«Странно! Люди — странно! (Картинка с изображением мчащегося автомобиля.) Хочу знать — как!»
Дракула изъяснялся на достаточно сложной смеси слов, символов и изображений. Машинная цивилизация Земли привела бедного зверька в полное недоумение.
— Объясню, объясню все, что смогу, — заверил мохнатого приятеля Блейд. — Вот только вернемся с тобой из небольшого путешествия…
«Дорога? Далеко? Близко?»
— Очень далеко. Но ты не бойся.
«С тобой — нет!»
— Вот и отлично, — пробормотал Блейд, сажая Дракулу в сумку.
Подготовка к запуску прошла, как обычно. Ата спокойно перенес все процедуры и, когда все завершилось, устроился на плече странника.
Хейдж нажал пусковую кнопку, и все погрузилось во мрак.

Глава 3

Нагой и безоружный, Блейд прижимался к скале; прямо перед ним оскалил пасть, готовясь к прыжку, громадный саблезубый тигр. И вот — коричневое тело взвилось в грациозном прыжке, мощные лапы ударили Блейда в грудь; странник попытался отпрянуть в сторону, однако ноги отказывались повиноваться. Страшная тяжесть придавила его к земле; тигр выпростал шершавый розовый язык и принялся неторопливо вылизывать лицо своей жертвы, словно совершая какой-то ритуал перед сытным обедом…
Ричард Блейд вздрогнул и пришел в себя. Никакого тигра не было и в помине, но над ним нависала испуганная мордочка Дракулы, изо всех сил лизавшего лицо хозяина — зверек пытался привести его в чувство.
— Спасибо, малыш, — едва выговорил Блейд.
«Ты — лежал. Я — бояться. Спасать!»
— Спасибо, друг, — странник с усилием поднялся. — Ну, давай осмотримся. Куда это мы попали?
Вскоре выяснилось, что место очередного финиша несколько поприятнее ледяного Берглиона. Блейд очнулся на краю леса. Деревья в нем хоть и смахивали на земные — размерами, формой кроны, цветом листвы, — все же были деревьями чужого мира. Листья широкие, четырехпалые, вроде как у клена; кора же серая, гладкая, словно у тополей в верхней части ствола. Прямо перед странником лежали речной берег и сама река, неширокая, раза в полтора поуже Темзы. Было тепло; с неба — с нормального голубого неба — светило нормальное золотистое солнце. Блейд стоял лицом к югу.
На севере, за его спиной начинался лес; на западе поднимались вершины недалеких гор. За рекой тянулся широкий цветущий луг; еще дальше вновь вздымались вершины деревьев. Дракула в свою очередь огляделся, принюхался, ловко соскользнул с плеча странника и пять минут спустя уже жевал какую-то травку.
— Завидую я тебе, братец, — покачал головой Блейд. — Мне бы так…
Что ж, теперь начинается привычная работа. Выжить! Добыть одежду, пищу, минимальное снаряжение. Хорошо бы еще найти и миролюбивых местных обитателей… а еще лучше — обитательниц… юных, красивых и веселых… Тело Ричарда Блейда — вернее, тело Рахи бар Ригона, молодое и сильное, бунтовало при одной только мысли о воздержании.
Правда, нигде не было заметно ни линий электропередач, ни асфальтированных дорог, ни инверсионных следов самолетов в небе. Похоже, они с Дракулой попали в самую что ни на есть глухую глушь, откуда придется теперь долго и нудно выбираться. Притом в голом виде.
— Ну, делать нечего, — вздохнул Блейд, поворачиваясь к своему пушистому спутнику. — Берем ноги в руки — и вперед. Для начала вернемся в лес и прикроем чресла.
Сказано — сделано. Провозившись изрядное количество времени, он вернулся на речной берег с увесистой дубиной и недурным копьем с обожженным на костре наконечником. Огонь Блейду пришлось добывать по методу примитивных племен Океании, однако сей способ оказался вполне действенным. Дракула помогал, чем мог, — именно он отыскал отлично подошедшую для копья прямую и длинную ветвь. Чресла Блейд прикрыл набедренной повязкой из тонких гибких веток и листьев, сделавшись похожим на античного лесного бога в мистериях Диониса.
— Как ты думаешь, куда нам направиться? Как выйти к людям? — спросил Дракулу Блейд. Вопрос отнюдь не был лишен смысла — ата чувствовал представителей рода человеческого издалека, по еле ощутимому ментальному эху. Чем блуждать, отыскивая дороги или иные признаки цивилизации, можно было смело довериться маленькому вампиру.
Зверек задумался, потешно склонив голову набок. Молчание продолжалось довольно долго; наконец лапка вытянулась, указывая на северо-запад, прочь от реки, через лес к недальним горам.
— Что ж, пойдем туда, — заключил странник, поправил свое немудреное одеяние, вскинул копье на плечо и отправился в путь.
Иди по светлому, залитому солнцем лесу оказалось совсем не трудно. Лиственные деревья стояли в невысокой, до колена, густой траве. Судя по всему, они попали в этот мир в самый разгар лета, когда уже можно рассчитывать на первые лесные дары.
Дракула был в прекрасном настроении; мысли его, казалось, расцвечены золотистым, голубым и нежно-розовым. Ему тут нравилось. Нет опасностей. Есть пища. Есть хозяин. Что надо еще пушистому ата?
Лес мало-помалу становился менее светлым, однако до угрюмой чащобы ему было куда как далеко. Блейд шагал, придерживаясь заданного Дракулой направления, и боролся со все усиливающимся голодным бурчанием в животе. Если дело пойдет так дальше, придется смастерить лук с тетивой из собственных волос (правда, достойной дичи страннику пока тоже не попадалось).
Однако тут ветер сменился, потянул в лицо, и вместе с первым же порывом появился знакомый и многообещающий запах дыма. Приободрившись, Блейд зашагал веселей. Вскоре, откуда ни возьмись, под ногами зазмеилась тропинка. Не прошло и получаса, как он оказался на обширной опушке.
Прямо посреди нее в землю вросла довольно большая полуземлянка с бревенчатыми низкими стенами, на вид схожая с погребом; из трубы на крыше поднимался дымок. Блейд совсем уже собрался постучаться (начинать всегда лучше вежливо; как уж потом повернет, другое дело), как дверь сама распахнулась ему навстречу.
Из темноты появилось существо примерно четырех футов росту и не менее двух с половиной — в плечах, так что оно казалось почти квадратным. Длинная борода свисала до пояса; голову, несмотря на теплый день, прикрывала валяная шапка. Лицо оказалось круглым, румяным и морщинистым; небольшие глазки пронзительно сверкали из-под кустистых бровей. Одет хозяин землянки был в темную холщовую рубаху, коричневые широкие планы и кожаный рабочий фартук. На ногах — громоздкие грубые башмаки, под стать земному десантнику.
— Ну, чего вылупился? — не слишком любезно поинтересовалось существо. — Что, гнома никогда не видел? Так мы, того, за погляд деньгу берем. Давай-давай, не стой, проваливай!
— Гнома? — ошарашенно пробормотал Блейд.
— Гнома, гнома, сколько раз тебе повторять? Собственного ума мало, так у твари своей займи! — собеседник Блейда негодующе сверкнул глазами и уставился на непрошеного гостя весьма недвусмысленным взглядом.
Странник нахмурился.
— Что, здесь все гостей так встречают?
— А мне до всех какое дело? — огрызнулся гном. — Я сам по себе. Сказал — проваливай, значит — проваливай!
— А не боишься, что я тебе бороденку-то отрежу? — поинтересовался Блейд.
— Чегой-то? Ась? Не расслышал! — гном скорчил презрительную гримасу, а в его руке невесть откуда появилась обоюдоострая франциска. — Ты, верзила, хоть и велик, а со мной тебе во веки веков не справиться.
«Белое! И опасное!» — Дракула напрягся на плече странника.
Гном был уверен в себе и ничего не боялся.
— Все в порядке, малыш, — Блейд погладил шерстку зверька и перехватил поудобнее копье. С наглецами нужно разбираться быстро и круто; подобные типы признают только один аргумент — силу. Что это за гном, откуда он здесь взялся — разберемся потом. Сейчас главное — сбить с него спесь; выкачивать информацию будем позже. Похоже, в этом мире вежливость принимают за слабость. Что ж, придется разъяснить кое-кому из местных всю пагубность их заблуждений…
Атака Блейда была, как всегда, стремительной, неожиданной и почти неотразимой. Почти — потому что гном, ловко извернувшись, успел в последний момент зацепить копье своей секирой. Сталь прошла через прочную древесину, как раскаленный нож сквозь масло, словно и не встретив на своем пути никакой преграды. В руках странника остался недлинный обрубок.
Отбросив бесполезное древко, Блейд занес дубину. Гном ловко уклонился, отмахнувшись секирой так, что едва не зацепил плечо противника. Они сшиблись грудь о грудь, и тут уже сказались преимущества силы, веса и знания боевых приемов: хотя гном был на удивление жилист и крепок, однако после проведенной по всем правилам подсечки он очутился на земле. Колено Блейда уперлось ему в грудь.
— Ладно… ладно, тебе говорят! — захрипел придавленный коротышка. — Хватит, подрались и будет! Видно, ты не из простых… Так бы сразу и сказал…
Блейд осторожно ослабил тиски — кто его знает, этого гнома, нож из-за голенища выхватит да и пырнет в два счета…
Изрядно помятый коротышка поднялся, деловито отряхивая запыленную одежду, затем подобрал валявшуюся на земле секиру и небрежно протянул Блейду.
— Небось такой стали не видывал никогда, а? Я сам плавил!.. Ну, чего встал? Заходи! Пусть никто не скажет, что Харгатор настоящего воина на пороге держал и не накормил с дороги!
«Белое! Белое! Белое! Хорошее!» — просигналил Дракула. Гном не таил недоброго.
— Чего это ты таким ласковым вдруг сделался? — осведомился гость, пригибаясь и следуя за низкорослым хозяином в глубь его бревенчатой полуземлянки.

Предыдущая страница 13 Следующая страница


Ричард Блейд Айденский 14

— Так ты ж из настоящих, орясина! — удивился гном, оборачиваясь. — Слишком много проходимцев шляются тут — из пильгуев, значит, — которые за настоящих себя выдают… Я таких, как они, с одного удара кладу.
Блейд подумал о своем перерубленном копье и не стал спорить. Низкорослый забияка был наделен недюжинной силой.
Внутри оказалось на удивление уютно. Сквозь небольшие оконца пробивалось достаточно света, и странник разглядел немудреную печурку, длинные лежаки вдоль стен, посредине — стол. В углу стояла пузатая бочка с водой и бочонок поменьше — судя по запаху, с крепким добрым элем.
Гном бухнул на стол две полные до краев здоровенные глиняные кружки. В дополнение к ним не замедлила появиться и иная снедь. При одном только взгляде на сервировку стола Блейд тяжело вздохнул и мысленно распрощался с грандиозными планами Хейджа Этот мир, судя по всему, благополучно пребывал в глубоком средневековье, если только коротышка не относился к секте ортодоксальных экологистов, отвергающих все блага современной цивилизации.
Впрочем, эти соображения не помешали Блейду отдать должное и копченому свиному боку, и странным засоленным овощам, напоминавшим помидоры, и доброму, хорошо пропеченному ржаному хлебу — не говоря уж о превосходном зле. Дракула был отпущен кормиться на лужок.
— Ну, поел? — в свойственной ему манере сварливо осведомился Харгатор. — Тогда рассказывай, а я слушать буду. Табаку хочешь? — он полез в кисет, принявшись набивать кривую деревянную трубочку.
— Чего рассказывать-то? — Блейд сделал вид, что полностью поглощен добрым элем.
— Ты не увиливай, орясина! Я тебя кормил? Кормил. Поил? Поил. Закон Дороги исполнен. Теперь твоя очередь. Рассказывай, верзила, что на белом свете делается! И как это тебя сподобило в наших лесах голым появиться? Где же вся твоя воинская справа?
— А события в какой части света тебя интересуют, почтенный Харгатор? — любезно осведомился Блейд, решив до поры до времени не обращать внимания ни на «орясин», ни на «верзил».
— Да в любой, — благодушно ковыряя в зубах, сообщил гном. — О тех местах, где был, и рассказывай!
— Хорошо, — усмехнулся странник. — Тогда слушай. На последних торгах Лондонской валютной биржи курс доллара по отношению к основным европейским денежным единицам понизился в среднем еще на десять пунктов…
— Чего, чего? — гном вытаращил глаза — так, что Блейд едва не рассмеялся. — Сбрендил ты, что ли, дорогой? Мне и слов-то таких не выговорить! Неужто тебя улфы в свои леса затянули, да ты головой-то и повредился?
— Ты сказал — поведай о том, где довелось побывать, — не моргнув глазом, ответил странник. — Я и рассказываю! В негритянских кварталах Майами вновь вспыхнули волнения на расовой почве. Полиция не в состоянии взять ситуацию под контроль. К городу подтягиваются части национальной гвардии…
— Нет, как есть — сбрендил, — резюмировал гном, обращаясь в основном к бочонку с элем. — Верно, парень, тебе нелишне будет к Глаху-целителю заглянуть. Правда, расплачиваться тебе с ним нечем, гм… — гном умолк и пристально воззрелся на странника.
Внутрь проскользнул нагулявшийся и насытившийся Дракула, мигом устроившись на плече хозяина.
— Слушай, верзила, сдается мне, я знаю, кто ты! — гном внезапно хлопнул себя по лбу. — Вспомнил не сразу, потому что вообще-то я этим людским вракам не верю. Пильгуи болтали, что, мол, явится в один прекрасный день к ним воин небывалый, в одеянии из листьев… и сопровождать его будет зверь невиданный, на плече сидящий… и будет он магией владеть, и силой… и соберет он племена, под игом стенающие… ну и дальше как обычно. Короче, каждому по огроменному куску жареного окорока, денег большой кошель да по бабе гладкой… — гном презрительно фыркнул. — Больше ничего эти верзилы придумать не могут. Так что же, это ты и есть? Все сходится… А как насчет магии?
Блейд заинтересовался. Похоже, тут существовало какое-то пророчество… и он неплохо вписывался в заданные им граничные условия. А что касается магии…
— Есть тут что-нибудь, чего не жалко? — осведомился странник у хозяина.
Тот с сомнением оглядел свое аккуратное жилище. Ненужного в нем явно не было.
— Погоди, я камень с поляны принесу, — и гном исчез за дверью.
Камень оказался обыкновенным булыжником. Харгатор бухнул его на стол прямо перед Блейдом. Видно было, что гном сгорает от любопытства.
Странник глубоко вдохнул и сосредоточился. Привычное усилие… едва заметная дрожь ментального поля, что связывало его с Малышом Тилом…
Камень исчез.
— Ух ты! — совсем по-детски восхитился Харгатор. — А что ты еще умеешь?
— Так я тебе все и покажу, — усмехнулся Блейд. Он ожидал гневно-ворчливой тирады, однако ее не последовало. Похоже, он превратился из «орясины» в непонятного чародея; правда, сей факт заставил гнома лишь держаться с гостем на равных, а отнюдь не ползать перед ним на брюхе.
— Скажи пожалуйста, значит, не врали эти их певцы-сказители… — недовольно пробурчал Харгатор. — Явился-таки герой этот на нашу голову! Охо-хо, опять, значит, война грядет, опять всю торговлю порушат, опять… опять… опять… И что вы, люди, такие бестолковые! Мы, гномы, подраться тоже любим — за хорошие денежки, конечно, — а вот чтобы так, за слова разные… Слушай, а зачем тебе все это надо, а? — пригорюнившись, коротышка одним глотком осушил свою кружку и вновь наполнил ее.
— Рассказал бы ты мне все по порядку, почтенный, — наставительно заметил Блейд. — Я тебе честно признаюсь, про мир этот мне ничего не известно. Только учти — соврешь, я сразу это почувствую. — Странник погладил Дракулу по спине, подавая сигнал. Впрочем, ата и так был всегда настороже.
— Гхм… ну, слушай, коли не шутишь. Только все равно — зря…
— Что — зря?
— Зря я тебе все это рассказывать стану, — пояснил гном. — Совету моему ты не последуешь, по-своему поступишь. И через то большая беда приключится. Я ее уже чувствую.
«Белое!» — с оттенком веселья сообщил Дракула. Гном был совершенно искренен, во всяком случае, он свято верил в то, что сейчас говорил.
Харгатор начал рассказ. К удивлению Блейда, его собеседник ни разу не покривил душой; Дракула только и знал, что твердить: «Белое!»
Через полчаса Блейд знал, что забросило его на окраину благодатной лесной страны Заркии, где относительно мирно уживались и люди, занимавшиеся обычными людскими делами, главным образом землепашеством, и гномы — эти предпочитали ремесла, — и загадочно-прекрасные улфы — их Харгатор хоть и недолюбливал, но признавал, что вреда от них большого пока не проистекло. Однако Заркия со всех сторон была окружена сильными соседями, один другого злее.
На востоке лежали вечно враждующие между собой крохотные королевства и герцогства, народ там пух с голодухи, десятками и сотнями сбегая в Заркию от жестокостей и поборов местных нобилей. За беглецами отправляли карательные экспедиции, и окраины лесной страны озарялись мрачными багряными сполохами пожаров. На западе, за цепью невысоких гор, где обитала часть сородичей Харгатора, находилась дотла выжженная бесчисленными схватками долина, где с унылым постоянством сходились рати Заркии и Серых Властителей, обитавших в соседних горах. На севере гнездились жестокие и безжалостные убры, пробавлявшиеся набегами на всех, до кого только могли добраться; но главная же опасность исходила с юга.
Там раскинулась обширная империя кабаров, людей-колдунов. В жестоком рабстве у чародеев находились многочисленные племена пильгуев. Империя искусно поддерживала распри среди остальных правителей; нанимала убров для набегов на Серых, а Серых — для набегов на убров; но, разумеется, главным врагом оставалась свободная Заркия. Имперские легионы то и дело обрушивались на южные рубежи ее земель; отбросить их назад удавалось лишь ценой большой крови. Работорговля процветала, причем в самых жестоких и извращенных формах. Император кабаров, наверное, мог бы покорить и карликовые восточные государства, и земли убров — замки северных разбойников были почти неприступны, но самих убров никогда не было особенно много, — однако по непонятным пока причинам не делал этого, словно ему доставляло удовольствие поддерживать огонь неутихающей распри.
С каждым годом Заркии удавалось отбросить противника лишь ценой все больших и больших потерь. Долго так продолжаться не могло.
На протяжении всего рассказа гнома Дракула ни разу не подал сигнала тревоги. Все изложенное было чистой правдой — или, по крайней мере, сам рассказчик свято верил, что это — истинная правда. Несколько удивило Блейда то, что Харгатор ни разу не упомянул ни одного бога. Похоже, в этом мире религия была не в почете.
«Что ж, вот и дело нашлось, — подумал странник — Покончить с этой империей! Достойная задача!»
Гном умолк и жадно глотал пиво, присосавшись к кружке,
— Горло пересохло, — пояснил он, опростав ее до конца.
— Понятно, почтенный, — Блейд поднялся — Ну, придется мне идти на юг. Надеюсь, там лишний меч для меня найдется.
— Во-во, этого-то я и боялся, — проворчал гном, скорчив недовольную гримасу. — Полезешь воевать. Может, даже битву какую выиграешь. Пильгуев освобождать вздумал? Как же, нужно им твое освобождение! Кнут им хороший нужен, вот что! Те, которые хоть что-то в голове имели и сюда сбежали, и то враз бы друг друга перерезали, кабы не мы, гномы, не улфы да не убры-изгои. Дурной народ! Ветер в головах. Всяк одеяло на себя тянет.
Блейд приподнял бровь. Ясно, что в средние века люди были далеко не ангелами, и все же империя работорговцев представлялась ему много худшим вариантом, чем Британия времен Эдуарда III.
— Почтенный Харгатор, не поможешь ли ты мне с одеждой? — обратился он к хозяину, совершенно не задумываясь в тот момент, откуда же здесь взялись сказочные гномы-рудокопы. — Не знаю, как там с освобождением пильгуев, но я хочу добраться до южной границы. Мне довелось побывать во многих сражениях… Может, мой опыт пригодится в Заркии?
— Слова то у тебя хороши… вот если б еще и дела с ними совпали… — прокряхтел гном. — Если ты на южном рубеже нашем усидишь да имперцев поможешь отбросить — сил не пожалею, сам приду в ноги тебе поклониться. Ну, а если ты какое восстание замыслишь — он покачал головой. — Ладно, от судьбы все равно не уйдешь! Одежка моя тебе ни к чему, но кое-что, думаю, найдется. — Харгатор с головой нырнул в сундук.
— А как насчет оружия? — словно невзначай осведомился Блейд.
— Ну уж нет! — из сундука раздалось возмущенное фырканье. — Сам добывай! А страшных хищников в наших лесах отродясь не было. Все, держи! И бывай здоров! — гном явно не желал продолжать разговор.
«Злится, но предательства не таит!» — так можно было бы перевести на человеческий язык безмолвную тираду Дракулы.
Блейд принялся одеваться. Вещи оказались неожиданно добротными и почти все — впору. Высокие сапоги, просторные штаны на манер галифе, рубаха и кожаная куртка на шнуровке. Стандартное облачение средневекового воина и путешественника.
— Благодарю тебя, почтенный Харгатор. За мной долги не пропадают.
— Ладно… чего уж там. Носи! Дорогу найдешь? Вообще-то тут все просто. Иди на юг. Идрайн переплывешь — мосты отсюда далеко. И — напрямик, пока до Большого Тракта не доберешься. Он с востока на запад идет… или с запада на восток — кому как нравится. Твоего ходу — день на восток, там перекресток будет, и торная дорога на юг. Думаю, — гном криво ухмыльнулся, — что с едой у тебя трудностей не будет, едва до первой пильгуйской деревни доберешься.
— А кто у вас правит? Кто распоряжается?
— Да выбирали там Совет какой-то, — нехотя пояснил гном. — Я в эти дела не вмешиваюсь. Но на южной границе командует Ульбад, он из убров… Вот его-то тебе и надо! Он тебя к делу и приставит.

Глава 4

Блейд вышел в путь налегке, без всяких припасов — так далеко щедрость гнома не простиралась. Дракула совершенно освоился в новом для него мире, с легкостью перейдя от привычных фруктов к траве и листьям. Выяснилось, что ата обладает феноменальным чутьем на опасность, равно как и на дичь. Остротой чутья Дракула превосходил все известные породы земных собак, вечером он вывел Блейда к месту кормежки упитанных птиц размером с доброго петуха. Страннику пришлось долго выжидать удобного момента, прежде чем удачно брошенная палка доставила ему горячий ужин.
После еды, когда, разгоняя сумрак, вспыхнул костер, они с Дракулой пустились в философские разговоры. Ата умел мыслить отвлеченно, порой Блейд не понимал, отчего племя мохнатых так отстало в своем развитии.
Ата начал с того, что вновь выразил свое презрение воюющему людскому роду: карикатурные изображения бегущих с копьями воинов; горящая деревня, оскалившаяся в усмешке физиономия самого Дракулы. Смысл последовавших затем образов сводился к тому, что везде и всюду, где только появляются люди, тотчас вспыхивает война. Точно так же и здесь. Спустя короткое время вместо этих лесов, где так много вкусного и интересного, останется одна серая пустыня. (Очевидно, ата имел в виду пепелище).
Блейд попытался объяснить своему мохнатому спутнику, что их целью в этом мире как раз и будет уничтожение войны, но эти понятия оказались для ата уже чересчур сложными. Он заскучал, и, быстро свернув беседу, устроился поближе к огню. Блейд тоже улегся, Дракула был самым лучшим часовым, какого только можно было придумать. Он мог самым безобразным образом спать на посту — но притом мимо него не сумел бы проскользнуть никакой враг. Черные мысли ата чувствовал даже во сне.
Однако этой ночью путников никто не побеспокоил. Наутро дорога стала легче, лес поредел, появились проплешины лугов. Правда, досаждали мелкие ручейки и речушки, которые приходилось одолевать вброд.
Первое людское поселение Блейд и Дракула увидели вскоре после полудня, когда желудок странника вновь уже начинал громогласно возмущаться по поводу отсутствия обеда. Деревня на первый взгляд казалась самой обыкновенной — поля, покосы, в середине очищенного от леса широкого круга — кучка строений. Такие поселения Блейд видел и в Гартанге, и во многих других мирах. Всюду, где люди устраивались на земле среди лесов, их жилье выглядело одинаково.
Дракула кокетливо пригладил лапкой шерсть — точь-в-точь как политик перед выходом к телекамерам — и приосанился. Блейд тоже постарался придать себе как можно более респектабельный вид. Если слова Харгатора верны и он на самом деле похож на героя какой-то местной легенды, то прежде, чем требовать обед и все прочее, следовало произвести надлежащее впечатление.
Деревня встретила странника неумолчным людским гомоном.
— Здесь что, какая-то тревога? — Блейд взглянул на своего спутника.
«Обычное. Серое с черным. Сердитое!» — последовал ответ
Никто не говорил здесь тихо — все орали, стремясь во что бы то ни стало перекричать собеседника. Почти все разговоры являлись, увы, самыми банальными склоками — начиная с того, что кто-то кому-то наставил рога, и кончая не отданной вовремя щепотью соли, некогда взятой взаймы.
Почему-то все эти ссоры и раздоры выносились на всеобщее обозрение.
Блейд подошел к околице, и туг его наконец заметили. Сперва умолкли две бабы, ругавшиеся возле крайнего дома из-за соли, за ними — трое мужиков, выяснявших, кто же стащил бочонок пива, а затем тишина быстро воцарилась на всей улице. Очевидно, незнакомцы забредали сюда не часто.
Твердым уверенным шагом, сохраняя на лице дружелюбную улыбку, Блейд подошел к оторопевшим женщинам. Видно было, что жизнь потрепала их изрядно — толстые, краснолицые, с загрубевшими от постоянных хозяйственных трудов руками, в неряшливой домотканой одежде, они едва ли могли вызвать интерес у мужчины.
— Почтенные, не проводите ли вы меня к вашему старосте? (Нужное слово само пришло на ум.) Я иду издалека, держу путь на южную границу, хочу вступить в войско Ульбада.
— А сам-то ты кто будешь? — подозрительно осведомилась одна из баб вполне боевого вида, так и буравившая странника маленькими черными глазками.
— Воин, солдат удачи. Из дальних краев. Прошел Королевства, потом занесло к вам… Гном Харгатор указал мне путь на юг.
Имя коротышки произвело на женщин благоприятное впечатление.
— Ну, Харгатор кому попало дорогу-то не откроет, — заметила черноглазая, однако ее товарки тотчас принялись яростно возражать, что, мол, кто их, этих гномов, знает, и что у них на уме.
Началась перебранка, и разговор стремительно лишился всякого смысла. Сплюнув в дорожную пыль, Блейд пошел дальше. Дракула на плече очумело крутил головой видно, мысли у обитательниц деревушки скакали, точно испуганные кролики, и даже ата не мог в них разобраться. Тем не менее далеко идти в поисках старосты не пришлось.
Навстречу Блейду вышел дородный мужик лет пятидесяти по земному счету, краснолицый, с лохматой бородой от уха до уха, в которой застряли многочисленные крошки, труха и прочий сор.
— Ты, что ли, новоприбывший будешь? Звать как? — сразу взял он быка за рога.
— Ричард Блейд.
— Поня-а-тно… А что это за зверь с тобой?
— Я зову его Дракулой, — дружелюбно пояснил странник. Ссориться со здешним заправилой он пока не хотел.
— Куда идешь? — допрос продолжался.
— На юг, — безмятежно ответил Блейд, оглядывая старосту с ног до головы.
— На ю-у-уг? — протянул тот. — Через земли нашей общины? А ты знаешь такое правило — за проход надо платить?
— Почтенный, не слишком ли жмет тебе пояс? — ласково осведомился Блейд. От неожиданности староста даже опешил.
— Пояс? Чего — пояс?.. Мой пояс?..
— Твой, твой, — прежним тоном пояснил пришелец. — По-моему, он должен быть тебе весьма тесен.
Сосредоточиться… пуск!
Штаны старосты упали в дорожную пыль; пояс исчез бесследно. Бедняга Хейдж, подумал странник. Ждет сокровищ, а вместо них — то булыжник, то старый пояс из бычьей кожи…
Староста замер с разинутым ртом и выпученными глазами. Со всех сторон на происходящее взирали оцепеневшие от изумления селяне. Блейд на всякий случай приготовился держать круговую оборону, однако это не понадобилось. К багровому, точно вареная свекла, предводителю подбежал невзрачный на вид старикашка, суматошно размахивая длинными, точно у обезьяны руками.
— Ксант, Ксант, что ты делаешь! — заверещал он тонким старческим фальцетом. — Это же Морион, Великий Воин, освободитель пильгуев! О нем ясно сказано в пророчестве! — старик плюхнулся на живот прямо перед Блейдом и униженно забормотал:
— О, прости нас, величайший! Прости своих неразумных слуг! Ксант, старшина, — человек усердный, но недалекий… по слабости разума своего, отнюдь не по злому умыслу, принял тебя за бродягу безродного, от коих часто покражи случаются…
Дракула подтвердил, что старец говорит правду.
— Чего стоите, остолопы! — зашипел старик на односельчан, внезапно вскинув голову прямо посреди верноподданнической тирады. — Падайте на колени, молите Мориона Великого о прощении! Не то он всю деревню нашу вслед за поясом Ксанта отправит!
Это возымело действие. Очевидно, все в деревне знали предание о Морионе наизусть, но никогда даже и помыслить не могли, что великий герой вот так запросто явится к ним в гости.
Какая-то баба заголосила, и, словно по сигналу, все, кто был на улице, принялись падать ниц. Последним повалился бесштанный староста. Из домов выбегали прочие обитатели — с тем, чтобы как можно скорее растянуться на брюхе.
— Морион… Морион… да, это он… черный зверь на плече… магия…
Старик решил, что молчание гостя есть признак прощения, и привстал на одно колено. По его лицу текли самые настоящие слезы. Подлинные слезы, как поспешил подтвердить Дракула.
— О великий воитель! Старинное предсказание исполнено! Ты явился к нам в годину великих бедствий и испытаний! От предков, от пращуров к нам пришли слова, предрекавшие твой приход! Сказано, что ты освободишь землю пильгуев от всякого творящегося на ней зла и лиходейства! Ты откроешь нам дорогу к счастью и богатству, так что у самого последнего землепашца будет не меньше пяти рабов!
«Гм… своеобразные у них тут понятия о счастье и процветании!» — подумал Блейд.
— Встань, почтенный, — он протянул старику руку. — Встань и назови свое имя. Мне хотелось бы поговорить с тобой.
Старик, казалось, сейчас скончается от счастья. По лицу его продолжали одна за другой катиться слезы, но теперь уже не страха или раскаяния, а радости.
— Вы слышали?! — завопил он, смешно подпрыгивая на месте. — Великий Морион удостоил меня своего слова! Великий Морион велел мне подняться и пожелал узнать мое ничтожное имя! Отныне я — избранник Мориона! Все, все склонитесь передо мной! Отныне я — старшина!..
Истошные вопли старика были прерваны новым вопросом Блейда:
— Ты так и не назвал себя. Я жду.
— О, прости, прости меня, великий! От радости у меня все помутилось в голове… Я, недостойный, зовусь Пенсагом. Позволь мне проводить тебя, великий! В дом бывшего старшины Ксанта… Там ты сможешь отдохнуть.
Поверженный, враз лишившийся и штанов, и жилища, Ксант только слабо мычал.
Окруженный толпой, Блейд, в сопровождении беспрерывно болтавшего Пенсага, дошел до самого большого и вместительного дома в деревне. Он был пуст — очевидно, домочадцы Ксанта тоже присоединились к толпе.
— Сюда, сюда, — частил старик, усаживая Блейда за стол в просторной, хоть и не слишком чистой комнате. — Где эти бабы? Эй, Феста, тащи все, что есть самого лучшего! К нам явился сам Морион!
Побледневшая женщина — видно, жена Ксанта — бухнулась в ноги Блейду.
— Не губи! — взмолилась она. — Не губи, о великий, не лишай всего нажитого! Позволь хоть добро унесть!
— Тихо все! — гаркнул Блейд, у которого уже звенело в ушах от несмолкаемых воплей и криков. — Тихо! Мне нужно, чтобы кто-то из вас прочел все пророчество целиком! Выберите, кто потолковее!
Ему пришлось тотчас же пожалеть об этих словах, ибо все без исключения, как выяснилось, считали самым толковым непременно себя; его оглушила многоголосая ругань, кое-где уже замелькали кулаки. Пришлось вновь повысить голос.
— Тихо! Я выберу сам, кого слушать! — взгляд Блейда обежал набитую людьми комнату. «Дракула, кто тут подходит?»
Впрочем, странник уже и сам нашел глазами невысокую девушку, притиснутую толпой к самому столу. Ее лицо казалось посмышленей, чем у остальных.
— Ты! — Блейд вытянул руку. — Говоритъ будешь ты!
Слабое «ой!» девушки потонуло в раздавшемся со всех сторон завистливом шипении. Чья-то рука ущипнула ее за предплечье, другая дернула за волосы…
Странник начал терять терпение. Пришлось подняться и прикрикнуть, лишь после этого вокруг девушки образовалось пустое пространство и он смог наконец разглядеть рассказчицу.
Небольшого роста, в простом чистеньком платье, босоногая, с волосами цвета речного песка, девушка отнюдь не была красавицей. Милое курносое личико, по-детски пухлые губы, пунцовые от смущения щеки, карие глаза… На вид ей было едва ли больше шестнадцати лет.
Она заговорила. Сперва голосок ее срывался от волнения, но с каждой минутой становился все крепче и крепче; наконец слова потекли потоком.
"Давно это было. Владели тогда отцы отцов наших всей землей от моря до моря, и у самого последнего землепашца было не меньше пяти рабов. Мир царил во владениях пильгуев. Однако настал грозный и черный день, когда из неведомых пределов южных двинулись на север орды кабаров, колдуном мерзких, что божьим попущением наведены были на нас за грехи наши. И не устояли в бою пращуры наши, и были побеждены, и попали в рабство, и лишь один из десяти десятков бежать сумел на север. Полуночные страны захватили безжалостные убры, из-за дальних морей нагрянувшие; на востоке сами пильгуи, чудом имперского ярма избегнувшие, в бесконечных дрязгах и междоусобицах увязли, под ярмо иноземных пиратов угодили. На западе в горах появились Властители Серые, так по цвету их одеяний и лиц названные. Жалкие остатки пильгуев среди заркийских чащоб укрылись. И там, среди лесов Заркии, было древними пророками изречено слово мудрости, что не вечно будут пребывать пильгуи и братья наши в рабстве имперском, что явится на землю лесной твердыни народа нашего Великий Морион, воитель, мудрец и чародей. И будет на левом плече его сидеть зверь черный, невиданный, и будет Морион говорить с тем зверем неведомым для остальных языком. Явится он наг и безоружен; не оттолкните же его, не пропустите и не дайте уйти. Объединит он силу вашу и поведет на юг, и падут перед ним во прах имперские полки и крепости, с Морионом отвоюете все, что раньше утратили. Но помните — не сможет он ничего сделать один, без вашей помощи; не за вас станет он воевать, а вместе с вами; и только так добьетесь вы победы Ждите Мориона!
Так говорили пророки, и с тех пор хранит народ пильгуев их мудрость и ждет пришествия Великого Мориона…"
Блейд слушал очень и очень внимательно, этот Морион, судя по всему, должен был сыграть тут роль Авраама Линкольна и генерала Шермана, вместе взятых.
Рассказчица смолкла; на странника с надеждой уставились десятки глаз — и еще больше народу толпилось вокруг Ксантова дома, вытягивая шеи и вставая на цыпочки.
— Хорошо! — наконец изрек он. — Я бы с радостью задержался в вашей гостеприимной деревне, но мне надо спешить на юг. Вы снабдите меня припасами, и я двинусь дальше. Время не ждет.
Правда, от поданного обильного обеда он не отказался.
К окончанию трапезы заплечный мешок Блейда был уже полон. Странник закинул его на плечо и зашагал по улице, сопровождаемый распевающей радостные песни толпой. К некоторому его удивлению, никто не выразил желания взять меч и последовать за ним к южной границе — никто, если не считать той самой девушки, что читала ему пророчество. Вся толпа остановилась на краю деревни, и Блейд уже вскинул руку, прощаясь, когда из рядов деревенских жителей вырвалась растрепанная фигурка, бросившаяся к нему так, словно за ней гналась целая стая голодных волков. Девушка с размаху упала на колени перед Блейдом.
— О Великий Морион! Молю, возьми меня с собой! Я готова стать пылью под твоими стопами, только возьми меня с собой! Ты обратил на меня свой благосклонный взор — так не отвращай же от меня своего солнцеподобного лика!
— Погоди, давай отойдем подальше, — Блейд заметил пугливые взгляды, которые девушка бросала себе за спину. На лице ее алело несколько свежих царапин, через плечо висела небольшая котомка. Судя по всему, она уже приняла решение и ни за что бы не повернула назад.
— Я не вернусь, все равно не вернусь, — стуча зубами, бормотала девушка. — Меня затравят… от зависти… вон, бабы всю уже исцарапали…
Блейд раздумывал недолго.
— Хорошо! Пойдем вместе Как тебя звать-то?
— Лиайя…
— Красивое имя, — одобрил странник. — Хорошо, раз у меня теперь есть проводник, показывай дорогу! По пути можешь рассказать мне еще пару историй
Однако повествования Лиайи, увы, не отличались богатством деталей. На юге она была один раз с отцом, еще до того, как он погиб в схватке с имперцами, но самих кабарских воинов никогда не видела и мало что могла о них рассказать. Бабьи же сказки о том, что они ростом с дерево и умеют плеваться огнем, словно мифические драконы, Блейд пропустил мимо ушей.
Мало-помалу Лиайя разговорилась. Блейд по-прежнему оставался для нее Морионом, сверхъестественным существом, Освободителем и Избавителем, но идти вместе многие часы и не перемолвиться ни единым словом все равно совершенно невозможно. К вечеру, когда путники добрались до следующей деревни, странник знал о своей провожатой все.
В ее короткой жизни не случилось до сих пор ничего существенного, если не считать давнишнего похода на юг. С той поры, после гибели отца, жила с матерью и братьями в ожидании дня, когда ее определят замуж — скорее всего, младшей женой кого-нибудь из сельчан позажиточнее. Кое-кто из местных ротшильдов имел настоящие гаремы.
— Я всегда хотела убежать… убежать на юг, к Ульбаду… но на это у меня не хватало смелости… да мне и не дали бы уйти далеко. Одинокой девчонке на дорогах делать нечего! Поймают да продадут, вот и вся недолга…
Блейд пожал плечами. Вероятно, с этими пильгуями тоже следовало разобраться.
Дракуле Лиайя понравилась, ибо говорила правду, чистую правду. Но мохнатого ату малышка явно побаивалась, так и не решившись погладить.
Во второй деревне церемония встречи повторилась. Когда с восторгами было покончено, Блейда и его спутницу постарались устроить на ночлег как можно лучше, на долю Лиайи при этом выпало немало завистливых взглядов. Устраиваясь на ложе Блейд покосился было на свою юную спутницу… Нет, подумал он, пока еще нет. Она не видит в нем мужчину, только Великого Мориона…
Странник не собирался разубеждать на сей счет местных жителей. По опыту он знал, что подобное невозможно; люди будут верить в то, во что им хочется верить. Вдобавок поразительное совпадение пророчества и реальности было налицо!
Ничего не поделаешь, подумал он, в который раз примеряя на себя личину Мориона, если ему выпала роль героя, придется сыграть ее до конца. Не очень выгодное амплуа! Жаль, если ожидания Хейджа провалятся… Может, хотя бы добраться до здешней имперской сокровищницы, чтобы окупить затраты на электроэнергию, сожранную компьютером при запуске?
Дальнейший путь Блейда и его спутницы пролегал по достаточно населенным местам с приличными дорогами; попадались даже постоялые дворы. Мало-помалу странник укрепился во мнении, что здешний народец так же подходит для освободительной войны, как бутылка — для забивания гвоздей. Он мог бы попытаться сформировать из лесных обитателей нечто вроде пешего войска; но, во-первых, пильгуи и впрямь отличались сварливым характером, постоянно затевая свары и распри, а во-вторых, Ричард Блейд отнюдь не собирался громоздить здесь горы трупов. Победить, лишившись всего войска, — удел новичков и дилетантов; Блейд же являлся профессионалом и, следовательно, должен был найти иной способ. Он больше верил в убров-изгоев, чем в шумных и буйных пильгуев. Никогда не надо спешить с принятием решений, если позволяет обстановка, и странник собирался сделать окончательные выводы, как следует осмотревшись на южной границе. В конце концов, сдерживали же как-то обитатели Заркии имперский натиск на свои земли!
Мало-помалу Дракула, сперва сонный и благодушный, начал проявлять все большую и большую нервозность. Там, впереди, их ждали загадочные «видящие в головах», согласно определению ата. Блейд удивился — до южного рубежа еще оставалось не меньше двух дней ходу.
Лиайя внесла ясность — дорога делала тут широкий крюк, огибая владения загадочных улфов. Блейд вспомнил не отличавшиеся ясностью слова гнома Харгатора и потребовал от девушки обстоятельного рассказа.
Увы, его любопытство вновь осталось неудовлетворенным. Улфы обычно не переступали границ своих владений — разве лишь в тех случаях, когда всей лесной стране и впрямь грозила смертельная опасность. К себе в гости они тоже никого не приглашали, и пильгуи, которые вообще не отличались любовью к странствиям, очень редко бывали в тех краях. Правда, деревья там, где жили улфы, были куда выше, чем в остальных лесах Заркии; ходили слухи, что улфы и дома себе строили среди ветвей. Тракт огибал владения загадочных пильгуйских союзников — верный признак того, что улфов здесь уважали и побаивались. Судя по кратким сообщениям Дракулы, эта раса обладала некими телепатическими способностями; не в них ли крылся секрет того, что отряды улфов всегда оказывались в нужном месте и в нужное время?..
— Ну что ж, тогда отложим визит к ним, — заметил Блейд, выслушав краткий рассказ Лиайи. Девушка страшно поразилась.
— Как? Почему? Ведь ты же — Морион! Вся Заркия должна склониться перед тобой — и гномы, и улфы, и убры! Ты не должен сворачивать со своего пути!
Выслушав эту страстную тираду, Блейд подумал, что в ней содержится рациональное зерно, и свернул с утоптанного тракта на заросшую мягкой травой тропинку. Они шли в гости к улфам.

Глава 5

Лес изменился словно по волшебству. Еще с четверть часа назад путников окружали совершенно обычные деревья, очень похожие на земные березы, тополя и клены, но вот кусты раздвинулись, и Блейд оказался словно бы в голливудском павильоне на съемках масштабной киносказки. За нешироким говорливым ручьем вздымались настоящие лесные исполины, коим самое место было бы в лесах Иглстаза или Гартанга. Вершины их, окутанные густыми облаками листвы, уходили к небесам, чудовищной толщины стволы могли выдержать на своих мощных ветвях сооружение любой тяжести. Коричневая кора была изборождена глубокими трещинами, в которых легко сумел бы укрыться худощавый человек. Под деревьями царил приятный полумрак.
— Как они называются? — обратился Блейд к девушке, невольно понижая голос.
— Мы зовем их улфаданами, — донесся чуть слышный ответ.
Блейд спустился к самому берегу ручья. Тропа кончалась возле воды; на противоположном берегу он увидел ее продолжение.
— Гм… придется искупаться.
— Разве великий Морион не может пройти по воде, аки по суху? — удивилась Лиайя. — В преданиях говорилось…

Предыдущая страница 14 Следующая страница


15 Джеффри Лорд

— Моя магия иного сорта, — поспешно сказал Блейд. — Тратить силы на подобные мелочи порядочному волшебнику просто неприлично. Так что пойдем вброд. Я перенесу тебя.
— Что?! О, нет, нет!.. — девушка затряслась, словно ей предложили отведать человечины. — Великий Морион… нет!
— Ну, тогда иди сама. Спорить некогда, — решительно повернувшись, странник шагнул в прохладный поток. Лиайя не колеблясь двинулась за ним. Вода оказалась довольно глубокой — по пояс Блейду и по грудь девушке.
— Дальше не пойдем, — чертыхнувшись, он вылез из ручья, присматривая место, где можно было бы разложить костер. — Было бы весьма неприлично явиться в гости с мокрыми штанами.
Дрожащая от холода Лиайя помогала собирать сучья. Блейд уже замахнулся кресалом, готовясь выбить искру на сухой трут, как позади него раздался спокойный мелодичный голос, полный скрытой силы:
— В этом лесу не принято разжигать огонь, путник.
Блейд резко повернулся — вместе с Дракулой. Девушка слабо ойкнула и поспешно закрыла лицо ладонями.
Из лесного сумрака вынырнула высокая стройная фигура, с головы до пят закутанная в просторный зеленый плащ с капюшоном. На узком лице выделялись большие миндалевидные глаза странного золотистого цвета. В руках воин-улф держал растянутый до уха белый лук; наконечник стрелы смотрел прямо в сердце Блейду.
«Опасно! Будет стрелять! Хочет убить! Роется, в твоей голове!» — передал Дракула. Тонкие губы лесного стрелка чуть заметно дрогнули.
— Добро пожаловать, Морион… или, говоря по правде, досточтимый Ричард Блейд, — услышал странник, не сразу сообразив, что вторая часть фразы произнесена на чистейшем английском языке без малейшего акцента.
— Следуйте за мной, — страж не стал дожидаться ответа. — Вы сможете и обогреться и обсушиться.
— Морион… почему он угрожает нам?.. — изумленно промолвила Лиайя. Блейд раздраженно дернул щекой и сосредоточился.
— Я не люблю, когда мне приказывают, — спокойно произнес он, и в тот же миг стрела бесследно исчезла.
Улф усмехнулся. Блейд и глазом моргнуть не успел, как на тетиве появилась новая стрела. Похоже, магия Малыша Тила не произвела на воина никакого впечатления.
— Ты зря стараешься, гость, — вновь заговорил он по-английски. — Я сумею опередить тебя, если это взбредет мне в голову. Нам лучше не затевать ссор, а отправиться в такое место, где мы могли бы спокойно поговорить.
— О чем это он? — забывшись, девушка теребила Блейда за рукав.
— Он говорит на тайном языке магов, девочка. Нам лучше и впрямь последовать за ним. Нас приглашают в гости, а не берут в плен,
Улф вновь усмехнулся и убрал лук. При этом плащ его как бы случайно распахнулся, и Блейд увидел висящий на поясе небольшой арбалет с уже готовым к стрельбе коротким железным дротом на тетиве.
Воин спокойно повернулся к ним спиной и зашагал по тропке, нимало не интересуясь, следуют ли за ним странные «гости». Дракула тотчас попытался проявить все свои таланты, однако потерпел полное фиаско. Разумеется, раса телепатов научилась не только читать чужие мысли, но и скрывать свои собственные.
Тропа вилась среди лесных исполинов. Мало-помалу Блейд стал замечать тянущиеся наверх толстые серые канаты; кое-где из листвы свисали вниз веревочные лестницы, но разглядеть сами строения там, наверху, было невозможно. Все было скрыто густой зеленой пеленой.
— Как тебя зовут, воин? — он первым нарушил гнетущее молчание.
— Мое имя не имеет значения. С тобой хотят поговорить наши старейшины. Скоро мы будем у них — солнце еще не сядет. А теперь хватит слов! Лес не любит болтовни.
Блейд знал, что это не пустые слова. Дракула сжался у него на плече от страха, низвергая на странника поток зловещих видений — деревья, наблюдающие за каждым шагом… темная кровь, струящаяся по жилам рук-сучьев… темные замыслы, пропитанные ненавистью к двуногим… Похоже, в этом лесу росли отнюдь не простые создания природы.
Разговор оборвался. Ливия испуганно цеплялась за рукав Блейда, похоже, уже совершенно забыв, что имеет дело не с кем-нибудь, а с избавителем ее народа.
Как и сказал улф-провожатый, солнце еще не село, а они уже добрались до цели — правда, девушка совершенно выбилась из сил, хотя они дважды останавливались. Блейд предложил спутнику разделить с ними трапезу, однако встретил лишь холодный отказ.
По пути они не встретили ни одного живого существа. Правда, странник словно бы кожей ощущал направленные на него сверху не слишком-то доброжелательные взгляды — так смотрят, готовясь нажать на спусковой крючок. Незримых соглядатаев чувствовал и Дракула, но прочесть и понять их намерения пушистый ата был, конечно, не в состоянии.
— Теперь вверх, — провожатый остановился возле свисавшей сверху веревочной лестницы. — Нам туда.
Лиайя испуганно зажмурилась, поднимаясь по прогибающимся мягким ступеням. Блейд следовал за ней, страхуя ее на тот случай, если у девушки внезапно закружится голова — все-таки она никогда не бывала на такой высоте.
А потом со всех сторон внезапно брызнули алые закатные лучи. Лестница вела сквозь своеобразный толстый «пол» из листвы; там, на высоте, странник очутился в настоящем дворцовом зале. Под ногами простирался инкрустированный многоцветный паркет; сплетения ветвей, чей рост был искусно направлен в нужную сторону, образовывали стены, крышу и всю необходимую мебель. За большим круглым столом, «выращенным» так, чтобы на него попадал свет закатного пламени, сидели пятеро улфов, по виду — зрелые мужчины, однако по их лицам возраст не угадывался. Кожа их была свежей и чистой, словно у юной девушки. Догадаться, что за их плечами опыт многих прожитых лет, можно было только по глазам — глубоким, умудренным, печальным… Лиайя вновь тихонько ойкнула.
Одеты улфы были в простые зеленые плащи, точно такие же, как у стрелка-провожатого; похоже, здесь никто не кичился богатством или положением. Да и что за богатства имелись у этих большеглазых древесных жителей?
— На каком языке мы будем говорить, гость? — осведомился первый из улфов, сидевший как раз напротив странника, — На твоем родном или же на наречии Заркии? — при этом улф выразительно покосился на Ливию.
— На моем родном, — не слишком весело ответил Блейд. Девчонке и в самом деле не следовало знать, кто он такой на самом деле… если он хочет и дальше оставаться в обличье великого Мориона и сокрушить империю кабаров.
— Прекрасно, — улф тотчас же перешел на английский. — Тогда начнем… — Блейду потребовалось несколько секунд, чтобы переключиться на родную речь.
— Позволь представить тебе правителей народа улфов: Сианор, командующий лесными разведчиками; Феатар, предводитель наших стрелков; Лимбол, управитель растущих деревьев; Каллатар, старшина цеха ремесленников. Я — Торогон, на чью долю выпало обеспечивать единство усилий всех остальных. А ты…
— Ричард Блейд, — странник слегка склонил голову. Эти телепаты, конечно, уже покопались в его мозгах и извлекли оттуда и язык, и имя и, наверное, все его прошлое…
— Да, мы сделали это и должны принести тебе свои извинения, — Торогон поднялся. — Кодекс чести запрещает нам проделывать подобное после того, как мы поймем, что направляющийся к нам — не враг. Отныне твои мысли в полной безопасности… твой зверек может не бояться, — и улф улыбнулся испуганно жмущемуся к плечу странника Дракуле.
— Ты говоришь на языке магов, великий Морион? — чуть слышно прошелестела где-то рядом девушка. Блейд кивнул головой.
— Я расскажу тебе все чуть позже, малышка. Между собой волшебники говорят только на этом наречии. Таков обычай. Извини…
— Твоя спутница может поесть и отдохнуть, — предложил Сианор.
Лиайя отрицательно покачала головой. Без Блейда она не притронется ни к чему в этих заколдованных краях!
Торогон сделал легкое движение рукой. Деревянные щиты пола раздвинулись; поднявшиеся ветви, словно живые, моментально сплели два кресла. Лиайя взвизгнула, тотчас зажав рот ладошкой и густо покраснев от стыда.
— Но, быть может, ты отведаешь нашего угощения, Блейд? — вежливо осведомился Каллатар, старшина ремесленников. — Его готовили мои мастера, и им будет обидно, что гость из столь дальних краев отверг их старания!
«Если бы хотели прикончить, то достаточно было бы стрелы в спину на окраине их владений!» — мелькнуло в голове Блейда. Он поклонился в знак согласия.
Двое молодых улфов внесли уставленные деревянными кубками и широкими чашами подносы.
Угощение оказалось выше всяких похвал. Несмотря на то, что хозяева, по всей вероятности, придерживались вегетарианской диеты и не было подано ни кусочка мяса, Блейд наелся так, словно уничтожил три полновесных бифштекса с кровью. Странник едва ли мог сказать, какие кушанья были поданы; они походили на причудливую смесь из кореньев, листьев и плодов. Вина не было вообще, и его с успехом заменила чистая родниковая вода.
Когда трапеза закончилась, Торогон первым начал разговор.
— Мы знаем, что ты пришелец в нашем мире, Ричард Блейд. Не так уж важно, как именно ты сюда попал — ясно, что нам повторить подобное чудо будет не под силу. Гораздо важнее иное — что ты намерен делать тут, у нас? Никто не сомневается, что ты силен, могуществен, искушен в воинских искусствах и владеешь неким подобием магии — правда, довольно-таки странной. Впрочем, все это не так важно. Весь тот клубок, что затянулся сейчас вокруг Заркии, ныне пребывает в некоем относительном равновесии. Хочешь ли ты нарушить его, или же, напротив, постараешься сохранить существующий порядок вещей? Прошу тебя ответить на мои вопросы. От этого зависит многое!
— Что же именно? — осведомился Блейд, следуя своей излюбленной тактике: пусть партнер по переговорам говорит как можно больше, пока не станет ясно, враг он тебе или друг.
— Мы, улфы, давно покончили с насилием как методом глобального воздействия, — спокойно пояснил Феатар. На щеке командира стрелков Блейд заметил старый побелевший шрам. — Мы убедились, что оно не приносит никаких плодов. Нас слишком мало, чтобы полностью разгромить врагов — да это и бессмысленно… их место тотчас занимают новые. Поэтому мы лишь защищаемся, помогая людям Заркии советом, а не мечом — хотя, когда нужно, мечи наши в ножнах не залеживаются. Я веду речь к тому, что если ты захочешь поднять восстание, собрать лесные племена и начать священную войну за освобождение всех рабов Империи Хабаров, то мы тебе не союзники. У нас не останется никакого выхода, кроме как попытаться остановить тебя. Презираемым нами насильственным путем!
— Вот как? — Блейд хладнокровно поднял брови. Улфы отнюдь не выглядели богатырями, да и незримое присутствие Малыша Тила добавляло ему уверенности.
— Именно так, — подтвердил Сианор.
Наступило молчание.
— Гм-м… Я бы хотел услышать более подробное обоснование, — кинул пробный камень странник. — Имперское рабство… неужто вы с ним согласны?
— Никакое разумное существо не может держать в подчинении иное разумное существо, — торжественно провозгласил Торогон.
— Тогда почему же вы терпите существующий порядок вещей? — удивился Блейд. — Я понимаю, вас мало… вы не можете военной силой сокрушить мощь Империи в открытом бою… но есть же масса иных способов!
Улфы молча переглянулись.
— Этого-то я опасался, пришелец, — со вздохом заметил Торогон. — Ты хочешь-таки развязать здесь войну… разумеется, под самым гуманным предлогом. Переубеждать тебя — безнадежное дело… Нам остается лишь попробовать тебя остановить.
— Я бы не советовал вам этого делать, — со спокойной улыбкой заметил странник, — Было бы гораздо лучше, если б мы стали союзниками. Я действительно собираюсь отправиться в Империю, но поднимать лесные племена пока не вижу необходимости. К серьезной войне они не готовы, и в открытом поле их перебьют без труда. Не считайте меня таким глупцом!
Улфы затаили дыхание.
— Военным действиям всегда предшествует рекогносцировка, — наставительно продолжал тем временем Блейд. — Я как раз и собирался произвести разведывательный рейд. Почему же вы хотите мне помешать? Или вам самим не нужны сведения о том, что происходит в стане врага?
— Если б твои намерения ограничились только этим, мы возблагодарили бы пославшее тебя вечное синее небо, — вздохнул Феатар. — Но ведь ты не удержишься… ты ринешься освобождать угнетенных, защищать обиженных — и кровавая карусель завертится опять.
— Тогда вам остается только убить меня, — Блейд поднялся. — Что ж, попробуйте! Но учтите — это не так просто сделать. Лучше вам попытаться переубедить меня. Итак — почему я должен оставить Империю в покое?
Улфы вновь переглянулись. Блейду почудилось, что он ощущает холодные невидимые пальцы, скользящие по его голове, скользящие — и бессильно соскальзывающие. Дракула! Это он!
Ата сидел на плече странника, свернувшись плотным клубком, и притворялся, что спит, хотя на самом деле мускулы его спинки подрагивали от напряжения. Зверек сумел разобраться что к чему; улфы больше не могли заглянуть в мозг Ричарда Блейда.
— Потому что Империя — хранитель равновесия в нашем мире, — начал Торогон. — Тебе может не нравиться это, но так и есть. Есть сила, которая хранит огромный континент, протянувшийся от полюса до полюса, от смут и истребительных войн. Сила Империи известна всем! Ее боятся. Она гасит войны в зародыше — мощью своего оружия. Если ее не станет, материк погрузится в хаос и разруху. Сколько невинных жизней угаснет, если Империя падет? Мы сами враждуем с ней, но не собираемся ни уничтожать ее, ни, тем более, помогать в этом деле другим.
— Значит, за возможность спокойной жизни вы готовы смириться с тем, что сотни тысяч человеческих существ пребывают в жестоком рабстве? — произнес Блейд. — Вы можете сказать, что я не знаю всей правды… так вот, я хотел бы эту правду выяснить. Понимаете? Так что выбор теперь за вами: или остановить меня силой, или же просто не мешать мне.
И вновь переглянулись улфы.
— Древний закон гостеприимства священен, — медленно выговорил Торогон. — Не мне нарушать заветы предков и проливать кровь безоружного гостя! Ты можешь уйти. Но помни: если ты попытаешься низвергнуть Империю, мы станем врагами. А теперь уходи! Путь открыт. Стрелки проводят тебя до южной границы наших земель. Прощай, Ричард Блейд.
Словно повинуясь неслышной команде, правители улфов поднялись. К Блейду подошли трое молодых воинов.
— Что ж, прощайте, — усмехнулся странник. Эти древесные обитатели оказались достаточно сообразительными, чтобы не затевать с ним свары, очевидно, они ценили собственные жизни.
Его и Лиайю повели по вьющейся змеей тропинке дальше на юг. Быстро темнело, из-за древесных стволов выползал сумрак.
— Мы что же, так и будем ночевать прямо здесь, на голой земле? — раздраженно обратился Блейд к молчаливым конвоирам. — Если бы мы шли по Тракту, там, по крайней мере, можно было рассчитывать на постоялый двор!
— Тебе придется обойтись без мягкой постели этой ночью, — холодно заметил один из стрелков. — Так же, как и нам, кстати.
Мало-помалу тьма сгустилась до такой степени, что странник не видел даже вытянутой руки. В руках улфов холодным зеленым светом засияли фонарики, путь продолжался.
Наконец, когда бедняжка Лиайя уже почти падала с ног от усталости, улфы соблаговолили остановиться на ночлег. Путников приютила вполне уютная беседка с плетеными стенами; Блейду казалось, что он очутился в громадной корзине. Улфы быстро и ловко расстелили плащи прямо на полу (правда, пол оказался деревянным, теплым и чистым). Блейд с тоской покосился на девушку, которая вертелась, устраиваясь поудобнее, рядом с ним. Нет, он не мог притронуться к ней даже пальцем! Секс при свидетелях Ричард Блейд не одобрял.
Наутро, позавтракав запасами своих молчаливых спутников, Блейд и Лиайя двинулись дальше. Владения улфов оказались весьма и весьма невелики, к вечеру следующего дня странник был уже на их южной границе, где лес древесных гигантов резко обрывался. Рубеж его обозначал быстротекущий ручей, за которым сразу же начинались обычные рощи и перелески, разделенные длинными языками цветущих лугов. Путь через владения улфов кончился.

Глава 6

Увы, прекрасные и величественные леса улфов оказались последним островком спокойствия Сразу же за их южным окоемом начиналась пограничная полоса Заркии, и чем дальше, тем больше Блейду и Лиайе попадалось страшных меток, оставленных войной. Тут — след большого лесного пожара. Там — трава, проросшая сквозь побелевшие от дождей кости, а вокруг — разбросанные ржавые доспехи и оружие. Дальше — сиротливо торчит закопченная труба, все, что осталось от большого дома. Деревни тоже изменились; их стало меньше, и каждую окружал высокий частокол. Правда, люди на пограничье были другими Пильгуев встречалось теперь заметно меньше, в поселениях было куда больше порядка, и обитали в них различные пришельцы, изгои, собравшиеся сюда, в лесную крепость Заркии, из разных краев. Вглубь, в относительно спокойные лесные районы, их не пропускали, там все было занято самими пильгуями, и новоприбывшим оставался только один путь — сделаться военными поселенцами, встать под руку Ульбада-убра. Его соплеменников среди пограничных жителей насчитывалось больше всего.
В первой же деревне, попавшейся на пути Блейду и Лиайе, их ожидал совсем иной прием, чем в глубинке Заркии. Здесь мечи сами вылетали из ножен, и округу оглашал воинственный клич «Морион!», разом подхватываемый десятками и сотнями глоток. Блейда опознали тотчас же; их с Ливией мгновенно обступила тесная толпа.
— Морион!.. Великий Морион!.. Он явился! Морион!..
Для пущего убеждения странник заставил исчезнуть очередной валуи на глазах у изумленных зрителей, после чего ни у кого больше не осталось никаких сомнений. Воспрявший духом Дракула старательно извещал хозяина, что у всех окружавших его исключительно «белые» мысли и никаких иных.
Блейд легко мог бы набрать здесь по меньшей мере добрую сотню мечников, однако вместо этого он лишь расспрашивал всех, как найти Ульбада. Сделать это оказалось непросто — южный рубеж Заркии тянулся на добрых две сотни миль, и имперцы могли атаковать в любом месте. Скорее всего Ульбада можно было бы отыскать в небольшом военном городке посреди южной границы. Именно туда отправлялись донесения о нападениях имперцев; и, кстати, именно там разыгрывались самые кровопролитные сражения. Чтобы добраться до городка, Блейду предстояло преодолеть расстояние в полсотни миль.
Страннику и его спутнице подарили коней, кроме того, десяток молодых воинов вызвался сопровождать великого Мориона к ставке командира Ульбада.
Но прежде, чем направиться к местному командному пункту, Блейд совершил вылазку на самую границу — разумеется, вместе с Дракулой и Ливией, которая упорно отказывалась отойти от великого Мориона хотя бы на шаг. Девушка долго выпытывала у Блейда, о чем же он говорил с улфами, выпытывала так подробно и настойчиво, что странник даже встревожился. Но Дракула вновь успокоительно просигналил «белое, белое…», и он оставил подозрения.
К границе небольшая кавалькада всадников вышла примерно к полудню. Местность плавно понижалась, сбегая вниз длинными ступенями пологих холмов, на равнине кое-где торчали одиночные купы деревьев. Однако этим и исчерпывалась вся идиллия пейзажа.
Черные рвы. Частоколы. Засеки. Земляные башни. Полосы вбитых заостренных кольев и все прочие оборонительные прелести. Очень много проплешин, выгрызенных огнем.
Пояс возведенных защитниками Заркии укреплений тянулся вдоль южной границы на десятки и сотни миль. В частоколах видны быта наспех заделанные проломы, оставшиеся после очередного штурма. Над вершинами деревьев торчали островерхие дозорные вышки — словом, все было как обычно. Но в тот момент Блейда куда больше занимали не сами укрепления — валы, рвы, частоколы и все прочее, — а происходящие там, на юге, где начинались владения кабаров. К полному его изумлению, северный рубеж Империи ничем не был защищен. Насколько мог окинуть глаз, вдаль тянулась однообразная равнина, лишь изредка оживляемая извивом узкой речушки или крошечной рощицей. Никаких крепостей, никаких оборонительных линий — ничего похожего на те огромные валы, что сооружали римляне на границах с варварскими племенами. Признаков жилья не видно. На первый взгляд — дикий край, никогда не знавший человека. Странник спросил об этом у старшины сопровождавшего его десятка.
— Почему не защищаются?.. Так ведь мы туда к ним не ходим. Зачем? Не живет там никто. Легионы с юга по воинским дорогам идут, на себе все припасы тащат. Обозов нет.
— А крепости? Опорные пункты? Где эти легионы отдыхают перед боем? — не оставлял расспросы Блейд. — Ведь можно устроить им засаду прямо на имперской земле! — Судя по обалделому виду десятника, подобная возможность никогда не приходила ему в голову. Не дождавшись вразумительного ответа, странник покачал головой, чувствуя — ему будет о чем поговорить с предводителем Ульбадом.
Дорога вдоль южной границы Заркии тоже оказалась спокойной. На каждом шагу здесь встречались патрули и дозорные разъезды; весть о прибытии Великого Мориона стремительно распространялась по приграничной полосе. Когда Блейд попросил снабдить его мечом и доспехами, в его распоряжении оказался целый арсенал. Правда, все оружие было неважного качества — мечи несбалансированы, доспехи — пластины железа, нашитые на кожаные куртки, в том же духе и шлемы, и щиты.
— Хорошее оружие только у гномов, а они его ни за какие деньги не продадут, — пояснили Блейду спутники.
Добрые кони, гладкая дорога — мили быстро летели назад. Три дня — и над лесом поднялись башни городка Урф, оплота военных вождей Заркии. Весть о прибытии Мориона уже успела добраться сюда, и Блейда встречала целая депутация.
Сам же городок оказался таковым только по названию. Это и впрямь был скорее тщательно охраняемый штаб, место сосредоточения резервных отрядов и хранения войсковых запасов, чем нормальный город или деревушка. Из мирных жителей тут имелись только содержатели трактиров и пивных. Правда, укреплен Урф был неплохо — солидный ров (хоть и сухой), высокий вал, на нем — бревенчатые стены с высокими башнями.
Неширокие ворота были распахнуты. Навстречу Блейду вышла многолюдная процессия; впереди шагал высокий, сумрачного вида человек в простом воинском доспехе, с длинным мечом у левого бедра. Волосы Ульбада были черны как смоль, глаза — небольшие и глубоко посаженные. Вид он имел усталый, отнюдь не победоносный.
— Приветствую Великого Мориона! — вождь чуть склонил голову.
— Приветствую могучего Ульбада! — в тон ему ответил странник.
— Прошу тебя, — военный предводитель Заркии посторонился, давая дорогу.
Блейд спешился; поводья тотчас подхватил какой-то мальчишка, вовсю глядевший на странника широко распахнутыми глазами.
Внутри кольца стен вытянулись однообразные бревенчатые бараки. Никаких излишеств; только то, что необходимо. Склады, конюшни и тому подобное.
Блейда провели внутрь строения, высившегося возле ворот. Внутри оно было убрано совершенно по-спартански: несколько сундуков простой работы, стол, две лавки…
Возбужденный народ остался снаружи; Ульбад без церемоний запер за собой дверь.
— Теперь мы сможем поговорить. Твоя девушка пусть подождет там, — он указал на проем, ведущий в соседнюю комнату, обставленную еще более бедно.
— Я никуда не пойду! — пискнула было Лиайя, но хватило одного грозного взгляда странника, чтобы она смирилась.
— Ну, потолкуем, — Ульбад закрыл дверь за ней. Ни в его голосе, ни в его глазах не было и тени почтительности. Мысленно Блейд ему поаплодировал: настоящий вождь не должен ничего принимать на веру.
— Кто ты такой? — напрямик спросил Ульбад. — Люди сошли с ума — Морион, Морион… Так кто ты такой? Мне нужно вести народ в бой; атаки имперцев не было уже давно, значит, ее можно ожидать в ближайшие дни. Твое имя у всех на устах… Но, клянусь своим мечом, если ты самозванец…
— Ульбад, я хочу свалить Империю, — спокойно произнес Блейд. — Ссоры нам ни к чему. Твои люди признали меня за Мориона…
— Ты можешь оказаться кем угодно, хоть шпионом имперцев, — мрачно заметил Ульбад.
Дракула подал сигнал опасности. Сидевший напротив Блейда человек был смел и силен и, не колеблясь, делал то, что считал нужным. Ссориться с ним до времени не стоило — так же, как и пятнать руки его кровью. Он мог быть очень полезен.
— Если ты подозреваешь во мне шпиона, у тебя есть возможность это проверить. Пошли гонца к улфам! Я прошел через их леса и говорил с их старейшинами. Едва ли они станут тебя обманывать.
Ссылка на улфов произвела впечатление. Ульбад нахмурился, стараясь этим скрыть свою растерянность.
— Хорошо… и с кем же ты говорил там?
Блейд без запинки перечислил имена улфийских правителей и описал внешность каждого.
— Да, я вижу, ты и в самом деле побывал у них, — медленно кивнул вождь. — И что же случилось там?
Очевидно было, что он не слишком-то верил в сказки о Морионе-Избавителе.
— Мы поговорили, и они позволили мне идти дальше, — безмятежно сказал Блейд, — Я побывал у них, а теперь хочу отправиться на юг, в Империю, — заметил странник. Ульбад тотчас напрягся, а рука его стиснула меч.
— В Империю? Что тебе там делать?..
— Если я — Морион, то тебе не стоит с таким пристрастием допрашивать меня, — усмехнулся Блейд. Но я не хочу ссориться с тобой, Ульбад, и не собираюсь оспаривать твой пост военного вождя. Будь я шпионом, мне бы не пришло в голову прикидываться Морионом. Если б меня заслали имперцы, мне лучше бы оставаться в приграничной полосе — зачем лезть в глубь Заркии, ежесекундно рискуя быть схваченным? И уж если я пробрался бы сюда, то, наверное, и ушел бы прежним путем, не ввязываясь в игры с тобой. В разведке важен результат, а не пустые трюки, верно? Но я не шпион, и ты это знаешь.
Ульбад стиснул зубы.
— Ты очень догадлив, незнакомец… Как твое настоящее имя? Откуда ты пришел? Если ты Морион, где твоя волшебная сила? Ты повелеваешь огнем, молниями или вихрями? Ты можешь испепелить легионы врага и сравнять с землей его крепости?
— Я могу уничтожать различные вещи, — скромно заметил Блейд, надеясь, что ответ на последний из вопросов Ульбада поможет избежать остальных. Но это оказалось не так.
— Хорошо, я еще увижу в действии твою магию, — проворчал вождь. — Но как насчет всего прочего?.. Знаешь, пока у меня не поворачивается язык назвать тебя Морионом. Ну, кто же ты?
Блейд пожал плечами. Правда — что может быть лучше? Или часть правды… Таинственный Избавитель из далекой страны за гранью здешних небес — это звучало достаточно привлекательно.
И он стал рассказывать.
Ульбад слушал гостя, как завороженный. Блейд же поведал ему о волшебной стране Альбион, откуда он явился в Заркию, о ее чудесах и могуществе, о колдовских машинах и мудрых магах. Он не скрывал почти ничего; измыслить достаточно привлекательный антураж было делом нескольких секунд.
— Значит, я все-таки дождался Мориона… — прошептал военный вождь, когда Блейд смолк. — Надо же! Легенда, которой тешили глупцов да малых детей… — он покачал головой, словно привыкая к новым обстоятельствам. — Значит, Империи скоро конец?
— Я надеюсь, — кивнул странник.
Ульбад вновь покачал головой.
— Но они не так глупы и бессильны, чтобы пасть перед одним-единственным человеком, даже перед могучим магом… У них тоже есть чародеи… правда, у нас, на севере, они пока не появлялись. Военной же силой Империю не взять! Мы держимся лишь потому, что за нас еще ни разу не брались всерьез — уж мне-то ты можешь поверить… Большинство болванов в Заркии об этом и не подозревает… думают, что кабары идут на нас во всей своей силе… Совсем не так! Здесь стоит только один полнокровный легион; остальное их войско где-то на юге. Там, болтают, тянутся жаркие пустыни, откуда приходят какие-то страшные враги, с которыми и бьется империя. А здесь… Я даже не знаю, на кой мы им сдались. Разве что потребны рабы?
— Рабы? — повторил Блейд. — Что ж, поведай-ка мне о рабах. Я хочу знать!
— О чем? — лицо Ульбада помрачнело. — Мой брат тоже оказался в плену… Там, на юге, раз в десять больше пильгуев-рабов, чем их живет на свободных землях в Заркии. Все — на них! Рудники, шахты, плавильни, каменоломни… Вот только до земли их не допускают. Вся земля перешла кабарам, и они сами на ней хозяйничают. Ну, а каково на рудниках да в каменоломнях, ты сам представляешь. Люди мрут там, как мухи… Вот и все!
— Где рабов больше всего? И мог бы ты начертить карту Империи? Не хотелось бы идти на юг вслепую…
— Рад бы тебе помочь, да не могу, — Ульбад развел руками. — Слышал только, что пильгуев больше на востоке, в приморских горах. Там и порты с галерными рабами, и рудники, и каменоломни, и плавильни… Идти отсюда до этих гор самое меньшее две недели — это если хоронясь да прячась. Верхами, не скрываясь, за неделю добраться можно…
— А главные города? Столица? Торговые пути? Реки? Что ты об этом знаешь?
Ульбад вновь виновато развел руками.
— Ничего. Империя не торгует с нами… Может, что-то можно разузнать в Восточных Королевствах…
— Что ж, придется ехать наудачу, — вздохнул Блейд. Он не мог тратить слишком много времени на рекогносцировку; если Хейдж не получит своих сокровищ, то может до срока вытащить его обратно.
— Ты отправишься один? Один — против всей их мощи? — поднял брови Ульбад.
— Там, где бессильны армии, один человек порой может сделать больше, — ответил странник. — Случалось, восстания рабов повергали в прах могучие империи.
— Ты хочешь поднять южных пильгуев? — на лице Ульбада отразилось недоверие. — Они не слишком-то хорошие воины, надо сказать… Границу Заркии держат, в основном, мои сородичи-убры, да гномы с улфами, когда становится уж совсем плохо… Из пильгуя же воин совсем никудышный. Шелопутные они какие-то, вечно ссорятся, спорят… И трусоваты! Все надеются, что грязную работу за них кто-то другой сделает…
— Но ты же защищаешь их? — возразил Блейд.
— Не их — Заркию! Тут народ со всех краев земли. Быть может, если поискать, так кто и из имперцев найдется… народа без изгоев не бывает.
— Хорошо бы найти такого, да сколько на это времени уйдет?.. — странник пожал плечами. — А теперь расскажи мне о самих кабарах. Какие они? Как сражаются?..
— Какие? Да такие же, как и мы! Высокие, смугловатые, и волос темный… А дерутся они неплохо! В легионе в основном пехота, но и конница тоже есть. Много стрелков, но главное — латники… Наступают плотно, хорошо бьются поодиночке, а вот в строю — плохо. Доспехи у них хорошие, латника сразить редко когда удается. Бой начинают так: притащат десяток катапульт, бьют по валам каменными ядрами, потом пускают стрелков. Стрелки прикрывают копейщиков и мечников, а те стараются подтащить тараны. А если удается пролом сделать, тут уж всем скопом в него кидаются, и сдержать их воинство очень трудно.
— Как же вы справляетесь? — Блейд покачал головой. Похоже, у южан была настоящая армия, и приходилось только удивляться, как защитники Заркии еще держат свои рубежи.
— Как справляемся? Да не без труда, — мрачно усмехнулся Ульбад. — Ну, первым делом роем рвы и валы насыпаем — земля, она вернее и камня и бревен. Потом, как только легионеры первую линию прорвут, забрасываем их стрелами и дротиками. Ну и катапульты у нас тоже есть — горшки со смолой метать. Да и осторожничают эти-то, в Пограничном Легионе! Воинов берегут. Чуть попробуем их от пролома отрезать, сразу назад пробиваются… Вот так и воюем! Гномы опять же помогают — вояки они первостатейные, и оружие у них отличное. Жаль только, мало их — на всю Заркию едва ли пять сотен воинов наберется. Улфы же — стрелки непревзойденные; на лету в брошенную шапку пяток стрел всаживают. Ну, а мы, убры, — на все руки мастера. И на коне, и пешими, и с мечом, и с копьем, и с самострелом… Пока держимся… Пильгуи — те нас едой снабжают исправно. А кто возле границы живет, тоже идет в войско… Правда, боязливы они… надавят на них имперцы посильнее — и разбегаются…
— В каких богов вы веруете? — осторожно поинтересовался Блейд. — И кого почитают на юге, в Империи?
— Да кто ж его знает… — Ульбад почесал затылок. — Я-то, поди, ни в кого и не верю. Где они, эти боги? Что ж так долго глядели, как нас тут империя душила? Нет, не верю… Не могу уверовать! Рад бы, да не могу. А народ-то, он, конечно, верит. Вот в Мориона, оказалось, очень даже поверили… А что за боги в Империи, не могу тебе сказать. Не знаю…
— Разве вы никогда не брали пленных? Не допрашивали их?
— В том-то и дело, что нет! — прихлопнул себя по коленям Ульбад. — За все время, что я помню, ни одного и не взяли. Они своих никогда не бросают — ни убитых, ни раненых. И в бою оглушить никого не удавалось. Сколько гномов полегло, а все без толку. На юг же мы не ходим. Опасно! Людей у меня мало, каждый боец на счету, не до поисков тут. Места к югу от границы открытые, видно далеко — пока легион развернется и до нас дотопает, я уже успеваю подмогу с дальних застав вызвать. А ночью имперцы не сражаются.
— Понятно, — Блейд встал. — Что ж, завтра я отправляюсь… Надо полагать, скоро ты обо мне услышишь, почтенный Ульбад.
— Хорошо бы, — буркнул вождь. — Хотя… что же я стану делать, если империя рухнет?..
— Детей плодить, — отозвался странник, и Ульбад от души расхохотался.
— Ну, это ты хорошо сказал, Морион! Детей плодить! Потом еще и воспитывать… Нет, лучше уж я с имперцами драться стану! — Он тоже поднялся. — Ну, пошли! Сейчас пир в твою честь будет!
Праздник удался на славу. Разноплеменной гарнизон пограничного городка веселился от души, уничтожив за одну ночь месячные запасы пива и вина. Спето было немало песен, что повествовали о бесчисленных победах над имперцами и отраженных штурмах. Правда, чем дальше, тем больше у Блейда появлялось сомнений в том, что перед командирами Пограничного Легиона и в самом деле стояла задача покорить Заркию. Серьезные походы организуются совсем иначе. Скорее всего здесь, на севере, Империя уже давно перешла к стратегической обороне; периодические же атаки на позиции Ульбада служили, по всей видимости, лишь одной-единственной цели — не дать воинственным вожакам лесной страны совершить дерзкий рейд на юг. И, похоже, пока что Империи это удавалось! Странно только, что за все годы войны северяне не сумели захватить ни одного легионера живьем; тут Блейд пока не мог найти подходящего объяснения.
Столы были накрыты на широком крепостном дворе. Горели яркие факелы, пограничное братство Заркии на широкую ногу отмечало приход Мориона-Избавителя. Любому имперскому шпиону тотчас стало бы все ясно, окажись он вблизи невысоких деревянных стен — десятки глоток так дружно ревели «Морион, Морион!», что не оставалось сомнений, по какому поводу устроено все это веселье.
Где-то в середине ночи Блейд решил, что с него хватит. Лиайя клевала носом, сидя около него, и странник, поглядев на нее чуть более внимательно, решил, что пришло время решительных действий.
Они не заняли много времени; Лиайя лишь слабо пискнула, когда сильная рука Блейда опустилась ей на плечо.

Предыдущая страница 15 Следующая страница


Ричард Блейд Айденский 16

Девственницей она не была; правда, опыта у нее тоже оказалось немного. В первый миг девушка выглядела настолько потрясенной, что едва ли могла что-то почувствовать; зато потом она ответила страннику со всем пылом своих шестнадцати лет. В момент, когда оба достигли кульминации, она с неженской силой прижалась к нему, словно хотела не упустить ни единой капли его драгоценного семени…
— Пусть родится сын… твой сын… — прошептала она, когда все было кончено. — Сын Мориона — у меня! И пусть потом со мной случится все, что угодно…
— Завтра мы расстанемся, малышка… Я иду на юг.
— И… и ты оставишь меня здесь? Нет! Никогда! Я не брошу тебя! — перепугалась девушка. — Я… я сильная! Я не стану обузой!
— А если… если у тебя и в самом деле будет ребенок?
— Сын великого Мориона может постоять за себя даже в материнской утробе! — гордо заявила девушка.
Отделаться от нее Блейду так и не удалось.

Глава 7

Наутро провожать Блейда высыпал весь гарнизон. Ульбад изрядно порастряс свои арсеналы, стремясь подобрать для Мориона самое лучшее оружие. В результате грудь странника прикрывала настоящая стальная кираса, на голове появился трофейный имперский шлем — он очень напоминал древнегреческий, только без конского хвоста на гребне. Вместо грубого меча Ульбад вручил ему новый клинок, тоже имперский — изящный, чуть изогнутый, наподобие кавалерийского палаша, с тяжелым шаром в навершии рукояти. Отлично сбалансированный меч лежал в руке странника, как влитой; Блейд пару раз взмахнул им, испытывая оружие, и остался доволен.
Лиайя неплохо сидела в седле для лесной жительницы; ведя за собой в поводу двух вьючных лошадей, Блейд и девушка двинулись через проход в пограничных укреплениях. Но вот валы, рвы и частоколы кончились, путники оказались на открытом месте. Впереди лежал долгий спуск вниз; там, вдали, горизонт скрывала сизая мгла. Вокруг — тишина и безлюдье; в небе плавно описывал широкие круги сокол. Ни пограничной стражи, ни застав, ни заграждений — для конного войска раздолье. Что же это за странная война, что за странные легионы? Откуда они возникают на южном рубеже Заркии? Зачем? Держать лесных обитателей в страхе? Но для этого есть иные способы…
Весь день Блейд и Лиайя ехали на юг, пересекая пустынную дикую местность, где лишь изредка попадались давние следы войсковых стоянок. Блейд искал хоть какие-то признаки дорог, колодцев или тому подобные следы того, что он перешагнул рубежи могучего, наводящего страх государства — но напрасно. Да, когда-то, довольно давно здесь проходили войска. Проходили обычным маршем, не строя ни укрепленных лагерей, ни промежуточных баз — ничего. Они добирались до валов Заркии, обороняемых не слишком умелым воинством, затем откатывались обратно. Какой был смысл в этих походах? Почему, в конце концов. Империя не могла послать три или четыре легиона? Двинуть войска со всех сторон? Вопросы, вопросы… Ответов пока не было, но Блейд надеялся найти их.
Спрашивать о чем-либо Лиайю было бесполезно. Милая она девочка, но, увы, кроме своей лесной деревеньки, ничего не знает. Ему предстояло самому находить ответы на все возникшие здесь загадки.
Пока нужды таиться не было. Странник не хотел обставлять излишней секретностью и сам факт появления в северных лесах таинственного «Мориона». Пусть имперские ищейки как можно скорее сообщат об этом своим хозяевам! Удивить — наполовину победить!
Но похоже, сами путники намного опередили возможные депеши возможных соглядатаев. Весь день Блейд с Лиайей ехали в полном одиночестве. Мир вокруг жил своей жизнью — пели птицы, мелкие зверюшки шуршали в траве; от нечего делать Блейд принялся расспрашивать свою спутницу.
Лиайя рассказывала охотно (а Дракула неизменно подтверждал, что она говорит «белое») простые и незатейливые истории о нравах в пильгуйской глубинке, о всесилии богатых хозяев, о жадности и прижимистости односельчан, об их склонности к супружеским изменам и о прочем, прочем… Картина получалась не слишком приятная, но, по мнению Блейда, которое он не спешил высказать, вполне естественная. Средневековье, жестокие нравы… Ничего не поделаешь! Хорошо еще, что пильгуи не додумались до государственной религии и инквизиции…
К вечеру, по его прикидкам, они оставили позади порядка тридцати миль. Странник не хотел понапрасну мчаться вперед, загоняя коней, хотя мог бы покрыть и сорок, и пятьдесят миль за светлое время.
На ночлег они с Лиайей расположились в небольшой уютной рощице, где из-под камней на склоне холма выбивался чистый и прозрачный ключ. После ужина, любовной схватки и последующего отдохновения, когда Блейд уже начал засыпать, внезапно встрепенулся Дракула. Явно встревоженный ата завертел головой, словно ловя какие-то одному ему слышимые звуки.
«Темно! Темно! Слова! Голос в голове!»
Блейд вскочил, одним движением выхватив меч. Однако вокруг все было тихо. Спутанные кони мирно дощипывали траву, Лиайя уже сонно посапывала, завернувшись в плащ, — она, похоже, так ничего и не заметила. Ата тоже начал успокаиваться — покрутился еще немного и, выдав нечто вроде человеческого «показалось», уснул. Блейд спрятал оружие и тоже улегся.
Ночь прошла без всяких происшествий. Утром путники двинулись дальше; странник мог только дивиться пустоте и спокойствию окрестных земель. Мощь Империи здесь не ощущалась, и поселенцы из Заркии могли бы отхватить в этих краях отличные угодья — если бы набрались храбрости вылезти из-за своих валов и частоколов. Впрочем, тут легионеры смяли бы их играючи.
Примерно спустя час после полудня Блейд начал замечать, что люди тут все же бывают — и не только солдаты. Страннику повезло: он заметил свежие следы костра неподалеку от места, где они проезжали. Потом попались еще следы и еще — похоже, сюда наведывались охотники и собиратели меда диких пчел. Не густо, но все-таки обнадеживает.
Вечером второго дня Дракула вновь заволновался. Только на сей раз успокоился он далеко не сразу, все твердил что-то о «смотрящих внутрь головы». Ничего более конкретного Блейду выжать из своего мохнатого приятеля так и не удалось — тем более, что все вновь кончилось благополучно. Ата уснул; посидев некоторое время возле костра, его примеру последовал и Блейд, по-прежнему полностью полагаясь на своего непревзойденного часового.
Утром третьего дня, когда путники миновали небольшую гряду холмов, Блейд заметил впереди замок.
Это было настолько неожиданно, что странник даже опешил на мгновение, решив, что у него помутилось в глазах. Но нет, он на самом деле видел на берегу неширокой речушки изящные башенки и резной парапет стен… Самый настоящий замок! Его окружал широкий, неправильной формы круг возделанных полей, среди которых были разбросаны крошечные коробочки крестьянских домиков. Более мирного пейзажа невозможно было представить.
Лиайя застыла, раскрыв рот; правда, и сам Блейд в первый момент выглядел не лучше. Слишком уж сильно успел отпечататься в его сознание образ «Империи Зла»! Казалось, тут должны возвышаться лишь могучие и мрачные крепости, непременно — из черного, как ночь, камня; величественные многобашенные твердыни, один вид которых внушает ужас и отвращение… Но все оказалось совсем иначе. Быть может, это просто обман, видимость?
— Мы… мы пойдем туда, Морион? — шепотом спросила Лиайя. После пары ночей, проведенных с Блейдом, приставку «великий» она как бы невзначай отбросила. Надо сказать, что искусству любви девчонка училась поразительно быстро и не отказывала себе в удовольствии покричать всласть. Хорошо еще, что Дракула был настолько деликатен, что делал вид, будто ничего не замечает.
— Сначала мы подберемся поближе и как следует осмотримся, — ответил странник.
Исполнить этот замысел оказалось нетрудно. Крадучись, перебежками, старательно избегая открытых пространств, Блейд, ата и Лиайя двинулись вперед, вскоре оказавшись на самом краю небольшой рощицы из трех десятков деревьев, с этого наблюдательного поста вся жизнь деревни, что раскинулась вокруг замка, была видна как на ладони. Не слишком высокие стены этой игрушечной крепости оставляли открытой для обозрения изрядную часть внутреннего двора.
— Теперь полежим и посмотрим, — предупредил Блейд девушку. — «Дракула, взгляни на людей — там, внутри!» — мысленно добавил он.
Время тянулось медленно. Обитатели деревни оказались, как и говорил Ульбад, самыми обычными людьми — только чуть смуглее своих северных соседей. И занимались они самыми что ни на есть обыкновенными человеческими делами, а именно крестьянскими. Занимались неспешно и основательно; никаких рабов Блейд нигде не увидел. Работники — да, были. Но именно работники, а не рабы. Очень скоро смотреть на них страннику наскучило. Кроме того, он чувствовал, что самое интересное таится отнюдь не в этой лишенной частокола деревушке, а в замке. Его ворота, украшенные резными гербами (какими именно — разглядеть издалека не удалось), были открыты, и деревенские все время входили и выходили из них, однако первый из обитателей замка появился лишь много позже полудня.
Народ, толпившийся возле ворот, внезапно расступился перед всадником на высоком караковом жеребце под роскошной малиново-алой попоной. Уперев руку в бок, он неспешным шагом выехал из замка — средних лет дородный мужчина в коротком плаще, оттопыренном слева мечом, — и направился прямиком к тому месту, где скрывались Блейд и его спутница.
«Черное и опасное!» — поспешил предостеречь хозяина Дракула.
«Он видит нас?»
«Видит внутри головы», — последовал маловразумительный ответ. Блейд поспешно сбросил с плеча еще один подарок Ульбада — отличный длинный лук, напоминавший оружие английских иоменов.
Хозяин игрушечного замка — а странник уже не сомневался, что видит перед собой местного лендлорда — неспешно приближался, пристально разглядывая то место, где скрывались путники. Заметить Блейда всадник не мог; однако в его сознание медленно вполз неприятный холодок, словно кто-то ледяными невидимыми пальцами коснулся мозга.
Непроизвольно он начал натягивать тетиву. Сейчас этот нобиль подъедет еще чуть-чуть поближе…
Однако он не подъехал; внезапно и резко повернул коня, а затем так же неторопливо потрусил в другую сторону, куда-то к полям. Вскоре к нему присоединилось несколько крестьян, и кавалькада мало-помалу скрылась из вида.
Ата вновь взволновался.
— Ну что ж, нам нужен «язык», — сказал странник девушке. — Подожди меня здесь, я скоро вернусь.
Лиайя было испуганно захныкала, но при одном взгляде на грозное лицо Блейда тотчас умолкла. Не скрываясь, странник выбрался из кустов и неспешной походкой направился к замку. Ему нужен был кто-то из здешних заправил.
Когда хочешь, чтобы тебя не нашли, сделай так, чтобы тебя не искали, — так гласит древняя китайская мудрость. Блейд шагал, ни от кого не таясь, в расчете на то, что никому не придет в голову интересоваться, кто он такой и откуда здесь взялся. Идет себе человек и идет. Значит, имеет право.
Вскоре он оказался на дороге, что вела к воротам замка. Вокруг тянулись отлично возделанные, ухоженные поля; деревни как таковой не было, она, скорее, состояла из нескольких десятков отдельных хуторков. Их обитатели занимались своими делами, и, если кто и провожал странника взглядом, то совершенно рассеянным. Ни один человек не окликнул незнакомца, никто не заорал «держи его!». Никому просто не было до него дела.
Блейд благополучно добрался до замковых ворот. Его и там никто не остановил, хотя косились многие.
Окликнули странника лишь когда он очутился уже во дворе. Судя по всему, то был местный мажордом или управитель — весь в запарке, он командовал грузчиками, перетаскивавшими какие-то кули и тюки.
— Охотник? Добычу принес? Что-то я ее не вижу… Крупна, что ли? Светлейший дуом Витара такую любит… А откуда ты сам? Что-то, сдается мне, я тебя припоминаю. Ты Вафниру-бортнику случаем не брат будешь? Нет? С севера топаешь? Как там со зверьем?..
Поток вопросов, обрушившийся на странника, содержал в себе также и многие ответы, коими Блейд немедленно и воспользовался.
— Охотник. Нет, Вафниру не брат, хотя про то, что на него похож, многие мне говорили. Охота так себе. Добычи маловато. А где хозяин?
— Светлейший поехал новые поля осматривать, — охотно проинформировал Блейда домоуправитель. — Но ты подожди, если хочешь. Сейчас я людей кликну, тебя накормят.
Это вполне устраивало странника.
Людская здесь оказалась просторной и чистой; стояли длинные столы, несколько слуг неспешно хлебали суп из громадных мисок. Повар-толстяк от души налил и забредшему охотнику полную порцию. Это оказался суп, мясной, густой, наваристый, чуть островатый; словом, лучше и не придумаешь. Подчистив миску, Блейд удовлетворенно кивнул.
— Что видел, что слышал? — добродушно окликнул его толстый повар. — Чего там творится на севере?..
— Что там может быть, почтенный? Дичь да глушь. Никого не видно и не слышно. Зверя вот маловато стало. Охота не слишком удачной выдалась. Едва ли отдохнуть придется! Снова отправлюсь ноги ломать…
— Ишь ты!.. — подивился толстяк. — Верно, многие говорят, что дела на севере все хуже и хуже. Да и на востоке не лучше. А уж про юг и говорить нечего.
— А что за беда на востоке? Расскажи, почтенный, не знаю твоего имени…
— Онгригол меня зовут. Так на востоке ж известное дело — пильгуи! Их работать заставить — проще мертвого осла запрячь. Так что железа все меньше, да и камня тоже… а как крепости строить?
— Этих бы лентяев… того… — Блейд сделал выразительный жест, решив пока не конкретизировать вслух возможную участь отлынивающих.
— Того-то того, — вздохнул Онгригол. — Да только, слыхал я, Порог там уже совсем близко. Понимаешь? Совсем близко! Опасно нажимать!
Порог? Хм-м… По-видимому, об этом пороге знал любой подданный империи Блейд счел за лучшее не пускаться в расспросы.
— Скажи, пожалуйста, а я ни о чем таком и не слыхал! — он сокрушенно покачал головой — Неужто так близок? Вот что значит бродить в глуши Ничего не знаешь.
Онгригол, похоже, обрадовался возможности поговорить.
— То-то и оно, что близок. С месяц назад проезжал здесь управитель с Унгерских каменоломен, говорил — урок недельный едва ли на четыре дня выполнен. И не заставишь никак. Их и кнутом, и голодом — все бесполезно. Ложатся, и тут хоть что с ними делай! Ничего не помогает.
— Слышал я, что пираты морские тех, кто не повинуется, за борт рыбам на корм отправляют, — как бы в задумчивости проговорил Блейд.
— Да, пиратам-то хорошо, — уныло вздохнул повар. — А нам что прикажешь делать? Только и ходить кругом да около… Хотя тот же управитель сказывал, если ничего не поможет, придется пару-тройку смутьянов повесить. Колдунов, говорит, специально выпишем, и смутьянов повесим. Иначе, говорит, ничего не добьемся, как ни крути.
— Когда ж те колдуны еще прибудут… — с притворным сожалением покачал головой Блейд. — У них небось и на юге работы невпроворот — так я слышал…
— Да, невпроворот — пескоеды напирают… в этом году особенно сильно…
— Расскажи, почтенный Онгригол, что там, на границе? А то я давно уже никаких новостей не слышал.
Повар рассказывал охотно, не таясь, словно жаждал подтвердить старую истину: болтун — находка для шпиона! И выходило по его словам вот что…
Южная граница великой империи подвергалась постоянным и непрерывным атакам орд диких полулюдей-полуживотных, которых, по словам Онгригола, «песок порождает, песком они кормятся, и в песок умирать ложатся, когда их время приходит». Как выглядят эти твари, Блейду выяснить не удалось — каждый год там появлялось что-то новенькое. При том пескоеды эти были хорошо организованы, соблюдали строгую дисциплину и дрались не хуже вымуштрованного войска. Там имелась и «пехота» и «всадники», но наибольший ущерб причиняли громадные безногие ящеры, что плевали ядовитой слюной. Сражения с этими тварями были донельзя кровопролитными и упорными, так что несмотря на всю доблесть имперских войск, легионам едва ли удалось бы сдержать натиск чудовищ, если бы не магия. Колдуны, по словам Онгригола, повелевали огнем и ветрами, песчаными бурями и молниями; только поэтому рвущиеся на север орды удавалось остановить. Но и силы Империи таяли.
— Недавно еще четыре когорты Двенадцатого Пограничного на юг отправили, — беззаботно разглагольствовал повар. — С охраны рудников, считай, почти всех сняли. Кто там остался — две когорты ветеранов, две тысячи человек… Если бунт али еще что — на магию вся надежда и останется. И в Пограничном только шесть когорт. Новый набор объявили. Сын нашего хозяина — да продлятся дни его! — в последний призыв тоже ушел. Простым центурионом. Теперь на юге где-то… Смотри, почтенный, и тебе того же не миновать. Хотя тебя, наверное, в Пограничном оставят — охотников на юг не посылают они здешние края хорошо знают.
— Огорчил ты меня, Онгригол, — Блейд покачал головой. — Пожалуй, мне и самому на сборный пункт явиться следует…
— Ну, это уж если ты сам сильно захочешь. Я бы тоже пошел, да боюсь, ни в одну кирасу не влезу, — повар расхохотался, — А тебе я вот что скажу… Ты ведь в Арране бывал? Ну, не мог не бывать… Сборный пункт Пограничного сейчас там Хотя что это за легион! Шесть когорт, одна треть, одно название…
— Что ж, убедил ты меня, почтенный, — Блейд поднялся. — За обед премного благодарен. Вот добычу светлейшему дуому сдам, и, пожалуй, к Аррану и направлюсь. Когда такие дела, негоже об одном лишь своем кошеле заботиться!
Толстый повар расчувствовался.
— Эх, кабы все, как ты, думали! Тогда б мы и с пескоедами на юге, и с Ульбадом на севере управились бы… А так — тут война, там война — никакого покоя! Одно разорение! Эх, и что за жизнь такая пошла в пресветлой Империи!
Блейд счел за лучшее поддакнуть.
Он поговорил с толстым поваром о погоде, узнал, что цены на рабов-пильгуев опять подскочили, что многие кузнецы сидят без дела, что имперские легионы комплектуются согласно закону о всеобщей воинской повинности, но в них можно вступить и добровольно; что северяне последнее время совсем обнаглели (в чем это выражается, выяснить не удалось), что виды на урожай, несмотря ни на что, хорошие — и тому подобные, уже не столь существенные сведения.
Главным же было другое слабая охрана каменоломен и рудников и наличие там громадного числа рабов. Первой мыслью Блейда было устроить «заварушку» именно там, но, по здравому размышлению, он отказался от этой идеи. Нет! Сначала желательно устроить хаос внутри самой империи, а для этого нужно нанести удар в самое сердце — по столице, по императорской семье. Выяснить дорогу намеками и околичностями оказалось проще простого, повар явно не имел никакого понятия о том, что такое «режим секретности» и «постоянная бдительность». Очевидно, все в Империи настолько привыкли к тому, что обитатели Заркии только обороняются, что никому и в голову не пришло принять хоть какие-то меры против проникновения на юг заркийских лазутчиков.
Все шло прекрасно, и Блейд наконец поднялся, заявив, что ему нужно узнать, не вернулся ли светлейший дуом.
Он вернулся Более того, он очень хотел увидеть охотника. Дуом Витара был страстным коллекционером редких животных.
Ловко избегнув беседы с домоуправителем, Блейд выбрался из замка и направился туда, где его ждали Лиайя и Дракула.
Несколько минут спустя они уже мчались во весь опор. Их путь лежал на юг, туда, где возносились к небесам гордые стены имперской столицы.

Глава 8

Путь через имперские владения оказался куда легче, чем предполагал Блейд. Местные обитатели не обращали никакого внимания на путников, а если кто и интересовался Дракулой, странник отговаривался тем, что, мол, поймал зверя в северных лесах, на самом краю Заркии, а теперь едет, чтобы продать его в столице. Объяснение удовлетворяло всех, включая немолодого бородатого легата, который вел на юг свою когорту. Здесь Ричарду Блейду впервые довелось своими глазами увидеть имперские войска — и, право же, это оказалось весьма внушительным зрелищем. Смуглолицые воины легко шли в полном вооружении, навьючив на себя кроме оружия еще и все потребное для обустройства лагеря. Наверное, подумал Блейд, именно так выглядели римские легионы во времена расцвета Республики, когда Цезарь покорял Галлию, а незадолго до этого Помпей расправлялся с царем Понта Митридатом. В когорте насчитывалась тысяча человек, двести конных и восемьсот пеших; все — в отличных кованых доспехах. Вид у легионеров был мрачный и решительный, ни в одних глазах странник не заметил страха. Разговаривая с Блейдом, легат и не думал скрывать место их назначения — Юг. Был назван даже город, где разместится когорта — она входила в состав Двенадцатого Пограничного легиона, от которого ныне осталась всего одна треть. Там, на юге, формировались новые части, и эта когорта должна была войти в Четырнадцатый легион; номер «тринадцать» был, разумеется, пропущен. Легат, окинув взглядом могучую фигуру странника, оценив взглядом знатока, как уверенно лежит меч в руке северного охотника, тотчас предложил ему подумать о воинской карьере.
— Несомненно, несомненно, — ответствовал Блейд. — Но мне сейчас никак. Девчонку бросить не могу, и добычу продать тоже надо… Но я так и так собирался в войско. Ты сказал мне, где вас найти, — я не запоздаю…
Дороги оказались ровными и безопасными, постоялые дворы — уютными и чистыми, а вино в придорожных тавернах — ароматным и неразбавленным. Перед Блейдом лежала богатая страна. Богатая и благополучная — стражей порядка странник не видел ни разу. Невольников он тоже нигде не замечал. Из обрывков разговоров, случайно подслушанных фраз стало ясно, что домашних слуг-рабов здесь нет — вся прислуга наемная. Даже грязная и неприятная работа выполнялась свободными имперскими гражданами — включая чистку клозетов. Нет, это была совсем не такая уж плохая Империя… нормальная, можно сказать. Не торчали вдоль дорог кресты с распятыми беглыми и бунтовщиками, и вообще не творилось никаких зверств — по крайней мере, на первый взгляд. А на второй… Он и окажется решающим.
Путь от северного рубежа до столицы Блейд с Лиайей одолели за девять дней. И, когда их взорам открылся величественный город, носивший звучное имя Рагар, даже видавший виды странник удивленно присвистнул.
Рагар едва ли уступал айденской Тагре. Громадный город раскинулся на обеих берегах широкой медленной реки, плавно несшей свои воды на восток, к великому океану. Как и столица Айдена, Рагар не имел стен — его защитой служили имперские легионы. С гребня холма, на котором стояли Блейд и его спутница, город был виден, как на ладони. Прямые улицы, похоже, были специально распланированы, как странник ни приглядывался, он нигде не мог заметить трущобных лабиринтов. Вдоль самых широких магистралей тянулись дома богачей, настоящие дворцы, утопающие в зелени; вдоль улиц поскромнее стояли двух-трехэтажные строения, где обитал люд победнее. В самом же центре города, одним своим фасадом выходя на речной простор, возвышалась многобашенная твердыня императорского дворца. Он единственный во всей столице производил впечатление укрепленного замка; Блейд видел мощные башни и донжоны, которые куда больше подошли бы какой-нибудь пограничной крепости. Видать, не все столь благостно в Датском королевстве… Его величество император явно ценил свою жизнь и не собирался рисковать ею из-за каких-то случайностей.
Никто и не подумал остановить Блейда и Лиайю, когда они, слившись с потоком других путников, вошли в город. Маленькая северянка казалась совершенно пораженной и подавленной величием имперской столицы, она так усердно крутила головой, что Блейд даже дернул ее за руку. Не стоило так выделяться в уличной толпе.
— Что же дальше, великий Морион? — тихонько спросила Лиайя, когда они наконец очутились перед самым императорским дворцом.
— Что дальше? Устроишься на постоялом дворе, — он протянул девушке горсть монет, позаимствованных с неделю назад с помощью Малыша Тила. — Жди меня там. Мне надо осмотреться.
Расставшись с Лиайей, он начал обход столицы. Императорский дворец производил весьма внушительное впечатление. В воротах застыла стража в алых плащах; местные преторианцы проводили Блейда равнодушными взглядами.
Час за часом странник вышагивал по улицам столицы. Как ни удивительно, он не привлекал к себе внимания, изредка попадавшиеся по пути вооруженные легионеры полностью игнорировали меч, висевший на его поясе.
Блейд искал. Он хотел понять, что же послужило причиной жутких северных сказок об империи колдунов. Пока что, за все дни своего путешествия через имперские владения, он не заметил ничего, что хотя бы косвенно могло подтвердить эти легенды. Разговоров о магах и колдунах в придорожных тавернах он наслушался предостаточно, но вот увидеть хоть одного чародея воочию ему так и не удалось.
Он не преминул бы заглянуть и на рынок рабов, но, как уже выяснил за время пути, рабы-пильгуи в столицу никогда не попадали. Все они были личной собственностью императора, предоставлявшего их в аренду владельцам рудников, шахт, сталеплавилен, каменоломен, галер и всего прочего, где нужен был рабский труд. Из этой арендной платы и складывались доходы императора — на нее он содержал и свой двор, и свою личную гвардию. По слухам, его императорское величество, имя которою никогда не произносилось вслух, отличался весьма большой скаредностью…
Блейд бродил по городу до вечера, оставив Дракулу вместе с Лиайей. Увы, он так и не смог обнаружить ничего интересного. Рагар казался совершенно обычным городом. Богатым, роскошным, веселым — но не более того. Ничего чудесного, загадочного, необъяснимого тут не было.
Итак, империя достаточно устойчива изнутри. Большинство ее жителей поддерживают императора и сохраняют ему верность. Страна, где обитает один народ, трудолюбивый и воинственный; основные массы рабов сосредоточены на востоке…
Странник начал подозревать, что его первоначальный план — нанести удар по августейшей фамилии — не сработает; разве что ему удалось бы истребить ее всю целиком. Это государство имело четкий и недвусмысленный закон о престолонаследии, и список, в котором была приведена «очередь» возможных претендентов в случае смерти императора и его прямых потомков, был повсеместно известен. Нечего было и рассчитывать на смуту в случае исчезновения со сцены, скажем, самого императора и наследного принца. У его императорского величества насчитывалось шестеро детей — четверо мальчишек и две девочки, так что Блейду пришлось бы устроить настоящее избиение младенцев. Нет, этот план не годился! Как не годился и прежний — встать во главе армии рабов и повести ее на столицу. Такая, с позволения сказать, «армия» не продержится и нескольких дней, а Блейду совсем не улыбалось повторить судьбу Спартака. Нет! Решение нужно было искать где-то в иной области. Собственно говоря, восстание пильгуев могло иметь хотя бы минимальные шансы на успех, если б имперские силы оказались скованными боями с пескоедами, и Блейду удалось бы вывести освобожденных рабов… Куда? Заркия и так не могла прокормить больше народу, чем там обитало сейчас.
Погруженный в невеселые думы, он вернулся к Лиайе. Великого Мориона ждал обед; пока его не было, девушка сумела договориться с местными поварами. Блейд только головой покачал, когда она начала выставлять на стол одно за другим ароматно пахнущие блюда.
— Когда это ты успела туг освоиться?
— У нас, в Заркии, если не сумеешь приспособиться, мигом затопчут, — тихонько пояснила девушка. — А тут народ простой и вовсе и не злой даже… Я-то думала, они пильгуйских детей живьем едят… А оказалось…
— Что оказалось? — удивился странник. Подобного он от своей спутницы никак не ожидал.
— Оказалось, что врали про них больно много, вот что, — с совершенно несвойственной ей решимостью заявила Лиайя. — Болтали, будто тут все поголовно изверги. И зачем им только наша Заркия сдалась? Тут ведь столько народу, что они бы нас в один миг раздавили…
Это было чистой правдой. Густонаселенная империя легко могла выставить и десять, и двадцать легионов; каждый мужчина был воином, каждый прошел обучение, каждый мог, если потребуется, встать в строй центурии.
— Так что же, ты теперь думаешь, что я послан в Заркию зря?! — Блейд решил немного поднажать. — Что миссия Великого Мориона никому не нужна? А твои сородичи, томящиеся в рабстве?
— Так ведь то они, а не мы, — возразила Лиайя, и на миг Блейд даже потерял дар речи. Ай да малышка! Правильно говорил гном Харгатор — с этими пильгуями не соскучишься. Учить эту девчонку еще да учить… пока не поймет, что чужая беда далеко не всегда только чужая, но и твоя собственная…
Впрочем, спор этот угас, не успев разгореться, — стоило Блейду притянуть к себе девушку. После чего до самого утра странника занимали какие угодно вопросы, но отнюдь не посвященные проблемам этики.
Ничего не дал и второй день блужданий по Рагару, и третий. Блейд мрачнел, и Лиайя испуганно взирала на него из своего уголка, куда неизменно забивалась при виде сердитого лица Мориона. Неважно себя чувствовал и Дракула — все время жаловался на то, что кто-то пытается «заглянуть ему внутрь головы», но кто этот загадочный враг, ата объяснить не мог — не хватало ни слов, ни образов.
Тем временем жизнь Империи текла своим чередом. Вестей с севера практически не было, зато с юга их было предостаточно — и все недобрые. Война не прекращалась ни на день, ни на час; враг атаковал превосходящими силами, однако легионы пока еще держались. Набор следовал за набором; в воинских лагерях, расположенных на окраине Рагара, день и ночь шла муштра и не стихали крики центурионов. Добровольцев принимали постоянно; и мало-помалу Блейд начал ловить на себе косые взгляды содержателя таверны, где жили они с Лиайей, — мол, здоровенный молодой охотник, а остается в стороне!
Оставаться в столице стало опасно. Вербовщики обходили дом за домом, корчму за корчмой; не то чтобы люди прятались от призыва, но кое-кого порой приходилось убеждать довольно долго. В любой момент легионеры могли нагрянуть и к Блейду. Каждый подданный Империи был внесен в списки — где родился, кто родители и тому подобное. Понятно, что ни странника, ни Лиайи ни в каких списках и в помине не было.
Надо было покидать Рагар и идти на восток, туда, где кабары держали пильгуев-рабов. Восстание? Это Блейд оставлял на самый крайний случай. Кроме того, если он сокрушит Империю, кто остановит пескоедов? Но, быть может, страшноватые сказки о них тоже окажутся вымыслом, как и большинство заркийских преданий об Империи?..
Однако выполнить свой план Блейд так и не успел. Он догадывался, кто донес на него — содержатель таверны, худой, словно жердь; в его глазах всякий раз вспыхивал маслянистый блеск, стоило ему увидеть Лиайю. У странника так и чесались кулаки, однако приходилось смирять себя.
Легионеры явились утром. Дракула почуял их приближение, но было уже слишком поздно — кто-то прикрыл воинов ментальным щитом, так что даже чуткий ата засек их лишь в последний момент. И пробуждение Блейда оказалось не из приятных…
— Почему ты не в легионе, парень? — без обиняков спросил старший в патруле, мощный чернобородый мужчина лет тридцати пяти. В голосе его не было злобы, только искреннее недоумение. — Какая-нибудь канцелярская крыса пропустила твое имя в списках?
— Не знаю, — буркнул Блейд, прикидываясь растерянным. Оружие легионеры держали в ножнах, и ничто не мешало страннику расправиться с ними несколькими ударами кулака, но… в последний момент что-то остановило его. Убить этих бедняг он всегда успеет — и для этого не понадобится никакого оружия. Ему, однако, хотелось выяснить, что за таинственные враги атакуют империю…
— А сам ты, конечно, явиться не мог? — насмешливо проговорил второй воин, помоложе.
— У меня были дела, — ответил Блейд. Не таясь, он взял лежавший возле постели меч.
— Дела у всех, — усмехнулся молодой. — Сам пойдешь, или нам отвести тебя куда следует?
— Я пойду сам, — отозвался странник. Лиайя, обливаясь слезами, тотчас повисла у него на шее.
— Я одна тут не останусь!
— Так и не оставайся, красотка! — осклабится старший легионер. — Вступай во вспомогательный корпус, или порядка не знаешь? Будешь вместе с ним…
Так Блейд оказался в пятой центурии девятой когорты Пятнадцатого Легиона Империи. Когда они втроем, с Лиайей и Дракулой, появились в военном лагере, среди легатов едва не вспыхнула ссора из-за того, в чью когорту попадет этот новобранец, выделявшийся и статью и силой. Наконец командиры метнули жребий, и странник попал в девятую когорту. Расставшись на время со своими спутниками, в сопровождении немолодого центуриона он отправился через пыльный плац к просторным шатрам своей шестой центурии.
— Принимайте нового! — центурион по имени Онергил хлопнул странника по плечу. — Абаста! Возьми его в работу. Мы через три дня снимаемся отсюда, так что попрактикуйся получше, парень, прежде чем встретишься с пескоедами!
Низкорослый коренастый Абаста, смуглый, точно эфиоп, был в центурии одним из десятников.
— Меч держать умеешь? — деловито осведомился он хриплым басом, — Так, вижу, что умеешь… Иди сюда! Бери щит. Меч деревянный тоже. Нападай!
Блейд коротко усмехнулся; стоило представиться сразу. Ему не впервой было начинать военную службу с самых низов — с тем, чтобы потом добраться до самых вершин.
Взяв тяжелое деревянное вооружение, они встали друг против друга. Странник вновь улыбнулся.
— Нападай! — повторил Абаста.
Блейд шагнул вперед. Тело должно двигаться слитно, чтобы нога не обгоняла руку или наоборот; сделав вид, что наносит рубящий удар сверху, он внезапно бросил деревянный клинок вниз, обманув противника. Тупой конец учебного оружия уперся в живот десятнику. Тот только и успел разинуть рот.
— Давай еще! — потребовал он. — Я не подготовился.
Второй раз Блейд позволил ему отбить выпад. В следующий миг, ударив щитом в щит, он вторично поразил соперника.
— Ну что, хватит, десятник?
Где ты этому научился, парень? — глаза у старого воина чуть не вылезли на лоб.
— Да, и я тоже хотел бы это знать! — раздался за спиной Блейда резкий голос легата. — Проклятье песков, ты дерешься лучше любого из Алых!
Блейд скромно опустил голову.
— Онергил! — продолжал легат, — У тебя есть свободный десяток? Поставишь этого парня. Чтоб он учил остальных. Я и сам бы с охотой взял пару уроков!
— Ну, солдат, повезло тебе! И часа в легионе не прослужил, а уже десятник! — Онергил ухмыльнулся. — Пошли, у меня свободных десятков мало. А что ты еще умеешь, кроме как ловко мечом вертеть?
— Могу и без меча, — кратко вымолвил странник. Центурион потребовал демонстрации. Правда, он оказался достаточно умен, чтобы подставить вместо себя другого.
После того, как Блейд последовательно вывалял в пыли сначала одного, затем двух, и наконец трех противников, которые не сумели даже приблизиться к нему, центурион только покачал головой.
— Ты охотник, Блейд? Имя у тебя странное… И много в ваших краях таких же, как ты? Вот куда вербовщиков-то надо посылать, а не по столице рыскать…
Он представил Блейда его десятку, целиком состоявшему из горожан Рагара, лишь недавно вновь взявших в руки оружие. Для мирных жителей они владели им очень даже недурно. Блейд, вновь ощутив себя сержантом в тренировочном лагере, взялся за своих новых подчиненных всерьез, так, что пот с них лил градом.
Однако надолго это не затянулось. Уже вечером того же дня Пятнадцатый Легион, только-только сформированный и еще не обученный как следует, получил приказ немедленно выступить на юг.
Служба в имперском войске не показалась Блейду особенно обременительной. Как ни странно, обычной армейской тупости и косности было очень мало. Командиры подобрались знающие, легионеры — исполнительные; все понимали, что речь идет о самом существовании Империи, и потому никого не надо было заставлять ворочать деревянным учебным мечом, раза в полтора тяжелее обычного боевого.
В отличие от Айдена, здесь не было специальных воинских дорог; легионы шли обычными торговыми трактами. Полностью укомплектованный Пятнадцатый Легион, восемнадцать тысяч человек, растянулся колонной на много миль. С каждым днем становилось все жарче, леса почти исчезли, вокруг потянулись плодородные степи. Тут была житница Империи.
Местные обитатели приветствовали проходящие войска, пропыленным воинам из придорожных домов выносили кувшины с молоком и кружки с горьким, удивительно хорошо утоляющим жажду пивом
Десять дней спустя, покрыв около трехсот миль, легион соединился с главными силами имперского войска.
За время похода авторитет Блейда в его центурии взлетел на недосягаемую высоту, сравнявшись с властью самого Онергила. Странник был назначен главным инструктором, и теперь ему приходилось в поте лица обучать новобранцев владению мечом. Увы, разговоры, что велись вокруг, не оставляли места для особенного оптимизма — пескоеды были сильны, неисчислимы и храбры.
С запада на восток, к великому океану, струился широкий полноводный Порор, по которому проходил южный рубеж имперских владений. Когда-то давно, до появления песчаных тварей, Империи принадлежали многие земли дальше к югу, ныне потерянные. Порор представлял собой удобный оборонительный рубеж, за него и зацепилась имперская пехота, вот уже два десятка лет отражая тут натиск пескоедов.
По северному берету великой реки на десятки миль тянулись каменные стены, наподобие той, что Блейду довелось видеть в Нефритовой Стране. Только здесь они были пониже, потоньше и сделаны двойными — вторая стена шла на расстоянии двух сотен шагов от первой. С одной на другую вели легкие подвесные мостики, а внизу, под ними, все пространство было утыкано острыми кольями. Мостки же обрушивались, если на второй стене перерубался один-единственный канат.
Перед первой стеной, возведенной на самом крутояре, земля была выжжена дотла — как объяснил Блейду центурион Онергил, здесь поработали армейские маги. Разумеется, в избытке имелось и обычных метательных машин — баллист, катапульт, стрелометов и прочего. Снаряды их доставали даже до другого берега реки, и казалось, что прорвать подобные укрепления, обороняемые сильным, хорошо обученным войском, совершенно невозможно.

Глава 9

Пятнадцатой Легион был брошен в бой через два дня после тою, как его усталые когорты достигли, наконец, южного рубежа. Пескоеды атаковали в десяти милях к востоку от лагеря центурии Блейда.
На рассвете людей подняли по тревоге.
— Шевелись, рыбья холера! — прикрикнул Блейд на запаздывающих легионеров из своего десятка. Все-таки пока они не были настоящим войском — скорее ополченцами, второпях схватившими оружие и вставшими в строй. В них еще не выработалось настоящих солдатских привычек, которые только и могут спасти жизнь в критической ситуации, когда нет времени раздумывать, как поступить. Первый бой всегда собирает обильную жатву; мертвые учат живых.

Предыдущая страница 16 Следующая страница


17 Джеффри Лорд

Лагерь переполошился. Повсюду звучали рога, били большие гулкие барабаны; центурии поспешно строились, скорым шагом уходя по ведущей на восток дороге. Когорта Блейда оказалась в числе первых.
Мимо десятка странника проскакал верхом легат.
— Там горячо! — крикнул он, обращаясь к легионерам. — Надо поднажать! Если мы не успеем до полудня, стена может пасть!
Ответом послужило угрюмое молчание. Центурии ширили шаг, не нуждаясь долее в понукании. Над горизонтом неспешно поднимался громадный солнечный диск; очень скоро жара станет такой, что каждое движение будет даваться лишь с величайшим трудом, под доспехами начнут плавиться мышцы, и кровь вот-вот будет готова вскипеть в жилах.
Пескоеды это отлично знали и никогда не нападали ночью, когда от реки веяло прохладой и легионер думал о том, как ловчее орудовать мечом, а не как уберечься от почти неминуемого в жарком железном шлеме солнечного удара. Навесы над боевыми ярусами помогали мало.
Когорта Блейда достигла места сражения, когда солнце стояло в зените. Она оказалась первой из всего Пятнадцатого Легиона, успевшей к месту прорыва. Их встретил покрытый пылью и кровью легионер без шлема; из-под грязной повязки на голове сочились алые капли.
— Давай скорее! Всю реку запрудили!.. Наших почти не осталось! — он махнул рукой в сторону ведущих на стену широких лестничных маршей.
— Не задерживаться! — рявкнул Онергил, взмахивая рукой. — Пошли-и!..
Блейд легко взбежал по каменным ступеням. Сегодня с ним не было Дракулы — ага остался в лагере вместе с Лиайей. Лестница… шаткий, раскачивающийся под ногами подвесной мост… и наконец — вот она, первая стена!
В уши уже рвался шум битвы — крики, вопли, звон оружия, какое-то громкое шипение, словно там, под стеной, ярилось бог весть сколько громадных змей.
— Мечи — вон! — скомандовал Блейд своему десятку. И вовремя…
Камень под ногами был липким и скользким от крови. Тут и там лежали неубранные тела, раненые вперемешку с мертвыми и умирающими. У бойниц отбивались уцелевшие, однако на длинном участке стены, доставшемся десятку странника, их осталось не больше двадцати — по человеку на два-три промежутка между зубцами стены.
Прямо перед Блейдом из такого промежутка вывернулось странное существо — двуногое, двурукое, только на плечах его была почему-то песья голова. В Измерении Икс страннику таких до сих пор не встречалось. В правой лапе у чудища был зажат изогнутый ятаган, правда, этот песьеглавец совершил большую ошибку, на миг повернувшись спиной к страннику Короткий выпад, и меч Блейда вспорол кожаный доспех твари чуть пониже левой лопатки Из раны брызнула кровь — такая же алая, как у людей, — и враг полетел со стены вниз, на острые колья.
— Занимай бойницы! — заорал Блейд — Копья! Не давать просунуться!..
Толкаясь, его новоиспеченные легионеры спешили выполнить команду — но не так быстро и четко, как это проделали бы настоящие опытные солдаты. Один из них погиб тотчас же — над краем камня только появились плечи песчаной твари, и легионер едва успел замахнуться мечом, но пескоед оказался хитрее — выстрел из небольшого арбалета, и воин повалился, схватившись за торчащую из груди стрелу. Железный болт, выпущенный в упор, пробил даже добрую имперскую кирасу. Втиснувшуюся в проем между зубцами тварь отчаянным выпадом прикончил другой солдат, занявший место убитого товарища.
За десятком Блейда последовал еще один, вскоре все прорехи в рядах оборонявшихся были заполнены.
— А, пришли наконец-то, — прохрипел встретивший странника десятник — из тех, что удерживали стену до подхода легионеров Пятнадцатого. — Глянь только, лезут как бешеные!
Блейд выглянул в проем. Вся поверхность реки была покрыта рябью от бесчисленных созданий, пересекавших ее вплавь. Катапульты и баллисты, стоявшие за второй стеной, посылали камень за камнем, вверх взлетали водяные столбы, окрашенные кровью, однако остановить атакующих одними ядрами не удалось. Песчаные чудища сумели выбраться на крутой северный берег, хотя это и стоило им очень дорого. Лестницами они не пользовались, ловко выстраивая живые пирамиды, по которым вверх карабкались все новые и новые бойцы. Не слишком хорошо вооруженные, они с лихвой компенсировали этот недостаток яростью. Удивительно причудливые существа, какие-то пародии на человека, упрямо лезли вверх на стены. И с южного берега вступали в воды Порора новые отряды.
Краткий миг передышки закончился, в бойнице появилась морда очередной твари, сжимавшей в лапе меч, и Блейду пришлось отправить ее к праотцам одним коротким выпадом. Место убитого пескоеда тотчас занял другой, уже державший ятаган наготове в оборонительной позиции. От страшного удара Блейда ятаган переломился возле самой крестовины, и клинок рассек надвое уродливую голову — на сей раз она напоминала кошачью.
Началась изнурительная работа, грязная и кровавая, словно у мясника на бойне. Если бы Блейд защищал одну-единственную бойницы, быть может, ему бы и удалось продержаться, но рядом с ним были куда менее опытные солдаты, и далеко не все из них могли сдержать вражеский натиск. Десяток странника таял, по мосткам из тыла выдвигались новые сотни легионеров, занимая места убитых…
Отскочив на миг от бойницы, Блейд осмотрелся. Легионер справа от него упал, и над телом его показался пескоед с уродливой змеиной головой. Он выглядел покрупнее остальных, глухо зарычав, тварь шагнула к Блейду, и некогда уже было гадать, благодаря каким причудам природы на свет появилось подобное создание— Отбив замах ятагана, странник ответил коротким убийственным выпадом, однако острие его палаша скользнуло по нашитым на кожаный доспех железным пластинам. Второй удар твари наверняка прикончил бы любого имперского легионера, Блейд уклонился в последний момент. Ятаган просвистел над его головой в то время, когда он, резко присев, провел круговую подсечку. Тварь нелепо взмахнула руками-лапами и, не удержавшись, рухнула на колья внизу…
В очередной раз подоспела подмога, в очередной раз Блейд, возглавив атаку, сбросил врагов со стены. Из его десятка не осталось никого. Ноги странника скользили в лужах крови, все пространство возле бойниц было завалено телами легионеров и пескоедов. Счет шел один к одному…
Он стиснул зубы. Бросать плохо обученных новобранцев в такой бой было нелепостью, на такое можно было пойти лишь с отчаяния. Погибли все его солдаты, давно погиб и тот десятник, что командовал здесь раньше. Вокруг Блейда собрались едва знакомые люди, легионеры из тех десятков, что подоспели позднее. И, насколько он мог понять, в бой втянулся уже почти весь Пятнадцатый Легион — пескоеды атаковали на фронте не меньше десяти миль. Можно было лишь поражаться тому, какие огромные резервы сосредоточены сейчас в руках их неведомого полководца, который бестрепетно жертвовал сотнями и тысячами воинов.
Выдержав несколько часов палящего зноя и непрерывных атак, отряд Блейда, разросшийся до нескольких сотен легионеров, был выведен из боя. На смену подошли свежие части Одиннадцатого и Восьмого легионов, срочно стянутые к месту прорыва. Это были уже бывалые, видавшие виды солдаты.
Когда измученные легионеры Пятнадцатого оказались за второй стеной и без сил начали валиться кто где стоял, выяснилось, что неполные три сотни воинов и есть вся девятая когорта, оказавшаяся теперь под командой Блейда. Онергил сгинул без вести, и мысль о том, чтобы разыскать центуриона в грудах изрубленных тел под стенами, выглядела совершенно бредовой. Лишь с наступлением темноты легионеры вытащат погибших; пескоедов сожгут, свои же упокоются в братских могилах, которых полным-полно вдоль всего левого берега полноводного Порора.
Легат девятой когорты, в которую входила центурия Онергила, волей судеб оказался командиром сразу четырех когорт — точнее, того, что от них осталось. Осталось же только две полных; за несколько часов боя Пятнадцатый Легион потерял половину своего состава. Правда, у пескоедов потери были куда больше.
Блейду довелось мельком увидеть и легионного командира — мрачнее тучи, он ревизовал поредевшие шеренги. Погибли двенадцать легатов из восемнадцати; в девятой когорте из четырех положенных по штату центурионов не уцелел ни один. Странник только покачал головой — становилось ясно, что Империя держится из последних сил. Восстание рабов сможет ее прикончить… и тогда песчаные твари хлынут на север. Эта перспектива ему совершенно не улыбалась.
«Вот и задача… Чтобы освободить пильгуев, нужно разгромить Империю. Но чтобы разгромить Империю, сперва надо покончить с пескоедами, а это сделать куда труднее, чем поднять восстание на рудниках! Нужно что-то третье… что-то третье…» Блейд лежал без сна. Рядом спокойно посапывала Лиайя, сбоку свернулся клубком Дракула. Ата был в преотличнейшем настроении — хозяин угостил его кровью!
«Остается лишь одно — подняться в Империи до самых верхов… добиться, чтобы перестали делать глупости — ну, хотя бы не бросали в бой необученных солдат. Перейти в наступление… разгромить пескоедов… Вот тогда можно будет привести этот мир в порядок! Хороший план, но за день его не выполнишь», — Блейд усмехнулся: где же обещанные колдуны и чародеи, что должны помогать имперским войскам в отражении атак южной нечисти?
— Великий Морион, когда ты примешься рушить Империю? — спросила его Лиайя на заре, когда они, уже проснувшись, ждали сигнала побудки.
— Еще рано говорить об этом, малышка, — не слишком охотно отозвался Блейд. — Все не так просто…
И тут встрепенулся Дракула.
«Серое!» — предупредил он. И сразу же: «Не вижу…»
Серое? Что могло быть на уме у Лиайи? Какие скрытые помыслы?
— Уж не думаешь ли ты, что я перешел на сторону кабаров?
— Великий Морион не должен гневаться… но я так и подумала.
«Черное!» — мигом выпалил Дракула.
Ого! Она лжет! Пытается обдурить его! Любопытно!
Странник ощутил привычный азарт. Неужели он столкнулся с умелым и ловким противником, надевшим личину заркийской простушки? Но зачем? Кто мог выслеживать его?
Собственно говоря, Блейд полагал, что в этом мире есть только две силы, так или иначе заинтересованные в нем: это улфы Заркии и Империя. Если малышка Лиайя — имперский агент… Тьфу, пропасть! Да откуда такое может быть? Неужели в каждой заркийской деревне имперцы держат по такой девчонке на случай внезапного появления Мориона? Чушь, бред! А если бы он не обратил на нее внимания в избе незадачливого пильгуйского старосты?!
А вот улфы — другое дело. Телепаты… Эти и впрямь могли устроить какую-нибудь неожиданность; их ментальные способности — грозная сила. Возможно, девчонка — самая настоящая пильгуйка, вот только думают и действуют за нее улфы. Достаточно вложить в сознание бедняжки несколько гипнотических команд, и…
Но что же она должна сделать? Прирезать Ричарда Блейда, если он попытается нарушить сложившееся в мире равновесие? Или ей предписано только сообщать о каждом его шаге? Но если сообщать, то как? Ментально?
Что ж, если не хватает информации о намерениях противника, позволь ему сделать первый ход. Руководствуясь этим правилом, Блейд решил пока ничего не предпринимать. Его разведка на юге была почти завершена, он узнал все, что хотел узнать. Оставалось самое трудное — сделать выбор.
Странник тяжело вздохнул; оба пути выглядели тернистыми и непростыми. В сложившейся ситуации бунт рабов сулил быстрый успех, однако угроза вторжения пескоедов сводила на нет все возможные преимущества этого плана. Карьера в имперской армии казалась более надежным способом добиться своего, но тут Блейда подстерегало множество ловушек — в том числе и нож Лиайи.
Побудка застала странника в самом разгаре этих размышлений.
Пятнадцатый Легион наскоро переформировывался. Выжившие десятники становились центурионами, центурионы — легатами. Блейд, оказавшийся со своей центурией на острие вражеского удара и удержавший стену, тоже был произведен в центурионы. Теперь Пятнадцатый Легион насчитывал только девять когорт; но его мертвые бойцы сослужили службу живым. Уцелевшие приобрели бесценный боевой опыт, и теперь Блейд не сомневался, что его центурия — две сотни человек — способна сделать существенно больше, чем та, которой командовал Онергил.
Ночью пескоеды и в самом деле не нападали, зато с первыми лучами солнца на южном берегу реки вновь появились неисчислимые орды.
Взревели трубы, вызывая солдат на стены. Пятнадцатый Легион снова оказался в резерве; первый удар, как и вчера, отражали Восьмой и Одиннадцатый. Это давало им некоторое преимущество — утром, когда еще дарила прохлада, отражать штурм пескоедов было проще.
Солнце, ненавистное в эти мгновения, медленно ползло по небосводу, и с каждым часом делалось все жарче. Пятнадцатый Легион ждал.
Его бойцов вызвали на стены, когда светило еще не достигло зенита; они должны были сменить потрепанные когорты Восьмого.
Блейд вывел свою центурию на уже облюбованный участок — тот самый, который они занимали вчера. В эти минуты он не помышлял о том, что завтра может скрестить меч со своими смуглолицыми солдатами, сейчас ловившими каждое его слово; он решил, что с этого дня начнется его восхождение в имперской армии. И для начала он покажет местным полководцам, как надо воевать!
Сегодня люди его несли трофейные арбалеты, оружие пескоедов. Две сотни небольших стальных луков, насаженных на прочные ложа, десять тысяч стрел к ним — уже местной, имперской работы. Легионеров учили пользоваться самострелами, а особой меткости тут не требовалось. Одно Провидение ведает, почему подобный способ действий не пришел в голову никому из здешних главнокомандующих…
Последний воин Восьмого Легиона покинул стену, изумленно таращась на этих солдат Блейда. Он не обратил на это внимания; его солдаты выпустили первые стрелы еще с переходных мостков,
— Занять бойницы! Заряжающие, на место!
Послышалось слитное гудение спущенных тетив, и возникшие в проемах фигуры песчаных тварей исчезли, точно сметенные ветром. Легионеры швырнули разряженные самострелы назад; им передали новые, со смертоносными болтами на тетивах.
Выстрел! Выстрел! Выстрел!
Прикрывшись толстыми щитами, легионеры у бойниц стреляли непрерывно, вперед и вниз, вниз и вперед. Вскоре, выглянув из-за парапета, Блейд увидел, что живые пирамиды атакующих стали таять, рассыпаясь грудами мертвых тел. На таком расстоянии пескоедов не могли спасти никакие доспехи, и его солдаты учинили настоящую бойню, словно в руках у них оказались настоящие автоматические винтовки.
Почти никто из врагов так и не смог подняться к бойницам. Немногих добравшихся до верха стены прикончили копьями, не доводя дело до рукопашной. Бойцов Блейда охватил дьявольский азарт; забыв про жару, они стреляли и стреляли, всаживая стальные острия в тела атакующих. Им удалось то, о чем не мог мечтать ни один полководец Империи: они не только отбросили противника от стены, но даже не подпустили к ее подножию!
Странник, однако, замечал и другое: на соседнем участке уже вовсю шла рукопашная, и кое-где бой кипел на переходных мостках. Правда, пока пескоеды не могли ударить его центурии во фланг — им преграждала дорогу высокая башня, которую обороняла полусотня имперских солдат. Блейд прикинул, что сопротивляться они будут недолго, и выслал на помощь три десятка своих арбалетчиков. Полетели стрелы, и воспрянувшие духом защитники вновь потеснили врага.
Ближе к вечеру его центурия в полном порядке отошла в лагерь, уступив место на стенах другому отряду. Слух об учиненном побоище уже начал гулять по всему войску, и Блейд не сомневался, что ему предстоит беседа с командиром Пятнадцатого Легиона.
Так оно и случилось. Усадив Дракулу на плечо, странник отправился к начальству, полагая, что сейчас начнется выяснение всей его родословной. Однако полководец, представительный чернобородый мужчина с красными от недосыпания глазами, ничего подобного так и не спросил.
— Сам додумался?.. — проворчал он. — Садись… Вино в кубке. Пей! — С минуту он разглядывал Блейда, потом неожиданно предложил: — Примешь когорту? На весь легион два легата осталось, п-проклятье…
— Приму, — кивнул странник. — Только еще арбалеты нужны, тогда отобьемся… И еще — надо идти за Порор, тут мы только весь легион положим. Сегодня у меня почти не било потерь, но завтра они появятся. Пескоеды не дураки, что-нибудь придумают.
— Идти за Порор? — легат посмотрел на Блейда, словно тот сошел с ума. — Нас сметут в один миг!
— Если не класть зря новобранцев на стенах, а как следует учить их, то не сметут. Я предлагаю вот что… — и странник начал излагать принципы ведения боя римским легионом и македонской фалангой. — Главное — строй, подходящий к данной местности. И кавалерия — чтобы защищать фланги.
— Погоди, погоди… — в глазах имперского полководца вспыхнул интерес. — Ты что, все это сам придумал?
Блейд уклончиво пожал плечами. Дракула передавал «белое», значит, его ни в чем плохом не подозревали.
— Нужно обучить войско атаке в плотном строю на открытой местности. Тогда мы сможем перейти реку… Или же, напротив, заманить на наш берег ложным отступлением как можно больше пескоедов, ударами с востока и запада отрезать их от реки, окружить и уничтожить.
— Тебе бы армией командовать, парень, но едва ли такой план понравится императору… его величество очень опасается прорыва пескоедов на наш берег… — Военачальник покачал головой и добавил: — Ладно, принимай когорту! Их у нас теперь всего пять… Потери чудовищные… И делай, что задумал! Ты теперь — не только легат, но и мой заместитель. Если меня не станет, возглавишь легион… или то, что от него останется.

Глава 10

— Ряды сом-кнуть! Щит — прямо! Копья — вперед! Ровней шаг! Ровней, кому сказано?!
На плацу Пятнадцатого Легиона не прекращалась муштра. Командир, увидев атаку наспех обученной Блейдом пятой когорты, велел не теряя ни секунды браться за остальные четыре. Было жарко, душно и пыльно. Арсеналы легиона были опустошены — все имевшиеся в наличии арбалеты пущены в ход. Натиск пескоедов, однако, уже захлебывался, они атаковали все неуверенней, словно отбывая некую повинность, и, встретив отпор, поспешно откатывались к реке. Казалось, их неведомые командиры прощупывают оборону противника, столь внезапно изменившего тактику. Теперь можно было отвести часть людей со стен. И Блейд не терял даром времени.
Он не считал, что, обучая легионеров империи, вбивает гвозди в гроб задуманного им освобождения пильгуев. Партизанская война ведется совершенно по другим законам; и странник знал, что противопоставить сомкнутому строю панцирников. Так что пусть учатся! Если ему не удастся взять власть в Империи, он всегда найдет способ ее низвергнуть.
Потянулись дни учений. Пятнадцатый Легион получил пополнение — теперь в нем стало восемь когорт. До прежней мощи все равно было еще далеко, но теперь новобранцев не приходилось бросать в бой прямо с марша.
Все это время Блейд настороженно следил за Лиайей, однако девушка больше не задавала ему неприятных вопросов, и Дракула не мог почуять в ее словах никакой лжи. Но инстинкт разведчика подсказывал Блейду — его возлюбленная просто затаилась. Она выжидала. Быть может, его действия сейчас соответствовали тому, чего от него ждали? Он не уничтожал Империю, а, напротив, всячески способствовал ее укреплению…
После отбитого натиска пескоедов на всей границе наступило затишье. Странник уже вполне освоился в роли легата и начал находить в ней определенные преимущества — отдельная большая палатка, расторопный ординарец на посылках, Лиайя всегда под боком, и можно не расставаться с Дракулой. Он не без оснований подозревал, что с подъемом по иерархической имперской лестнице необходимость в этом живом детекторе лжи будет лишь повышаться.
Прошло две недели. Теперь вымуштрованный Пятнадцатый Легион уже умел сражаться и в сомкнутом, и в рассыпном строю, мог навалиться на врага железной стеной фаланги или охватить его гибкой сетью центурий. Стрелки прикрывали фланги и тыл тяжелой пехоты, всадники совершали обходные маневры — все шло как положено. Раз за разом на учениях стали появляться военачальники из других легионов; мало-помалу недоверие в их глазах сменялось интересом. Правда, пока еще ни один из них не обратился к Блейду с просьбой поделиться опытом.
Однако командир Пятнадцатого не терял зря времени. Одному пресветлому небу известно, чего это ему стоило, однако из ставки Южной Имперской Армии он вернулся с приказом главнокомандующего о наступлении.
Восьмой, Одиннадцатый и Пятнадцатый легионы должны были форсировать Порор и атаковать пескоедов. Четырнадцатому легиону, состоявшему из новобранцев, предписывалось оборонять переправу.
Она началась на следующий вечер, когда спала изнуряющая жара. Оказалось, что в Империи есть вполне приличные инженеры — по крайней мере, до идеи понтонных мостов здесь уже додумались. В местных условиях это осуществлялось при помощи бочек и дощатых настилов, соединяемых цепями.
Около полуночи Пятнадцатый легион в молчании двинулся по наведенному мосту. Была тихая ночь, лишь вода негромко плескалась у понтонов. Блейд подумал, что он направил бы первые центурии на лодках, а не ждал бы, пока будет готов весь мост; но, как сказал командир, маги выяснили, что противника поблизости нет.
И в самом деле, никто не пытался помешать имперским войскам форсировать реку. Южный берег был пуст, там не горело даже сигнальных костров. Когорты благополучно достигли вражеской территории.
Отряд Блейда выдвинулся вперед и занял оборону, прикрывая переправу остального войска. Задача была проста — найти пескоедов и атаковать, если же они не покажутся, вернуться обратно.
При свете дня местность вокруг показалась страннику куда как унылой. Выжженная полупустыня, лишь кое-где — пожухлая, отчаянно цепляющаяся за жизнь трава В таких краях война ведется вокруг колодцев и прочих источников воды; нет воды — не за что и воевать.
Пескоеды появились, когда встало солнце. К этому времени все четыре легиона уже закончили переправу, и солдаты Четырнадцатого сразу же принялись копать рвы и возводить частоколы — у моста сооружался укрепленный лагерь. Восьмой, Одиннадцатый и Пятнадцатый двинулись дальше, в неизвестность. Впрочем, так продолжалось недолго, высланные вперед разведчики заметили поднимающееся со всех сторон облако пыли. Неведомые командиры пескоедов собирались дать бой по всем правилам: имперцев окружали с трех сторон, и открытым пока оставался лишь путь на север
Заорали и засуетились центурионы, когорты Пятнадцатого легиона поспешно перестраивались в боевой порядок. Щиты смыкались, в промежутках между центуриями готовились к бою лучники и арбалетчики, на фланги выдвинулись всадники.
Вскоре появился враг: неисчислимые орды — и, как всегда, без всякого строя. Да и зачем им нужно было воинское искусство, этим подобиям людей со звериными головами?
— Лучники, к бою! — рявкнул Блейд. Стрелы посыпались густым дождем, и первые ряды атакующих грянулись оземь. Впрочем, остальных это не напугало, с хриплым боевым кличем на легион накатывалась живая волна, и казалось, остановить ее уже невозможно. Несмотря на то, что лучники не жалели стрел и в пыль один за другим валились все новые и новые твари, орда и не думала останавливаться. Наконец чудища грудь о грудь столкнулись с легионерами Блейда, и свист стрел сменился звоном мечей.
Когорта дружно встретила натиск. Никто не поддался панике, не бросился наутек, открывая фланг соседа, копья ударили раз, другой, третий, вокруг имперских шеренг мгновенно возник вал корчащихся в агонии тел, однако и это не образумило атакующих. Их трупы повисали на копейных древках, напирающие следом прорывались к самым щитам, и вскоре в ход пошли мечи.
Конечно, воины кабаров еще не достигли той выучки и стойкости римских легионеров, что позволяли им победоносно сражаться в германских лесах, в малоазиатских горах и в нумидийских пустынях… Но и того, что они усвоили, было достаточно, чтобы не дрогнуть под натиском песчаных чудищ. Мечи бойцов Пятнадцатого окрасились кровью, враги валились один за другим, но под страшным давлением орды легион начал медленно пятиться. Там, где прокатилась схватка, земли не было видно — ее сплошным ковром покрывали трупы, и девять из десяти принадлежали пескоедам. Бой не разбился на множество поединков, что сплошь и рядом случалось во время отражения приступов на стенах, сейчас дикой, неведомо кем насланной орде противостояла организованная сила, живая истребительная машина, орудие кровавой бойни.
Ярость атаки пескоедов не ослабевала, но им так и не удалось прорвать строй, стена щитов держалась. Теперь все зависело от того, насколько успешным окажется фланговый удар — если у этой орды имелось что-то похожее на фланги.
Пятнадцатый продолжал медленно пятиться. Его задачей было выдержать первый, самый страшный натиск, выстоять, стянув на себя как можно больше вражеских сил, — до тех пор, пока Восьмой и Одиннадцатый не нажмут с боков и не погонят пескоедов прямо на мечи восьми когорт Пятнадцатого легиона.
И вот настал момент, когда Блейд понял, что противник начинает выдыхаться. Воины его уже менялись не столь часто, еще совсем недавно их поток казался непрерывным, но теперь одни и те же морды мелькали перед легионерами. Повернувшись к командиру Пятнадцатого, он взглядом спросил разрешения, а затем кивнул трубачам. Пронзительные звуки поплыли над полем боя, и два свежих легиона начали разворачиваться для атаки.
Коричнево-золотистые шеренги пехоты покатились вперед, горяча коней, проскакали всадники, щелканье арбалетов слилось в один монотонный звук. Громадная ловушка начала захлопываться.
И тут неведомый полководец врага словно очнулся: орда разом повернула назад, ударив в стык между сходящимися шеренгами Восьмого и Одиннадцатого легионов. Пятнадцатый, обученный самим Блейдом, возможно, и смог бы парировать этот удар, но его копья и мечи не успели дотянуться до показавшего спину противника. Оставив горы трупов, пескоеды вырвались из смертельных объятий имперской армии. Всадники поскакали в погоню, однако вскоре им было приказано вернуться. Кто знает, какая ловушка могла таиться впереди, рисковать не стоило.
Опасность, однако, поджидала в тылу Войско повернуло к реке, и Блейд уже издалека увидел громадное пыльное облако, преградившее им путь. Он скрипнул зубами, сообразив, что поторопился записать пескоедов в никуда не годные противники. Часть орды ударила по самому уязвимому месту, по переправе через Порор, где сейчас из последних сил отбивался Четырнадцатый Легион, состоявший сплошь из молодых и необученных солдат.
Странник выругался. Если предмостное укрепление падет, тогда, считай, потерян и смысл всей экспедиции. Она должна была доказать имперскому командованию, что пескоедов можно бить в открытом поле на их территории, однако если войско вырвется на северный берег Порора лишь ценой тяжелых потерь, все вновь вернется на круги своя.
— Легион — к бою! Ряды сомкнуть! — голос Блейда перекрыл грохот битвы.
Пятнадцатый вновь оказался на самом острие атаки. Восьмой и Одиннадцатый двигались слева и справа, охраняя фланги. Всадники всех трех легионов поскакали вперед — расстроить стрелами ряды врага, облегчив задачу пехоте.
Когорты сомкнули щиты, легион словно превратился в железного дикобраза, вздыбившего иглы. Не мешкая, но и без губительной в бою спешки, шеренги вошли в густое облако пыли, и острия копий окрасились кровью.
Это была настоящая бойня. У переправы собралось немало тварей, однако удара с тыла они не ожидали. Правда, пескоеды не знали страха, любое войско, состоящее из людей, при появлении врагов в тылу ударилось бы в панику, эти же повернулись лицом к невесть откуда нагрянувшему неприятелю, продолжая драться с прежним ожесточением.
В клубящейся пыли ничего нельзя было разобрать. Держатся ли еще новобранцы Четырнадцатого или же возведенные ими укрепления попали в руки врага? Посыльные с берега не возвращались; оставался только один выход — сбросить орду в реку.
Однако пескоеды стояли крепко. Сбившись плотными кучками, они отчаянно отбивались своими кривыми ятаганами, так что даже сохранившим плотный строй легионерам Пятнадцатого было нелегко потеснить их хоть на шаг. Погибая, они успевали перерубить одно-два копейных древка или достать изогнутым клинком горло имперского солдата.
Блейд, чувствуя, как накатывает ярость, вскинул небольшой круглый щит, удобный для одиночного боя, и обнажил палаш. Кое-где в рядах легионеров уже начали появляться разрывы, в один из них он и устремился.
Мелькнули запыленные шлемы солдат, окровавленные клинки; к шеренге с воем прыгнула тварь с песьей толовой — и повисла на лезвии меча. Блейд проткнул ее насквозь, так что острие вышло из спины, и, выдернув оружие, ударил снова. Он обрушился на сбившихся кучей воинов с ятаганами словно сокрушительный ураган — смял их, разбросал и рассеял, очистив пространство перед легионерами.
Бывает так, что достаточно лишь чуть-чуть поколебать весы битвы, и весь ход ее сразу меняется. Воодушевленные примером командира, солдаты навалились стеной, и фронт орды дрогнул. Нет, она не обратилась в бегство — похоже, пескоеды не были способны на такое; они просто продолжали сражаться и умирать, пока избиение не завершилось. По их трупам Пятнадцатый легион дошел до частоколов, и Блейд почувствовал, как у него внутри все заледенело.
Бревенчатые стены пылали; во многих местах частокол был повален и разбит, рвы — заполнены трупами. И нигде не видно ни одной живой души! Похоже, штурм достиг своей цели.
Он ворвался в разгромленный лагерь одним из первых. Ничего и никого! Только тела, тела, тела — повсюду… Песчаники и легионеры, один к одному, как и всегда. Стены оказались плохой защитой, боевой строй был куда надежней.
Самым же страшным оказалось то, что пламя уже догрызало остатки наплавного моста. Отходя на северный берег, легионеры Четырнадцатого просто сожгли за собой переправу, оставив остальное войско на территории врага.
Бой мало-помалу затихал; Восьмой и Одиннадцатый легионы довершили разгром и истребление. Имперская армия вновь владела переправой — вернее, тем, что от нее осталось. Не приходилось сомневаться, что враг вернется, у пескоедов оставалось еще вполне достаточно сил. Если начать переправу на подручных средствах, на бревнах и надутых бурдюках, а противник при том оседлает южный берег, половины войска не досчитаешься. Страшная вещь — стрелы… Особенно арбалетные… Особенно когда их много!
Блейда поражало, что никто из имперских командиров ничего не знал о пескоедах, о том, откуда брались у них стрелы и мечи, кто и зачем вел их в сражение. Снова и снова налетали они из своих пустынь, нападали, а потом откатывались обратно. Откуда они появились, почему так странно выглядят, какие вообще страны лежат к югу от великой реки? Никто не удосужился это выяснить. Все кивали на магов… Кивать-то кивали, но, похоже, их никто и в глаза не видел… Вероятно, чтобы разобраться с пескоедами, нужно было идти дальше на юг, через безводную пустыню, неведомо к какой цели… На мгновение Блейду неудержимо захотелось отправиться в дорогу, но он лишь глубоко вздохнул и нахмурился.
Мечты оставались мечтами, а пока что требовалось как-то переправить двадцатидвухтысячную армию на северный берег. Или хотя бы продержаться до ночи; ночью пескоеды не сражаются.
Легионеры тем временем принялись за дело. Замелькали лопаты, послышались слова команды, но люди гнули спины без понуканий, прекрасно понимая: чем глубже окажутся рвы и чем выше валы, тем больше живых вернется домой.
Им не удалось завершить эту работу; из пустыни вновь надвигалась орда. Эту новую атаку уставшие солдаты встретили молча, прикрывшись щитами и выставив частокол копий. Снова лязгнул металл, мертвые тела одно за другим покатились с вала вниз, но, несмотря на все старания пескоедов, имперские шеренги стояли неколебимо. Лишь раздвигались на миг щиты, пропуская молнии клинков и жала копий, да шуршала ссыпающаяся с валов земля. Атакующие падали; Пятнадцатый Легион держался.
Восьмой и Одиннадцатый, прикрывавшие фланги, действовали не так удачно; шаг за шагом их оттеснили от первого рва. На помощь двинулась одна из резервных когорт, потом другая, но отступление не прекращалось. Наконец Одиннадцатый легион не выдержал: стена щитов рухнула, строй был прорван, и песчаные твари с диким воем устремились к реке, отрезая от спасительной водной глади имперское войско.
— Шестая когорта, за мной! — проревел Блейд, выхватывая меч.
Это был последний резерв; самый лучший, самый обученный из всех отрядов. Его оставили в запасе на крайний случай — и этот случай, похоже, наступил. Если не закрыть прорыв, вся армия поляжет тут, на южном берегу, в гиблой пустыне.
Когорта с грохотом сдвинула щиты, переходя на бег, удар ее был стремителен и страшен. Словно тяжелый молот, она обрушилась на врагов, разрезав надвое и раскромсав их рыхлую толпу. Бегущие солдаты Одиннадцатого Легиона поспешно поворачивали, примыкая с боков к отряду, и первые попавшиеся на дороге твари исчезли, не успев взмахнуть ятаганами. Их проткнули копьями. Со следующими расправлялись мечами…
Сам же Ричард Блейд первым сшибся с торжествующими врагами. Песьеглавец успел лишь замахнуться своим кривым черным клинком, но, не замедляя шага и даже не повернув головы, Блейд снес ему уродливую башку одним ударом.
Вокруг странника тотчас вскипела дикая, беспорядочная схватка. Пескоеды на удивление быстро опознали в нем самого страшного противника и, не щадя себя, навалились всем скопом. Подоспевший сзади строй шестой когорты смел нестройную толпу, но Блейд не собирался прятаться за надежной стеной легионерских щитов; он ринулся в самую гущу боя, увлекая за собой товарищей. Сейчас они верили в него, как в бога, и готовы были идти за ним хоть в самое пекло.
Разрыв в строю начал затягиваться; под прикрытием когорты Блейда приводил себя в порядок растрепанный Одиннадцатый легион. Казалось, им удалось совершить невозможное — отбросить песчаных тварей обратно, ко рву, прорвавшихся дорезали пришедшие в себя легионеры Одиннадцатого. Фронт был восстановлен, и теперь шестая когорта вновь могла отойти назад, в резерв армии…
И она отошла. Только без своего неуязвимого предводителя.
Блейд первым оказался на краю вала. Прямо перед ним был ров, наполовину заваленный мертвыми телами пескоедов. Последний противник поднял ятаган в тщетной попытке защититься. Напрасно! Острие меча странника вошло ему в живот; тварь судорожно дернулась, умирая, и внезапно обеими руками вцепилась в покрытый кровью клинок Блейда. Глаза пескоеда закатились, но с последним проблеском угасающего сознания он резко откинулся, увлекая Блейда за собой вниз, в полный трупов ров.
На него тотчас же навалились со всех сторон. Пескоедов было слишком много, они мешали друг другу, и Блейд, пожалуй, сумел бы управиться с ними, если б речь шла о честной рукопашной. Однако они и не пытались драться; они просто повисали на руках и плечах странника, падая, вцеплялись в ноги… Он попросту оказался погребенным под этой неподъемной массой тел; кто-то ударил его по шлему, в глазах взорвался многоцветный фейерверк, и Блейд потерял сознание.

Глава 11

Он пришел в себя от холода. И еще — от лютой боли, раскалывавшей голову. Застонав, странник приподнялся. Тусклая масляная лампа едва освещала каменные стены и железную дверь с круглым глазком.
Несмотря на боль, он заставил себя осмотреть камеру. Нары, покрытые каким-то тряпьем, дыра в полу, откуда разило нечистотами, глиняный кувшин с водой и краюха неровно отрезанного черного хлеба… Все!
Мало-помалу гудение и боль в голове отступили, и Блейд смог наконец нормально рассуждать. Что с ним? Может, он был-таки послан Дж. с заданием в Россию, провалился и теперь в подземной лубянской камере ждет, пока его обменяют на попавшегося в Соединенном Королевстве русского разведчика? А всякие Айдены, Заркии и все прочее — не более, чем сон, морок, навеянный введеной ему «сывороткой правды»?
А телепортатор? Малыш Тил? Это все тоже сон и морок? Блейд вскочил на ноги, разом забыв про боль. Для начала что-нибудь попроще… вот этот кувшин, к примеру. Узник на всякий случай выпил из сосуда воду и сосредоточился.
Спустя миг кувшина не стало.
Блейд вытер обильно проступившую испарину. Он не бредит! Это хорошо. Раз Малыш Тил в порядке, он сейчас покажет этим тупым тюремным крысам…
Правда, дверь на вид казалась довольно тяжелой, но едва ли она весила больше двух сотен фунтов. Блейд мысленно приподнял железную створку, как бы снимая ее с петель, напрягся, и… Странник почувствовал, что ему в макушку вонзается раскаленный бурав. Тем не менее сил хватило; дверь исчезла без следа.
Открылся полутемный, кое-как освещаемый редкими масляными лампами проход, упиравшийся в камеру. Странник поискал что-нибудь, напоминающее оружие; ничего не нашел и, вздохнув, зашагал по коридору навстречу судьбе.
Тюрьма оказалась довольно странной — этот длиннющий коридор и не думал кончаться. Блейд шел и шел, считая шаги. И лишь когда перевалило на третью тысячу, дорогу ему преградила еще одна стальная дверь. Без долгих рассуждений, поднапрягшись, странник при помощи Малыша Тила отправил и ее в подарок Хейджу.
За дверью оказалась стража — четверо пескоедов с мордами рысей, только лишенных шерсти. В лапах они сжимали обычные свои ятаганы; увидев странника, все четверо тотчас вскочили на ноги, не выказав ни малейшего удивления. Охранники-люди, несомненно, поразевали бы рты, что сделало бы их более легкой добычей; пескоеды же и бровью не повели.
Блейду пришлось несладко. Он едва уклонился от первого же выпада; черный клинок со скрежетом врезался в стену, и странник, чтобы не тратить времени, отправил оружие к Хейджу. Ошеломленная тварь уставилась на свою пустую ладонь, и в тот же миг Блейд со всей силы двинул противнику ногой в пах.
Пескоед согнулся и рухнул, а Блейд уже уворачивался от мечей его сородичей. Махали они клинками довольно-таки умело; ему пришлось еще дважды прибегать к помощи Малыша Тила. В кулачном же бою рысьемордые оказались не так хороши, и вскоре против Блейда осталась только одна тварь с ятаганом. Тут, как ни круги, использовать телепортатор уже было нельзя; он не мог идти дальше безоружным. Странник резко бросился на пол, черное лезвие с шипением рассекло воздух над самой его макушкой — тварь промахнулась не более чем на дюйм. Снизу вверх, из неудобной позиции, Блейд резко ударил кулаком, потом вскочил, пустив в ход ноги. Пескоед согнулся и рухнул. Поспешно вырвав черный ятаган из обмякшей когтистой лапы, Блейд зашагал дальше.
За уничтоженным постом началась винтовая лестница Тот ярус, на котором располагалась покинутая им камера, отнюдь не был последним — каменные ступени вели куда-то еще глубже, в темень и непроглядный мрак. Странник прислушался — оттуда доносились весьма и весьма неприятные звуки, не то кто-то кого-то пожирал, не то расчленял, не то свежевал… Вдобавок снизу явственно тянуло разлагающейся мертвечиной. Блейд поморщился от отвращения и зашагал по ступеням вверх. Не станут же здешние заправилы обитать по соседству со столь неаппетитными запахами…
Подниматься пришлось долго.
На широкой полукруглой площадке его встретил второй пост — шестеро уже знакомых типов с рысьими мордами. На сей раз у двух оказались арбалеты, и они, ни мгновения не колеблясь, разрядили их в Блейда. Он успел телепортировать железные стрелы лишь в последний миг. Правда, перезарядить свое оружие стражники так и не успели…
Блейд обрушился на своих противников подобно яростному смерчу. С клинком в руках он уже ничего не боялся. Телепортационный удар… враг обезоружен… ударом ноги отправлен в нокаут… ятаган отбрасывает в сторону черный клинок и в длинном выпаде отсекает правую лапу твари… Снова телепортация… обезоруженный песчаник, словно в беспамятстве, бросается в рукопашную, и меч Блейда пронзает его насквозь…
Схватка кончилась очень быстро. На сей раз Блейду достался арбалет со стрелами.
Теперь коридор, по которому он крался, был освещен куда лучше и не выглядел похожим на место, где прогуливаются исключительно мертвецы и призраки. По левую руку даже появились окна — правда, сейчас за ними была сплошная чернильная темнота. В противоположной стене возникли двери — нормальные, деревянные, и даже с претензией на элегантность. Блейд наудачу подергал одну — заперта. Махнув на них рукой, он двинулся дальше. Загадками этого замка стоило заняться попозднее… когда он хоть краем глаза увидит здешних хозяев.
Наконец коридор кончился — по счастью, здесь стражи уже не было. Тяжелая двустворчатая дверь бесшумно распахнулась, и Блейд шагнул вперед, очутившись на скрипучих половицах узкой галереи к резными деревянными перилами. Над головой зависал низкий лепной потолок. А вот внизу…
Внизу раскинулся громадный полуосвещенный зал, сделавший бы честь любому крытому стадиону. Громадные окна, высотой в добрых полсотни футов, Начинались почти от самого пола; повсюду стояли высоченные стеллажи с книгами. Такого количества фолиантов Блейд не видывал даже в Британском Музее. Книжные полки теснились и вдоль стен; рядом с ними странник заметил длинные и узкие лестницы. У центрального окна стоял длинный письменный стол; на Земле, даже в королевском кабинете, он показался бы огромным, здесь же совершенно терялся среди прочей обстановки.
Библиотека производила сильное впечатление. По крайней мере, здешних обитателей нельзя было упрекнуть в равнодушии к печатному слову.
Зал тонул в полумраке. Едва заметно мерцали крошечные огоньки масляных светилен. Вдоль всей окружности стен тянулась узкая галерея, на которой и стоял незваный гость.
Он начал обход. В дальнем и темном углу он наткнулся на винтовую лестницу с железными ступенями, что вела вниз.
Блейд осторожно спустился, наугад снял с полки толстенный фолиант. Незнакомые изломы чужих букв заплясали перед глазами, послушно складываясь в осмысленные фразы. «Проблемы жизнецикла демонов пятого рода и материализации в условиях условно-суггестивной реальности», монография некоего ученого доктора магических наук А. Кумбера.
Он поставил книгу на место, потянулся, взял другую. Проклятье, опять о демонах! «О природе магической созданий волшебных, Демонами Стихий именуемых, и о способах, коими их можно вызвать, заклясть и служить вызвавшему заставить…» Рагар, год Алого Быка, печатная лавка Парата Благочестивого…
Поймав себя на том, что невольно заинтересовался всей этой чепухой, Блейд решительно отдернул руку, уже потянувшуюся за очередным томом. Нет, хватит баловства! Надо посмотреть, что еще есть в этом замке…
Он осторожно приотворил тяжелую двустворчатую дверь. Снова коридор! Пол застелен малиновым ковром, по стенам — хрустальные яркие светильники, изысканные гобелены со сценами охоты. Совершенно нормальные люди на совершенно нормальных конях гонятся за беспорядочно убегающими темными фигурами… Стоп! Да ведь эти фигуры — самые что ни на есть натуральные пескоеды! Это что ж такое? Трофеи?
Блейд затворил за собой дверь библиотеки. Коридор тянулся в обе стороны, казалось — чуть ли не до самого горизонта. В стенах виднелись совершенно одинаковые двери с роскошными золочеными ручками тонкой работы. Странник прикинул направление: получалось, что, двинувшись влево, он вернется в ту часть замка, где вела вниз, к казематам, длинная каменная лестница. Подумав, он повернул направо. Для порядка толкнул ближайшую дверь — она распахнулась тотчас же, и Блейд заглянул внутрь. Элегантно убранная комната, опять же книжные полки, стол, высокий резной шкаф, и еще одна небольшая дверца в дальнем углу. Он осторожно приблизился — толстый пушистый ковер на полу гасил все звуки — и услыхал за этой дверцей непонятные шорохи. Странник взял ятаган наизготовку и пригнулся. Похоже решил он, сейчас появится первый «язык»!
Ждать пришлось недолго. Дверь открылась; через порог шагнула невысокая стройная фигурка. Рука Блейда нанесла удар раньше, чем успело вмешаться сознание, и вошедший беззвучно растянулся на полу, вглядевшись, странник не смог удержаться от дрожи.
Это была девушка. Обнаженная и очень красивая! Пожалуй, линии ее жемчужно-перламутрового тела были даже совершеннее, чем у Лидор. Небольшие розоватые груди поражали изяществом формы; длинные и стройные ноги составили бы предмет жгучей зависти для любой топ-модели. И все было бы хорошо, если бы на девичьих плечах он не увидел самую настоящую голову гиены, напрочь лишенную шерсти.

Предыдущая страница 17 Следующая страница


Ричард Блейд Айденский 18

Его удар пришелся пленнице чуть ниже уха. Содрогаясь от понятного омерзения, Блейд начал поспешно связывать свою добычу, используя для этого разодранные тонкие шторы. Закончив, он усадил обитательницу замка в кресло, как следует прикрутив ее к ножкам и подлокотникам. Потом сходил за водой — за невысокой дверцей оказалась самая настоящая ванная, правда, с причудливым оборудованием — и плеснул пригоршню в звериное лицо пленницы
Она фыркнула и очнулась; совершенно человеческие глаза широко раскрылись от изумления. Блейд мрачно усмехнулся — конечно, внезапное появление надежно запертого в подземной камере узника может удивить и куда более невозмутимых особ.
— Давай поговорим, — спокойно предложил он. — Тебе нет смысла отмалчиваться, иначе… Смотри! Сейчас этого золотого кубка не станет, — Блейд нацелился на изящную, украшенную самоцветами вещицу, и спустя миг она исчезла.
У пленницы вновь округлились глаза. Внезапно Блейд заметил, что она пытается прикрыться руками — значит, ей было знакомо чувство стыда. Он набросил ей на грудь покрывало с постели — кстати, чистейшее и из очень тонкого полотна. Все это как-то не вязалось с привычным обликом пескоеда — твари, для которой вымыться означало совершить самоубийство.
— Итак, я буду задавать вопросы, а ты станешь на них отвечать. Что это за место? Чей это замок? Как тебя зовут и кто ты такая?.. Отвечай сама и не понуждай меня применить пытки. — При упоминании о пытках пленница содрогнулась.
Она заговорила, медленно, через силу, время от времени косясь на то место, где только что стоял золотой кубок. Судя по всему, Блейду удалось ее основательно запугать…
Да, то был Замок Пескоедов, центр их громадных владений, включавших в себя, по самым приблизительным прикидкам, миллионы и миллионы квадратных миль безжизненных песков. А в самой середине этой безводной пустыни стоял исполинский замок, вырубленный в громадной скале, торчавшей, точно кость давным-давно сгинувшего монстра. Замок высился здесь с начала времен, никто не знал, кто и когда возвел его. Никто не знал, кем положено начало расе пескоедов. Они просто были, и все; словно весь замок и пескоеды вместе с ним разом возникли из небытия. С древних времен здесь ничто не изменилось. Вода была только в замке. Пища — тоже только здесь. Магические силы обеспечивали обитателей всем необходимым. И они же плодили тысячи и тысячи безмозглых тварей, что-то вроде гомункулусов, как определил для себя Блейд, — бесстрашных солдат, умиравших по первому слову Повелителей. Они должны были сокрушить северную Империю. В том состояла великая задача Пескоедов — отвоевать жизненное пространство для своей расы. Люди никогда не уступили бы добровольно свои земли, так что оставалось рассчитывать только на силу. Увы, хотя за долгие десятилетия войны и удалось основательно измотать Империю, она пока еще держалась…
Допрос продолжался долго. Уяснив себе общую ситуацию, Блейд занялся частностями. Его пленницу звали Герерой — вполне подходящее имя для гиеноголовой девушки! — и она занимала должность Младшего Распознавателя в Мастерской Магических Яств. Собственно говоря, смысл жизни всех разумных пескоедов состоял именно в попытках разобраться, что же это за замок, откуда он взялся и в чем, собственно, состоял замысел его создателей? Этими основополагающими проблемами занимались Мастерские Проникателей. Кроме, так сказать, «фундаментальной науки» существовала еще и «наука прикладная», чья задача заключалась в том, чтобы все системы жизнеобеспечения в замке работали как следует. К представителям этих «прикладников» и принадлежала пленница.
У пескоедов было разделение на два пола, были понятия «любовь» и «семья». Правда, детей у них рождались очень мало, что частично компенсировалось долгим сроком жизни. Герера, несмотря на свою страшноватую внешность, оказалась барышней очень начитанной, и вскоре Блейд узнал о принявшем его мире множество интересного. Во-первых, тут и в самом деле действовала Магия. Не хитроумная техника, действие которой невежественные дикари принимают за колдовство, а самая настоящая магия — магия слова. Человек, наделенный определенными способностями и в должном состоянии духа произнесший тайные слова, мог подчинить себе стихии, спустить молнии с безоблачного неба и совершать прочие, столь же впечатляющие фокусы. Пескоеды, стихийные материалисты, отлично умевшие сооружать всякие несложные механизмы (из обмолвок Гереры Блейд понял, что ее сородичи, дорывшись до подземных нефтяных озер, вот-вот откроют принцип двигателя внутреннего сгорания), уже несколько десятков лет безуспешно бились над этой проблемой. Пока что безрезультатно; магия повиновалась им в замке, и более нигде. И потому до сих пор им не удалось выбраться из этой гиблой пустыни, где днем на солнце выдерживают только «гомункулусы»…
Еще Герера сообщила, что у правящей верхушки Империи очень развиты телепатические способности, что и позволяет им держать всю страну в повиновении. Бунтовщики, еще только задумавшие какую-то смуту, тотчас же выявляются и ликвидируются. Тут Блейд удивился, ибо никаких признаков тотального мозгового контроля в Империи не заметил. Дракула, конечно же, волновался, оттого что кто-то хотел «заглянуть к нему в голову», но не более. Карательных отрядов странник не видел ни разу, что, в свою очередь, повергло Гереру в полное изумление. Вообще надо было отметить, что разведка у пескоедов поставлена была из рук вон плохо. Сами они от замка далеко не отходили, а их безмозглые подручные не имели никаких шансов пробраться в пределы Империи незамеченными.
Состояние враждебной державы пескоеды оценивали по возрасту погибших на поле боя легионеров: если много молодых, значит, в имперских войсках большие потери, идут новые наборы, и, следовательно, тактика «гомункулусов» эффективна; если же, напротив, гибнут в основном солдаты зрелых годов — значит, Империя обходится регулярными войсками, дела воинов Замка плохи и надо придумывать что-то новенькое… На основе таких, мягко говоря, не слишком вразумительных соображений пескоеды строили свои тактику и стратегию. Ничего удивительного, подумал Блейд, что у них за столько лет так ничего и не вышло. Даже приличного плацдарма на северном берегу Порора захватить и то не сумели… Только клали без счета своих «гомункулусов», вот и вся война.
Он призадумался. Этот мир разительно отличался от прочих реальностей Измерения Икс; здесь, кажется, отсутствовали однозначно «хорошие» и однозначно «плохие». Просто все старались как-то выжить, а что при этом сосед начинает криком кричать, мало кого волновало. Получался замкнутый круг: на заркийцев жала Империя, на Империю жали пескоеды, а на них самих жала пустыня. Да, да, именно пустыня — ведь за все долгие годы войны им так и не удалось захватить ни одного хоть мало-мальски пригодного для земледелия клочка земли. Они оставались рабами таинственного Замка, пленниками в крошечном оазисе посреди исполинской убийственной пустыни… Блейд мог только поражаться, как «гомункулусы» смогли дотащить его живым через эдакое пекло…
— Ты отведешь меня к вашим правителям, — сказал он пленнице. Он уже начинал понимать, что тут все не так просто, как казалось, и что ему не удастся решить проблему путем простого уничтожения одной из втянутых в конфликт сторон. Придется искать обходные пути, нестандартные решения… А это всегда трудно и чревато многочисленными осложнениями, если какая-то из сторон сочтет себя обойденной.

Глава 12

— Веди, — повторил странник, слегка подтолкнув Гереру в голую спину
— Мне… надо… одеться… — прошептала пленница. (Назвать ее «девушкой» у Блейда не поворачивался язык.) — Развяжи… мне… руки…
— Ну уж нет! — Блейд самолично задрапировал прекрасное тело Гереры покрывалом, с удивлением отметив про себя, что где-то в темной глубине шевельнулось дремучее первобытное желание. Тем более что со спины пленницу невозможно было отличить от обычного человека.
Наконец процесс прикрытия наготы был закончен, и странная пара двинулась по коридору. Теперь уже попыталась задавать вопросы Герера, однако Блейд пресек это в зародыше.
— Кто вооружен, тот и спрашивает. Пленнику полагается молчать.
Идти пришлось долго. Одна из дверей, мимо которой они проходили, внезапно приоткрылась, показалась жутковатая полуволчья-полумедвежья морда, тоже совершенно лишенная волос. При первом же взгляде на Блейда монстр разразился истошными воплями и поспешно захлопнул дверь. Странник не выдержал, расхохотался. Герера выглядела обескураженной; настолько смешон оказался ее сородич в своем паническом страхе.
Наконец пленница остановилась перед высокой дверью, отличавшейся от других размерами и роскошью отделки. Ее поверхность покрывала изумительная резьба, живо напомнившая страннику узоры мусульманских мечетей. Чья же рука сотворила эту красоту?
Он спросил свою спутницу. Выяснилось, что пескоеды ничем подобным никогда не занимались; для них «красиво» означало «удобно», «целесообразно», поэтому среди них совершенно не было ни художников, ни поэтов — эти понятия были им просто незнакомы.
Герера коснулась ладонью узкой черной пластины на створке. Дверь распахнулась. Они вошли.
Взорам странника предстало огромное помещение, не меньше трехсот ярдов в длину. Непонятно было, на чем держится потолок, плоский, без всяких опор посреди громадного пространства. Однако то ли помогала магия, то ли архитектор этого замка был в особо хороших отношениях с курсом сопротивления материалов, о котором дипломированный инженер-металлург Ричард Блейд до сих пор вспоминал с содроганием…
Вообще же это помещение являло собой нечто среднее между грандиозной химической лабораторией и залом заседаний. На переднем плане тянулись длинные столы, заставленные самыми причудливыми аппаратами, прозрачные трубки, колонки, колбы и реторты образовывали настоящий лес. Пескоедов тут оказалось уже побольше, причем обоих полов. Побросав работу, они с изумлением воззрились на Блейда и его спутницу. Она поспешно вскинула руку — кое-кто из ее сородичей потянулся к оружию, небольшим арбалетам, лежавшим прямо на рабочих столах.
— Спокойно, братья и сестры! Он хочет поговорить…
— Очевидно, ты хочешь встретиться с кем-нибудь из старших, — раздался позади Блейда хриплый негромкий голос, в котором явственно слышались властные нотки. Странник поспешно обернулся, перед ним стоял мощный высокорослый пескоед в белоснежной накидке. На плечах его красовалась гордая львиная голова, в отличие от всех прочих, с роскошной золотистой гривой; глаза светились умом и проницательностью. Следом за ним появилось еще трое, двое мужчин и женщина, все — львиноголовые. Герера поспешно склонила голову в почтительном поклоне.
— Он взял тебя врасплох, младшая? — полувопросительно, полуутвердительно произнес львиноголовый, тот, что первым заговорил с Блейдом. — Оно и неудивительно, раз уж он сумел выбраться из камеры и перебить всю стражу! Что ж, пришелец, давай побеседуем. Пройдем к нашим рабочим местам и поговорим. Это хорошо, что ты пришел сюда, если б затеял войну в замке, нам пришлось бы убить тебя любой ценой, а это повлекло бы громадные разрушения и ненужные жертвы. Идем!
Блейд, Герера и четверо львиноголовых двинулись через зал. Странник ожидал, что его поведут в какие-то отдельные апартаменты, однако выяснилось, что он ошибался. Никаких кабинетов у здешних правителей не оказалось, они просто прошли в дальнюю часть зала, кое-как отгороженную столами и стеллажами, на которых громоздился всевозможный научный инвентарь. Аппараты тут были побольше и посложнее, чем у прочих исследователей.
Львиноголовый усадил Блейда в кресло. Никто не проявлял к нему ни малейшей враждебности; напротив, на него смотрели с искренним интересом. Оно и понятно — научное познание стояло для этих существ на первом месте, они просто не могли позволить себе роскошь ненависти или гнева. Противник оказался более силен, чем ожидалось — что ж, занесем это в анналы и постараемся найти с ним общий язык…
Львиноголовые сдвинули резные кресла тонкой работы и уселись вокруг. Гереру отослали, и Блейд готов был поклясться, что в последнем взгляде, брошенном на него гиеноголовой девушкой, сквозил неподдельный женский интерес. Он не выдержал, содрогнулся, подобная перспектива представлялась ему смертным грехом.
— Позволь представиться, — заговорил львиноголовый. — Я — Тарк, ведущий основные научные направления. Это — Лиадарра, она специалист по Возводящей Магии. Тариолот и Семеваган, мои помощники, занимаются фундаментальными исследованиями в области Магии Жизни. Теперь хотелось бы услышать твое имя, пришелец. Ты из Империи? Я не слишком верю в это. Скорее уж ты похож на воспитанника северных улфов — ни один имперский воевода не додумался бы до того, что ты сделал.
— Откуда вы знаете, что именно я разгромил ваше войско? — ответил Блейд вопросом на вопрос. — Едва ли ваша разведка могла сообщить вам об этом!
— Ты прав, разведка тут не при чем, — вступил в разговор Тариолот. — Но иногда можно прочесть то, что воин видел в свои последние мгновения… Так мы узнали о тебе, пришелец.
— Что ж, хорошо, — странник небрежно кивнул. — Вам удалось меня захватить, но не думайте, что дело на этом закончилось. Я подниму на воздух весь ваш замок!.. Так что давайте договоримся, никаких резких движений, а нормальные переговоры. Идет?
Львиноголовые переглянулись и дружно кивнули.
— Мы слушаем, — сказала Лиадарра. — Мы слушаем тебя, тана. — Обращение «тана» означало высокую степень учености собеседника, как понял Блейд из объяснений Гереры. — Ведь в твои планы, если не ошибаюсь, входит попытаться примирить нас с Империей, не так ли?
Этой львиноголовой красотке нельзя было отказать в проницательности.
— Именно так, — Блейд кивнул. — Я прошел долгий путь, от страны Заркии на севере, от владений упомянутых вами улфов… кстати, откуда вы их знаете?
Предводители пескоедов переглянулись.
— В этом нет секрета, — словно получив молчаливое разрешение говорить, произнесла Лиадарра, — Они… они мастера в том, что кое-кто называет «видеть чужие мысли». А подобный процесс оставляет заметные следы… в некоторой незримой среде, так что мы можем обнаруживать и засекать происходящие в ней изменения. Кроме того, отрывочные сведения об этом племени содержались в наших Анналах. Когда-то давно, еще до прихода кабаров на земли тех, что называли себя пильгуями, улфы совершали дальние походы на юг… Тогда-то отцы наших отцов и сталкивались с ними. Притом не всегда мирно. Однако до большой войны дело не дошло. Тогда шли бои с пильгуями… но они оказались и многочисленны, и сильны, так что нашим предкам не удалось взять верх. Потом появилась Империя… Но я отвлеклась, тана! Говори.
— Можете ли вы обещать, что натиск на север прекратится, когда ваши требования будут удовлетворены? — поинтересовался Блейд.
Наступила гробовая тишина. Львиноголовые предводители казались пораженными; видно, ничего подобного от «имперца» они не ожидали.
— И еще я хотел бы знать размеры ваших претензий, — закончил странник. Он заметил, что к ним мало-помалу подтягиваются и остальные пескоеды; львиноголовые предводители не думали создавать какую-либо секретность вокруг этих переговоров.
— Размеры наших претензий? — словно не веря своим ушам, произнес Тарк. — Разве ты император и можешь наделить нас землей в плодородных районах Империи? Зачем ты спрашиваешь о том, чего не можешь исполнить?
— Сегодня не могу, но надо ведь смотреть и чуть дальше нынешнего вечера, — спокойно ответил странник. — Вы видели, что я сделал с имперским войском. Вы понимаете, что семя брошено и что рано или поздно вы будете разбиты. Но вы также должны поверить и в то, что я могу помочь вам. Хватит бессмысленных жертв.
— Хорошо, — медленно выговорил Тарк. — Нам требуется не так уж много… Скажем, горная долина с рекой, желательно — на побережье. Мы хотели бы строить корабли и путешествовать на другие континенты… Размер наших владений должен быть в два дня пути, в длину и в ширину. Большего мы не потребуем. Еще мы, разумеется, не будем мозолить людям глаза, — Тарк состроил выразительную гримасу. — Мы не обольщаемся насчет своей внешности, пришелец. Нас она, правда, устраивает…
— А есть ли такое место? Или его нужно искать?
— Старые карты утверждают, что есть, — ответила Лиадорра.
Это была укромная полукруглая долина, примыкающая к океану и ограниченная восточными горами. С гор сбегала быстрая речка; в ее устье можно было соорудить удобный порт. Судя по всему, место казалось вполне подходящим. Изучив карты — начертанные, кстати, на бумаге неплохого качества, а не на пергаменте, — Блейд утвердительно кивнул головой.
— А что вы готовы отдать в обмен на эту землю?
— Наши знания… — Тарк развел руками. — Лечебные снадобья… новые, лучшие злаки, животных…
— А как насчет гарантий? Что, если кто-то из ваших потомков решит, что владения неплохо было бы расширить? — настаивал Блейд.
— Думаю, горы послужат надежной преградой, — задумчиво произнесла Лиадорра. — Перевалы легко запереть сторожевыми цитаделями. Но, кроме того, мы внесем в Анналы соответствующий запрет — у нас они выполняются очень строго.
Блейд вновь пожалел, что ведет переговоры без Дракулы — он не мог проверить искренность этих слов.
— Что ж, понятно. Я склонен считать, что вы говорите правду. Значит, мы договариваемся так: вы прекращаете атаки хота бы на три месяца. Если за это время мне удастся достичь того, чего я хочу, вы получите свои земли. Если же нет, вы ничем не рискуете. Это будет значить, что я погиб, и мой замысел не удался. Тогда — что ж! — жизнь в этих краях снова войдет в привычную колею. Подходят ли вам мои предложения?
— Подходят! — дружно подтвердили четверо львиноголовых. Блейд уже раскрыл рот, чтобы произнести «вот и отлично», как на сцене появился новый персонаж.
— Не подходят! — негромко и злобно произнес молодой пескоед, решительно направляясь к своим повелителям. Его плечи украшала безволосая голова волка. При виде этого типа странник внезапно ощутил весьма сильное желание вкатить ему в брюхо хорошую автоматную очередь: глаза пескоеда сверкали фанатичным огнем ненависти. Львиноголовая четверка беспокойно задвигалась в своих креслах — очевидно, появление новоприбывшего было весьма неприятным сюрпризом.
— Фарак… — начала было Лиадарра, однако тот прервал ее небрежным взмахом руки. Следом за ним стали придвигаться все ближе и ближе его сотоварищи — только теперь Блейд заметил, как много собралось тут волчьеголовых. Этот Фарак явно не терял времени даром…
— Имперца надо подвергнуть пыткам, а потом — переделать, обратив в послушного воина, — безапелляционно заявил молодой пескоед. — И никаких переговоров! Мы уже побеждали, когда здесь появился этот презренный! Он исчезнет, и Империя рухнет к нашим ногам! Мы победим, и тогда возьмем не жалкую подачку, а все имперские земли!
Ответом на эту горячую речь стал невнятный гул среди собравшихся вокруг пескоедов. Похоже, этот Фарак пользовался несколько большим влиянием, чем того хотелось бы львиноголовым.
— Берите его! — резким высоким голосом скомандовал Фарак — Смерть предателям и пораженцам! Покончим с ними раз и навсегда!
Да ведь это же переворот! — подумал Блейд Самый настоящий мятеж, для которого наконец-то нашелся вожделенный повод! Фарак все рассчитал правильно, кроме одного, он не знал, на что способен пришелец.
Блейд вскочил, опрокинув кресло — и вовремя! Фарак в упор разрядил небольшой арбалет, доселе скрытый под накидкой. Он целился в ногу странника, но, по счастью, промахнулся.
— Ты обезумел! — вскричал Тарк, но тут из-за спины Фарака поперли один за другим тупомордые воины с пустыми, безжалостными глазами, и Блейд понял, что дело плохо. Он прыгнул, надеясь достать ятаганом Фарака и тем самым положить конец мятежу, однако Фарак оказался не так глуп: он поспешно отскочил, и клинок странника лишь понапрасну рассек воздух. Вперед уже лезли воины, и Блейду пришлось отступить.
В «лабораторном зале» мгновенно воцарился полнейший хаос. Крики, треск, грохот, все валится и рушится… Кто с кем схватился, было совершенно не разобрать. Блейду пришлось несладко — его теснила целая толпа сбежавшихся зверолюдей. Те, кто, быть может, и сочувствовал ему, не желая продолжения бессмысленной бойни, оказались отрезанными от странника.
Пескоеды дрались с редкостным ожесточением — очевидно, Фарак сумел передать безмозглым «гомункулусам» часть своей ненависти к людям. Блейд свалил двоих, но их места тотчас же заняли другие. Шаг за шагом отступая, странник выбрался из зала, успев захлопнуть за собой дверь. Секунду спустя в преграду ударил добрый десяток клинков.
Ф-фу-у! Блейд вытер пот и возблагодарил судьбу. На спасшей его двери имелся надежный и толстый засов. Теперь можно осмотреться… правда, лишь второпях — дерево уже трещало под яростными ударами.
Тесная площадка. Вниз уходит каменная винтовая лестница… Делать нечего, придется спуститься по ней; Блейд вспомнил «зверинец» внизу и почувствовал, что настроение у него решительно портится.
Он двинулся по ступеням. Он был уверен, что ступенька, на которую опускается его нога, совершенно обычная, без всяких секретов и сюрпризов; и в самом деле, ничто не скрипнуло, не качнулось, однако выход на площадку к яростно штурмуемой двери бесшумно перегородила внушительного вида решетка, сплетенная из толстенных железных прутьев. Блейд выругался, поднялся, подергал внезапно возникшую преграду — решетка даже не дрогнула. Теперь оставалось надеяться лишь на то, что пескоедам пробиться через нее не легче, чем ему самому.
Держа наготове ятаган, Блейд осторожно двинулся вниз. Оборот за оборотом лестница ввинчивалась в тело замка, уходя все глубже и глубже. Мало-помалу стало теплеть; потом к теплу присоединился не слишком аппетитный залах зверинца. Странник шел дальше — навстречу разнообразному и, похоже, не слишком-то дружелюбному зверью.
Где-то наверху с треском и грохотом обрушилась дверь; спустя мгновение ятаганы громко зазвенели о решетку. Похоже, пока этот Фарак разберется, что тут к чему, пройдет еще немало времени, которое можно использовать, решил Блейд. Он ринулся вниз по лестнице, перепрыгивая через три ступени.
Поворот, поворот, еще поворот… Сколько же будет длиться эта безумная гонка в никуда, наперегонки с Фараком, который уже наверняка начал расколдовывать так некстати опустившуюся решетку? А быть может, и не начал — если этот ход ведет в тупик, где обитают какие-то отходы местной магической деятельности… От этой мысли Блейду стало совсем невесело.
По его подсчетам, он сделал уже сотню витков. Спираль имела шаг примерно в восемь футов; замок, похоже, не уступал размерами знаменитому Эмпайр Стэйтс Билдингу. Неприятный запах мало-помалу усиливался, но медленно и постепенно; потом в ноздри Блейду ударила настолько плотная и густая струя невыносимого зловония, что у него на миг потемнело в глазах. Этот резкий запах… не иначе, как Фарак решил покончить с опасным пленником, не рискуя жизнями своих воинов… Он, похоже, открыл перегородку — ту, что закрывала путь в «зверинец», и теперь голодные твари наверняка рванутся вверх по лестнице… Стараясь дышать ртом, Блейд прошел еще несколько ступеней, и тут из-за поворота донеслось глухое и злобное рычание.
Долгонько раскачивались, подумал странник, принимая оборонительную стойку. Он пододвинулся ближе к оси лестницы, вскинув ятаган над головой.
Враг не заставил себя ждать. Блейд ударил, едва в поле зрения появилось нечто темное и мохнатое, с выдававшимися вперед желтоватыми клыками, похожее на кабанью башку. Ятаган вонзился в основание шеи, легко перерубив плоть и кости. Обезглавленный монстр, корчась, рухнул на пол. Блейд переступил через первого поверженного противника и продолжил спуск. Насколько можно было понять, этот странный гибрид мог сражаться и длинными многосуставчатыми лапами, каждая из которых заканчивалась здоровенным когтем — даже не когтем, а, скорее, рогом, острым, словно игла. Мельком он подумал, что в драке это не помощь; твердый кончик легко обломается…
Внизу послышались шорох и шевеление, лотом какое-то гулкое шлепанье, словно по камням ступали десятки босых ног. Это было явно что-то посерьезнее, чем первый гость. Блейд приостановился, на мгновение задумался, а потом быстро поднялся к истекающей кровью безголовой твари. С усилием, морщась от отвращения, он взвалил на плечо дурно пахнущую тушу и вновь двинулся вниз. Шлепанье и шорохи приближались. Он встал так, чтобы видеть тусклый светильник впереди — врага выдаст тень.
Так и случилось. На камни упали тонкие изломанные тени, словно вперед тянулись многочисленные щупальца. Блейд шагнул из-за своего прикрытия, и, застонав от натуги, швырнул тушу, целясь в морду неведомой твари.
Прием удался. Взметнулись с полдюжины изгибающихся тонких лап-копий, с хрустом пронзая мертвое тело; воспользовавшись этим, странник сделал выпад. Только на один миг увидел он жуткую морду, раскинутые клешни, выкаченные белесые бельма; в следующую секунду его черный ятаган погрузился в голову страшилища, и оно забилось в агонии. Второй удар — в разверстую глотку, не прикрытую черно-зеленой чешуей, — и все было кончено.
Это оказалась огромная многоножка. Лапы ее были обильно уснащены источающими слизь когтями, а тело заканчивалось хвостом с внушительным жалом. Она, бесспорно, была бы очень опасна на открытом пространстве, но здесь, стиснутая каменными стенами лестничного хода, погибла совершенно бесславно.
Брезгливо морщась, Блейд перебрался через тушу поверженной твари, размышляя, чем еще порадуют его здешние хозяева.

Глава 13

Некоторое время он шел спокойно. Мельком странник подумал, что едва ли этот Фарак имеет полный контроль над всеми без исключения оборонительными системами замка. Скорее всего, нападение этих тварей являлось какой-то импровизацией, а не серьезной попыткой задержать его. Тем не менее, нужно было приготовиться к худшему — на тот случай, если Фарак все же окончательно сошел с ума и не остановится даже перед уничтожением половины замка и своих сородичей впридачу.
Лестница кончилась совершенно неожиданно: просто уперлась в круглую тесную площадочку, от которой отходил уже совсем скверно освещенный и еще хуже пахнущий коридор. Блейд сделал шаг, и за его спиной с грохотом рухнула еще одна решетка.
Делать нечего. Вперед и только вперед; свет стал совсем тусклым, и странник снял с крюка масляную лампу. Он шагал по коридору и думал о том, что здесь все выглядит каким-то неправильным, нерациональным, словно неведомые зодчие, возводившие этот замок, вообще не имели понятия об архитектуре. Громадные толщи камня — и нелепо растянувшиеся в разные стороны коридоры без дверей, по которым можно шагать и шагать бесконечно. Какой в них смысл, если пространство вокруг них никак не используется?.. И откуда, черт возьми, тут так воняет? Куда хуже, чем в обезьяннике… Дышать приходилось ртом.
Он чувствовал, что может до бесконечности бродить по подземным переходам замка пескоедов, сражаясь со все новыми и новыми чудищами. Однако ему повезло: вскоре он очутился в заметно менее ухоженном коридоре. Камень был покрыт трещинами, пол засыпан осколками и мусором, вдобавок всюду лежала пыль. Блейд наклонился — на пыли никаких следов. Чудовища здесь не проходили. Значит, вперед можно идти более или менее безбоязненно.
И он шел; шел, пока во рту не пересохло и ноги не начали подкашиваться. Светильник же, на удивление, по-прежнему продолжал гореть, хоть и неярко, но ровно. Правда, освещать ему было почти что нечего: стены, пол, потолок… потолок, стены, пол…
Блейд устало присел, вытянув гудевшие ноги. Он шагал много часов, оставив позади самое меньшее полтора десятка миль. Ему не встретилось ни единого живого существа, даже моли. Путь назад был отрезан. Оставалось только идти вперед… ведь должен же когда-нибудь кончиться этот распроклятый тоннель!
Странник облизнул сухие губы. Уже давно, по примеру африканцев Сахеля, он нес во рту небольшой камешек, что помогало притупить чувство жажды, однако очень скоро перестанет помогать и это — телу нужна вода. Если он не добудет ее через двенадцать часов, его попросту не станет… или же ему придется бежать назад, к Хейджу.
Отдохнув, Блейд двинулся дальше. Он тащился через силу, но вскоре далеко впереди забрезжил свет, несколько более яркий, чем исходивший от его фонаря.
Припустив изо всех оставшихся сил, странник вскоре выбрался на поверхность. Яркий дневной свет заливал песчаную котловину; в ней царила прохлада, от палящих лучей солнца ее укрывала прозрачная крыша, краями своими опиравшаяся на окружавшие выемку скалы. Склоны их были испещрены черными дырами ходов; а посреди песчаного пятачка стояла девушка в легкой одежде. На плече у нее свернулся клубком невиданный в здешних краях черный пушистый зверек, вываливший от жары длинный розовый язык.
Лиайя и Дракула! Вот уж кого Блейд ожидал увидеть здесь меньше всего! Сперва страннику даже показалось, что он бредит — но нет, Лиайя слабо вскрикнула и бросилась к нему, Дракула запрыгал, точно бешеный, и в сознание Блейда тотчас ворвался радостно-суматошный поток мыслей ата. Это были они, точно и несомненно они — но как они очутились здесь, в самом сердце гибельной пустыни, под стеклянным колпаком?.. Он ринулся им навстречу.
С Лиайей они обнялись, словно встретившиеся после долгой разлуки Ромео и Джульетта. Дракула тотчас перепрыгнул на плечо странника, обвившись вокруг его шеи, точно мохнатая змея. В руках девушки Блейд заметил черный ятаган пескоедов.
— Ты?.. Откуда?.. Как попала сюда?..
Однако поговорить им не дали. Несмотря ни на что, Дракула не потерял бдительности и вовремя предупредил их. Погоня была близка — и пескоеды, и какие-то еще твари из замковых подземелий. После нескольких томительных мгновений, пока ата раздумывал, все трое бросились к указанному им черному зеву тоннеля. Они как раз достигли порога, когда из множества других ходов выплеснулась погоня. Воины с арбалетами и мечами — из тех ходов, что повыше; разнообразные чудища — из тех, что пониже. Тут были и уже знакомые Блейду кабаны вперемежку с многоножками, пятифутовые твари вроде огромных тараканов с глазами как у стрекоз и устрашающего вида челюстями; еще какие-то бегающие, ползающие, прыгающие и шагающие создания, обильно уснащенные клешнями, когтями, клыками, рогами и прочими смертоубийственными орудиями. Затем случилось то, что должно было случиться: разозленные отсутствием добычи, монстры немедленно вцепились в пескоедов. Те не остались в долгу, и на ровном белом песке началась кровавая свалка.
Блейд охотно задержался бы и посмотрел на это впечатляющее зрелище, но Дракула настойчиво тянул его вперед. Когда полумрак тоннеля уже поглотил странника, краем глаза он успел заметить, что в устье одного из самых высоких ходов, огражденном железными перилами, появилось несколько волкоголовых пескоедов, коими предводительствовал сам Фарак.
Похоже было, что неудача не обескуражила мятежника. Вдобавок пескоеды-воины отбивались достаточно ловко; часть их загоняла тварей обратно в нижние ходы, остальные же пустились в погоню за Блейдом и его спутницей.
«Бежим!» — настаивал Дракула. Ничего иного им и не оставалось; в одиночку Блейд, пожалуй, принял бы бой, но теперь… Вдобавок у Фарака хватило ума послать вдогонку за беглецом не только мечников, но и арбалетчиков. Стрелы, конечно, можно телепортировать, но где гарантия, что их удастся переслать все без исключения? Достаточно одной ошибки…
И вновь бег по темным извилистом коридорам, которые беспрерывно ветвились, образуя сложнейший и запутанный лабиринт. Вся надежда была только на чутье Дракулы, и пока что все шло хорошо — ата ни разу не сбился. Мало-помалу они поднимались все выше и выше, приближаясь к жилой части замка. Впрочем, если там взяли верх сторонники Фарака, толку от этого будет немного.
Фарак! Вот в чем корень зла! Убить его — значит обезглавить мятеж «непримиримых»; тогда более склонные к компромиссу Тарк и его львиноголовые собратья сумеют подавить бунт. Конечно, поправился Блейд, если только они сами еще живы и выбрались целыми из той схватки…
Он попытался передать Дракуле образ волчьеголового песчаника. «Его надо найти! Надо найти!» — настойчиво твердил странник. Ата мысленно кивнул — мол, понимаю, — и продолжал вести их все дальше и дальше наверх.
И все же замковая стража оказалась чуть более расторопной. Пескоеды где-то ухитрились пройти более короткой дорогой и преградили путь беглецам уже почти возле самого выхода в обжитые уровни.
Это был тяжелый бой — пожалуй, самый тяжелый в этом мире. Страннику пришлось пустить в ход все свое искусство. Как он и предполагал, первыми послали свой привет арбалетчики; стрелы исчезли в воздухе, Блейд телепортировал их, хотя это стоило ему громадных усилий. Не давая стрелкам перезарядить оружие, он бросился в рукопашную. Лиайя не отставала от него, орудуя черным ятаганом с удивительной ловкостью. Дракула ничем не мог сейчас помочь и потому просто сжался на шее хозяина, вцепившись в него всеми четырьмя лапами и хвостом впридачу.
Схватка была кровавой и упорной, бойцы Фарака бросались на Блейда со всех сторон, пытаясь подмять его под себя, как уже один раз удалось сделать их собратьям в бою у Порора. Правда, на сей раз вместе со странником билась Лиайя, и это обстоятельство существенным образом сказалось на исходе боя. Девушка умело орудовала мечом, и ее ятаган снес ничуть не меньше голов, чем клинок Блейда.
Два десятка пескоедов полегло. Они не умели отступать без команды, а таковой не поступило. Перешагивая через мертвые тела, Блейд осторожно подошел к двери. Распахнул ее. Коридор — обычный замковый коридор, ухоженный и чистый — был пуст, и ничто не говорило о том, что рядом только что кипела жестокая битва.
Блейд и Лиайя смогли чуть перевести дух.
— Как ты здесь очутилась? — последовал первый вопрос странника. — Как ты меня нашла?..
Ему было очень интересно, какую сказку ему расскажут на сей раз. Как девчонка перебралась через пустыню, которую даже пескоеды почитали непроходимой и губительной? А Лиайя появилась свежей, точно после загородной прогулки… Ну, Дракула поможет разобраться!
— Я пошла за тобой, — глядя прямо в глаза страннику ясными очами, ответила девушка. Дракула не стал этого оспаривать. — Пересекла пустыню сама не знаю как… наверно, с помощью магии! Я просила небо о дожде, и оно мне его посылало. Я шла за пескоедами.
— Что, прямо по их следам? — не выдержал Блейд. — Как же ты узнала, что я попал в плен?
— Н-не знаю… — замялась Лиайя. — Сердцем почувствовала! Пробралась к переправе — там как раз лодки на ту сторону собрались гнать — и со всеми переплыла. А потом нашла место, где ты сражался… и двинулась по следу. Все говорили — помрешь! — а я отвечала, что небо мне поможет. И оно помогло! Я совсем-совсем не уставала, шла день и ночь — и вот добралась до замка. Дракула помог. Он показал мне тоннель, но когда мы вошли, опустилась решетка… Он… он говорил со мной, твой Дракула, подсказывал дорогу — и мы вышли прямо навстречу тебе!
— Гм-м… — Блейд был совершенно сбит с толку. Дракула неизменно подтверждал, что так оно все и было. Лиайя не солгала ни в едином слове. И это казалось самым странным.
— Ну, а как дорога через пустыню? — хрипло осведомился странник. Горячка боя схлынула, и жажда вновь дала о себе знать. Похоже, они опять очутились в жилых ярусах, надо выбить первую попавшуюся дверь…
Так он и поступил, а потом долго и с наслаждением держал голову под холодной упругой струей. Это было как в раю, и даже лучше.
— Как дорога? Ой, страшная, и костей сколько там валяется! Если бы мне небо не помогало, нипочем бы я до замка не добралась…
Ну, хорошо, допустим. Блейд притворил дверь и задумался. Что делать дальше? Искать Фарака или же уносить отсюда ноги на север? Быть может, у пескоедов не самая верная информация об окружающем мире? Но ведь они, в конце-то концов, дотащили его до замка живым и невредимым! Правда, каким-то образом продержали без сознания всю дорогу…
— И как ты думаешь, что мы теперь должны делать? — в упор спросил Блейд
— Конечно же, возвращаться! — туг же откликнулась Лиайя. — Возвращаться в Империю и сделать так, чтобы мои братья стали бы свободны и счастливы!
Какие красивые слова, гм… Вернуться в Империю? По дороге, заваленной костьми погибших?
— Нам поможет великое синее небо!
— Что-то я не слыхал раньше, чтобы ты верила в синие небеса, — заметил странник, однако Лиайя нимало не смутилась.
— Раньше не верила, а теперь верю, — заявила она с совершенно детской непосредственностью, — потому что оно мне помогать стало. Когда в пустыне было очень плохо, я попросила его… ну, просто потому, что стало очень страшно…
Тут Дракула уже не сплоховал «Серое!» Значит, что-то все же не так в твоем рассказе, красавица…
Однако наводящие вопросы ничего не дали. Все остальное было сущей правдой, если, конечно, ата не утратил свой дар от жары во время перехода через пустыню.
— Ладно! — Блейд поднялся. — Отдохнули, и хватит. Пойдем искать того, кто заварил всю эту кашу. Если его прикончим, быть может, освободить твоих сородичей удастся без большой крови…
Лиайя не стала задавать лишних вопросов, подняла ятаган — как он ловко у нее в руке лежит! — и встала. Дракула тихонько взвизгнул — он тоже был готов. Фарак где-то поблизости, и ата выведет хозяина прямо к нему… Правда, мысли у этого Фарака черные и страшные, но ата не боится. В конце концов, его племя всегда превосходило людей ловкостью.
Вскоре в проходе им попались первые следы боя. Пескоеды сражались друг с другом — очевидно, кто-то из львиноголовых все же сумел восстановить частичный контроль над воинством. Кто взял верх, было непонятно; кровавые следы вели дальше, вглубь коридора. Туда же указывал и Дракула.

Глава 14

Блейд и Лиайя молча шли по пустынному коридору. С каждым пройденным шагом вокруг них сгущалось зловещее молчание. Чувство было такое, словно за ними пристально следят десятки и сотни невидимых глаз. Впереди скапливалась душная, давящая ненависть, странник не сомневался, что Фарак каким-то образом пронюхал об их появлении и теперь готовит ответный удар.
Он не замедлил последовать, этот удар, хоть и наспех подготовленный, но весьма впечатляющий. Волчьеголовый Фарак вложил в него, похоже, все оставшиеся под его контролем силы. Двери справа и слева от странника резко распахнулись, и оттуда хлынули воины с обнаженными ятаганами. Со всех сторон полетели стрелы — странник едва успевал отправить их в небытие коротким ментальным импульсом. В следующий миг Блейд и его спутница бросились вперед, и в который уже раз завязалась упорная рукопашная.
Лиайя билась, точно умудренный опытом ветеран. Ее клинок рубил и колол, выпады были идеально точны и экономны — они не разваливали тело врага от плеча до пояса, но, попадая в горло, голову или сердце, валили пескоеда тотчас же. Блейд мог только дивиться, еще больше укрепляясь в своих подозрениях.
Тут уже стало по-настоящему жарко. На груди странника заалела первая царапина, пусть пока неглубокая и неопасная, но все же первый и грозный знак того, что силы на исходе.
— Пробиваемся к выходу! — крикнула Лиайя, уверенно поворачивая к незаметной двери в дальнем углу. Задавать вопросы и удивляться было некогда. Блейд последовал за своей загадочной спутницей; Дракула посильно помогал, подсказывая направление, откуда последует вражеский удар…
Они сумели добраться до вожделенного выхода. (И откуда Лиайя только знала, где он находится?!) Двери распахнулись, и прямо в лицо Блейду брызнуло яростное солнце пустыни. Здесь уже не было никаких защитных экранов, и дневное светило могло в полной мере проявить свою мощь. Казалось, кровь вот-вот вскипит в жилах, расплавится мозг, и плоть стечет с костей бесформенной массой.
— Вперед! — вскрикнула Лиайя, ловким ударом укладывая самого смелого из пескоедов.
Вокруг расстилалась белая песчаная пустыня. Безжизненная пустыня, где безжалостное солнце выжгло жизнь дотла, до последней травинки…
— Не оглядывайся! — Лиайя схватила Блейда за руку. Похоже, от пиетета перед «великим Морионом» не осталось и следа; девушка теперь держалась с ним как равная, если не с некоторым превосходством…
Вслед полетели стрелы, потом исчезли, отправленные Малышом Тилом в подземелья Тауэра. На плече странника жалобно заверещал Дракула — для него, обитателя прохладных лесов, подобная жара оказалась чрезмерной.
— Не останавливайся! — скомандовала Лиайя, поднимая руки над головой, словно отстраняя что-то, — Результат сказался тотчас же — на Блейда как будто опустилось облако живительной прохлады, хотя солнце палило по-прежнему и на небе не было видно ни одной тучи.
— Теперь можно идти спокойно, — девушка опустила руки. — Небо поможет нам… проводит до самой реки.
— Кто ты такая? — в упор спросил странник. Погони можно было не опасаться — пескоеды под солнечные лучи не выходили. Очевидно, эту самую жаркую часть пустыни они преодолевали исключительно в сумерках.
Путники шагали прочь от замка. Лиайя лукаво взглянула на Блейда.
— Простая бедная девчонка из лесной заркийской деревни… Разве ты забыл?
— Я ничего никогда не забываю, — отрезал Блейд. — Но я хотел бы знать, как ты намерена пересечь пустыню, не имея ни пищи, ни воды?
— Нам поможет великое синее небо, — с непоколебимой уверенностью заявила Лиайя. — Оно не допустит нашей гибели.
— И, чтобы ее не допустить, пошлет нам пару хорошо прожаренных бифштексов, — ехидно закончил странник.
— Не кощунствуй! — Лиайя притопнула изящной ножкой.
— А что мне еще остается, если ты ничего не объясняешь? Кто ты? Ясно же, что не…
— Так ведь и ты никакой не Морион, — с усмешкой парировала девушка.
Это был хороший удар. Черт возьми, она оказалась опытным и хитрым противником! Сейчас перед ней стояла задача охранять Блейда, но что будет, если ее задание изменится?
Иногда бывает лучше бросить карты на стол, чем продолжать партию. Блейд так и поступил.
— Хорошо, я не Морион. Признаю! Мое настоящее имя Ричард Блейд, и я пришел к вам из совершенно иного мира. А что скажешь ты?
— Лишь то, что мне было видение… видение, показавшее тебя… И потом словно кто-то невидимый стал вкладывать мне в душу силы и знания. И я из простой девчонки стала… стала… не знаю кем. Со мной как будто говорит некто могущественный… который подсказывает в нужный момент, как следует поступить…

Предыдущая страница 18 Следующая страница


19 Джеффри Лорд

Если только Дракула не ошибался, девушка не лгала. Очевидно, в этом мире и в самом деле действовали некие надчеловеческие силы, по-своему распоряжавшиеся судьбой и отдельных личностей, и целых народов. Кто они такие, еще предстояло выяснить…
Весь день Блейд и Лиайя шли через пески. Ни голода, ни жажды они не ощущали — неведомое «синее небо» позаботилось хорошо. Блейд стремился, чтобы к ночи их отделяло от замка наивозможно большее число миль. Странник не без оснований полагал, что если Фарак возьмет верх, то неминуемо отправит погоню.
Ночью они остановились в песчаной ложбине, стиснутой крутыми боками длинных барханов, замерших, точно волны внезапно умертвленного дыханием богов моря. Блейду так и не удалось выжать из Лиайи ничего конкретного. Девушка сама не знала, откуда в ней появилась эта сила, дававшая ей возможность управлять погодой и насыщать себя и двух спутников одним воздухом — а также совершать прочие, столь же впечатляющие вещи.
Утомительный и однообразный путь через безжизненные пески занял целых семь дней. На восьмой среди беловатых барханов начали появляться первые признаки растительности. К десятому дню пути пески исчезли вовсе, уступив место суховатой травянистой степи. Через две недели после того, как Блейд и Лиайя покинули замок пескоедов, они благополучно и без всяких приключений добралась до Порора.
Дозорный легионер на башне только очумело выкатил глаза, когда появившаяся перед ним странная пара (вернее, троица, если считать Дракулу) потребовала немедленно проводить их в штаб имперских войск…
Окруженный изумленным шепотом военачальников, Блейд с Дракулой на плече вступил в кабинет командующего армией. За долгие десятилетия боев на Пороре главная ставка, обустроилась капитально, превратившись в настоящий форт с каменными стенами и башнями.
На всем пути от Порора до этой крепости Блейда преследовали восхищенные и недоумевающие взгляды. Он числился среди погибших, и никто уже не чаял увидеть его живым. После исчезновения странника войско мало-помалу вернулось к привычной тактике — стоять на стенах и не лезть вперед. Мысль об экспедиции в глубь владений пескоедов была предана забвению — и очень хорошо, решил странник. Теперь, пройдя сквозь пекло южных пустынь, он никогда не повел бы в эту землю имперские легионы.
Командующий оказался немолодым тучным мужчиной с громадным животом, совершенно лысым и с тройным подбородком. Правда, маленькие глазки стратега из-под редких выгоревших бровей смотрели остро и пронзительно.
— Садись, легат, — хриплым басом произнес он. — Садись и выпей славного имперского винца… после таких передряг не грех и маленько отступить от устава. Пей и рассказывай. Ты ведь из выслужившихся, легат, начинал рядовым?
— Да.
— И, едва попав в легион, сразу предложил новый способ ведения войны… возглавил поход на юг… — (так громко теперь именовалась вылазка трех легионов за реку), — уложил в том бою целую пропасть пескоедов, доказал, что мы можем бить этих тварей в открытом поле… Откуда ж такая премудрость в голове лесного охотника из северных краев?
— Что я могу ответить, о достославный? — Блейд пожал плечами. — И не для этого я просил аудиенцию… а чтобы рассказать о том, что видел в обиталище пескоедов…
— Не может быть! — военачальник вскочил, несмотря на свой внушительный живот. — Ты был там, легат, — и ты вернулся живым?..
— Да, достославный. И вот что мне удалось там узнать… — он приступил к рассказу.
— Значит, у пескоедов междоусобица, а пустыня практически непроходима? — собеседник Блейда задумался, дослушав историю до конца. — И ты считаешь, легат, что нам надо ждать от них посланцев, если только этот, как его… Фарак не возьмет верх?
— Я думаю, что не возьмет, — заметил Блейд. — Все-таки он потратил слишком много сил, стараясь прикончить меня. Если победят Тарк и его сторонники, тогда есть шанс решить все дело миром.
— Миром? — полководец нахмурился. — Ты хочешь сказать, что война закончится? Совсем закончится? Что мы с пескоедами заключим мир?
— Что же в этом особенного? — удивился странник. — Легионы несут потери — Пятнадцатый лишился тринадцати тысяч человек из восемнадцати за несколько дней! Так много не навоюешь. Да и что нам с тех пескоедов? Едва ли мы сможем захватить их замок. Нам просто не провести столько войск через пустыню.
— Но ведь ты-то прошел, — подозрительно заметил стратег. — Значит, могут пройти и другие. Пусть не так быстро, но все же… Это-то нам и следует обсудить, легат. Жаль, что следующим чином тебя может пожаловать лишь сам император… Я-то дал бы тебе и легион, и два, а три, парень!
Спорить и разубеждать старого вояку Блейд не стал. Зачем? Все равно не поймет. Военная элита была так же заинтересована в пескоедах, как землепашец в благодатном майском дождике. Можно было не сомневаться, что в существовании внешней угрозы заинтересован и сам владыка кабаров — это наверняка помогало поддерживать внутренний мир в Империи. Кстати, угроза вторжения пескоедов, которые не оставят в живых никого — ни хозяев, ни рабов, — не могла не действовать и на плененных пильгуев, удерживая их в узде повиновения…
Страннику было ясно, что здесь, на юге, что-либо изменить не удастся. Легионы хранили дисциплину, и бить ему требовалось в центр — по императору. А из этого следовало, что задерживаться у вод Порора незачем. Ждать у моря погоды Блейд не хотел.
Однако уже на следующее утро ставка была вторично потрясена, пескоеды прислали-таки депутацию с предложением начать переговоры о мире!
Растерявшийся и сбитый с толку стратег послал за Блейдом. Вся верхушка имперской армии уже отправилась к Порору, где на противоположном берегу их ждал Тарк со своими львиноголовыми сподвижниками.
Встретились на середине реки — для этого имперцам пришлось посылать свою лодку за пескоедами. Командующий, шестеро легионных командиров, случившихся поблизости, и единственный воин в чине легата — Ричард Блейд.
Тарк приветствовал его как старого доброго знакомого, и Блейду волей-неволей пришлось взять на себя функции посредника. Ни та, ни другая сторона понятия не имели, как следует вести мирные переговоры, и Блейду пришлось стараться за двоих. Как и следовало ожидать, просьба пескоедов насчет небольшого клочка земли была отвергнута сразу же, что называется, с порога. Стратег из всей изысканно-витиеватой речи Тарка понял только одно — что пескоеды на грани поражения и что стоит еще чуть-чуть надавить… Понятие «безоговорочная капитуляция» было ему незнакомо, но то, что он потребовал, смахивало на нее очень сильно. Пескоеды должны были сложить оружие и согласиться на размещение в их замке постоянного гарнизона имперцев; сами же они обязывались вечной и бесплатной службой его величеству императору кабаров.
Тарк выразительно взглянул на Блейда, и тот попытался вмешаться.
— Достославный, не следует ли все же довести предложения неприятеля до слуха его величества?
— Ставу я еще оскорблять слух его величества подобной галиматьей! — фыркнул полководец. — Тут и так все ясно. Что империя взяла, то она никому не отдаст! Если же пескоеды хотят стать нашими подданными, пусть исполняют то, что сказано. И все!
Он и в самом деле оборвал переговоры, этот решительный командир, привыкший сперва действовать и только потом думать. Странник понял, что переубедить этого закоренелого вояку уже невозможно: он будет драться до последнего. Отсюда вытекало, что Блейду на границе больше делать нечего.
Приняв решение, он не мешкал. Сборы не заняли много времени, а увести нескольких коней оказалось проще простого, часовые имперской армии не отличались бдительностью. Вскоре два всадника уже мчались по ведущей на север дороге. Они должны были добраться до столицы прежде, чем туда прибудет весть о бегстве подозрительного легата, наверняка ставшего шпионом пескоедов…
День, два, три все оставалось спокойно. Путники уходили все дальше и дальше на север, в коренные имперские земли, где ничто не говорило о том, что страна ведет жестокую и кровопролитную войну. Отрыдали уже жены и матери по убитым в первых же боях неопытным солдатам Пятнадцатого Легиона, и жизнь опять пошла дальше, по десятилетиями накатанной колее.
В столице же, гордом и богатом Рагаре, никто не обратил внимания на черноволосого легата в пропыленном воинском плаще, ехавшем в сопровождении молоденькой девчонки — небось, наложницы…
Оставив на постоялом дворе Лиайю, Дракулу и оружие, спрятав под плащ лишь короткий кинжал, Блейд отправился к императорскому дворцу.
Времени на рекогносцировку он отпустил себе совсем мало. К завтрашнему утру ему надо было точно знать, пытаться ли устроить дворцовый переворот или же поднимать восстание на рудниках.
Первый осмотр оказался неутешителен: император кабаров, похоже, был так же недоступен, как его древнекитайские коллеги. Все входы и выходы во дворце тщательно охранялись. На его гладких стенах были аккуратно заглажены все швы — так просто не поднимешься, нужны специальные приспособления. Просителей император не принимал. Народ его никогда не видел, ибо любой, бросивший дерзновенный взгляд на повелителя, подлежал немедленному усекновению головы без суда и следствия. Доступ к императору имел только крайне узкий круг лиц.
Не так уж трудно было выяснить все эти сведения, потолкавшись какое-то время по столичным кабакам и тавернам. Вход во дворец был закрыт даже представителям высших сословий, не говоря уж о простонародье. Императорская Канцелярия извергала непрерывный поток указов и рескриптов, народ их худо-бедно исполнял — так зачем же кого-то пускать к его величеству? Высшее армейское начальство чином не ниже командующего армией еще могло попасть на прием, но никак не простой легат, выслужившийся из рядовых. Прорваться к священной особе правителя силой и ликвидировать его не имело никакого смысла, это Блейд понял еще на пути с севера. Повторное дознание подтвердило первоначальные выводы. Оставался только один путь — сменить власть силой, подняв мятеж рабов. А значит, надо было отправляться на восток.
Не задерживаясь в столице ни единого лишнего дня, Блейд и Лиайя по хорошо наезженному торговому тракту отправились к морю. Сверхъестественные силы, избравшие в качестве своего посредника девушку, ничем себя не проявляли, и, когда Блейд интереса ради просил Лиайю обратиться к своим загадочным покровителям, его спутница только разводила руками.
Через пять дней горы до половины закрыли небо. Тракт шел на восток, протискиваясь узкой долиной к невысокому перевалу и дальше, к морскому побережью. Странник планировал начать бунт именно оттуда. Перевал оборонять легче всего — до тех пор, пока войско повстанцев не наберется опыта и не сможет противостоять имперским легионам в открытом поле. После этого Блейд планировал стремительный удар на столицу, ее захват и капитуляцию империи. Затем уже можно было бы договориться и о мире с пескоедами.
Тракт становился все уже и уже. Дорога шла в гору, мало-помалу начало холодать. Здесь на постоялых дворах попадалось куда больше имперских разъездов, с подозрением косившихся на странника и его спутницу. Такой здоровенный молодой мужчина — и не в легионе? Но пока что дело дальше взглядов не шло.
Когда перевал остался позади, взорам путников предстала совершенно иная страна. Когда-то лесистая и зеленая, она была вся изуродована отвалами пустой породы, накопившимися за долгие десятилетия разработки подземных месторождений. Рудников как таковых не было — и руду и уголь добывали в глубоких шахтах, извлекая при этом на поверхность массу ненужной земли. Леса нещадно вырубались на крепеж и прочие шахтные надобности. И лишь возле самой береговой черты, вблизи от города-порта Сухэй, местность вновь обретала привычный зеленый наряд.

Глава 15

Блейд не стал терять время даром. Ему нечего было делать в богатом портовом городе; поселения невольников, окруженные военными лагерями, располагались вдали от его стен. Правда, охраны теперь осталось очень мало — почти все боеспособные когорты ушли на юг, но тем не менее легионеры охраны представляли собой внушительную силу. Моральные же проблемы вроде ожидаемого кровопролития Блейда не волновали; к тому же он полагал, что если повести кампанию умело, больших сражений удастся избежать.
Ближе к порту на дорогах начали попадаться многочисленные легионерские заставы — те немногие пильгуи, которым хватало смелости или отчаяния для побега, как правило, пытались выбраться из города на кораблях. Иноземные купцы охотно брали их — бесплатные гребцы всегда нужны. Перекрывая самый соблазнительный путь, имперцы пуще всего стерегли дорогу к морю.
Блейд решил не рисковать. Вдвоем с Лиайей они повернули на грязный, разбитый колесами тяжело груженых телег тракт, что вел к одной из шахт.
Вскоре впереди показались мрачные покосившиеся вышки над входами в подземные норы и приземистые серые бараки рабов, обнесенные широкими рвами. Вода в них подозрительно булькала и пузырилась; никакой иной ограды не существовало.
Казарма легионеров запирала единственный выход с окруженного рвами пятачка, где теснились рабские бараки. Выглядела она внушительно — каменные стены, узкие окна. В случае необходимости тут можно было продержаться не один час.
Ворота в казарме были добротные, на крепких железных петлях. И притом наглухо запертые. Впрочем, это странника уже не смущало. Как поступать в таких случаях, он хорошо знал.
— Слушай меня внимательно, — он склонился к Лиайе. — Я оставлю тебе Дракулу. Обращайся с ним как следует. А я должен сдаться охране.
— Сдаться охране? — ужаснулась его подруга. — Зачем?
— Мне надо попасть к рабам. Если восстание не подготовлено, оно терпит неудачу. А я еще никогда не проигрывал. Тебе нужно подождать меня несколько дней. Лучше, если ты отправишься в город — штурмом мы его брать не будем. Как только я сформирую сколько-нибудь сносную армию, мы двинемся за перевал, в коренные имперские земли. А порт… им займемся потом. Крупных сил здесь все равно нет, так что нечего и время терять.
— Я боюсь, — впервые вырвалось у Лиайи. — Мне снятся страшные сны. Мои сородичи… словно дикие звери, уничтожающие все на своем пути… Быть может, это предостережение? Быть может, великое синее небо не одобряет твоего замысла?
— Глупости, — решительно отрезал Блейд. — В моей стране рабовладение почитается одним из самых страшных злодеяний. Я должен освободить этих несчастных — или, во всяком случае, попытаться.
— Я понимаю, — прошептала Лиайя, прижимаясь к возлюбленному. — Я знаю, что ты прав… но мне все равно очень страшно. Тебя убьют!
— Вряд ли, — Блейд беззаботно тряхнул головой.
Он стянул свою дорожную одежду, заменив ее жалкими лохмотьями, припасенными заранее.
— Теперь только аккуратно шумнуть…
Странник собирался инсценировать побег. В окружавших казарму зарослях он отыскал несколько подгнивших лесин, свалил их и перебросил через ров. Непонятно было, почему заключенные не сбегут — сам он оказался внутри без особого труда. 322
Недоумевая и ни от кого не прячась, Блейд двинулся к серым дощатым постройкам, и тут оказалось, что здесь все было не так-то просто. Словно прожектора в земном концлагере, по углам рвов вспыхнули ослепительно-белые огненные шары, заливая все вокруг ярким светом. Двери казармы мгновенно распахнулись; на пороге возникли шестеро легионеров в полном боевом вооружении. Воины, разумеется, сразу же заметили переброшенный через ров мостик.
— Во дает! Это откуда ж взялось? — вопросил пространство старший, уже пожилой легионер с нашивками десятника.
— Да не иначе, как он оттуда сюда перелез! — заметил один из солдат помладше.
— Совсем с ума спятил! Зачем же человек сам по доброй воле сюда полезет?
Солдаты говорили так, словно Блейда поблизости вовсе и не было, а все происходящее представляло собой чисто академический интерес.
— Ну, раз вошел, пусть идет, — решил старший. — Только бревна эти надо… того…
Его желание тотчас исполнилось. Из воды, заполнявшей ров, взметнулось гибкое стремительное тело, на мгновение Блейд увидел широкую пасть, обильно уснащенную устрашающего вида зубами. Хруст, треск — и все было кончено. От трех лесин не осталось и следа.
Странник пожал плечами; впечатляет, но не больше. Ладно, раз стражи здесь настолько глупы, что полагаются исключительно на заклинания, он докажет им, насколько они ошибаются.
Размеренным шагом Блейд подошел ко входу в ближайший барак. Дверь оказалась незаперта. Потянуло тяжелым запахом потных и грязных мужских тел. Странник вошел внутрь.
Обычный барак с голыми нарами в три яруса; доски чуть прикрыты какой-то рванью. Тела лежали плотно, без просветов; храп, стоны, сонное бормотание… Блейд с трудом отыскал некий намек на место, втиснулся, закрыл глаза и стал ждать утра.
Рассвет пришел вместе со звуком гонга. Рабы задвигались, визгливо переругиваясь, словно базарные бабы. На новоприбывшего никто не обращал внимания. Кормежка оказалась, как и ожидал странник, мутным, едва теплым варевом, разлитым в здоровенные тазы. У тазов завязалась самая настоящая драка: сильные отпихивали слабых и жрали от пуза. Правда, Блейд не понимал, как можно вообще есть подобное…
Подошел низкорослый, почти квадратный лысый мужик в окружении свиты подхалимов и прихлебателей. Его команда мигом отогнала всех от лоханей с пищей. «Шестерки» зашарили грязными мисками в едва дымящемся вареве, вылавливая лучшие куски.
Все было ясно: иерархию в этом человеческом стаде нужно было срочно ломать. Блейд шагнул вперед, сжимая кулаки.
— Ты такой упитанный, не лучше ли уступить тем, кто умирает от голода? — спокойно спросил он, ставя ногу на край лохани.
Наступило ошеломленное молчание. Судя по всему, здесь никто и никогда не пытался протестовать. Лысый «хозяин» изумленно воззрился на странника — тот шириной плеч превосходил любого из его подручных. Тем не менее главарь отдал приказ действовать обычным порядком. Свора его накатилась и откатилась; несколько ударов, и на земле осталось пять тел. Блейд бил, естественно, не до смерти, а просто чтобы лишить чувств на короткое время.
Лысый остался один. На тупой его физиономии отразился страх; он шатнулся было назад, но странник одним прыжком оказался рядом и аккуратным апперкотом отправил его в нокдаун.
— Всем все ясно? — он обвел толпу выразительным взглядом.
Всем все было ясно. Подхалимы тотчас бросились к Блейду с изъявлениями покорности; остальные, забитые и замордованные до последней крайности, только маяча и угрюмо взирали на разыгравшуюся перся ними сцену. Сменилась власть, только и всего.
— Ешьте! — распорядился Блейд. — Больных и слабых вперед!
Ответом ему было гробовое молчание. Как это — слабых вперед? Слабые на то в слабые, чтобы подыхать — все равно дневной урок за них делают другие. Робко теснившиеся в стороне самые молодые, или, напротив, самые старые, поспешно бросились к тазам — пока остальные в растерянности, а новый главарь не успел все перерешить…
Когда они добрались до еды, Блейд не выдержал, отвернулся. Человек не может дойти до такого скотства, твердил он себе, сжав зубы. Однако же отворачиваться было нельзя — накормить требовалось всех, и быстро, потому что легионеры уже опускали тонкий и узкий дощатый мост через охранный ров с тварями, готовясь пропустить отряд рабов к шахте.
— Слушайте все! — рявкнул Блейд. — В шахту сегодня не пойдем! Требуем нормальной кормежки! И чтоб работать не до изнеможения! И чтоб каждый седьмой день был выходным!
Ему не ответили; смысл сказанного не сразу добрался до сознания этих замордованных существ, которых едва ли можно было назвать людьми. Однако когда дошел…
Тишина взорвалась дикими воплями и визгом. Выли, вопили и орали все — и сильные, и слабые.
— Не пойдем! Верно! Он сказал — не пойдем! Не пойдем!
Только теперь легионеры сообразили, что происходит что-то неладное.
— Эй, падаль! — крикнул кто-то из солдат. — А ну быстро сюда! Иначе вечером жратвы не будет!
— Тихо все! — рявкнул Блейд. Его послушались тотчас. Это обнадеживало.
— Слушайте, солдаты! Будете кормить нас со своей кухни, или мы бросаем работу! — крикнул странник, обращаясь к легионерам, которые по-прежнему бестолково толпились возле выхода к шахте. Охранники явно не знали, что делать; у их десятника хватило ума лишь на одно: не лезть очертя голову в плотную массу рабов, чтобы схватить зачинщика мятежа.
— Можете делать что хотите, но жратвы сегодня не будет! — за неимением лучшего решения гаркнул старший, и легионеры ретировались. Рабы остались запертыми на своем пятачке, окруженном рвами.
Очень быстро Блейд выяснил, что никто из пильгуев никогда и не пытался выбраться отсюда. На доски бараков, похоже, было наложено какое-то заклятие, или же твари во рвах были слишком хорошо натренированы, любая попытка перебросить мостки заканчивалась тем, что ветхое дерево исчезало в ненасытных пастях обитателей рвов. Странник дал команду рыхлить землю и заваливать ею рвы; это подействовало, и на противоположном берегу появилось уже десятка три легионеров с мечами наголо. Лучников пока видно не было.
Блейд точно знал, что делать дальше. Раз подогретой толпе нельзя дать остынуть, это может погубить все предприятие.
— Вы видите, они готовы уморить нас голодом! — вскричал он, взмахивая рукой. — Но мы не станем этого ждать! Пробьемся на свободу сами! И тогда все вокруг станет нашим!
Толпа ответила неистовым ревом. Люди на глазах утрачивали способность рассуждать, поддаваясь захватившему всех стадному чувству. И тогда Блейд понял, что его час настал.
— Штурмуем ворота! — выкрикнул он, и толпа сотнями голосов подхватила этот призыв. — Штурмуем ворота-а!
Он отлично понимал, что легионеров можно взять только внезапностью и нахрапом. Если дать им опомниться, мятежников можно было считать трупами.
Толпа качнулась к солдатской казарме, словно приливная волна. Блейд бежал в первых радах. Наступал самый рискованный, самый отчаянный момент.
Возле накрепко запертых ворот закипел людской водоворот.
— Стройте пирамиду! Подсаживайте меня! — скомандовал странник. Десятки рук подняли его легко, точно пушинку; несколько секунд, и Блейд очутился вровень с узкой бойницей. Тесновато, конечно, но ничего, протиснемся!
В оконном проеме возник легионер — рот раззявлен, глаза выпучены; он размахнулся мечом. Странник успел перехватить кисть воина, резко крутанул ее в сторону; запястье хрустнуло, солдат вскрикнул и выпустил меч. Одним движением Блейд втиснул в проем свое мощное тело, спихнул солдата на пол и бросился вниз по лестнице — открывать ворота своему воинству в отрепьях. Навстречу попался еще одни легионер — он сбил его с ног ударом кулака.
Казарма уже заполнилась топотом и криками поднятых по тревоге солдат, однако Блейд успел отодвинуть тяжелый брус засова, и створки тотчас же распахнулись сами. В ворота хлынул визжащий и вопящий человеческий поток.
Легионеры не успели перекрыть ему дорогу. Странник видел, как несколько солдат оказались просто сметены серой толпой рабов. Мечи их обагрились кровью, несколько невольников упали, но остальные, вне себя от ярости, прикончили воинов голыми руками.
Оказавшись за воротами, освобожденные рабы начинали помаленьку приходить в себя. Что делать дальше? Они настолько привыкли подчиняться чужой воле, что, похоже, совершенно утратили собственную. Где-то это даже хорошо, подумал Блейд. Он боялся, что ему будет не совладать с буйной вольницей, едва рабам удастся вырваться из заточения. Однако нет — пильгуи не разбегались, а, напротив, останавливались, недоуменно озираясь по сторонам. Кажется, они сами еще не верили в свое освобождение.
Однако нашлись и такие, кого разом опьянили кровавая схватка и победа. Эти жадно сорвали оружие с мертвых солдат и сейчас оказались ближе всех к Блейду. Их-то странник и повел на приступ.
Узкие лестницы и переходы в казарме оборонялись легионерами с мужеством отчаяния. Они хорошо знали, что в случае поражения пощады ждать не приходится, и потому дрались, как бешеные. Ступени ведущих на второй этаж лестниц стали скользкими от крови; мертвые изрубленные тела одно за другим катились вниз. Оказавшись на втором этаже, Блейд, который уже вел за собой полдюжины кое-как вооруженных рабов, ударил в тыл легионерам, защищавшим остальные лестницы, и это решило исход дела. Оставшийся в живых десятник приказал своим сдаться.
— Я вас не трону и позволю уйти, если вы оставите здесь все оружие! — крикнул Блейд солдатам. Позади него раздался громкий ропот: рабы требовали смерти своим охранников. Это было плохо, бунт следовало подавить в зародыше.
— Я сказал, что они могут уйти, и они уйдут! — рявкнул странник, поворачиваясь к пильгуям. — Нам их головы ни к чему. Возьмем оружие и двинемся дальше! Все поняли?! Кто вякнет против — голову снесу!
Ропот на время утих. Сдавшихся легионеров — всего их оказалось около пяти десятков — выгнали во двор. Блейд самолично снял с пояса десятника ключи от оружейной кладовой. Полураздетые солдаты столпились возле ворот, окруженные далеко не мирно настроенной толпой вчерашних рабов.
— Давайте внутрь, вы все! — махнул им рукой Блейд, — Запирайтесь изнутри и ждите, пока все не кончится! Потом вас отсюда выпустят.
Легионеры поспешно бросились исполнять приказание, и туг произошло неожиданное. За спиной Блейда внезапно раздался истошный полубезумный крик «Смерть им всем!», И толпа с диким ревом повалила вперед. Безоружные легионеры оказались в самом центре захлестнувшего их людского водоворота. Блейд ничего не успел сделать — пара сбитых с ног безумцев не в счет. Солдат терзали зубами и ногтями и, хотя они прихватили с собой на тот свет дюжину рабов, несколько мгновений спустя все было кончено. Толпа с глухим ревом продолжала рвать уже безжизненные, обезображенные останки.
— Прекратите! Хватит! — Блейд расшвыривал рабов, словно волк щенят. Однако он все равно опоздал; его взорам предстали лишь мертвые растерзанные тела. Окровавленные фигуры потрошителей медленно расползались в разные стороны.
Странник стиснул зубы. Неужели он начал терять контроль над этой компанией? А ведь была надежда превратить их в войско!
— Все, хватит, потешились! Разбирайте оружие! Есть кто-нибудь, кто умеет с ним обращаться?
Таковых не нашлось. Перед Блейдом стояли рабы, дети рабов и внуки рабов. Они, конечно, знали, что меч следует держать за рукоятку, а не за лезвие, что шлем надевают на голову, а не на какое-либо другое место, но на этом все их познания в военном деле исчерпывались.
Он произвел быстрый смотр своему войску. Полторы тысячи человек, из них три сотни полностью вооруженных, остальные — частично (арсенал оказался богатым). Теперь можно было двигаться дальше.
Наметанным глазом Блейд выделял тех, кто покрепче и посообразительнее на вид, ставя их десятниками и сотниками.
Вскоре его новоиспеченная армия подошла к соседнему рабскому городку. По пути пильгуи на удивление хорошо держали строй и даже не помышляли о том, чтобы разбежаться; Блейд же стремительно обрастал собственным «штабом». Оказавшиеся вокруг него люди не задавали вопросов; их вели вперед, а кто и зачем, было уже не важно. Они хотели только одного — мести! Мести не всей Империи, но конкретным людям — управителям рудников, надсмотрщикам и прочим. На первой шахте они потешились, растерзав легионеров; прочие же ушли от расплаты, вовремя сообразив, что раз вспыхнул мятеж, в пекло лучше не соваться.
На соседней шахте пока ни о чем не подозревали. Рабы были спущены в забои; солдаты лениво слонялись по плацу; возле склада загружались мешками с рудой последние телеги.
Никто не ожидал появления здесь толпы обозленных, уже узнавших вкус вражеской крови пильгуев. Двоих часовых возле ворот казармы смели тотчас. Одного Блейд оглушил ударом эфеса, второй успел сразить двоих самых дерзких и бесшабашных из его воинства, но и сам тотчас исчез в людском потоке. Рабы хлынули внутрь казармы и дальше, растекаясь по рудничному городку.
Легионеров охраны воинство Блейда застало врасплох. Солдаты едва успели схватить оружие, но занять позицию для обороны времени уже не хватило. Да и что могли сделать пять десятков немолодых воинов против полутора тысяч разъяренных рабов, только-только вырвавшихся на свободу? Они дрались и погибали. Пощады они не просили — лишь старались захватить с собой на тот свет побольше врагов. Блейд не успел остановить резню…
Часть безоружных из его войска застряла в арсенале, спешно хватая все, что подвернется под руку, другие ринулись дальше — к складам и спуску в забой. По пути подвернулись дома надсмотрщиков и распорядителей работ, и вскоре оттуда донеслись истошные женские крики.
Как и опасался странник, около него осталось не более сотни человек — прочие бросились крушить все на своем пути. Некоторые, правда, были заняты делом — трясли что есть мочи веревку колокола, звон которого для находившихся в шахте означал спешный и немедленный подъем всех на поверхность. Тут же обнаружились и мародеры, и поджигатели: эти с идиотским хохотом швыряли горящие факелы в дом какого-то бедолаги-кладовщика. Его хозяин уже валялся перед дверью с разрубленной головой, а женщину — очевидно, жену — уже растянули прямо на крыльце и теперь лихорадочно срывали с нее последние тряпки…
Все это было обычным делом — жестоким, грязным и кровавым, но тут уж, сказал себе Блейд, ничего не поделаешь. Слишком долго с пильгуями обращались словно со скотиной, и теперь не стоило ждать от них рыцарского обращения с побежденными.
И все-таки порядок должен был быть восстановлен; его приказы должны выполняться беспрекословно.
Странник ринулся на вопли женщин. То, что он там увидел, заставило заледенеть кровь в жилах — у него-то, прошедшего все круги датою ада!
Он увидел изрубленных на мелкие куски детей. Увидел, как какой-то пильгуй повалил девочку лет восьми, жадно шаря руками по ее телу. Увидел, как несколько освобожденных им рабов с громким хохотом сажали корчащуюся старуху на кол. Увидел — и в глазах его потемнело.
Меч странника словно бы сам собой вошел в спину того, кто начал насиловать девочку. Вторым ударом он отправил к праотцам одного из веселой компании, что насаживала на острие кола старуху. Это слегка вразумило остальных.
Блейд убил еще пятерых или шестерых, прежде чем ему удалось остановить кровавую вакханалию. Сражение кончилось, из шахты поднимали одну за другой платформы с рабами — сбитыми с толку, ничего не понимавшими, однако тотчас же присоединявшимися к мятежному воинству. И все громче и громче над толпой невольников неслось:
— Морион! Морион! Неужто?.. А где его зверь?..

Глава 16

Вскочив на груду бревен, странник вскинул руку.
— Я поведу вас на бой! И мы свалим Империю! Ибо я — Морион! А что до зверя, то его вы увидите чуть позже. Я не стал рисковать им в сражении. А теперь — вперед!
Рабы дружно взревели.
Мало-помалу Блейду и прибившейся к нему сотне удалось навести кое-какой порядок. Были учтены запасы оружия и провианта. Трехтысячное войско (не войско пока еще — на три четверти толпа) скорым маршем двинулось к следующему поселению рабов.
Однако в округе уже поднялась тревога. По дорогам спешно маршировали центурии: случилось небывалое дело, мятеж!
Однако местные командиры ничего не могли поделать, и за три дня войско Блейда достигло десяти тысяч. Разорены были восемь рабских городков; их охрана бежала, почти не оказывая сопротивления. И всякий раз страннику приходилось клинком усмирять тех, кто пускался в кровавый разгул; но после этого остальные, на время усмиренные зрелищем быстрой и скорой расправы, роптали все сильнее и сильнее.
Тем временем командовавший остатками охранного легиона легат собрал, наконец, все свои силы в кулак. Уже брошены были почти все рудники, шахты и сталеплалильни; рабов целыми толпами, точно скот, гнали в город, в громадные загоны близ портовых складов, где могли поместиться десятки и сотни тысяч душ. Сам же военачальник решительно вывел своих легионеров за ворота…
Разведки у Блейда не было. Никакой, даже самой плохонькой. Пильгуев можно было держать только всех вместе; оказавшись в одиночестве, в ситуации, когда приходилось отвечать самим за себя, они терялись и не могли выполнять самые простые задания. Поэтому странник решил не скрываться — пусть здешние командиры выйдут на него сами…
Они так и поступили. Им удалось собрать девять полных когорт — легион пополнился горожанами. Отлично экипированные центурии одна за другой маршировали по широкому тракту навстречу мятежникам.
То, что «оборона есть смерть вооруженного восстания», Ричард Блейд помнил твердо. И потому атаковал сам, хотя численного преимущества его армия почти не имела, а уж про выучку и говорить не приходилось. Правда, восставшими рабами командовал он сам, а это практически уравнивало шансы сторон. Странник позволил длинной колонне противника полностью втянуться в редкий лесок, что окружал город, а потом… Потом заранее подрубленные деревья по обе стороны дороги стали внезапно валиться на головы солдатам. Тяжелые вековые стволы в два обхвата толщиной падали на легионеров, а вслед за ними хлынул поток пильгуев. Густо полетели самодельные стрелы из наскоро сработанных луков; строй центурий сломался сразу, и бой превратился в беспорядочную свалку.
Блейд сражался наравне со всеми. В этом бою не было места для тонкого маневрирования и хитроумных позиционных замыслов; все решали сила и внезапность.
На лесной дороге вспыхнула дикая схватка. Внезапная атака сразу же дала преимущество воинам Блейда; они сражались самозабвенно, не щадя себя, и, даже умирая, старались прихватить с собой хотя бы одного врага. Длинная колонна легионеров сразу же оказалась разорванной на множество частей, каждая из которых билась сама по себе.
Сражение кончилось довольно быстро. Лишенные преимуществ строя, растерянные, ошеломленные внезапным нападением легионеры погибли все до единого. Некоторые, видя, что все потеряно, стали было сдаваться в плен, но были почти все перебиты. Блейд с трудом спаи от неминуемой расправы лишь полсотни солдат.
Правда, и его воинство потери понесло немалые. В живых осталась едва ли половина; однако дело было сделано. Ричард Блейд владел теперь всем Рудничным Краем, и освобождение десятков тысяч рабов-пильгуев было лишь делом времени.
Мало-помалу к страннику начали стекаться его выжившие командиры — разгоряченные, распаленные боем, с головы до ног забрызганные кровью. Это были те, в ком даже рабство не смогло погасить природный огонь и жажду мести. Пока младшие офицеры, десятники и сотники, приводили растрепанное войско в относительный порядок, Блейд устроил военный совет. Из десяти тысячников уцелело шестеро — самые хитрые, ловкие и удачливые.
— Есть такое правило: прежде, чем принять решение, старший командир выслушивает младших, — объявил странник. — Пусть каждый скажет, что, по его мысли, надо делать дальше.
Сперва тысячники только чесали в затылках, ибо никто из них не задумывался о подобных вещах. Был их предводитель, великий Морион — в чем никто больше не сомневался, — который все знал и все решал: А думать самим… да еще о том, что делать дальше? К такому они приучены не были; они только недавно поняли, что это такое — думать и принимать решения самостоятельно. Ясно, ничего дельного Блейд услышать не мог. Но ему важен был этот разговор, чтобы понять, чего же ждет от него войско.
— Город брать надо, — наконец решился один из тысячников, здоровенный в сравнении с остальными пильгуями парень по имени Фар. — Город возьмем, погуляем… Все наше будет.
Остальные пятеро тысячников согласно закивали. Видно было, что мысль взять город им до крайности понравилась — также, как она не понравилась Блейду.
— А что скажут остальные? Ты, Гдоп? — Гдоп, высокий и худой, точно жердь, криво дернул рассеченной щекой. В глазах у него застыло свирепое выражение — настолько свирепое, что можно было подумать, он вот-вот направится к месту казни и возьмет в руки топор палача.
— Да, прав Фар! Сухэй брать надо. А дальше решим. Там жратвы, небось, полно… Парням откормиться надо, да девок ихних дебелых помять. А иначе…
— Понятно, — медленно произнес Блейд. Ему и в самом деле все было понятно. Его «тысячники» могли заглянуть самое большее в завтрашний день. Что они станут делать после взятия портового города, их пока совершенно не волновало. «Что-нибудь придумаем» — вот и весь сказ. Рабы жаждали первым делом рассчитаться со своими бывшими хозяевами; эта жажда мести была понятна, но если заниматься только тем, что тешить эту страсть…
— А сказать вам, что будет, когда вы возьмете город и приметесь за гульбу? — заговорил Блейд. — Империя пришлет сюда два или три легиона — настоящих легиона, не здешним старикам чета! И от всех нас останется одно лишь мокрое место, понятно? Мокрое место! И живые будут сильно завидовать мертвым… Так просто они пленных не прикончат, не надейтесь! Я видел, знаю. Сжигание живьем можно назвать самой быстрой и милосердной казнью.
Эти слова подействовали. Тысячники переглянулись. Фар облизнул губы.
— Так… так что же делать, великий Морион? Ты — мудрый! Ты — наш вождь. Скажи же нам, что делать!
— В первую очередь надо отправить самые лучшие отряды вперед, захватить перевал. Остальным же — освободить всех до единого рабов…
— А кабаров сделать рабами и загнать в шахты! — тотчас же подхватил Гдоп.
— Нет, пусть они теперь нужники вместо нас чистят! — ухмыльнулся Фар. — Пускай они ручки в дерьме-то нашем попачкают! — его речь вызвала одобрительный гогот.
— Хватит! — Блейд повысил голос. — Своего соображения нет, у других занять не стесняйтесь! Значит, так: Сухэй мы пока трогать не будем. Выгоднее договориться…

Предыдущая страница 19 Следующая страница


Ричард Блейд Айденский 20

— Они нам вина и девок, гы-ы! — осклабился Фар, в сладостном предвкушении позабывший даже о субординации. Блейду пришлось напомнить — ударом кулака в живот, так что Фар согнулся пополам и медленно повалился набок, судорожно хватая воздух разинутым ртом, точно выброшенная на берег рыба.
— Это научит тебя слушать внимательно и не перебивать, когда я говорю, — назидательно заметил странник. Иных способов поддержания авторитета просто не оставалось, как ни печально…
— Так вот, с горожанами мы договоримся. Они снабжают нас провиантом, а мы их за это не трогаем. Отроим укрепленный лагерь. Учим войско. А потом — идем на запад! В коренные имперские земли! И я клянусь вам, что в скором времени голова императора кабаров полетит к вашим ногам, точно гнилой кочан!
Эта часть речи странника слушателям понравилась, но вот с его идеей насчет города тысячники были категорически не согласны.
— Это как же так? — вылез Пвок, третий тысячник, низкорослый крепыш, самый способный из учеников Блейда по части фехтования. — Это значит, мы будем в поле спины гнуть, а имперцы по-прежнему на мягких перинках почивать?! Да этот их город распроклятый нужно с лица земли стереть! Гноище поганое!
— Если вы тоже станете почивать на мягких перинах, Империя вас быстро прикончит, — вновь принялся втолковывать Блейд. — Нельзя нам здесь задерживаться. Войско сколотим — и вперед, к столице! Возьмем ее, тогда и подумаем, как поразвлечься.
Тысячники угрюмо заворчали. Четверо из них погибли в последнем бою, и никто не мог быть уверен в том, что доживет до победы, — а эти парни стали командирами все-таки недаром. Они умели соображать несколько лучше других и понимали, что блага жизни — это очень хорошо… и лучше всего дожить до того времени, когда их можно будет вкушать вволю. Предлагаемый Блейдом поход сулил большую войну, и поэтому гораздо привлекательнее казалось другое — взять Сухэй, благо тот под боком, почти беззащитен и весьма богат, повеселиться вволю, а там как выйдет. Может, и не пришлет Империя сюда никаких легионов.
Блейду пришлось долго и упорно бороться с этими иллюзиями. Тысячники верили с трудом — точнее, совсем не верили. Они разошлись, недовольно ворча и поминутно оглядываясь, словно все еще надеялись, что их избавитель вот-вот переменит такое несправедливое и ужасное решение. Великому Мориону пришлось рыкнуть, чтобы придать им чуть больше энтузиазма.
Вскоре уже все войско знало, что город они штурмовать не будут. Это известие вызвало всеобщий стон разочарования. Однако авторитет Блейда пока что был высок; его приказы исполнялись. К вечеру отряд в две тысячи бойцов тронулся к перевалу. Повел его Гдоп, крайне недовольный этим своим назначением — он отчего-то пребывал в полной уверенности, что стоит ему покинуть лагерь, как решение великого Мориона тотчас же изменится, войско захватит город, а он, Гдоп, принужден будет торчать на каком-то проклятом перевале…
С оставшимися тремя тысячами воинов Блейд подошел к стенам Сухэя. Ворота были наглухо закрыты, на стенах густо стояли защитники — почти половину составляли женщины и подростки. Участь тех кабаров, что попадали живыми в руки восставших рабов, была здесь известна всем.
Странник только присвистнул, осмотрев городские укрепления — мощные, надежные, толково выстроенные. Рвы глубокие, стены высокие, бойницы узкие — все как полагается. Брать эдакую твердыню, имея под рукой три тысячи едва обученных солдат гиблое дело. Оставалось лишь одно — блефовать. Блейд слыл очень сильным игроком в покер.
Фар поднес к губам рог, взятый у убитого легионного горниста, и с натугой выдул хриплую мелодию, сигнал предложения переговоров. Для вящей острастки Блейд велел облаченным в полное вооружение отрядам маршировать по открытым местам, так, чтобы видели со стен; потом скрываться за деревьями, перестраиваться и вновь появляться на виду — уже в иных плащах и в другом порядке. Древняя, как мир, уловка, но порой она давала неплохие результаты…
Сам странник на месте градоправителя ответил бы восставшим гордым молчанием. Море оставалось в безраздельном владении Империи; блокады и голода можно было не бояться. Без осадных машин взять эту твердыню не смог бы даже Александр Македонский.
Однако же местный правитель думал по-иному. Очевидно, сыграл свою роль и предпринятый Блейдом маневр или, как выразились бы его коллеги из британской разведки, «кампания по дезинформации противника».
Над воротами появилось несколько фигур, облаченных в богатые накидки с золотым шитьем. Отцы города! Они смотрели вниз, и Блейд явственно читал на их лицах страх. Они боялись его, неведомого врага, возникшего из небытия и совершившего невозможное. Невольничьих мятежей здесь не помнили с незапамятных времен, так что у старейшин были основания для опасений.
— Слушайте меня внимательно, вы, там! — крикнул Блейд. — Если не хотите, чтобы ваш город назавтра заполыхал, как большой костер, выполняйте то, что мы вам скажем! Помните — если вы не станете повиноваться, всех ждет мучительная смерть, а Сухэй — полное разорение!
Его слова возымели свое действие.
— Кто ты такой и чего хочешь? — в голосе градоправителя явственно слышалась дрожь.
— Я командую армией народа пильгуев. А имя мое — Морион!
Некоторое время на стене потрясение молчали. Блейд дал им время немного опомниться и заговорил вновь.
— Я требую, чтобы из города были бы выпущены все рабы. Я требую, чтобы город выплатил дань провиантом — чего и сколько я скажу позже. Я требую, чтобы город сдал бы все оружие. Сейчас я предлагаю вам это лишь потому, что не хочу лишней крови и напрасных жертв. Мирные горожане нам не враги.
— Мы должны обдумать твои предложения… Морион, — прозвучало со стены. — На них так сразу не ответишь. Нам надо время…
— На закате я снова буду здесь, — крикнул Блейд. — Думайте до вечера, но ни мгновением дольше. Мое терпение тоже небезгранично.
На сем переговоры закончились, но странник не сомневался в их успехе. Эта трусливая шайка городских богатеев… они наверняка предпочтут откупиться, чем начинать сражение. А то, что рабы шутить не станут и бросать слова на ветер тоже, в городе уже все прекрасно знали. Очевидно, старейшины Сухэя хотели просто выиграть время. Блейд не сомневался, что они уже отправили морским путем спешного гонца на юг, в имперскую столицу. Пусть; планам странника это помешать не могло.
На вечерней заре он со свитой вновь показался у городских ворот, предусмотрительно взяв с собой круглый щит — на случай, если со стены решат угостить стрелой.
Переговоры начались трудно. Городской голова вздыхал, жаловался на беспорядки и неурядицы, говорил, что выдать запрашиваемое количество продуктов не сможет, потому что иначе вверенные его попечительству люди начнут умирать голодной смертью, и приводил тому подобные аргументы. Блейд спорил, грозил, доказывал — словом, все шло как обычно. Привычная для странника словесная игра, в которой он был очень силен. Тысячники Блейда сидели и грызли костяшки кулаков — им не терпелось броситься на штурм.
Да, все шло как обычно, но когда спор стал особенно жарок и Блейд невольно подал коня чуть ближе к воротам, градоправитель внезапно отскочил от бойницы; и тотчас же створки ворот распахнулись.
Там стояла конница — наверно, несколько последних десятков из личной охраны градоправителя. Бывалые легионеры, ветераны, умелые и опытные; вдобавок настроенные очень решительно. Они бросили своих коней с места в карьер; со стены полетели арбалетные стрелы.
Блейд яростно выругался. Ну, это им даром не пройдет! Он ударил коня каблуками, посылая вперед, навстречу легионерам, чего те никак не ожидали. Взмах — и первая голова слетела с плеч. Он врезался в густую толпу всадников, рубя направо и налево; однако его тысячники бросились наутек, а один из них, нелепо раскинув руки, опрокинулся на спину коню со стрелой в шее…
Блейд же прорвался сквозь строй. Пригнувшись к шее скакуна, он погнал его вперед, держась в мертвом пространстве ближе к основанию стены, чтобы не попасть под летевшие сверху стрелы. Легионеры поспешно разворачивались, готовясь мчаться в погоню — чего странник только и ждал.
Однако за ним гнались опытные вояки, прекрасно знавшие, что такое засада в лесной чащобе; видя, куда направляется Блейд, они осадили коней, не желая рисковать. Вскоре странник оказался уже возле своих сторожевых постов.
Из его свиты уцелело лишь двое; остальных либо уложили стрелами, либо зарубили мечами в короткой схватке. Внешне Блейд остался совершенно спокоен, однако мысленно клял глупость горожан. Положение складывалось не из приятных, и теперь ему оставалось только одно — брать город штурмом! О чем он и оповестил свое войско.
Новость была встречена радостным ревом. Здесь никто не сомневался в успехе. Блейд отправил срочных гонцов на перевал — как ни неприятно было отменять свой собственный приказ, приходилось это сделать.
Три дня прошло в ожидании и подготовке. Наконец подошел отряд Гдопа; все было готово к приступу.
На заре следующего дня Блейд послал свои отряды на штурм. Главный удар он решил нанести по городским воротам, для чего был изготовлен здоровенный таран. Остальные сотни восставших полезли на стены с приставными лестницами.
Потом, когда ворота рухнули, странник сам повел лучшую тысячу на решительный приступ. Позади главных ворот осажденные соорудили нечто вроде баррикады, однако она не смогла остановить пильгуев. С торжествующими воплями, тесня защитников все дальше и дальше, рабы врывались в окрестные улицы, откуда сразу же пахнуло дымом пожарищ.
Блейд же, собрав несколько сотен самых дисциплинированных бойцов, повел их к гавани, где помещались все согнанные в Сухэй рабы.
Это был даже не загон, а, скорее, громадный цирк, размером, пожалуй, раза в два больше, чем знаменитый лондонский стадион «Уэмбли». Широкие ступени уходили вниз длинным амфитеатром; и все они были густо заполнены толпами людей.
Возле единственных ворот стояла охрана, которая бросилась наутек, едва завидев приближавшихся пильгуев. Замки были сбиты в одно мгновение; затем странник вывел огромную толпу прочь из города, через расположенные поблизости портовые ворота. О судьбе остальной части войска он старался пока не думать. Он торопился поскорее вернуться обратно, чтобы разыскать Лиайю и Дракулу.

Глава 17

Город горел, подожженный сразу со всех четырех сторон. На улицах шла резня — там, где пильгуев было больше, горожан резали они, там же, где их оказалось меньше — резали пильгуев. Кто-то грабил, не зная даже толком, куда он потом денет награбленное. Кто-то насиловал женщин. Все как обычно после взятия города «на щит».
Блейд пробирался затянутыми дымом улицами, мысленно окликая Дракулу. Ата отличался большой чувствительностью, и странник не сомневался, что зверек должен знать о его появлении.
Несколько раз ему пришлось оглушить своих наиболее ретивых солдат, которые уж слишком усердствовали в своих развлечениях. Забавы эти были таковы, что кровь стыла в жилах.
Несмотря ни на что, Блейд нашел их — в тот момент, когда и сам уже почти утратил надежду. Постоялый двор был окружен со всех сторон опьяненными от крови и насилий пильгуями. «Там бабы прячутся!» — этого было для них достаточно. На дороге перед закрытыми дверьми лежало три пильгуйских тела; из-за закрытых ставен время от времени вырывались меткие стрелы. Блейд подбежал ближе — ему показалось, что в голове раздался знакомый беззвучный голос Дракулы. В приоткрытом окне второго этажа на миг мелькнуло девичье лицо, и Блейд тотчас замер — это была Лиайя!
— А ну, разойдись! — рыкнул он на своих головорезов. — Хватит, побаловались! Разойдись, кому говорят!
Но дело зашло уже слишком далеко. Люди потеряли человеческий облик; даже «Великий Морион» уже ничего не значил для них.
— А пошел ты! — истерично завопил кто-то, и мимо плеча странника пролетело копье, брошенное неумелой рукой. Он отреагировал мгновенно — поворот, два шага, выпад — и пильгуй упал с разрубленной Грудью. В следующий миг остальные со всех сторон бросились на Блейда, точно псы на человека, попытавшегося отогнать их от миски с похлебкой.
Блейд крутнул вокруг себя меч раз, другой, третий; несколько тел упали в уличную пыль.
— Назад, идиоты! Вам со мной никогда не справиться!
Это была сущая правда. Плохо обученные и слабосильные рабы могли выставить против него десяток или сотню воинов, но победа все равно осталась бы за ним. Похоже, пильгуи начали это понимать. Злобно рыча, точно шакалы, отгоняемые от добычи львом, они начали отступать, пятясь и выставив копья. Напасть больше никто не решился.
Странник постучался в двери.
— Отворите! Я вас не трону!
Ему и в самом деле отворили — правда, далеко не сразу. Блейд шагнул за порог и тотчас же очутился в объятиях Лиайи. Дракула оказался на его плече секундой раньше.
— Уходим отсюда! — рявкнул Блейд. — Уходим немедленно! Все вопросы потом!
Схватив Лиайю за руку, он потащил ее за собой, в царящий на улицах кровавый хаос. Когда позади осталось два квартала, стало ясно, что происходит то, чего и следовало ожидать — опьяненные резней пильгуи становились легкой добычей разъяренных горожан, оправившихся от первого шока, организовавшихся и перешедших в контратаку. Часть бывших рабов, сумевших сохранить трезвую голову, начинали отходить вслед за странником. Многие, правда, оставались — но только безумцы или упившиеся до потери сознания.
Когда Блейд выбрался из города, настроение у него несколько улучшилось. Во-первых, вся громадная масса содержавшихся в загоне невольников была благополучно выведена за пределы городских стен и, во-вторых, те из его новоиспеченных военачальников, на которых он особенно рассчитывал, сумели удержать эту малоуправляемую толпу в узде. Правда, им пришлось для этого убить нескольких человек. Над городскими стенами поднимались клубы дыма — пожары разгорались все сильнее, но занятым резней горожанам было не до борьбы с огнем. Блейд глубоко вздохнул и повернулся к Лиайе.
— Ну, вот и все, девочка. Теперь мы сможем показать Империи, как надо воевать.
Она неожиданно отвела глаза.
— Ричард… мне очень страшно. Великое небо, помогавшее мне… и тебе… оно… оно растеряно. Все те ужасы, что творились в городе…
— А ты думала, крошка, что война — это так просто? Как бы не так! Это тяжелая, грязная, страшная и кровавая штука. Однако есть вещи, ради которых нельзя не воевать — как, например, свобода.
— А нужна ли она пильгуям, эта свобода? — тихонько спросила Лиайя, и Блейду почудилось, словно на него глазами девушки взглянуло совершенно иное существо, не имевшее ничего общего с человеком. Существо невероятно могущественное, но совершенно сбитое с толку.
— Иначе никак, — покачал он головой. — Я видел множество разных стран, множество разных народов, и ни про один из них не могу сказать, что он был плох и жесток изначально. Просто твоих собратьев слишком долго держали в неволе… Чего же ты теперь хочешь? Чтобы вчерашние рабы простили недавних хозяев?
— Нет… — Лиайя неуверенно поежилась. — Но все это было так страшно… столько крови… столько невинных погибло… дети… они-то чем виноваты?
Блейд скрипнул зубами.
— Дети, конечно, ничем не виноваты, и их, конечно, очень жаль. Не думай, что я такой бездушный и черствый. Это та страшная цена, которую приходится платить за свободу… Больше мне нечего сказать.
— А мне нечего спросить, — тихонько ответила Лиайя. Дракула поспешил предупредить хозяина, что на душе у девушки совсем-совсем мрачно.
Блейд встряхнулся, усилием воли отогнав черные мысли. В конце концов, у него есть дело. Великое, невиданное в этом мире дело! А для этого многотысячную толпу надо превратить в армию…
И он принялся за работу. В лесу был разбит громадный воинский лагерь. Уцелевшие горожане, потушив пожары и подсчитав потери, сочли за лучшее выказать покорность, и к лагерю восставших рабов потянулись караваны телег со съестными припасами. На юг, в Империю, был отправлен морем гонец с требованием немедленной присылки судов с провиантом. Подданные молили его величество императора склонить слух к их мольбам и не оставить город на растерзание дикой и необузданной толпе… Все шло как нельзя лучше, и беспокоила Блейда одна лишь Лиайя. Как ни странно, он успел привязаться к этой удивительной девушке, носившей в себе зародыш силы иных, запредельных сфер. Она же, столь страстно призывавшая его вначале расправиться с Империей, теперь погрузилась в мрачные раздумья, совсем, качалось бы, не свойственные простой девчонке из деревушки богом забытого народа.
Тем временем Империя наконец дала понять, что не намерена терпеть творящиеся на востоке безобразия, угрожавшие самому существованию государства. Заблаговременно высланные Блейдом на перевал разведчики принесли весть о том, что с запада, с великих равнин, медленно приближаются колонны имперских войск.
Поднялась великая суматоха. Новоиспеченные легионеры невольничьей армии спешно вооружались и строились; центурия за центурией, когорта за когортой войска уходили к перевалу, к тому месту, где Блейд решил дата генеральное сражение имперским войскам.
На первый взгляд задача эта казалась не слишком сложной. Ущелье было довольно узким — не более трех полетов стрелы; склоны его выглядели крутыми и почти неприступными. Ничего не стоило за несколько дней основательной работы сделать их вовсе непроходимыми посредством завалов, каменных насыпей и тому подобного. В окрестностях хватало валунов и более крупных каменных глыб, так что трудностей со строительным материалом не предвиделось.
К тому моменту, когда передовые центурии имперцев подошли к перевалу, дорогу им преградила настоящая крепостная стена со рвом и валом.
Имперские войска остановились и принялись неторопливо сооружать укрепленный лагерь. Судя по всему, они готовились к долгой и правильной осаде, быть может, рассчитывая уморить защитников Рудничного Края голодом. Провианта морем больше не поступало; его величество император попросту обрек своих подданных, и так пострадавших от восстания пильгуев, на голодную смерть.
Блейд, как главнокомандующий, оказался в затруднительном положении. Без подвоза продовольствия его армия долго не продержится. Это было ясно всем. Значит, он должен атаковать, притом атаковать первым, пока имперцы еще не возвели напротив укреплений мятежников свои собственные…
Это был совершенно отчаянный план. Численное превосходство было на стороне пильгуев, но если легионеры хорошо усвоили прошлые уроки… А времени отрабатывать с восставшими рабами достаточно непростую тактику взаимодействия стрелков и копейщиков, которые в едином строю сумели бы справиться с бронированной фалангой имперцев, у Блейда уже не оставалось.
Он послал пильгуев на приступ той же ночью. Послал недрогнувшей рукой, и его последними словами, обращенными к идущим в бой войскам, были:
— Многие из вас не вернутся. Будьте готовы к этому. Но разве смерть в бою не лучше той жизни, которую вы вели?!
В этом никто из бывших рабов не сомневался. Они знали, что подвоза продовольствия нет, и им остается выбирать — либо победить, либо умереть от голода. Они выбрали первое.
Ночка выдалась отличная. Под покровом темноты бывшие рабы незамеченными подобрались к незаконченным имперским укреплениям и, вдохновляя себя истошными воплями, бросились в рукопашную. Блейд отлично понимал, что бесшумно снять часовых не удастся, и не строил своей тактики на этом.
Нельзя сказать, что легионеры успели за отпущенное им время соорудить в ущелье нечто грандиозное. Не слишком глубокой ров, не слишком высокий вал с кое-где возведенным на скорую руку частоколом — вот и все, что имперцы могли противопоставить неистовому натиску воинства пильгуев. А вот бывшие рабы, понимавшие, что позади их тоже ждет смерть, только медленная и более мучительная, чем в бою, сражались как безумные.
Яростная схватка вспыхнула сразу же, как только первые шеренги штурмующих перебрались через незаконченные укрепления имперцев. Легионеры бросились им навстречу; ночная тишина сменилась лязгом стали и воплями, смешанными со стонами раненых и умирающих.
Блейд избрал единственно возможное решение — атаковать в лоб. Едва ли его неопытная армия сумела бы совершить сложный обходной маневр.
Однако никаких сложных маневров бывшим рабам не понадобилось. Строй передового легиона сломался, словно там стояли новобранцы, а не опытные, прошедшие школу сражений на Пороре солдаты. Бросая оружие, они в панике бросились бежать; преследующие их толпы пильгуев, словно волны в половодье, затопили имперский лагерь. Костры и факелы дали жизнь пожарам; горели тенты и палатки. Блейд пришпорил жеребца: надо было остановить своих, пока они не зарвались вконец. Кто знает этих имперцев — вдруг у них хватило ума сымитировать ложное отступление, чтобы завлечь в ловушку всю армию пильгуев?
Однако никакой ловушки не было. В руки ликующих победителей попал весь лагерь и обоз, полный всевозможных припасов. Не теряя времени, странник приказал погрузить раненых на телеги, собрать оружие и с рассветом двигаться дальше. Армия пильгуев начала поход на столицу.

Глава 18

Вырвавшись на простор, войско пильгуев быстро шло по равнине, оставляя позади милю за милей. Передовые вражеские легионы разбежались полностью, до последнего человека, так что воинам Блейда никто не препятствовал. Вскоре стали попадаться оставленные жителями поселки — народ бежал куда глаза глядят, прихватывая с собой лишь самое необходимое. Воинство пильгуев подчищало все на своем пути, не оставляя ни крошки съестного — над армией все время витал призрак голода. Громадное войско — сто двадцать тысяч человек по последним подсчетам — пожирало в день неимоверное количество припасов, которые надо было как-то возобновлять. Вскоре Блейду скрепя сердце пришлось согласиться на вылазки фуражиров — они занялись поиском съестного в покинутых кабарами местах.
Войско оставляло за собой выжженную землю. Дальше, в коренных имперских землях, люди не ждали свалившейся на их головы беды и потому оставались в своих домах. Мало кто прислушивался к тревожным сообщениям с востока, и все неколебимо верили в крепость имперских легионов, а потому не спешили сняться с насиженных мест. Вот тут-то пильгуи смогли вдосталь отплатить тем, кто так долго держал их в неволе…
История повторялась. Блейд вновь увидел костры, на которых заживо сжигали не успевших сбежать земледельцев; длинные шеренги колов, на которых умирали старики; малышей, которых травили собаками. Девушек и женщин, натешившись, развешивали вверх ногами или закапывали в землю заживо. Войско шло, словно все четыре всадника Апокалипсиса сразу, неся имперским землям смерть и разрушение.
Странник ничего не мог с этим поделать. Он в меру своих сил старался прекратить вакханалию насилий и убийств, однако не мог одновременно находиться сразу во всех отрядах растянувшегося на много миль войска. Он отдавал строгие приказы, карал за их неисполнение смертью — нескольких безумцев, надругавшихся над десятилетней девочкой, он зарубил собственной рукой; но его тысячники, на словах передавая своим воинам очередной приказ Великого Мориона, только посмеивались, и в мыслях не имея намерения хоть сколько-нибудь всерьез противостоять страшному разгулу.
Потеряв терпение, в следующую инспекционную поездку Блейд взял с собой ата.
— Отвечай, творили ли твои люди запрещенное? — грозно поинтересовался он у командира отряда, здоровенного пильгуя.
— Как можно, Великий Морион?! — возмутился тысячник. — Мы строго чтим твое слово!
«Черное! Черное! Черное!» — незамедлительно откликнулся Дракула. Странник криво усмехнулся, глядя прямо в глаза помертвевшему от страха пильгую.
— Ты лжешь, мразь! — прогремел он, вскидывая меч. — Ты лжешь мне, Мориону, который видит и знает все! Да покарает тебя за это моя рука — во имя пославшего меня вечного неба!
Тысячник попытался было уклониться; напрасная попытка! Блейд сгреб его за горло.
— Ты обманул меня и теперь ты умрешь! — меч насквозь пронзил враз обмякшее тело.
— Теперь понятно? — Блейд обвел тяжелым взглядом собравшихся поглазеть на расправу воинов. — И не пытайтесь ничего скрыть от меня! Будет только хуже. Все, развлечения закончились!
— Но нам нужна еда, о великий Морион! — робко попытался возразить кто-то из толпы.
— Пища — это одно, а убийства — совсем другое! Запомните то, что я вам сейчас скажу: за них придется ответить собственными головами. Все!
Нередко вместо командования армией Блейду приходилось исполнять полицейские функции. И чем дальше в глубь Империи шло его войско, тем чаще это случалось…
Неприятности начались с того, что император, похоже, разобрался, что к чему, выслушал доклады своих военачальников поумнее и бросил в бой Восьмой, Одиннадцатый и Пятнадцатый легионы. И тут Блейду пришлось убедиться, что его уроки не пропали даром. Более того, они были заботливо сохранены и приумножены.
Конница легионов развернула настоящую охоту за отрядами фуражиров. Местному населению раздавали оружие, явно готовилась партизанская война. Все удобные для обороны места начали укреплять; обойти их удавалось не всегда, приходилось атаковать в лоб, теряя бойцов; начались и ночные нападения на лагеря пильгуев.
И все же это были лишь неприятности, не больше; остановить победный марш восставших рабов они пока не могли. Пока! Столица приближалась с каждым днем; еще одно, последнее усилие, и пильгуйские центурии увидят шпили и купола ее дворцов…
Они заметили их, когда истек четвертый месяц пребывания Ричарда Блейда в этом мире. Странник не торопился назад; задуманная им операция близилась к завершению, и взятие имперской столицы стало для него делом престижа.
Пильгуи все же дошли до этого проклятого города!
Он открылся внезапно, величественный и прекрасный, лишенный высоких стен, толстых башен и грозных бастионов. Его защитой служили мечи имперских легионов; и вот эти-то легионы сейчас и преграждали дорогу воинству Блейда. Император стянул сюда войска со всех своих владений, полностью оголив южную границу.
Войско пильгуев одерживало одну победу за другой, а отношения странника с Лиайей совсем развалились. Девушка по-прежнему следовала за Блейдом, точно тень, но любовью они больше не занимались. Она похудела, страшно осунулась и почти ничего не ела, проводя часы и дни в мрачных раздумьях.
— Великое небо отвернулось от меня, — вот и вес, чего удалось добиться от нее Блейду. Это была чистая правда, если только не начал врать и сам Дракула. Блейду некогда было разбираться со взбалмошной девчонкой, тем более что на носу было генеральное сражение, от которого зависел исход всей кровопролитной войны.
Пильгуи подступали к Рагару. Город уже окружило двойное кольцо рвов и земляных валов; кое-где поднимались наспех возведенные бревенчатые срубы башен.
Странник не стал мешкать. Долгие осады, правильные штурмы — все это не для его новоиспеченных вояк.
— Рагар штурмовать будем немедля, — распорядился он.
Похоже, этого никто не ждал. Имперские командиры, несмотря на все полученные уроки, по-прежнему верили, что повстанцы остановятся при виде высоких валов, рвов и тому подобного. Однако пильгуи пошли на приступ в первую же ночь после того, как главные их силы подступили к городу.
Темные волны человеческого моря покатились к возведенным валам. С собой пильгуи тащили спешно сколоченные деревянные мостки и лестницы — столько, сколько успели соорудить за краткие часы перед штурмом. Блейд пока оставался позади — он собирался вступить в бой, когда хотя бы на одном из участков наметится прорыв. Он был тем секретным оружием пильгуйской армии, что было способно в одночасье решить исход боя.
Передовые шеренги восставших докатились до края рва. Из-за валов густо полетели арбалетные стрелы — кабары хорошо усвоили преподанные им на южной границе уроки. Но пильгуи недаром тащили с собой большие, криво сколоченные из обрезков досок щиты; основная масса стрел засела в них, и, расщепленные арбалетными болтами, они послужили под конец лишними мостками через рвы…
Стрелами пильгуев остановить не удалось. Бесчисленные их ряды заполнили ров и вскарабкались на первый вал. На гребне загремело железо. Убитые катились вниз один за другим, мечи легионеров разили точно, дух солдат Империи был высок — они дрались на пороге собственного дома; однако ярость нападавших оказалась сильнее. Перед ними было воплощение вековой заветной мечты, вросшей в плоть и кровь народа, — и в тот час никто из бывших рабов не думал о смерти. Она настигала их, они гибли десятками и сотнями — но, умирая, они все равно были счастливы.
Первая линия обороны была прорвана сразу в нескольких местах. Легионеры в беспорядке отходили ко второй, спеша обрушить за собой узкие переходные мостки. На плечах бегущих передовые сотни пильгуев ворвались на гребень второго вала, однако там их встретила сплошная стена щитов Пятнадцатого легиона.
И Пятнадцатый легион доказал, что его центурионы и десятники не зря едят свой хлеб. Строй не рассыпался от молодецкого натиска воинов Блейда — напротив, земля во рву щедро напиталась пильгуйской кровью. Мертвые, раненые и умирающие валились вниз, по их телам, топча еще живых, шли новые шеренги.
Однако, несмотря на всю доблесть пильгуев, атака захлебнулась по всему фронту. Блейд стиснул кулаки; он понимал, что теперь придется зубами прогрызать ряды имперских солдат, тратя на это тщательно сберегаемые резервы.
Его воины двинулись сквозь смертное поле. Небольшой отряд, но в нем собраны были лучшие, кого он только смог найти. Они подступили к первому валу… Трупов пока немного, отметил странник, и все убиты стрелами. Вот и ров — он заполнен телами уже наполовину. Мертвые пополам с мостками и досками… Вал. Здесь уже немало убитых легионеров…
Дальше начинался хаос. Теснились отброшенные Пятнадцатым легионом пильгуи, толклись, то и дело бросаясь в новые атаки. Мориона они приветствовали громким ревом. Великий сам взял в руки меч! Теперь-то все изменится!
Перед вторым валом под ковром из мертвых тел совсем исчезла земля. Ров был заполнен трупами доверху. А на гребне вала гордо стояли шеренги легионеров Пятнадцатого Непобедимого.
— Лучники! — страшным голосом заорал Блейд. — Вперед! Быстро!
Свистнули первые стрелы пильгуев. Легионеры ответили, как могли. Не дожидаясь исхода этой перестрелки, Блейд бросился наверх, увлекая за собой всю громадную массу пильгуйских бойцов. По телам мертвых и еще живых он преодолел ров. Одно движение — и он на валу…
Короткое копье легионера едва не проткнуло его насквозь, но странник косым взмахом меча начисто снес наконечник; перехватив древко свободной рукой, он одним движением выдрал солдата из строя, спихнув вниз. На краткий миг в шеренге образовался разрыв, и прежде, чем другие легионеры успели перекрыть его, Блейд ворвался в эту щель. Имперские солдаты подались назад; странник крутнул меч, и двое не успевших поднять щиты воинов рухнули замертво. Разрыв расширился; в него немедленно ворвались другие пильгуи…
И строй легионеров рухнул. Клин, острием которого был Ричард Блейд, пробил броню имперских шеренг, в разрыв врывались все новые и новые бойцы, и вскоре путь к Рагару был открыт. Дальше укрепления перегораживали лишь ведущие в глубь города улицы. Туда поспешно отходили легионы со второго вала.
Темные волны восставших затопили нарядные окраины столицы. Разумеется, тотчас вспыхнули пожары; однако теперь Блейд думал лишь о том, чтобы побыстрее прорваться ко дворцу императора. Там, вероятно, будет последний очаг сопротивления.
Командовать мало обученным войском в хаосе уличных боев — безнадежное дело. Все командиры отдельных отрядов, все десятники и все простые воины знали только одно: им любой ценой нужно пробиться к императорскому дворцу. Когда падет дворец, наступит смертный час и для всей империи кабаров. Долгое рабство кончится, и пильгуи смогут создать свое собственное королевство — или республику по образцу Заркии. Что им больше понравится…
За Блейдом следовало лишь несколько сотен человек из его избранного отряда. Остальные отбились, затерялись в сумятице и неразберихе.
Здесь, в столице, ему впервые встретилось настоящее сопротивление. На улицы вышли все кабары от мала до велика, из-за каждого угла, из-за каждой ставни летели арбалетные стрелы. Пильгуи в отместку поджигали дома, не тратя время и жизни на ловлю стрелков. Попадавшиеся на пути группы легионеров отряд Блейда опрокидывал — главным образом потому, что странник все время был впереди. В него не раз стреляли — спасал Малыш Тил. Он первым бросался в схватку, прорывал преграждавшую путь стену щитов, а остальные довершали дело.
Наконец перед восставшими открылся императорский дворец во всем своем грозном великолепии. Сюда успели отступить самые лучшие, самые стойкие и самые умелые, здесь они намеревались стоять до последнего.
Из окрестных улиц следом за последними отступающими центуриями валом валили пильгуи — те, кому посчастливилось дожить до решительного штурма. Они должны были сейчас связать, сковать боем уцелевших легионеров, в то время как Блейд со своим отрядом нанес бы главный удар. Он уже видел, куда — не по воротам дворца, у которых, за наспех возведенной баррикадой, готовилась к отпору императорская гвардия, а в стык стен, где образовался непростреливаемый участок. Возвести живую пирамиду будет не так сложно…
Толпы пильгуев хлынули со всех сторон к дворцу. Легионеры подались чуть назад, плотнее сжали строй, чтобы не осталось ни единой бреши, и встретили атакующих копьями и мечами. Возле ворот хладнокровно рубились гвардейцы. Наступило самое время для решающего удара.
Прорыв к стенам явился для защитников дворца полной неожиданностью. Преграда, сложенная из ровных обтесанных камней, уходила вверх; пильгуи начали строить живую пирамиду.
Прежде чем их успели остановить подоспевшие солдаты, Блейд уже карабкался по спинам своих бойцов. Окно… Забрано решеткой… Несколько ударов припасенным зубилом по креплению прутьев, мощный рывок — и странник сумел протиснуть свое мощное тело в узкий проем. Вниз тотчас же полетела веревочная лестница, сам же Блейд, выхватив меч, ринулся по коридору.
Дворец казался вымершим и пустым. Сражение кипело у его стен, а здесь царили полные тишина и безмолвие. Вокруг не было ни души — словно все до единого защитники, не исключая и императорскую гвардию, остались за пределами этих мрачных, торжественных покоев. Блейд опытным взглядом мог оценить изящество украшавших помещения скульптурных групп, громадных, в рост человека, чаш и ваз, изысканные краски гобеленов и росписи потолочных плафонов… И нигде среди этого великолепия он не видел ни единого человека.
Позади в коридоре начали появляться пильгуи, слегка притихшие и оробевшие от увиденного. Но вот кто-то первый с громким и нарочитым смехом ударил мечом по затейливо расписанной каменной чаше, и та с жалобным звоном разлетелась на тысячи мелких осколков. Это послужило сигналом; начался всеобщий погром. У Блейда уже не было возможности остановить вакханалию; ему надо было найти императора и… покончить со всем разом.
И все же страсти к разрушению поддались не все пильгуи. Десятка два из них собрались вокруг странника; эти, как и он, любой ценой жаждали добраться до священной особы императора Хабаров.

Глава 19

Растянувшись длинной цепочкой, пильгуи шли за Блейдом по роскошным дворцовым покоям. Их было лишь два десятка человек — не слишком много, если принять во внимание квалификацию императорской гвардии.
Открылся величественный тронный зал — с громадным креслом, вырезанным из цельного черного монолита. С потолка свисали украшенные сложными геральдическими символами знамена; и здесь тоже не было ни единого человека. Кто-то из пильгуев с грубоватым смехом заметил, что император, дескать, давно наложил в штаны и удрал куда глаза глядят; но тут в стене рядом с троном приоткрылась небольшая дверца, и из нее, пятясь задом, выбрался низкорослый человечек в скромном коричневом кафтане. Уперев руки в бока, он с укором взглянул на Блейда, и тот едва не рухнул от изумления.
Перед странником стоял незабвенный гном Харгатор собственной персоной.
— Ну, ты все-таки решил довести дело до конца? — осведомился гном, брюзгливо пожевав губами.
— Откуда ты тут взялся? — Блейд быстро справился с удивлением. — Где император?
— Император? За этой дверью, — гном махнул рукой. — Заходи, потолкуем. Нам есть о чем поговорить… И не бойся, никто тебя не тронет! Кстати, у нас будет еще пара собеседников, так ты уж, пожалуйста, не удивляйся.
— Давайте за мной, — Блейд махнул своим пильгуям. Харгатор только усмехнулся, глядя на эти приготовления.
За низкой дверцей оказался столь же невысокий проход, так что страннику пришлось идти, сильно согнувшись. В отличие от прочих помещений дворца, здесь не было никаких украшений — голые каменные стены, и ничего больше.
Блейд был бы не прочь узнать, каким образом гном очутился здесь, в самом сердце императорского дворца, однако коротышка одним нетерпеливым жестом оборвал все расспросы.
— В свой черед все узнаешь, — проворчал он.
Низкий и узкий коридор вывел странника и его воинов в просторный шестиугольный зал без окон. Судя по всему, он находился в середине дворца — во время боя самое безопасное место. Пол был застелен коврами, в дальнем от входа углу на груде подушек преспокойно возился годовалый младенец — сосредоточенно пыхтя, вставал на ножки, держась за торчавший рядом табурет, делал несколько шагов и падал на подушки. Возле ребенка сидела молодая женщина в скромной одежде, похоже, что нянька. А на узкой скамье возле дальней стены устроились еще двое — Тарк, вождь пескоедов, и… И Лиайя с Дракулой на плече!
Ата радостно взвизгнул и бросился на шею к хозяину. Блейд только и смог выговорить:
— Что все это значит?
— Это значит, что посланница великого синего неба сумела-таки собрать всех нас, — очень серьезно ответил Тарк. — Падение Империи — слишком серьезное событие, чтобы великие мира сего оставили его без внимания.
— А где же император?
— Он перед тобой, — негромко ответила молодая женщина, указывая на младенца. — Я его воспитательница, Файя.

Предыдущая страница 20 Следующая страница


21 Джеффри Лорд

Блейд повернулся к Лиайе.
— Может быть, ты все-таки объяснишь мне, что происходит?
Девушка потупилась.
— Ко мне… ко мне снизошла сила великого вечного неба… я слышала голос, говоривший и указывавший мне, что должно собрать всех, кто ныне сражается под куполом синих небес… И я пришла сюда, в императорский дворец… а до того я послала весть жителям пустыни… я попросила, чтобы их вождь тоже оказался здесь… И все исполнилось.
— А ты, Харгатор? — осведомился странник.
— Так я тут с самого начала и был, — ухмыльнулся гном. — Просто не стал тебе в первую нашу встречу все выкладывать… Я давно состою при дворе его величества, малолетнего императора Зардана. Отец его завещал мне воспитать младенца. Вот и выбрался я последний раз на север, да тут тебя и встретил…
Дракула подтвердил, что все сказанное гномом — сущая правда.
— Погодите! — с внезапной властностью произнесла Лиайя. — Я собрала вас здесь совсем для иного. Волею вечного синего неба, ныне говорящего моим голосом…
— Погоди-ка! — Блейд шагнул к девушке, крепко схватив ее за предплечье. — Клянусь пославшими меня сюда силами, мне знаком этот голос!
Он не мог ошибиться. Голос Лиайи остался как будто бы прежним, однако в нем зазвучали и новые нотки, уловить которые могло только привычное к ее речам ухо — такое, как его собственное.
— Как же это у них так ловко получилось? — только и смог пробормотать Блейд, в упор глядя на замершую в его руках Лиайю. — Как же это они так ловко сумели, эти улфы, черт меня побери?!
Да, впечатление было такое, что голосом Лиайи заговорил предводитель северных улфов, Торогон.
— О чем ты, великий Морион? — вежливо поинтересовался Тарк; то были его первые слова, сказанные за все время.
— Как это о чем?! — рявкнул Блейд. — Да все о том же! Это улфы, или можете назвать меня глухим пнем! Лиайя у них в руках! Она говорит их голосом! Еще когда я шел с севера, они угрожали мне какими-то карами, если я только дерзну выступить против Империи! Я дерзнул — и вот, пожалуйста! Вечное синее небо, видите ли!
— Но это действительно так, — произнес за спиной странника негромкий и печальный голос. Блейд стремительно обернулся — мимо его застывших, окаменевших воинов спокойно шел Торогон, как всегда безоружный, спокойный и строгий…
— Это действительно так, мой дорогой и храбрый генерал, — улф перешел на английский, и все собравшиеся, за исключением Блейда, с изумлением воззрились на него. — Это действительно так. Твоя спутница и впрямь была избрана, но только не нами. Она говорит о вечном синем небе, у нас же есть несколько иные идеи на сей счет, однако сейчас это не важно. Давайте лучше послушаем саму Лиайю! Говори же, вестница, мы все внимаем тебе! — докончил он, обращаясь к девушке.
— Вечное синее небо велело мне передать вам, что настало время отказаться от усобиц. Нарушенное равновесие должно быть восстановлено, — Лиайя не говорила, она вещала, уподобившись в этот миг жрицам-прорицательницам. — Империя более не станет держать пильгуев в рабстве; они вольны уйти. Пусть обустроют свою страну, свое королевство, если только сумеют. Обитатели пустыни, народ Тарка, должны получить свою долину. Да прекратятся войны!
Это были хорошие слова. Правда, от них у Блейда ум совсем зашел за разум. Понятнее отнюдь не сделалось, напротив. Что же это за вечное синее небо, которое почему-то ничего не предпринимало столько лет и только теперь зачем-то решило вмешаться?!
— От чьего имени ты говоришь? — резко спросил он. — Вечное синее небо? Я такого не знаю. Пока все это одни слова, не больше.
— А ваш с Лиайей переход через пустыню? А появление здесь Тарка? Неужели все это ничего не доказывает?
— Слушайте, — не выдержал Блейд, — по-моему, мы здесь все сошли с ума. На улицах резня, а мы сидим и предаемся философским размышлениям! Император должен приказать своим людям сдаться!
— Император ничего никому не должен! — вскинулась было Файя, однако ее тотчас же остановил Харгатор.
— А не лучше ли будет заключить мир? Пильгуям позволят уйти. Выводи свою армию из столицы, Морион, ты ведь добился всего, чего хотел!
— Или тебе придется столкнуться с нами, достопочтенный генерал, — с мягкой улыбкой добавил Торогон. — А тебе ведь не надо описывать нашу мощь…
— Пугаете… — усмехнулся странник. — Что ж вы раньше сидели и не вмешивались?
— Мы вмешивались, — с грустью проронил улф. — Только ты оказался сильнее и хитрее, чем мы полагали.
— Послушайте, — Блейд даже скрипнул зубами, — хватит разводить пустые разговоры! Или же я…
— Твои воины повернут оружие против тебя в тот момент, когда ты решишься взяться за меч в этом покое, — предупредил улф. — Я думаю, тебе нет смысла спорить. Пильгуям ведь предлагают весь север Империи! Он все равно необитаем, так что… Ты ведь не можешь рассчитывать, что этот народ в полмиллиона человек сможет покорить громадную империю, где людей вдесятеро больше!
Блейд окинул улфа оценивающим взглядом. Он не сомневался, что сумеет, если надо, справиться с Торогоном, но… но предложение выглядело достаточно заманчивым. Пусть пильгуи получат шанс — ведь он, Блейд, все равно не сможет все время охранять их рубежи…
— Хорошо, — кивнул странник, — я согласен. Выходим вместе и останавливаем бой. Но смотрите, если вы попытаетесь обмануть меня…
— Едва ли твой зверь даст нам это сделать, — тонко усмехнулся улф.
Блейд ничего не ответил, Торогон попал в самую точку.
— Кто из вас идет со мной?
— Да все и пойдем, — откликнулся Харгатор. — Мы начнем, а улф поможет…
Лиайя двинулась вслед за ними.
Город был во власти хаоса. Пильгуи и защитники Рагара продолжали бой.
Если бы не улф, им никогда не удалось бы остановить кровопролитие. Ментальная атака Торогона впечатляла, только что яростно сражавшиеся друг с другом люди опускали оружие, окровавленные клинки падали на камни мостовых, и мало-помалу битва стала затихать.
Блейд собирал пильгуев на северной окраине города. Уцелевшие защитники подтягивались к императорскому дворцу. И та и другая сторона заявили о своей победе…
Страннику сделать это было несложно — пильгуи владели почти всей столицей, их требования были исполнены; можно было отходить, с тем чтобы начать строить собственную державу, а не пользоваться отнятым у других.
Правда, ему удалось собрать лишь четвертую часть войска. Остальные либо лежали бездыханными на улицах Рагара, либо не подчинились приказу, предпочтя мстить кабарам и дальше. Рассеявшись на десятки небольших групп, они уходили кто куда.
Блейд, однако, не спешил уводить прочь свое воинство; у него оставался еще один вопрос, на который он до сих пор не получил ответа. Кто такая Лиайя? Что за «вечное синее небо» повелевает ею?
Они встретились вновь в императорском дворце уже под утро. Юный правитель Империи еще сладко спал. За столом переговоров сошлись четверо: Харгатор, имперский советник; Тарк, правитель пескоедов; Торогон, вождь северных улфов; и Ричард Блейд, Великий Морион, командир армии пильгуев. Пятой была Лиайя, однако она скромно устроилась в сторонке.
Почти обо всем высокие договаривающиеся стороны условились очень быстро. Пескоеды получали свою долину; Империя надежно запирала подходы к ней цепью сторожевых крепостей. Пильгуи становились полноправными хозяевами всего севера, широкой полосы земель, что тянулась от южных границ Заркии примерно до владений достопамятного дуома Витары. Война торжественно объявлялась законченной.
Когда все официальные церемонии были завершены, Блейд в упор взглянул на Лиайю.
— А теперь я хочу услышать твою правдивую историю. Настоящую историю, а не те сказки, которые ты рассказывала мне все это время. Я хочу узнать о «вечном синем небе». Скоро я буду призван в свой мир, и то, что ты поведаешь мне, никому не повредит.
Лиайя потупилась, затем бросила вопросительный взгляд на улфа.
— Гм-м… — Торогон поднялся. — Видишь ли, сэр Ричард… — он вновь перешел на английский. — Не знаю, поверишь ли ты мне, но… но «вечное синее небо» действительно существует. Мы не знаем, что это, однако оно есть. Быть может, это Бог… может, что-то иное… Мы, улфы, до сих пор не разрешили эту тайну. Могу сказать тебе только одно — в нашем мире это так.
Блейд с сомнением поднял брови. Уж его-то им провести не удастся! Загадками он и сам говорить умеет, не одно десятилетие в разведке…
— Я так и думал, что ты не поверишь, — вздохнул улф. — Однако будет лучше, если ты на время отбросишь свои подозрения и просто послушаешь меня…
И вот что узнав Блейд.
Все в этом мире было живым. Вода и воздух, облака и пашни, горы и леса… Где-то, не то в небесных пределах, не то в глубинах земли, пребывали странные силы, владычествовавшие над этой реальностью. Никто и никогда не лицезрел их, однако они существовали и действовали. Порой казалось, что они забавляются с этим миром, точно ребенок с новой игрушкой. Они тасовали народы, словно колоду карт, по своей прихоти стирали с лица земли величайшие империи и воздвигали на их месте новые государства. Дарили одним необычайные способности, начисто отсутствовавшие у других, и смотрели, что из этого выйдет…
— Ты с самого начала заинтересовал Их, — медленно говорил Торогон, и Дракула, пораженный не меньше своего хозяина, исправно свидетельствовал, что на сей раз ментальных блоков нет и улф говорит чистую правду. — Ты, неведомым образом явившийся в нашу реальность из неведомых бездн пространства и времени! Никто в этом мире не мог понять, откуда ты взялся. Мы, улфы, — иное дело; мы заглянули в твой разум, восприняли твой родной язык, однако же Их ты заинтересовал гораздо раньше. Вот откуда взялась Лиайя… Она стала Избранной! В тот момент, когда ты остановил на ней свой взгляд, она тоже оказалась в поле зрения Тайных.
— А для чего же вся эта бессмысленная война на границах? — медленно закипая, начал Блейд. — Что для этих Тайных человеческие жизни?
— Не более, чем забавные игрушки, — с печалью в голосе подтвердил улф. — Были игрушками — до недавнего времени. Не забывай, Они ведь пристально следили за тобой! За каждым твоим шагом. Лиайя была при тебе неотлучно… и каждое твое слово, обращенное к ней, тоже становилось предметом пристального анализа. Тебя тщательно изучали, сэр Ричард!
— И каковы же результаты? — саркастически поинтересовался странник. Привыкнув к самым невероятным чудесам Измерения Икс, он не принимал ничего на веру — правда, и не отметал ничего с порога.
— Результаты очень важные, — серьезно ответил Торогон, — Ведь новое равновесие, установленное тобой, — результат того, что Тайные, похоже, признали свои ошибки. Пильгуи вырвались из рабства… правда, другой вопрос, как они распорядятся теперь своей свободой. Войн с песчаниками и Заркией больше не будет… пока не будет, потому что людям, увы, слишком нужны враги, чтобы было с кем бороться… А тебе, насколько я понимаю, пришла пора отправляться в свой собственный мир?
— Верно, — Блейд кивнул. Не имело смысла скрывать что-либо от проницательного улфа-телепата. Лиайя горестно охнула.
Ему действительно пора было возвращаться. Он и так слишком засиделся в этом мире.

Комментарии к роману «Вампир на плече»

1. Основные действующие лица

ЗЕМЛЯ

Ричард Блейд, 58 лет — генерал, руководитель спецотдела МИ6А и проекта «Измерение Икс» (в теле Арраха бар Ригона Айденского — 26 лет)
Дж. — Малькольм Джигсон, его бывший шеф, бывший начальник спецотдела

МИ6А

Его светлость лорд Лейтон — покойный изобретатель машины для перемещений в иные миры, бывший руководитель научной части проекта «Измерение Икс» (упоминается)
Джек Хейдж — руководитель научной части проекта «Измерение Икс»

МИР ЗАРКИИ И ИМПЕРИИ КАБАРОВ

Ричард Блейд — он же Великий Морион
Дракула — ата, полуразумное животное, телепат
Лиайя — возлюбленная Блейда
Харгатор — гном, имперский советник
Ульбад — предводитель войск Заркии
Ксант, Пенсаг — пильгуи, жители поселка в Заркии
Торогон — старейшина улфов
Сианор, Феатар, Лимбол, Каллатар — члены совета улфов
Зардан — император Хабаров
Файя — его воспитательница
Витара — дуом (имперский дворянин)
Онгригол — его повар
Онергил, Абаста — офицеры имперской армии
Тарк — предводитель пескоедов
Лиадарра, Тариолот, Семеваган — его помощники
Герера — девушка из замка пескоедов
Фарак — пескоед-мятежник
Фар, Гдоп, Пвок — восставшие пильгуи, офицеры Блейда

2. Некоторые географические названия

Заркия — обширная лесная страна на севере убры, пильгуи, хабаты, улфы — народы, населяющие Заркию
Империя кабаров — держава, расположенная к югу от Заркии
Идрайн — река на севере Империи
Порор — река на юге Империи
Урф — пограничный городок Заркии
Рагар — столица Империи
Сухэй — имперский порт на востоке
3. Хронология пребывания Ричарда Блейда в мире Заркии
Путешествие на южную границу Заркии — 11 дней
Путешествие в Рагар и пребывание в нем — 15 дней
Поход на южную границу Империи, к Порору — 23 дня
Приключения в пустыне — 32 дня
Странствие в Сухэй и поход на столицу — 42 дня
Всего 123 дня; на Земле прошло 115 дней.

Кровавые луны Альбы

Джеффри Лорду — за кофе, вечера
в Марчэнтере и уроки Ремесла

Меня сюда привел мой древний грех
А может, то был подвиг? Нет ответа.
Как встарь, горит луна кровавым светом,
Но стал тяжел мне боевой доспех,
И я бегу от воинских утех,
Готовя губы для воды из Леты
Теодор Ашкерц «Обездоленный», 1870

Пролог

.. тону во времени, его секунд крупой
Засыпан, заметен, как снегом хладный труп,
И безразлично мне, земля есть шар иль куб,
И все равно, какой идти теперь тропою…
Забудь себя, смирись! Так ведено судьбою.
Ш.Бодлер

— Кто ты, отрок?
— Мое имя Орландо, наставник.
— Из какого ты рода, Орландо?
— Я наследник благородного дома Седрика Смелого, наставник.
— Какому богу ты служишь?
— Я служитель Хейра Пламенноокого, наставник.
— Ведомо ль тебе предназначение твое?
— Вернуть в мир изгнанного бога…
Затверженные ответы срывались с губ без запинки. Привычный ритуал вызывал почти раздражение. Пустые слова!.. Раз за разом старик заставляет его твердить одно и то же. Словно что-то непоправимое случится, если в день посвящения наследник Западного Дома ошибется хоть в единой букве!
Даже мысль о всех бесчисленных предках, что, достигнув возраста мужчины, повторяли до него этот древний обряд, не вызывала у мальчика трепета. Да и что может заставить дрогнуть сердце отрока в тринадцать лет, когда он грезит лишь победами на поле брани и любовном ложе! Уж, по крайней мере, не замшелые легенды и россказни об усопших богах.
Легенды… При одной мысли о полутора тысячах стихов «Песни о Четырех», которую ему пришлось заучить наизусть перед церемонией, мальчика пробирала дрожь. И надо признать, крепкая рука не скупящегося на подзатыльники Вегура, его наставника, помогла здесь куда больше, чем все назидания жрецов. Зато теперь Орландо, хоть среди ночи его разбуди, с любого места мог отбарабанить бесконечную историю борьбы Хейра, Друззы, Фригги и Тунора, четырех духов стихий, издревле соперничавших за власть на земле.
"В начале времен Властитель Ветров Тунор Небесный сочетался браком с Друззой Среброволосой, Хозяйкой Тверди. Пенорожденная Фригга, Несущая Воду, наречена была супругою Хейра Пламенноокого, Кующего Молнии. Но возжелал Тунор Небесный Фриггу Белопенную и поведал Фригге о страсти своей. Трижды преклонял он колени перед насмешницей, и трижды тушила она хладностью своей пламень, его снедающий. И семь раз преклонял он колена сызнова, и семь раз ускользала струйкой водяной прелестница. И тринадцать капищ сотворил он ей, и тринадцать ристалищ посвятил он ей, и тринадцать рубищ уготовил он ей.
Выл стылый Норд Северный — но не любила она… Нес зной Зюйд Южный — но не любила она… Ткал вуаль Ост Восточный — но не любила она… А унес страсть Вест Западный — и покорилась она…
И соединились на ложе порока Вода и Воздух. И имя сему было — Блуд.
И праведен был гнев Хейра Горны Возжигающего. И обратил он пламя праведное на вотчину Тунора Легковейного. И раскален был воздух добела, и почернели облака, и треснул от жара Свод Небесный. И взмолился Тунор Неправедный, и пришла блудница на помощь своему греховному пастырю, и разверзлись хляби небесные, и сто дней и ночей истекал водой Купол Над Миром.
Еще пуще разгневался Хейр Бронзоволикий, и поклялся он отомстить надругавшимся над очагом его…
И снизошел он на землю, к верным аколитам своим, и выковал в потайной кузнице два талисмана: Меч и Амулет. И наречен был Меч — Асквиоль, и наречен был Амулет — Ариан, и была заложена в них тайная смертоносная Власть Пламени. И должен был Асквиоль принести погибель Тунору Быстролетному, а Ариан — изменнице Фригге Полноводной, но лишь когда те обретут сущность земную в телах людских.
Но проведала о том Друзза Опустошенная, покинутая и униженная, отринутая и поверженная. Сперва предложила она Хейру Всепожирающему союз, семенем страсти скрепленный. Трижды алкала она стать наперсницей Того, Кто Несет Огнь Во Взоре, и трижды отверг он любовь Нивы Благословляющей, и породил в сердце Матери Тверди страсть. И было имя той страсти Отмщение. И поклялась она на хрустале, на малахите, на песке, на горе, на глине, на сланце, на яхонте и льде, что Будет Сделано…
Беззвездной и безлунной ночью, наслав на Хейра Мерцающего чары сонные, пришла она к аколитам его и, заплатив бесстыдством своим за сокровище, обрела Асквиоль. А потом пришла она сызнова и, заплатив бесстыдством своим за сокровище, обрела Ариан. Но не успела скрыться чаровница с добычей своей, ибо очнулся от дремы Хейр Обжигающий и рек: «Трепещи!» И скакал он на Медведе Черном, имя которого Ночь, но не настиг. И скакал он на Коне Медногривом, имя которому Утро, но не настиг. И скакал он на Саламандре Огненной, имя которой Отчаяние, и была она без изъяна.
И настиг.
Настиг.
Настиг!
И покарал.
Покарал, обратив ее в Древо Древнее и вознамерившись испепелить сие Древо.
И воззвала тогда Друзза Опаленная к супругу своему неверному, Тунору Взыскующему. И услышал ее клич Тунор Неистовый, протрубил в рог заоблачный, и пробудились в небесных пещерах Псы Разрушения — Вихрь, Шквал и Смерч.
И дрогнул Хейр, Страха Не Ведающий, ибо бессильно пламя первородное пред стихией воздушной, неукротимой и необузданной…
Сорок дней бушевали стихии. Сорок дней горела земля. Сорок дней ветры задували пламя. Но никто не мог взять верх. И тогда вступила в битву Фригга Злокозненная…
И дрогнул Хейр, Страха Не Ведающий, ибо бессильно пламя первородное пред стихией воздушной, неукротимой и необузданной… Но еще более бессильно Пламя Первородное пред Влагой Всепоглощающей.
И стали вершить суд свой над Поверженным Блудница, Стыда Не Знающая, и Прелюбодей, Спелой Плоти Алкающий.
И минуло сто лет…
И минуло трижды сто лет…
И минуло трижды по трижды сто лет…
Но не хватило сил им уничтожить Хейра Пламенноокого, ибо неистребимо до конца Пламя Первородное. И наложили они заклятье ужасное, заковав Душу Огнедышащую в талисман магический, и сокрыли тот талисман в глубокой пещере, в самом дальнем уголке Альбы, страны, что на краю Мира.
И возрадовались они, ибо не осталось, по их разумению, ни следа, ни памяти о мятежном боге.
Но ждали своего часа смертоносный Асквиоль и прекрасный Ариан… "
Мальчик перевел дух. Помимо воли, напевный речитатив этих старых преданий зачаровывал воображение, тревожил и не давала покоя. И, как ни храбрился Орландо, он вынужден был признать, что предстоящая завтра церемония внушает немалые опасения.

Предыдущая страница 21 Следующая страница


Ричард Блейд Айденский 22

Конечно, за право взять в руки настоящее боевое оружие и срезать ненавистную детскую прядку он готов был заплатить любую цену… но в душе не мог малодушно не позавидовать сверстникам-приятелям и младшим братьям, для коих обряд взросления не принесет столь мучительных испытаний. Однако положение Наследника обязывало…
Ибо он был не просто наследником королевства, не просто первым среди нобилей этого края. Орландо Западному надлежало со временем сменить отца на посту Пурпурноликого, как издревле именовали верховного жреца запрещенной веры огнепоклонников. И, как в свое время отцу его, деду и прадеду, дать обет и посвятить всю жизнь свою тому, чтобы вернуть в мир пламенноокого Хейра…

* * *

В одиночестве шагая по пустынному коридору, скупо освещенному смоляными факелами, вставленными в скобы на каменной стене, мальчик подумал о том, какой недоброй усмешкой проводил его в путь отец. Седрик Смелый, жесткий, фанатичный, подверженный частым приступам беспричинной ярости, не внушал сыну ничего, кроме страха. Всеми силами в обычные дни Орландо старался лишний раз не попадаться на глаза отцу — да и тот не слишком интересовался успехами своих детей, посвящая жизнь молитвам и фехтованию.
Но сегодня дело иное. И правитель края, Пурпурноликий, собственноручно возглавил церемонию посвящения сына. Сам прочел молитвы, выслушал ответы на ритуальные вопросы, помазал фосфором веки, обрядил Орландо в священную мантию, вытканную из алого виссона, испещренного таинственными рунами, и сопроводил к Вратам, ведущим в подземелье
И теперь, слушая, как гулким шепотом отдаются его шаги в прорубленном в скале проходе, в этой плотной, давящей тишине, оставив уже всякие попытки взбодриться — ибо пение и свист его звучали здесь испуганно-фальшиво, и он предпочел в конце концов молчание, — теперь Орландо вспоминал последний их с Седриком разговор, у самого порога.
— Куда ведет этот ход? — спросил он отца.
Кустистые брови нахмурились, глаза грозно сверкнули из-под век, изъеденных многолетними втираниями. Должно быть, правитель считал, что наследнику пристало бы шагнуть в неизвестность безмолвно… Но все же отозвался.
— В тайное святилище Хейра Кующего Молнии.
Орландо знал, что время слов истекло. Но медлил, всеми силами оттягивая момент перехода из пасмурного дождливого утра в темный коридор, из которого, казалось, нет возврата.
— А что я должен там делать… отец? — Боги, он чуть было не сказал «папа»!
— Увидишь сам, — неожиданно Седрик улыбнулся. — Хейр ждет тебя. Иди…
Мальчик почувствовал, как его пробирает дрожь. Он не хотел покидать этот мир, мир скользких камней крепостных стен, мир свинцового северного моря, прелой осенней листвы и скупого солнца. Но, чувствуя напряженные взгляды за спиной, он превозмог себя и сделал первый шаг.
Коридор выглядел бесконечным. Казалось, он вышел уже далеко за пределы замка. Может быть, уже идет под лугом, или даже приближается к лесу, что едва зыбился у бледного окоема, если взглянуть с крепостной стены…
Орландо неудержимо захотелось развернуться и побежать обратно, выскочить из подземелья, оказаться на воздухе, вдохнуть полной грудью его свежесть, насладиться солнечным светом… Но он не мог! Он должен был идти вперед. Вперед. Вперед…
Его била дрожь, то ли от холода, то ли от волнения, а быть может, от страха. Орландо прикрыл горящие воспаленные веки. Нет, он не боится… Здесь просто очень сыро, и в этом причина… И, запахнув поплотнее на обнаженной груди ритуальную красную накидку, потирая руки в жалкой попытке хоть немного согреться, мальчик ускорил шаг.
Вскоре он ощутил, как что-то неуловимо изменилось вокруг. Пол коридора, до того ровно уходивший под уклон, выпрямился. Откуда-то неожиданно донеслось дуновение ветерка — дрогнул огонь факелов, заметались по стенам длинные изломанные тени. Скоро должна быть развилка…
А, вот и она! Левый ход выводит на поверхность, к лесу; посвященные в замке частенько пользовались им. Ему же надо направо. Туда, куда лишь раз в поколение ступала нога Наследника Рода.
Вегур накануне вечером объяснил мальчику план подземелья. Да, с этого места начинается настоящий лабиринт. Теперь самое главное — не ошибиться… Он остановился, припоминая.
Вчера все казалось так просто… Направо, второй направо, пятый налево, прямо, направо, прямо, тридцать шагов — отметина на стене. Он старался как можно точнее выполнять все наставления, но страх нарастал с каждым шагом. А что, если он все же перепутал?.. Где-то ошибся… И теперь угодит в одну из смертоносных ловушек, которыми так стращал его наставник! Или заблудится и будет бродить здесь, как привидение, до конца дней своих…
Орландо остановился. Его била дрожь — и теперь он ясно знал, что это не от холода. Пятый налево — или направо? Или четвертый? Он так долго идет уже по этому коридору… проход все сужается, а пятого поворота нет как нет!..
Ему захотелось кричать, но он знал, что от крика станет только хуже. И, упрямо стиснув зубы, двинулся дальше.
Последний факел остался далеко за спиной. Впереди была кромешная тьма, и, мало-помалу погружаясь в нее, мальчик все больше замедлял шаг. Словно входишь в холодную черную воду… При мысли о чудовищах, поджидающих его во мраке, к горлу Орландо подступила тошнота. Он внезапно ощутил напряжение в мочевом пузыре и, подойдя поближе к стене, торопливо справил нужду, коря себя за святотатство. Подумать только — осквернить священный лабиринт… Он вжал голову в плечи, ожидая, что праведный гнев бога испепелит его на месте. Он выждал минуту-другую, но ничего не произошло. Все было по-прежнему. В вязкой тишине был отчетливо слышен шум падающих вдалеке капель…
«Надо идти, — сказал он себе. — Если я ошибся где-то в начале, то теперь уже поздно возвращаться. Дороги все равно не найти…» Казались, кто-то стер все воспоминания, словно по грифельной доске прошлись мокрой тряпкой… Он помнил лишь, что по последнему коридору остается сделать тридцать шагов.
Тридцать шагов… Неуверенных, на подгибающихся ногах, с остановками и тщетными попытками разглядеть хоть что-нибудь в чернильной тьме…
Тридцать шагов… Ему показалось, что тридцать вечностей миновало с тех пор, как он пустился в путь. Но вот и нужная отметина на стене! Глубокая зазубрина в камне, трещина, куда надо всунуть пальцы, нащупывая рычаг заветного механизма… Из последних сил мальчик нажал на него — и едва не упал, когда стена подалась под его руками.
Слепо, по-совиному моргая от непривычно яркого света, Орландо завертел головой. Перед глазами плыли багрово-черные круги, ноги подкашивались. Отступив на шаг, он прислонился к стене, чтобы не упасть
Но вот постепенно зрение его прояснилось, и чудесное зрелище предстало взору.
Он находился в хрустальной пещере.
Пол, стены и потолок сияли всеми цветами радуги, вспыхивали алыми, зелеными, синими, золотыми огнями, мерцая, светясь и переливаясь, словно он оказался внутри хрустальной шкатулки, играющей в солнечных лучах. Пораженный, мальчик зажмурился на миг, не в силах поверить в это великолепие, и губы его, помимо воли, зашептали молитву Хейру Неистовому.
При звуках его голоса зал славно ожил. Огни вспыхнули ярче, разбегаясь по стенам тысячами искристых метеоров, словно одно лишь имя бога огня пробудило их к жизни. Но теперь мальчик заметил и другое — источник свечения, которого он не видел прежде, на алтаре у дальней стены.
У него не было сомнений, что это именно алтарь. Как не было сомнений и в том, что пещера эта и есть истинный храм божества. На массивном столе из чистого хрусталя лежало то, что должно было считать главной реликвией. То, ради чего — теперь Орландо осознал это с непреклонной ясностью — он и пришел в святилище.
Секира! Огромный бронзовый топор!
В игре слепящих огней мальчик даже не сразу понял, что это боевое оружие. Искристая пелена окутывала его так платно, что очертаний топора почти невозможно было разглядеть, но каким-то шестым чувством он уже знал, что это отличное оружие, знал, как уверенно и надежно ляжет оно в руку, как силен будет замах, как засвистит отточенное лезвие…
Не видя ничего вокруг, слепо и бездумно, обуянный единой внезапной страстью, он шагнул вперед.
«Хейр, Отец Огня, — шептали пересохшие губы, — раб и слуга твой пришел к тебе… Пламени твоего жаждущий пришел к тебе… Тепла взыскующий пришел к тебе… Опали и очисти душу мою, дабы мог я служить тебе в свете и упоении…»
Его никто не учил этим словам; они пришли сами, из неведомых глубин, проложили себе путь из тьмы, обожгли губы. И, словно отвечая на зов, топор вспыхнул еще ярче.
Кто ты, отрок? — вспомнились ему слова обряда. Но теперь они не казались более пустыми и бездушными; они исполнились смысла, обрели суть, запылали негасимым светом в душе.
Кто ты, отрок?
Мое имя Орландо.
Из какого ты рода, Орландо?
Я наследник благородного дома Седрика Смелого.
Какому богу ты служишь?
Я служитель Хейра Пламенноокого.
Известно ли тебе предназначение твое?
Вернуть в мир изгнанного бога.
Вернуть в мир изгнанного бога…
Вернуть в мир…
Вернуть…
Изгнанного — вернуть!..
Мальчик сделал еще шаг вперед. Еще. И еще.
Каждый шаг давался с неимоверным трудом, словно он пробирался сквозь вязкую непреодолимую субстанцию, сковывающую движения. Она выталкивала его, отвергала, вытесняла из себя — но он не замечал ничего. Упрямо, на волосок за раз, не спуская глаз с топора, продвигался он вперед. И на каждое его усилие алтарь отвечал новой огненной вспышкой.
И вот ему осталось всего три шага. Два. Один.
Полшага, и чуть потянуться… Сопротивление становилось все сильнее. Все силы уходили на неравную борьбу… Топор притягивал к себе… Орландо был не волен более над своими поступками и движениями, высшие силы вели борьбу за его тело — борьбу, в которой он стал не более, чем безвольной пешкой. Он чувствовал, как его разрывает на части.
…И пальцы его сомкнулись на рукояти топора. Огненная вспышка расколола мозг мальчика на части. Мир закружился в бешеном круговороте и погрузился во тьму. Сжимая вожделенную добычу, Орландо без чувств рухнул на хрустальный пол.

* * *

В себя его привел голос.
— Кто ты, отрок?
Вечная игра в вопросы и ответы. Почти не задумываясь, он покорился ей.
— Мое имя Орландо. Я наследник Западного Дома.
Но в ответ, вместо ожидаемых слов, раздалось вдруг злобное пронзительное завывание.
— Орландо! Орландо из Западного Дома!
Тысячами надтреснутых колокольчиков жуткий вопль отразился от хрустальных стен, эхо искажало его, делая еще страшнее.
— Ор-лан-до… Ор-ла-нд-о… 0-р-л-а-н-д-о…
Изумленный, мальчик нерешительно приоткрыл глаза. В пещере все было по-прежнему — первым делом он убедился, что топор у него в руках — и ни следа невидимого собеседника.
— Кто ты такой?
Оружие придало ему уверенности. Он понемногу начал приходить в себя. Вой зазвучал громче, так, что закладывало уши, — и вдруг прекратился, внезапно, словно ножом отрезало.
Зловещий голос ворвался в уши сотней раскаленных игл.
— Ты проклят, несчастный! Отныне жизнь твоя превратится в ад. Ты проклят, ничтожный червь, отродье жалкого рода! Ты проклят с той минуты, когда коснулся этого топора… И будет выть ветер в разрушенных стенах ваших домов, и вороны будут клевать мертвые глазницы ваших воинов, смерть будет уделом всего, чего коснутся твои ладони, несчастный… Трепещи же, ибо своими руками ты обрек себя на вечные мучения…
— Что? — Орландо вдруг почувствовал, что его нерешительность сменяется яростью, и крепко сжал рукоять тяжелого топора. — Как ты смеешь оскорблять мой род, тварь! Выходи! Выходи, и я покажу тебе силу будущего Пурпурноликого! Клянусь, кто бы ты ни был, я покараю тебя! Покараю — за то, что ты посягнул на честь слуги Хейра Горны Возжигающего! Выходи, не прячься!
— Хейр — падший бог! — Бесплотный голос сочился ненавистью. — Клянусь Пенорожденной Фриггой! Я лишен обличья своего и сущности в вашем измерении, и не могу сражаться с тобою, ничтожный Я Тот, Кто Без Имени, обреченный Истинными Богами сторожить реликвию. Девяносто девять потомков вашего рода пытались проникнуть сюда, не ведая, что стремятся они навстречу гибели своей. Тридцать три из них дошли, но ни один не посмел прикоснуться к бронзовому лезвию. Последний из тридцати трех был твой отец…
— Мой отец, — выдохнул Орландо, — он дошел сюда…
— Он дошел сюда, — эхом отозвался Тот, Кто Без Имени, — дошел, но не посмел взвалить на себя ношу, которую не смог бы вынести, ибо радости бытия — густое вино да семя, проникающее в лоно девы, звон золота, мечей и пышные пиры — сладостней печали, благостней горя, праведней смерти… Но было сказано: сотый изопьет до дна чашу скорби — и оборвется Род, Пламени Взыскующий…
Орландо прислонился к стене. Несмотря на холод, пот стекал по его лицу, разъедая намазанные фосфором веки.
— Откажись… — голос стал тягуч и вязок, как мед лесной, — откажись, пока не поздно… Проклятие Истинных Богов обретет силу только тогда, когда ты покинешь эту пещеру вместе с топором… Откажись…
— Что будет со мной? — Орландо пытался унять дрожь в руках, но тщетно.
— Ты будешь проклят навеки! Ты будешь источать вокруг себя разрушение и тлен! Все, кого ты любишь или полюбишь в грядущем, будут обречены… Ты никогда не сможешь познать прелесть семейного очага, ты не сможешь зачать потомков, ибо уже в утробе матери дни станут мгновениями… Ты должен будешь истребить в себе все чувства, но ни одному человеку еще не удавалось сотворить это… Ты будешь носить на себе Печать Зла, заражая проказой все вокруг… Ты…
Мальчик поднял лицо к потолку грота, и мерные слова зазвучали у него в голове.
«Но не хватило сил им уничтожить Хейра Пламенноокого, ибо неистребимо до конца Пламя Первородное. И наложили они заклятье ужасное, заковав Душу Огнедышащую в талисман магический, и сокрыли талисман магический в глубокой пещере, в самом дальнем уголке Альбы, страны, что на краю Мира…»
Орландо крепче сжал рукоятку топора, и лезвие его вспыхнуло ярким светом. Казалось, Поверженный Бог говорит с ним.
«Ты должен!»
Он встал.
Выпрямился.
Расправил плечи.
— Чего стоит жизнь человека и даже целого рода, когда речь идет о богах? — отчеканил он, и сам удивился собственным словам. — Я готов принести в жертву себя и всех своих близких во имя Хейра Пламенноокого! Он основал наш род. Мои предки ковали Асквиоль и Ариан Я должен возродить его любой ценой!
— Этого не случится, ничтожный, ибо сильны Фригга Водами Окаймленная и Облачный Тунор, и страшен гнев их! Но ты — выбрал! Иди же! Иди и вкуси горечь божественного проклятья!..

* * *

Как он выбрался из хрустальной пещеры, как проделал обратный путь по подземным коридорам, мальчик не помнил. Должно быть, волшебное оружие само вело его. Но когда он вошел наконец в верхний храм, то со всех ног кинулся к выстроившимся в ожидании жрецам в алых одеждах.
— Послушайте! Вы только послушайте!.. — Сейчас это был обычный мальчишка, возбужденный, слегка испуганный и довольный собой. — Послушайте, что со мной было!
Но ему не дали договорить.
Высокая мрачная фигура выступила навстречу. Отец! Угрожающим жестом он вскинул руку. Сердце у мальчика сжалось.
— Что это такое? — Седрик стал белым как мел. На висках вздулись синие вены. — Как ты осмелился, как… — Он кивнул на топор в руках сына. — Где ты взял это? Отвечай!
— В святилище…
— Что-о?! — Гнев отца обжег мальчика. Он вдруг вспомнил, что, если верить стражу-призраку, у Седрика не достало смелости и истинной веры вернуть реликвию миру. Может, поэтому он и превратился в фанатикабезумца, искупая давнишний юношеский позор, усердно творя молитвы в пламенном круге. Но недетские мысли эти унеслись так же быстро, как и появились. И Орландо сжался, пытаясь уйти от ярости правителя.
— Бог велел мне взять этот топор, — тихо сказал он.
— Бог?! — В негодовании Седрика теперь звучала неприкрытая насмешка, — Бог — велел — тебе — взять — топор? Тебе? Да как ты посмел, святотатец? — Голос его сорвался на визг. — Хватайте его! Во имя Хейра Золотоглазого! Этот дерзкий щенок посягнул на святилище нашего Бога!
Повинуясь жесту Пурпурноликого, жрецы бросились к мальчику. В потрясении своем он и не помыслил о защите.
Оглушенный, остолбеневший, словно со стороны он наблюдал, как обезоруживают его жрецы, заламывают за спину руки, срывают с плеч алый виссон. Он силился понять происходящее — и не мог. Лишь одно слово билось испуганной птицей в мозгу: Проклятье… Проклятье. Проклятье!
Голос сказал, что отныне он проклят. Что все, кто любил его, отвернутся от него. Что все, кто полюбит его в будущем, примут смерть от его же руки. Что он обречен на скитания, одиночество и предательство. Что он не найдет покоя, пока не исполнит свое предначертание. Но, обещал голос, предначертания этого не исполнить ему во веки веков… И вот проклятье начало сбываться!
Молча, не пытаясь ни защищаться, ни возражать, выслушал он молниеносный приговор.
За святотатство и осквернение святилища, за оскорбление божества и кражу отец приговаривал его к лишению права наследия и вечному изгнанию. Кроме того, на левом плече его будет выжжено клеймо преступника. До тех же пор стражам надлежало препроводить его в темницу и держать там на хлебе и воде, покуда…
…Ему не удалось дослушать грозную речь повелителя. Гулкий набат колоколов ударил в уши, заставил затрепетать сердце, разлился по венам, наполнив душу смятением.
По ком звонит колокол, наставник мой?
Он проклинает Орландо.
А кто это — Орландо, пестун мой?
Звереныш, в сумрак ушедший…
А в чем же вина его, пестун мои?
Он в душу впустил проказу…
Запыхавшийся перепуганный гонец ворвался в храм, спеша пасть ниц перед жрецами. Но прежде, чем те успели возмутиться новому богохульству, тот успел выкрикнуть, задыхаясь:
— Господин мой! Враг в крепости!
Седрик воздел обе руки, призывая к молчанию. Гомон мгновенно стих.
— Враг?! — рявкнул властитель. — Какой еще враг? Что ты мелешь, ублюдок?
— Помилуй, господин! Хорса Изрольский, бастард, твой племянник, побочный сын твоего изгнанного брата, обманом привел свою дружину через северный лес… Изменник Вегур, наставник сына твоего, открыл им ворота. Они перебили охрану и захватили твою жену и дочерей, повелитель!
Седрик Смелый взревел от бешенства, пена выступила у него на губах. Один взмах отнятого у сына топора — и голова гонца запрыгала по брусчатке пола. Густая струя темной крови забрызгала алые мантии жрецов, и те в панике бросились врассыпную.
Пурпурноликий схватил Орландо за волосы и притянул к себе голову сына.
— Смотри и торжествуй! Смотри на дело рук своих! Слушай колокола своей скорби! Ты погубил свою мать и сестер и предал огню наше родовое гнездо! Смотри и торжествуй! Недолог тот час, когда реки крови потекут по нашей земле, а поля будут удобрены телами твоих братьев… Ты, ты осквернил нашу землю, притащив из пещеры этот ужас! Чего ты добился, мразь! Тридцать три наших благородных предка, тридцать три нобиля предпочли собственное бесславье смерти близких. Смелость не в том, чтобы принять ношу; смелость в том, чтобы отказаться от нее. Но я успею еще кое-что сделать в своей жизни! Я раздавлю ядовитую гадину, которая принесла чуму в Дом Седрика…
Он взмахнул топором. Раздался свист лезвия, рассекающего воздух. Орландо втянул голову, ожидая удара, но ничего не произошло. Когда мальчик открыл глаза, то увидел тело отца, нелепой куклой валявшееся на полу, а рядом — своего двоюродного брата Хорсу. Тот вытирал клинок об алую виссоновую мантию павшего Пурпурноликого. Потом он вырвал бронзовую секиру из мертвых рук Седрика и, заметив, что Орландо открыл глаза, криво ухмыльнулся.
— Давно я мечтал перерезать глотку дядюшке! С тех самых пор, как он изгнал из феода своего брата, а вместе с ним и меня… Теперь представился случай… — Хорса взмахнул топором. — Эй, я не хочу лить кровь своих родичей, поэтому можешь убираться на все четыре стороны. Теперь наша ветвь рода будет властвовать на этих землях… И я, бастард Хорса, сяду на трон из ясеня… Хвала Тунору!
Орландо стоял, не в силах вымолвить ни слова.
Снаружи доносились дикие крики, топот множества ног, звон стали и предсмертные хрипы раненых. Потянуло паленым…
Хорса торжествующе захохотал. В глазах его багровели отблески далеких пожаров.
Последний оплот огнепоклонников в Альбе был уничтожен. Тунор праздновал победу.

Сегодня, после многих лет разлуки, вернувшись в дом, где я когда-то рос, я чувствую, что все кругом — чужое…
Х. Л. Борхес

Глава 1. На Земле

Чирк… Чирк… Чирк…
Одна, вторая, третья попытка, и все бестолку — сигара никак не желала раскуриваться. Ричард Блейд досадливо отбросил обгоревшую толстую спичку и, порывшись в ящике стала, достал оттуда пьезозажигалку. Конечно, прикуривать сигару с помощью зажигалки все равно, что играть в гольф на компьютере, но похоже, в Айдене он совершенно разучился всем тем незатейливым вещам, которые любой джентльмен должен делать безукоризненно. Раскурить сигару, хотя бы…
Вздохнув, Блейд затянулся ароматным дымом «Суматра Кум Лауд». Кажется, раньше он предпочитал этот сорт — во всяком случае, коробку именно с такими сигарами он нашел в своем дорсетском коттедже. И хотя кубинские сигары, по мнению сослуживцев, были ничуть не хуже голландских, он, как всегда, имел собственное мнение на этот счет.
Вкус сигары казался необычным. Еще бы! На этот раз Хейдж с такой стремительностью выдернул его из Айдена, что Аррах бар Ригон не успел толком подготовиться к переходу в мир холодильников и эскалаторов, к преобразованию в Ричарда Блейда, шефа отдела МИ6А. Обидно было и то, что преемник лорда Лейтона вызвал его как раз тогда, когда он решил наконец сесть за мемуары.
В Айдене к его услугам были только старые добрые гусиные перья, выделанная телячья кожа да чернила из древесных орешков. Но именно эти архаические приспособления и придавали некое очарование творчеству. Если бы текст начитывался на диктофон, разве он сумел бы придумать такое эффектное начало? И Блейд улыбнулся, вспомнив первые строки своих хроник.
"Кто ты?
Странник. Герой. Пророк. Властелин. Беглец. Изгой. Я был королем и рабом, охотником и жертвой, отроком и старцем. Сотни раз я вонзал меч в плоть врага и сотни раз был повержен…
Как имя твое?
Блейд, Талзана, Ричар, Рисарс, Чард… и еще множество. Имя мне — легион!"
Недурно, черт возьми! Блейд стряхнул слоистый пепел сигары и переключился на другое, мысленно проигрывая заново их разговор с Хейджем. Суть его сводилась к тому, что научный руководитель проекта «Измерение Икс» нашел способ осуществлять наводку на те миры, где уже побывал странник. При этом своеобразными якорями или маяками служили отпрыски Ричарда Блейда, ментальные излучения которых Хейдж научился улавливать и регистрировать. Разумеется, теперь американцу не терпелось проверить свою гипотезу, и он предложил Блейду на выбор несколько миров, от Альбы до Иглстаза и Гартанга.
Еще одной причиной планируемого эксперимента являлось страстное желание Джека Хейджа разузнать, обладают ли потомки Блейда хотя бы зачатками того уникального свойства, спидинга, что позволяло их отцу проникать в иные реальности. Если это так, то из них со временем могли бы вырасти новые странники, способные достичь чужих миров.
Как-то американец с досадой заметил, что Блейд зря не позаботился о продолжении рода здесь, на Земле, — в таком случае все было бы гораздо проще… Но Блейд лишь мысленно порадовался своей предусмотрительности, с ужасом представив, как его дети один за другим исчезают в неведомых реальностях, грозящих либо смертью, либо увечьем. Нет уж, покорно благодарю! Слава Богу, что его отпрыски, если они и впрямь существуют, далеки от подвалов Тауэра!
Странник посмотрел на кончик сигары: огонек уже приближался к его пальцам. Пора принимать решение! Хейдж предоставил ему на выбор десяток миров, которые можно было бы навестить еще раз, и он обещал поразмыслить на сей счет.
Но время, отведенное для раздумий, истекло, и он подошел к телефону.
На другом конце линии Хейдж снял трубку;
— Ричард? Наконец-то! Я уже начал беспокоиться… — Он сделал паузу, потом осторожно осведомился. — Ну как? Выбрали?
Блейд молчал, мучительно вспоминая Альбу, мир, посещенный им во время самого первого путешествия. Смутные фантомы скользили перед ним, сознание надежно хранило тайну… Он надеялся, что экспедиция в эту реальность поможет воскресить в памяти утраченное. Хейдж также подтверждал это, не преминув отметить, что синапсические связи в мозгу неизбежно восстановятся в момент эмоционального или физического потрясения.
На счет потрясений Блейд был спокоен; в каждом из миров Измерения Икс хватало и того, и другого.
— Ричард! Почему вы молчите? — напомнил о себе голос на другом конце линии. — Так куда же вы хотите отправиться? Вы решили?
Блейд посуровел и бросил взгляд на стену, где висел огромный топор, привезенный некогда из Канады; там такими валили неохватные сосны.
— Да, Джек. В Альбу!

Глава 2. Замок на побережье

Кто ты?
Странник. Герой. Пророк. Властелин. Беглец. Изгой. Я был королем и рабом, охотником и жертвой, отроком и старцем. Сотни раз я вонзал меч в плоть врага и сотни раз был повержен. Я перемерил десятки людских оболочек. Мои пальцы ласкали полчища женских тел, в ступни въелась пыль бесчисленных дорог, а глаза впитали кровь сотни ристалищ. Я дышал воздухом тридцати миров, а сердце рвалось на куски от зноя бескрайних барханов и стужи ледяных пустошей…
Как имя твое?
Блейд, Талзана, Ричар, Рисарс, Чард… и еще множество. Имя мне — легион!
Где дом твой, странник?

Предыдущая страница 22 Следующая страница


23 Джеффри Лорд

Мой дом — Таллах… или нет, постой… Иглстаз, а может быть, Меотида или Киртан. Нет, не Меотида… Скорее Айден… или Катраз, Берглион, Уренир, Тарн, Брегга… Не помню, ничего не помню… Моя память — это память сонма людей, демонов и богов. Когда видишь смерть сотни раз, теряешь страх. Когда целуешь сотни женщин, любовь становится для тебя лишь сочетанием звуков, ибо понимаешь, что все уже пройдено и каждый новый опыт — что только вариации старых впечатлений. Меч, копье, топор, огнемет и бластер стали продолжением моих рук. Я — Никто и Ничто. Я — Машина Убийства, Автомат Любви, Механизм Выживания… Я — Ричард Блейд…

* * *

Он открыл глаза и увидел бескрайнее ночное небо. Такое чистое, что ясно виднелись миражи опалесцирующих туманностей. Но среди созвездий не было ни одного знакомого…
Он пошевелил пальцами и почувствовал сырость песка, на котором изломанной куклой валялось его тело. На этот раз колыбелью воскрешения ему служил пологий берег, острившийся кусочками гальки.
Он вдохнул полной грудью, и запах йода, соли, морских водорослей, горьковатый дымок костра, невесть откуда долетевший сюда и еще не растворившийся в безбрежности морских ароматов, до отказа заполнил его легкие, пробуждая смутный водоворот неясных воспоминаний, блеклыми тенями скользивший по пустым клеткам его стерильного сознания. Он попытался впитать в себя незнакомые ароматы и пробудить память об этом месте, в котором, как ему мнилось, он когда-то уже побывал. Он знал, ничто другое не пробуждает так память, как запах. В стародавние времена индейцы, обитатели его земной отчизны, носили на поясах мешочки с благовониями, вдыхая аромат сушеных пахучих трав в тот миг, когда хотели запечатлеть в памяти важное событие. Запах… Не раз острое обоняние выручало его, пробуждая, казалось бы, давно забытые воспоминания… И сейчас они тяжко всплывали из глубин памяти. Море… Свежесть… Золотое мерцание… Горечь отвара на языке… Темнота и блаженство… Невыразимое словами блаженство… Он отогнал наваждение. Было ли то с ним?.. В яви или во сне? Нет! Словно темная портьера спустилась, закрывая бледный отсвет декораций. Он не помнит… ничего не помнит…
Тогда он напряг слух, и скрип уключин, плеск весел о воду, конский храп и скрежет доспехов, вихрем ворвавшиеся в его истерзанный разум, заставили тело сжаться заученным движением, свернуться в тугой клубок мышц и изготовиться к нападению или бегству. Выбор зависел от числа вновь прибывших.
Ричард Блейд воскрес. Воскрес в очередной реальности Измерения Икс, в юной своей плоти, отягощенной зрелым разумом.
Сознание постепенно возвращалось к нему; он уже был способен ощущать холод. Мгновений, проведенных в этом мире, хватило для того, чтобы натренированные органы чувств услужливо подсказали кое-что о температуре окружающей среды, рельефе местности и преимуществах пустынного ландшафта. Он мысленно возблагодарил судьбу за очередную удачу, очнуться нагим посреди базарной площади, полной людей, или под копытами атакующей конницы было бы куда неприятнее…
Блейд напряг мышцы и мгновенно расслабил их. Он проделал это упражнение трижды и почувствовал, как живительная энергия наполняет каждую клеточку тела. Странник ощупал кончиком языка зубы, потрогал упругие десны, коснулся пальцами мускулистого поджарого живота… Вроде бы опять цел… Хвала Создателю, ему еще ни разу не случалось очнуться в океане кипящей лавы или в безбрежной пучине дна морского! И хотя его пребывание в новом мире в таком случае ограничилось бы считанными мгновениями, они стали бы весьма неприятными… Да, весьма неприятными!
Завершив более обстоятельную ревизию своей телесной оболочки, он остался доволен осмотром. Тело было в порядке, но привычное желание двигаться, бежать, действовать уступило место осторожности, и Блейд поглубже вжался в сырой песок, боясь, что его обнаружат. На берегу разыгрывалось некое действо, и странник весь превратился в зрение и слух.
Что там? Опять воины, кони, тайные ночные встречи? Блейд усмехнулся. Ему было абсолютно неинтересно, что происходит вдалеке. Он поймал себя на этой мысли, и ему стало смешно и грустно. Смешно оттого, что уже ничто его не может удивить в этом мире, и грустно по той же причине… К тому же смертельно хотелось курить и становилось зябко.
Небольшой (судя по производимым им звукам) отряд тем временем приближался, и странник уже мог разглядеть в сгущавшихся сумерках силуэты пятерых всадников. В форме их доспехов и убранстве упряжи было что-то неуловимо знакомое, но Блейд никак не мог ухватить за хвост постоянно ускользающее воспоминание. Что ж, рассудил он, придет время, и все встанет на свои места. Единственное, что могло помешать прозрению — вражеская стрела или добрый удар топором по затылку. Но до сих пор звезды были благосклонны к нему. Остается надеяться, что он еще не исчерпал до конца тот запас удачи, который судьба благосклонно отпустила ему.
Всадники спешились. Один из них подошел к самой воде, высек кресалом искру и, запалив небольшой смоляной факел, начал совершать им круговые движения над головой, всматриваясь в морскую даль. Его спутники стояли чуть поодаль, картинными позами своими напоминая восковые манекены мадам Тюссо.
Странник напряг слух. Да, сомнений не было: со стороны моря приближалась лодка. Углубившись в наблюдения за неожиданными визитерами, он упустил, что скрип уключин был первым звуком, услышанным им в этом мире. Он усмехнулся, подумав, что у обычных людей «в начале было слово», а на его долю в новой реальности достались всего лишь конское ржание и скрежет ржавых весельных петель.
Всмотревшись в едва различимый силуэт судна, странник понял, что перед ним галера. Внушительные размеры не позволяли ей подойти к берегу, однако у Блейда возникли сомнения по поводу того, что хозяева этого корабля вообще рискнут войти в гавань: изогнутый нос и стремительные очертания корпуса позволяли предположить, что это судно принадлежит местным джентльменам удачи. Странник отметил, что подсознание его по каким-то неуловимым признакам занесло галеру в соответствующий реестр, поставив на выходе штамп «Внимание — опасность!» Это еще раз доказывало, что он уже гостил в этом мире. Однако подробности предыдущего визита по-прежнему покоились на самом дне памяти, упорно не желая всплывать на поверхность. Блейд с философским спокойствием решил, что сущность человеческой натуры такова, что в моменты, когда пристало думать о душе, почему-то всегда вспоминается нечто весьма далекое от этого священного предмета. Скажем, нагая фигурка последней подружки или почти забытый вкус шабли во льду, урожая двадцатилетней давности… Он мысленно покачал головой, осуждая капризы своей памяти.
Лодка тем временем застыла в десяти шагах от берега, и из нее грузно выпрыгнул внушительного роста и телосложения моряк, зверское выражение лица коего не оставляло сомнений в профессиональной принадлежности хозяев судна. Мореход, не привыкший к суше, плюхнулся в воду, подняв целый фонтан брызг и вдосталь зачерпнув соленой влаги голенищами сапог из толстой кожи. Грубая брань нарушила вязкую морскую тишину, и гигант, стащив мокрые сапоги, яростно швырнул их на песок, оставшись босиком.
Блейда это весьма порадовало — как неоспоримое свидетельство процветания той социальной группы, к которой относился вновь прибывший. «Вероятно, — подумалось ему, — последняя экспедиция этих джентльменов была весьма удачна, раз мелкие неудобства вроде промоченных ног заставляют проявлять такую расточительность!» Он отметил, что пока посланец из вод морских выделывал свои тяжеловесные антраша у самой кромки прибоя, встречавший его воин, до этого момента старательно державшийся в стороне от света факела, сделал несколько размеренных шагов навстречу и протянул руку в перчатке, нетерпеливо щелкнув пальцами. Глава делегации с пиратской галеры вынул из-за пазухи свиток, опоясанный шнурком, на конце которого болталась большая аляповатая печать, и сунул ее в простертую длань. Воин, ни слова не говоря, передал пергамент стоявшему за спиной оруженосцу, развернулся и пошел к своему коню. Раздалось ржание, затем — глухой стук копыт, и маленькая кавалькада умчалась прочь, к высокой громаде замка, венчавшего скалу. Босоногий посланец, не переставая сквернословить, заплюхал к лодке. Опять заскрипели уключины, и шлюпка, из которой доносились постепенно затихающие проклятья, заскользила к маячившему вдалеке силуэту галеры.
Странник чуть приподнялся, пытаясь получше разглядеть человека, принявшего свиток. Что-то было неуловимо знакомое в его поступи, манере опираться рукой на эфес меча, привычке садиться в седло. Что-то знакомое, но он никак не мог уловить, что именно — ведь лица воина ему так и не удалось разглядеть.
Здраво рассудив, что пара сапог на дороге не валяется, Блейд крадучись подобрался к валявшейся на песке обновке. Сапоги оказались ему чуть великоваты, зато пошиты были крепко, а металлические подковы на каблуках существенно увеличивали силу удара ногой. Негромко рассмеявшись, он представил, как выглядит со стороны — абсолютно голый, но в сапогах с отворотами, точно кот из сказки Перро. Оставалось только сожалеть, что раздражительный флибустьер не скинул пару штанов и не оставил на пляже меч, окорок и бутылку какого-нибудь местного пойла. Однако тот явно не спешил возвращаться, чтобы исправить свою ошибку; и, оглядев пустынный берег, Блейд рассудил, что утро вечера мудренее и что ночевать ему придется прямо тут. Холод почти не ощущался; его тренированное тело уже адаптировалось к местным погодным условиям. Он растянулся на песке и попытался напрячь память. Проклятье! И замок на скале, и это побережье, и движения неведомого всадника — все это являлось разрозненными частями мозаики, которую надо было соединить в единое целое. Картина, однако, не складывалась.
Поворочавшись, Блейд стянул один ботфорт и стал внимательно его рассматривать. Кожа, из которой был изготовлен сапог, напоминала свиную; на внутренней стороне выжжено клеймо — тисовый лист в круге. Подковки, в виде полумесяца с закругленными углами, были сделаны из металла, напоминавшего медь. Больше из осмотра сапога ничего выжать не удалось. Не густо! Блейд покачал головой. Теперь он знал, что обувь здесь шьют свободные мастеровые и что они хоть раз в своей жизни видели дерево…
Устроившись поудобнее, он расслабился, смежил веки и сквозь надвигающуюся дрему прошептал:
— Где я? Что это за страна, название которой стерлось в моей памяти?
Какой-то миг ему казалось, что стоит найти ответ на этот вопрос, как все встанет на свое место, и прозрачные фантомы, затаившиеся в подсознании, обретут плоть, звук и вкус. Но ответ пришел неожиданно — вместе с ударом, обрушившимся на его голову и пославшим его в темную пропасть небытия. Красная пелена застлала взор Блейда, и сквозь нарастающий гул в висках он услышал то имя, которое так силился вспомнить…
— Альба, ублюдок кайры! Страна, в которой жалкие голодранцы не должны осквернять взоры владык Крэгхеда…

* * *

Перед глазами Ричарда Блейда проплывали странные звероликие твари. Они сражались, совокуплялись, размножались, наливались злобной силой и снова вступали в схватку… В голове, гудевшей после мастерски нанесенного удара, тяжело ворочались мысли. Наконец Блейд понял, что отвратительные волосатые морды — всего лишь грубо намалеванные фрески на потолке длинного коридора, по которому его тянут за ноги, а его затылок аккуратно пересчитывает каменные плиты пола. Он попробовал пошевелиться, но это не удалось; похоже, что руки у него были крепко связаны. Два дюжих стражника в просторных меховых накидках и высоких сапогах, перепоясанные короткими мечами без ножен, волокли его за ноги, точно бесчувственный куль. Несмотря на боль в затылке, Блейд скривил губы в невеселой усмешке. Редко, очень редко в новом мире его встречали с фанфарами, но почти в каждом случае появлялся некто, пытавшийся покуситься на целостность его драгоценного тела. Он попытался пнуть стражей, но потерпел полное фиаско — их стальная хватка парализовала движения, и вместо запланированного удара получилось нелепое дерганье ногами. Один из воинов осклабился:
— Смотри, Лайон, этот кусок ослиного помета очухался! Может, врезать ему еще раз?
Второй сплюнул на пол:
— Чего уж там! Немного осталось… Пусть насладится темницей Крэгхеда и поблагодарит его владетеля за кров и пищу.
— Ему надо и то, и другое, — отозвался с хриплым смехом первый. — Этот голозадый, похоже, даже собственные портки проиграл в кости!
Подтащив Блейда к дверям камеры, они открыли ее ржавым ключом и швырнули странника на вонючую солому.
— Благодари господина Крэгхеда за его доброту, — заржал первый страж и захлопнул решетчатую дверцу.

* * *

Тонкие пальцы с миндалевидными ногтями тянутся к резному ларцу из дорогой серебристой древесины. На крышке ларца — неведомые руны и искусно вырезанный полумесяц в сплетении дубовых ветвей. Пальцы оглаживают крышку, вынимают маленькую фигурку из воска, изображающую могучего воина с резкими чертами лица. Чем-то неуловимым — разрезом ли глаз, линией губ или формой черепа — он отличается от людей этого мира. Пальцы бережно ласкают колдовской амулет, укладывают на чистую полотняную тряпицу, затем неспешным заученным движением ставят рядом темную склянку с дымящимся зельем. Обмакивают высохшую дубовую веточку в варево и начинают мазать им восковую головку. «Он вернулся…» — шепчут пухлые надкусанные губы и монотонным речитативом заводят древние заклинания.

* * *

Тупая боль в голове постепенно прошла, и Блейд смог осмотреться. Его камера напоминала клетку в зоопарке: передней стены у нее не было, ее заменяла прочная решетка, сработанная из прутьев толщиной в руку взрослого мужчины. Это давало определенные шансы; какие — еще не было ясно. Он бросил взгляд на ноги — сапоги исчезли. Внезапно ярость охватила его. Нет, не только потому, что его треснули по голове и бросили в этот вонючий подвал, на перепревшую солому; и не потому, что его тащили волоком до гнусного каземата, словно баранью тушу… Нет, не только! У него подло украли вещь — вещь, которую он уже считал своей, — а этого Ричард Блейд стерпеть не мог. Любой предмет, принадлежавший ему, будь то меч, сапоги, собака или женщина, не мог без его ведома и желания перейти в собственность другого. Видно, подумал странник, этот мир разболтался в его отсутствие. Но ничего! Стоит напомнить ему, кто он такой, и научить уважать право собственности!
Но сначала надо было освободить руки.
Он попробовал пошевелить затекшими кистями — те почти не слушались. Впрочем, местные кретины связали ему руки перед грудью, а опыт подсказывал Блейду, что в камере всегда отыщется какая-нибудь безделица, способная послужить во благо отринутых судьбой.
В данном случае поиски не заняли много времени — на стене висела масляная лампа, источавшая скверный запах рыбьего жира. Блейд порадовался, что жители этого мира не отличались высоким ростом. Источник света располагался достаточно высоко для того, чтобы его мог достать обычный узник, но строители темницы явно не рассчитывали на шестифутовых гостей. Странник приподнялся на цыпочки и, преодолевая тошноту от усилившейся вони, попытался зубами дотянуться до металлической скобы, на которой крепился этот варварский светильник. С третьей попытки ему это удалось, но нестерпимый жар опалил ресницы, и Блейд, разжав зубы, не удержал свою добычу. Лампа покатилась по полу, забрызгивая каменную кладку раскаленным маслом, и, зашипев, погасла. Теперь он остался в темноте — камеру освещал лишь факел в конце коридора, а его света хватало лишь на то, чтобы не потерять ориентацию.
Так… Ладно… Попробуем что-нибудь другое… Взгляд странника остановился на медном крюке, вмурованном в каменную стену. Несомненно, подобное украшение служило для того, чтобы приковывать к нему беспокойных постояльцев. Подойдя к стене, Блейд попробовал выдернуть его связанными руками. Кисти слушались плохо, и проклятый крюк не пошевелился. Он утроил усилия, предпринял еще несколько попыток, но тщетно. Тогда, обследовав свое узилище снова, он обнаружил в углу глиняный кувшин, который был почти погребен под грудой прелой соломы и незаметен с первого взгляда. Блейд пнул его ногой, остро сожалея в этот момент, что лишился сапог. Посудина хрустнула и рассыпалась на куски. Опустившись на колени и выбрав осколок, показавшийся наиболее острым, странник принялся перепиливать веревку. Ему чудилось, что прошла вечность, соленый пот капал на ресницы и жег глаза… Потом — хлоп! — лопнуло одно волокно. Затем другое. Вскоре Блейд уже массировал затекшие кисти.
Оставалась самая малость — выбраться из этой дыры и познакомиться с хозяевами замка, доказав им, что он — нечто большее, чем нищий голодранец, ночующий на морском берегу. Увы, торжественное явление в этот мир у него не получилось. Конечно, было бы заманчиво возникнуть из пустоты прямо в тронном зале, заняв место придворного чародея, или, на худой конец, прослыть демоном, как в Киртане… Во всяком случае, валяться на соломе, провонявшей мочой былых постояльцев, он не собирался. Это было бы недостойно его! Недостойно Айдена, недостойно Британии, его родного Альбиона!
Альбион… Альбион… Что-то важное, связанное с этим понятием, он никак не мог вспомнить. Какое-то ключевое слово, произнесенное стражем на берегу…
Альбион. Аль-бион… А-л-ь-б-и-о-н… Альба… Альба… Альба? Альба! Конечно же, Альба!!!
Он едва не вскрикнул от радости: картины, запахи, звуки, угнездившиеся где-то на дне сознания, обрушились стремительной горной лавиной. Ну конечно же — Альба! Его первое странствие! Бронзовый топор… Айскалп, Дробитель Черепов… Похотливые ласки королевы Беаты… Друсы, терзающие плоть своих жертв… Зловонные оскаленные пасти огромных медведей… Запах пота, крови и отравленный кинжал в спине… Поверженный Геторикс, удушенный собственной бородой… Сладковатый запах шипра… Талин…
Талин!
Это имя заставило его сердце сжаться…
Талин… Та, о которой он грезил еще долго… Блейду вдруг сделалось страшно; все эти десятилетия он прожил так, как будто Альбы вообще не было в его судьбе. Проклятый компьютер почти начисто лишил его памяти об этом странствии… Талин! Он нахмурился. Есть что-то очень важное, что-то такое, что заставило его вернуться сюда…
Внезапно он вскочил.
Сын! Его дитя!
Хейдж говорил, что у него остался в этом мире ребенок. Мальчик? Ричард Блейд почему-то надеялся, что это мальчик. Сын! Его и Талин…
Внезапное озарение будто бы прибавило ему сил, и он издал боевой клич во всю силу могучих легких: «Йо-х-о-о-о-о!!!»
В коридоре послышались грузные шаги тюремщика.
Блейд вспоминал. Картины, долгое время дремавшие в его памяти, вдруг стали такими отчетливыми, что, казалось, затмили четверть века странствий. На мгновение он забыл, что является Ричардом Блейдом; помнилось только, что он — принц Лондонский, вождь орд Геторикса, владетель бронзового топора. Он помнил все так отчетливо, словно это случилось вчера. Вчера… Странник задумался, пытаясь воскресить в памяти слова Хейджа. Хейджа? Кто этот Хейдж? Какое нелепое, неправдоподобное имя… Сколько же лет прошло с тех пор?..
Тем временем тюремщик приблизился к решетке и, обнаружив, что светильник погас, разразился потоком брани:
— Будь ты проклят, вонючая задница осла, сын шлюхи, зачавшей в канаве! Я все расскажу сотнику, и он прикажет нарезать из твоей шкуры ремней, а внутренности скормить псам! Проклятье Тунора на твою голову, ублюдок!
Понося узника, страж не заметил, что тот освободился от пут. Блейд понял это, но не спешил разделаться со своим разъярившимся тюремщиком. Дождавшись паузы, он негромко произнес:
— Эй, собака, это же Альба, не так ли?
Стражник задохнулся от гнева и, шагнув поближе, плюнул в его сторону.
— Зачем ты сшиб светильник, ублюдок? — Взгляд его, привыкший к полутьме, остановился на останках кувшина, и ярость от нового открытия заставила стража вздрогнуть. — Э-э-э, я вижу, ты еще разбил кувшин с водой, голодранец! Ну, тебе же хуже! Нового не получишь и через неделю будешь хлебать собственную мочу! А в наказание не будешь жрать два дня. А это тебе за собаку… — Воин с силой ткнул древком копья в лицо Блейду.
Тот проглотил кровавую слюну, с трудом сдерживая желание немедленно размозжить стражнику голову:
— Так это Альба или нет? Отвечай, грязная свинья, — процедил он, с трудом шевеля разбитыми губами.
— Альба, гнев Тунора на твою голову, Альба! — проревел стражник. — Только зачем тебе это знать, бродяга? Жизнь твоя не стоит и скила. Через пару недель мы продадим тебя на галеру, клянусь задницей Тунора! Там тебя научать уважать благородных господ, дерьмо серва…
— Скажи, кто хозяин этого замка, — спросил Блейд, взявшись обеими руками за решетку. — Я хочу видеть его!
— Да ты еще и наглец! — Побагровев, охранник саданул древком по костяшкам пальцев узника. — Ну! Отойди от решетки! — заорал он. — Если благородный эрл будет встречаться с голозадой падалью, то у него не хватит времени на другие дела! Ты хочешь взглянуть на благородного господина? Ну, так я сам отрежу тебе голову, набью ее соломой и отнесу на блюде хозяину! Ему будет забавно поглядеть, как псы станут грызться из-за твоей вонючей головы…
Блейду не хватало какого-то дюйма, чтобы достать ослепленного гневом вояку, и он решил расщедриться еще на пару теплых слов, подманивая его поближе:
— Передай своему господину, сын свиньи, что я разрешаю ему облизать те сапоги, которые вы подло украли, — вызывающе заявил он. — А ты не забудь принести их сюда, чистыми. Только сам держись подальше, а то мой нос не может вынести твоей вони…
— Что-о-о! — Стражник грозно рыкнул и, выхватив меч, попытался рубануть по пальцам Блейда. — Что ты мелешь? Я изрежу тебя на куски, отребье портовой шлюхи! — Он подошел вплотную к решетке и стал тыкать клинком, пытаясь через прутья достать узника.
Нужные дюймы были выиграны. Блейд попятился к задней стене, неуклюже увертываясь от меча и сделав вид, что испугался. Его страж, потеряв всякую осторожность, яростно размахивал оружием, его маленькие глазки налились кровью, изо рта брызгала слюна.
Внезапно Блейд совершил стремительный прыжок и сокрушительным ударом ноги выбил меч из рук воина. Тот не успел даже пошевелиться, как оказался в железных тисках, теперь клинок располагался в угрожающей близости от его горла.
— Ты ответишь за это, — прохрипел он, пытаясь разжать стальную хватку странника.
— Если бы ты знал, приятель, сколько людей говорили мне подобные вещи, — вздохнул Блейд. — К своему несчастью, они уже не в силах повторить эти нелепые угрозы… Давай, зови сотника, если не хочешь присоединиться к ним! Я хочу увидеть хозяина замка! И я его увижу.
— Ничего не выйдет, ублюдок, — голос стражника звучал все тише, — никого я не буду звать. Ты не посмеешь убить воина владетеля Крэгхеда! За это с тебя сдерут кожу.
— А кто тебя собирается убивать? — удивило! странник. — Разве я похож на душегуба? Ну, подожди-ка немного, мы с тобой сейчас кое-что сделаем.
Не убирая меча от горла пленного, Блейд одной рукой снял перевязь с пояса верзилы и ловко связал ему руки по свою сторону решетки.
— Вот так-то лучше, — довольно заметил он, — теперь, если ты не возражаешь, я хотел бы одолжить на время твои штаны и сапоги. Не могу же я предстать перед владетелем Крэгхеда нагишом! Полагаю, он будет оскорблен до глубины души… Тем более, что в прежние времена меня здесь почитали…
С этими словами он ловко стащил с охранника штаны и сапоги и надел их на себя.
— Теперь совсем другое дело, — Блейд приосанился. — Ну, как я выгляжу?
— Ты будешь еще лучше выглядеть в котле над огнем, — сплюнул стражник, — когда твои кишки проварятся день или два!
— Да, времена идут, а в Альбе царит все то же невежество, — грустно произнес Блейд. — Ну, посмотрим теперь, такой ли у тебя громкий голос, как и куцый ум. Ты никогда не мечтал стать герольдом приятель?
— Я не буду кричать. Потомственный воин Крэгхеда не может вынести такого позора, клянусь головой Тунора!
— А потомственный воин может прожить остаток жизни слегка подструганным снизу? — зловеще спросил Блейд. Клинок двинулся к паху пленника, а затем последовал приказ. — Ну, кричи, погань! Зови на помощь! Тунор свидетель — мое терпение на исходе…
Вскоре на отчаянные вопли стражника сбежался весь караул — семь рыжебородых солдат, облаченных в кожаные доспехи с бронзовыми накладками. Они на ходу вытаскивали мечи, предвкушая расправу над узником, посмевшим оторвать их от кувшинов с пивом.
— Ни с места! — рявкнул Блейд. — Не двигаться ослиный помет, не то я укорочу вашего приятеля ровно на одну голову!
Стражники, рыча, топтались поодаль. Один из них побежал назад, в караульную, и вскоре вернулся в сопровождении пожилого воина со шрамом на лице, в богатых доспехах, коричневом плаще и бронзовом шлеме, в навершии которого красовалась оскаленная химера. Тот мгновенно оценил ситуацию, злобно выругался и произнес:
— Я не хочу, чтобы мой человек погиб от рук бездомного бродяги. Скажи, чего ты хочешь за его жизнь?
— Немного, — Блейд пожал плечами. — Всего лишь познакомиться с вашим господином. Может статься, мы с ним встречались раньше…
— Ты просишь невозможного! — сотник нахмурился. — Благородный эрл отдыхает. Мы не можем побеспокоить его…
Блейд молча отсек пленнику ухо и, не обращая внимания на его вой, швырнул клок окровавленной плоти в сторону воинов.
— Передайте это вашему господину, — крикнул он. — Может быть, тогда он прервет свой отдых!
Шрам на лице сотника побагровел.
— Клянусь, бродяга, я сам вспорю тебе живот и скормлю кишки псам! Ну, будь по-твоему — мы проводим тебя в покои господина. Ты все равно умрешь… какая разница — за что… за нападение на воина Крэгхеда или за то, что нарушил покой владыки… — Он пожал плечами. — Что ж, жизнь одна, и ее нельзя потерять дважды. Пойдем, я даю тебе слово, что ты встретишься с господином.
Сотник кивнул головой, и молодой солдат отворил дверь темницы. Блейд сунул меч за пояс и уверенно перешагнул порог, даже не бросив взгляда на свою истекающую кровью жертву.
Сотник сделал шаг ему навстречу
— Меч! — зарычал он, протянув руку.
Странник холодно посмотрел на него, вынул меч из-за пояса и швырнул к его ногам. Сталь звонко лязгнула о камень.
Молодой воин спешно нагнулся и поднял оружие. Сотник принял клинок у солдата и вдруг, резко повернувшись, обрушил сокрушительный удар на шею привязанного к решетке стражника.
— Среди нас не место слабым, — он вытер меч о куртку убитого и повернулся к Блейду. — Как имя твое? Я должен знать, как зовут моего нового врага.
— Блейд, Талзана, Ричар, Рисарс, Чард… и еще множество. Имя мне — легион!
— Где дом твой?
— Мой дом — Таллах… или нет, постой… Иглстаз, а может быть, Меотида или Киртан. Нет, не Меотида… Скорее Айден… или Катраз, Берглион, Уренир, Тарн, Брегга… Не помню, ничего не помню…
— Я не слышал таких имен и не знаю таких мест. Пойдем, Человек с Тысячью Имен, ты предстанешь перед судом господина…

* * *

Перед глазами Ричарда Блейда снова проплывали странные звероликие твари. Они наливались злобной силой, размножались, совокуплялись и снова сражались… Теперь уже узник не рассматривал диковинные фрески, а пытался вспомнить убранство комнат и расположение помещений. Вот здесь должен быть поворот… Так, поворот на месте… А тут круглый зал… Вот он! На этой стене висела клетка Беаты… Блейд чуть не заулыбался, вспоминать оказалось очень приятно. Его молодое тело, айденская плоть, было таким же сильным, как и раньше, он возвращался назад, в историю четвертьвековой давности, но не пожилым человеком, тосковавшим по временам буйной юности. Нет! Судьба сделала ему удивительный подарок. Он сможет заново погрузиться в этот сказочный мир, в реальность, так напоминавшую эпоху норманов и скальдов или сказания о короле Артуре. И он все тот же — неутомимый в бою и на любовном ложе! Пророк, беглец, властелин, герой, победитель… Мужчина, юный возрастом, но зрелый разумом…
Наконец они поднялись по лестнице к парадным покоям, и сотник подтолкнул Блейда вперед. Один из его людей, посланный к господину Крэгхеда, предупредил владыку о прискорбном случае в темнице, и эрл, прервав свой отдых, был готов свершить суд над дерзким узником.
Блейд встал на пороге довольно просторного зала. Солнце еще не взошло, но светильники были потушены, и в комнате царила полутьма. Караул молча сгрудился за спиной пленника, держа наготове мечи и не спуская с него настороженных глаз. Сотник вышел вперед и громко произнес:
— Мы привели его, господин!
Эрл Крэгхеда молча стоял у окна, наблюдая, как серая мгла на горизонте окрашивается в розовые тона. Он не повернул головы, чтобы взглянуть на пленника. Сотник снова подтолкнул его, и Блейд медленно двинулся к застывшей в отдалении фигуре, задрапированной в длинный плащ. На ходу он обдумывал тактику предстоящей беседы.
Но вот первый луч утреннего солнца упал на лицо господина Крэгхеда, высветил заячью губу, уродливое лицо, подернутое паутиной мелких морщинок, и Блейд не сумел сдержать возгласа изумления.
Мошенник и плут! Виртуоз ножа, маэстро лжи! Ловкие пальцы, непоседливая задница! Жулик и хитрец! По представлениям Блейда, он давно должен был бы украсить своей особой какую-нибудь из виселиц Альбы… Некогда — наемник, вор, оруженосец и слуга, а ныне — эрл Крэгхеда, владыка Скалистой Твердыни…
— Сильво, мерзавец, — рявкнул Блейд, — так-то ты встречаешь своего господина!

Глава 3. Встреча

В зале повисла тишина, и Блейд, воспользовавшись заминкой, огляделся по сторонам.
Да, в Крэгхеде явно не бедствовали! И со времен Беаты здесь многое изменилось. Древние гобелены уступили место роскошным драпировкам, с потолочных балок свисали изукрашенные золотом знамена, стены пестрели развешанным оружием всех мыслимых форм. Вычурные гербы никогда не существовавшего благородного рода красовались на положенном месте — над огромным камином, еще не пробудившимся от ночного сна.
Блейд отметил, что вся эта показная роскошь вполне в духе его бывшего слуги, который слишком долго терпел нужду, а теперь, вероятно, упивался этим варварским великолепием, как перезрелая девица после долгих лет опостылевшей девственности наслаждается вакханалией плотских утех. Но откуда же…
Размышления Блейда прервал сдавленный возглас.
— Хозяин! Это хозяин! Клянусь задницей Тунора!
Так, подумал странник, косоглазый плут очнулся-таки от ступора. Он широко ухмыльнулся.
— Ну да, я. А ты чего ждал? Портовых девок с бубнами? — Блейд произнес это нарочито грубо, зная, что именно такое обращение поможет его приятелю скорее прийти в себя. — Ну, здравствуй, бродяга!
— Кто из нас бродяга — это еще посмотреть… — Сильво заулыбался, и гость, не оглядываясь, ощутил, как расслабилась за спиной стража, сообразившая, что их повелителю ничего не грозит.
Он шагнул по мозаичному полу навстречу новому владетелю Крэгхеда.
— Рад тебя видеть, плут ты этакий…
Уродливая физиономия Сильво сморщилась, словно тот едва удерживался от слез.
— Ох, хозяин, хозяин… Подумать только! — Тут он словно впервые заметил солдат в дверях и, сумрачно покосившись на их недоуменные физиономии, нетерпеливо махнул рукой. — Что вы здесь столпились, болваны? Вон отсюда! И молчать обо всем, что видели! Узнаю, кто болтал, — шкуру спущу!
Воины нерешительно затоптались на месте. Вперед выступил сотник:
— Этот пришелец захватил нашего человека, повелитель. — Он кивнул в сторону Блейда.
Тот приосанился.
— Скажи спасибо, собака, что только одного. За этакое гостеприимство вас всех стоило бы отправить в гости к предкам!
Воин побагровел.
— Может, этот человек знаком тебе, повелитель. Но если он не прикусит свой язык, я научу его уважать воинов Крэгхеда! Клянусь Тунором, чем бы мне это не грозило! Я не дерусь с бродягами, но, раз уж он не простой нищий, я готов встретиться с ним в честном бою!
Косые глаза Сильво налились кровью.
— Ты забываешься, Магрейв! — рявкнул он. — Этот человек — принц из далекого королевства, и ему не пристало биться с чернью! Благодари Тунора, что он не принял твой вызов, иначе этот бой был бы последним для тебя. Он сразил Хорсу Дробителя Черепов, бывшего бастарда Изрольского. Он собственными руками, в этом самом замке, задушил Геторикса Краснобородого! Этот человек — великий воин, и не презренному сыну лагерной шлюхи бросать ему вызов. Вон отсюда! Или я прикажу отрезать вам языки!
В глазах сотника вспыхнула ярость; видно, ему стоило немалых усилий обуздать ее. Не говоря больше ни слова, он вышел из зала, и остальные воины потянулись за ним.
Блейд отметил с циничной усмешкой, что его бывший слуга, похоже, многому научился. И теперь уже, должно быть, жалеет о невольно сорвавшемся с языка «хозяине». В замке хозяин должен быть один… Чтобы сгладить неловкость, странник заметил:
— Забудь о старых титулах, приятель. Какие между нами теперь господа и слуги! Можешь звать меня просто принц. — Он заметил, как растянулись в благодарной улыбке губы Сильво. Тот сделал еще несколько шагов, преодолел, наконец, разделявшее их расстояние и стиснул Блейда в объятиях. Всю неловкость как рукой сняло.
— Ну, это надо же! Ну надо же! — только и мог вымолвить бывший слуга. — А ты почти и не изменился, господин мой… Даже вроде помолодел… Видно, эти восемь лет провел неплохо… — Сильво коснулся унизанными перстнями пальцами руки гостя. Ростом он едва доходил Блейду до плеча, и странник подумал, что со стороны они, должно быть, представляют потешное зрелище: низкорослый грузный коротышка в роскошных одеждах обнимает обнаженного мускулистого гиганта…
Должно быть, Сильво на ум пришла та же мысль, ибо, отступив вдруг на шаг, он критическим взглядом окинул Блейда.
— Хозяин… то есть, мой принц… — поспешил поправиться он с запинкой, — ну, прямо глазам своим не верю, Тунором клянусь! А новостей-то уж поднакопилось — с ума сойти… Да только, пожалуй, раз восемь лет ждали, подождем и еще немного. Надо тебе помыться да привести себя в достойный вид. А там, за трапезой, и поговорим.
Блейд с удивлением ощутил, по сердце его все сжалось в комок. Он действительно был рад видеть этого плута, старинного товарища, от которого отделяли его ныне тысяча жизней, но эта радость была какой-то странной. Сплав ностальгии по ушедшим молодым годам и смутных воспоминаний об этом мире, о котором в его памяти почти не осталось и следа…
И все же, хотя воспоминания понемногу возвращались, яркость ощущений исчезла, точно все это происходило не с ним самим, а было вычитано в каком-то авантюрном романе. Альба навевала на него осеннее уныние, как шорох опавшей листвы под ногами напоминает об еще одном списанном со счета жизни годе…
Усилием воли отогнав сумрачные мысли, странник сосредоточился, пытаясь вспомнить, каким он был в ту далекую пору. Восемь лет назад, как сказал Сильво? Значит, в этом мире время тянулось медленнее; на Земле прошло больше четверти века… Ему хотелось, чтобы нынешний его образ не слишком отличался от того Ричарда Блейда, которого некогда знали тут. Это было непросто: ведь Сильво невдомек, что его прежнего хозяина отделяло от прошлого куда больше времени, чем восемь оборотов этого мира вокруг светила… Поразмыслив, Блейд решил придерживаться той же тактики, которую выбрал в первый момент едва ли не интуитивно, — сплава незлобивой грубоватости и превосходства, уверенности в собственной физической мощи.
— Как же, разбойник! Ждали… восемь лет! — усмехнулся он Сильво. — Да ты, небось, и думать забыл обо мне. Обрадовался, плут, что некому тебя проучить. Отвык от моей науки…
— Нет, хозя… то есть принц. Как я мог тебя забыть! Если б не ты, не видать бы мне всего этого. Кто я был на самом деле? Урод, нищий, вор, которого судьба нещадно лупила по заднице. А теперь я — человек! Мне кланяются, называют «господин Сильво»! И это все благодаря тебе, клянусь Тунором… А Сильво никогда не забывает добра! Пусть ты и поколачивал меня, но так то ж за дело… Я теперь и помыслить не могу, что раньше частенько приходилось спать в сточной канаве и зарабатывать в поте лица на корку хлеба… — Косоглазый жулик сокрушенно вздохнул.
— Ты! В поте лица? — Блейд расхохотался. — Да ты в поте лица срезал кошельки у честных горожан, мошенник! Еще, может, валялся с лагерными девками… ни одной, поди, не пропускал, отродье кайры…
— Эх, хозяин… тебе бы только посмеяться над добрым Сильво, — новый хозяин Крэгхеда притворно обиделся, но нарочитая грусть тут же сменилась лукавой улыбкой, заячья губа оттопырилась. — Ну, а я все равно рад тебя видеть, клянусь челюстью Тунора! И до чего же все эти годы не хватало хорошего разговора за пивом!.. Помнишь, как бывало мы…
— Ну, хватит! — странник оборвал разболтавшегося не в меру Сильво. — Успеем еще почесать языки. Ты что-то говорил о горячей воде, или мне показалось?..

* * *

Через час с небольшим, добела отмывшийся, распаренный, одетый в чистые одежды — холщовую рубаху и кожаные штаны с курткой на шнуровке, которые, судя по размеру, сняли с кого-то великана, — Ричард Блейд восседал в сумрачной трапезной Крэгхеда за огромным дубовым столом, на почетном месте, по правую руку от хозяина замка. Напротив, слева от Сильво, расположилась его супруга.
В этой дородной матроне, отличавшейся надменными манерами и тщательно следившей за своей речью, с большим трудом можно было узнать кайру Хантару, бывшую «морскую деву», спутницу пиратов. Даже когда Сильво назвал ее по имени, странник не сразу поверил своим глазам. Не то чтобы он сожалел о прежней разбитной девахе с висящими, как пакля, желтыми волосами, трубным голосом и солеными матросскими шуточками, но ее метаморфоза не могла не навести Блейда на философские рассуждения о том, до чего быстро приспосабливаются женщины к любым обстоятельствам.
Вот Сильво, к примеру, богатство и титул почти не изменили. Все тот же жулик и хитрец, только раздался изрядно в поясе, да, может, чуть прибавилось солидности. Хотя и это, скорее всего, наносное. Что же касается Хантары…
Усилием воли странник прервал размышления, уловив на себе чей-то пристальный взгляд. Сильво! Украдкой, но настойчиво разглядывает бывшего хозяина. Да, похоже, не одного только его, Ричарда Блейда, тревожат мысли о переменах…
— Что смотришь? — добродушно усмехнулся он. — Или не веришь до сих пор, что я — это я?

Предыдущая страница 23 Следующая страница


Ричард Блейд Айденский 24

Сильво, смущенный, словно его уличили в чем-то неприличном, уставился в свою тарелку.
— Верю, конечно. Да только уж больно чудно все это, хо… мой господин. Ты исчез невесть куда из замка старого Бота… Ни стражники, ни слуги тебя не видели. А теперь — теперь неведомо откуда объявился… словно упал с одной из красных лун!
— Как сказать… Может, и в самом деле упал с луны.
Недоверчивым взглядом Сильво окинул гостя, но, решив, видно, что тот шутит, лукаво ухмыльнулся и наполнил бокалы.
— Ну, ладно… Не хочешь говорить — дело твое. Насильно выпытывать не станем. А зачем приехал, тоже не скажешь?
Блейд поднял кубок с вином, намекая, что пьет за здоровье хозяев. Вино оказалось приятным, чуть кисловатым и с хорошим букетом — должно быть, из лучших запасов… Он с наслаждением покатал на языке душистую влагу.
Вдруг что-то насторожило его. Он зафиксировал тревожный сигнал и привычным усилием просканировал свое сознание. В чем дело? Хозяева? Нет, здесь все вроде бы в порядке… конечно, они недоумевают, но не более того. Владетели Крэгхеда не питают к нему зла — он бы это почувствовал сразу. Что еще? Пища? Жаркое из косули… овощи… хлеб из муки грубого помола… сыр… вино… Вино! Странно. Он что-то не припоминал о пристрастии местных жителей к виноделию.
Насколько представлялся ему климат Альбы, виноград чувствовал бы себя здесь достаточно неуютно. Но, в конце концов, в прошлый раз у него не было возможности изведать всех прелестей местной кухни! Мелькнувшую в душе тревогу он готов был списать на свою память, и все же попытался внести ясность в настороживший его факт.
— А что, Сильво, урожай винограда в этом году был хорош?
Бывший вор взглянул на гостя с недоумением.
— В наших краях не давят вино, мой принц, этот напиток нам привез Ярл из Скайра. Большая редкость, скажу я тебе… Потчуем лишь самых дорогих гостей. — Он самодовольно ухмыльнулся. — Так все же, что привело тебя в наш скромный дом?..
— Будем считать, что я приехал в гости… Если ты, конечно, не против? — Сильво с Хантарой в такт затрясли головами. — И, конечно, узнать новости. Мне ведь неведомо, что случилось с тех пор. Ни с вами, ни с… с Талин.
Судя по понимающему взгляду, каким обменялись супруги, последнюю запинку Блейда они отнесли за счет смущения. Как же — бросил возлюбленную, а теперь жаждет узнать, что с ней, не вышла ли замуж, осталась ли верна… Хозяевам было невдомек, что Блейд попросту с трудом припомнил имя девушки.
— Хм-м… Не знаешь, с чего и начать… — Сильво не сводил глаз с наполненного бокала Блейда, словно надеялся, подобно гадалке, узреть сокровенные тайны в глубинах рубиновой жидкости. Затем, собравшись с мыслями, поднял голову, и уродливое его лицо озарилось улыбкой. — Для начала — о Кунобаре Сером. Если помнишь, когда ты исчез, он стоял войском у самых ворот Вот Нордена. Многие еще поговаривали, что ты переметнулся на его сторону… Надо же было как-то объяснить твое бегство.
Странник усмехнулся. Самая мысль об этом казалась нелепой — особенно если учесть, что Талин призвала Кунобара, чтобы тот сразился с Блейдом за руку своенравной принцессы.
— И что? Кунобар стал ее мужем? — поинтересовался он отстранение.
Сильво покачал головой.
— Она отказала ему. Заявила, что вообще не собирается замуж. Тот было взвился, но потом они это дело как-то уладили с самим старым Вотом, и Кунобар убрался восвояси.
— Так… А дальше? — спросил Блейд, не переставая жевать. Хорошая еда привлекала его сейчас не меньше рассказов Сильво.
— Дальше? Вот Северный через два месяца помер. Вроде бы простыл на охоте, слег, да так и не поднялся. Госпожа Талин заняла трон.
— Так, стало быть, это она отдала тебе Крэгхед в вотчину? — Блейд отхватил кинжалом кусок твердого сыра.
Сильво довольно кивнул. По всей видимости, у этого пройдохи не возникало ни малейших сомнений в том, что он заслужил эту неслыханную милость.
Впрочем, и у Талин, должно быть, имелись свои причины так возвысить вчерашнего слугу и наемника. После смерти отца, державшего железной рукой страну, в уделах неминуемо возникли бы свары и борьба за власть. Мало кто из благородных удержался бы от соблазна поиграть мускулами и попытаться урвать кусок пирога. Юная правительница нуждалась в людях, на которых могла опереться и которым доверяла бы безоговорочно. Новый владетель Скалистой Твердыни как нельзя лучше подходил на эту роль; типы, подобные Сильво, одинаково хорошо помнят добро и зло.
— И что же, она правит до сих пор? — Блейд шумно прихлебнул из стакана. Хантара икнула от распиравшего ее возмущения.
— Правит, и еще как! Сперва, конечно, без неурядиц не обошлось… — Это замечание подтверждало догадки Блейда. — Бейр Вил поднялся. Кирк Вил едва не встал на его сторону… Но мы быстро навели там порядок!
Глядя на мечтательную физиономию Сильво, явно с удовольствием вспоминавшем былое, Блейд про себя отметил это «мы». Ну что ж, пусть нобиль Крэгхеда будет верной опорой Талин… Странник мог это лишь приветствовать.
— А чем же недовольны были владетели этих уделов? — поинтересовался он. — Что заставило их поднять оружие на свою королеву?
— Талин хотела, чтобы они поклонялись Фригге. По всей стране память о Туноре, Друззе и тайном учении огнепоклонников искоренялась огнем и мечом. Не всем понравились такие перемены… — Сильво сокрушенно вздохнул; видно, он не одобрял религиозных пристрастий своенравной королевы.
— Но, должно быть, супруг помог ей справиться со всеми неприятностями? — Это был пробный камень, и косоглазый плут отреагировал именно так, как и ожидал Блейд, несмотря на явную примитивность приема.
— Супруг? Какой еще супруг? Ты хочешь сказать… Нет, она так и не вышла замуж, говорю я тебе.
— …хоть недостатка в претендентах и не было, — не выдержала молчавшая до сих пор Хантара. В тоне ее Блейд неожиданно для себя уловил сварливые нотки. — Да только она им всем отказала. Верная женщина, что и говорить! Вот только не все такой верности заслуживают…
Муж, как видно, хорошенько пнул ее под столом, ибо бывшая кайра вдруг смолкла, как-то странно закашлявшись. Но Блейду не впервой было слышать подобное, и эти женские нападки не могли ни обидеть, ни даже позабавить его.
Как нельзя медоточивее он улыбнулся Хантаре.
— Ну, есть мужчины, которых женщина может ждать бесконечно… — И с удовлетворением отметил, что лишь необходимость сохранять приличия заставила хозяйку замка проглотить ответ, рвавшийся у нее с языка. Вместо этого Хантара обернулась к мужу.
— Хватит вокруг да около ходить. Ты самое главное-то ему скажи. — И когда Сильво замялся, не зная, видно, с чего начать, вновь посмотрела на Блейда. — У Талин от тебя ребенок, господин.
Этой фразы гость ждал давно. И все же слышать об этом вот так, из уст очевидца, — в этом было что-то головокружительное. Хотя Блейд и не смог бы сказать точно, что вызывает у него более сильные эмоции: будущая встреча со своим наследником или подтверждение гипотезы Хейджа…
— И кто же?
— Сын. — Сильво смотрел на него как-то странно, почти виновато. — Отличный паренек! Диком назвали… — Он вновь смолк.
Дик… Ну что ж, если бы до сих пор у Блейда оставались сомнения, это стало бы последним доказательством. Дик! Не альбийское имя. Однажды он говорил Талин, что так его называли в детстве…
— Никто ничего не знал. Все было сделано тайно… — Голос Сильво звучал на удивление отрывисто, словно он говорил нехотя или едва удерживаясь от слез. — Хантара принимала роды. И мы потом привезли его сюда, в Крэгхед. Воспитали… как родного… — Голос его прервался.
Рассказ продолжила Хантара. Голос кайры при воспоминании о мальчике заметно смягчился. Теперь она смотрела на Блейда сочувственно, едва ли не с приязнью, и тот понял, что бездетным супругам маленький Дик, должно быть, заменил сына.
— Все считали, что это наш ребенок, — говорила хозяйка Крэгхеда. — Слуги, соседи… все. Только Абдиас знал правду. И потом еще Ярл.
Имя Ярла, капитана пиратов, которому Блейд передал власть над этим разношерстным воинством после своей победы над Краснобородым, вторично было упомянуто во время трапезы. Этого человека он помнил на удивление хорошо: умен, честолюбив, настоящий воин, вполне достойный человек — и в прошлом, по-видимому, благородного звания. Дружба их с Блейдом была глубокой и крепкой, как это бывает между сильными мужчинами, хотя едва и не началась с поединка.
Но вот имя Абдиаса казалось незнакомым, хоть и вызывало какие-то смутные воспоминания. И Блейд вопросительно взглянул на Сильво, ожидая разъяснений.
— Это бывший советник старого Вота, — пояснил тот. — Большой мудрец, хоть и совсем дряхлый… Много добра сделал королевству. Если бы не он, Талин нипочем бы не справиться с мятежными уделами… — На миг Сильво вновь ушел в приятные воспоминания. Должно быть, эти боевые деньки немало запомнились ему, и теперь, рядом с властной супругой, он изрядно страдал втайне, вспоминая ушедшую вольницу. Потом владетель Крэгхеда очнулся от забытья. — Так вот, Абдиас… Когда в королевстве все поутихло, мальчик как раз подрос.
— Четвертый годок ему пошел… — Хантара украдкой утерла слезу.
— Да… — Сильво словно и не обратил внимания на жену, но Блейду показалось, что бывший его слуга и сам шмыгнул носом. — И госпожа Талин повелела научить мальчика всему, чему положено. Для воинской науки мы нашли ему наставника, но вот для всего остального…
Блейд понимающе кивнул. В нем росло восхищение мудрой и расчетливой правительницей, какой стала, судя по всему, его взбалмошная принцесса. Она прекрасно понимала, что будущий властелин должен не только махать мечом да гарцевать на лошади.
— А к чему все эти тайны? — поинтересовался он у Сильво. — Почему бы ей не воспитывать сына в Вот Нордене? Или была опасность…
Хантара всхлипнула, а Сильво мрачно кивнул.
— Была, и еще какая… Все эти друсы, будь они прокляты! Уж попадись они мне в руки… Клянусь головой Тунора, я бы им…
— Прекрати, — одернул его Блейд. Возможно, это и прозвучало резче, чем хотелось бы, но тревога ледяной рукой сжала ему сердце, и он отнюдь не расположен был выслушивать проклятия Сильво. — Говори толком, что случилось!
Сильво словно и не слышал его, продолжая ругаться вполголоса, и слово взяла Хантара.
— Уж не знаю, с чего она так их боялась. Матерью Фриггой клянусь, не знаю! — От волнения из голоса бывшей кайры исчезла вся напускная утонченность и вновь зазвучали простонародные нотки. — Да только боялась не зря! Так оно все и вышло… — Тут супруга Сильво разрыдалась в голос.
— Ну, будет тебе… Будет… — забормотал убитый горем эрл Крэгхеда. Блейду никогда не доводилось видеть его таким растерянным. — Найдем мы мальчишку, вот увидишь… — И, обернувшись к не на шутку встревоженному гостю, он с мрачным видом продолжил рассказ. — Год назад, когда мальчику шесть лет сровнялось, пришло письмо от Талин. Мол, Сатала, новая Друзилла друсов, что-то заподозрила. Да мы и сами обнаружили двоих соглядатаев в замке… И тогда Талин снеслась с Ярлом, чтоб тот спрятал Дика у себя, пока все не утрясется. Заодно выучил бы и морскому делу… Ярл прислал за ним корабль. А вчера… — Сильво стиснул зубы и умолк, словно не в силах продолжать. Пытаясь не выдать снедающего душу страха, Блейд ждал, пока тот договорит. — Вчера…
— Ночью пришел корабль, — прошептала сквозь слезы Хантара. — От Фьодара, с письмом… Что Дик… наш Дик… — И разрыдалась безудержно, ломая руки.
Сильво кинулся утешать ее, на время позабыв о Блейде. Тот же хмуро уставился в тарелку, где заплывали белесым жиром остатки жаркого, пытаясь одновременно решить десяток загадок и чувствуя, что мозг его неспособен сосредоточиться ни на одной из них. Через несколько секунд он поймал себя на том, что тупо созерцает расплывшееся на скатерти винное пятно… тряхнул головой и мысленно велел себе собраться.
— Мальчик похищен? — бросил он.
Сильво недоуменно вскинул голову. Сухой холодный тон Блейда, как видно, поразил его.
— Да, — отозвался он коротко. — Фьодару каким-то образом удалось выкрасть его у Ярла. Обо всем остальном должны сообщить друсы. Значит, то было сделано по их указке.
Разумеется! Кому еще интересен наследник Талин…
— А ты не думаешь, что Ярл мог…
Сильво яростно замотал головой. Ну что ж… Блейд и сам не слишком верил в реальность этого предположения, но за восемь лет люди меняются… И всегда лучше быть готовым к худшему. Он угрюмо взглянул на Сильво, продолжавшего суетиться вокруг безутешной супруги.
— Ты лучше отведи ее в опочивальню и уложи в постель, — велел он сухо. — Потом возвращайся. Нам нужно кое-что обсудить
Сильво покорно кивнул, и вскоре странник остался один.
Но если он и рассчитывал поразмыслить до возвращения Сильво, то вскоре был вынужден признать, что сейчас задача эта оказалась ему не под силу. Мысли по-прежнему разбегались, цепляясь за ничтожные мелочи, избегая главного, словно он что-то скрывал сам от себя, чего-то упорно не желал заметить или признать.
Блейд устало потер виски. Головная боль, мучавшая его с самого утра — должно быть, последствия вчерашнего удара по голове, — сделалась почти невыносимой. Словно стальной обруч стискивал черепную коробку с такой силой, что кости грозили лопнуть, острыми осколками вонзившись в мозг.
Пару часов сна принесли бы облегчение… Но Блейд знал, что спать сейчас нельзя. Прежде всего потому что он не все еще узнал у Сильво. А если он хочет спасти сына, ему надлежит немедленно отправиться в путь.
Но было и еще кое-что: странное, едва заметное покалывание в области затылка. И интуиция подсказывала ему, что сон сейчас несет опасность — и более грозную, чем просто промедление.
Странное ощущение… Странник попытался прислушаться к нему, но оно казалось неуловимым. В конце концов Блейд решил, что ему все просто чудится. Усталость вкупе с головной болью могла привести и не к таким галлюцинациям! А тут еще тревога за сына…
Но мысли о мальчике никак не давались ему. Он попытался представить себе Дика. Каким тот стал за семь лет? Похож ли на него?.. Но все, что предлагало воображение, сливалось в какие-то расплывчатые пятна, сумбур и сумятицу, калейдоскоп образов, ни в одном из которых не было ничего, что ему хотелось увидеть…

* * *

…Видимо, Блейд задремал. Когда у входа в трапезную послышался шум, он вскинул голову слишком резко, непонимающе — и боль ударила по вискам мгновенно, черной пеленой застив взор. Должно быть, лицо гостя изрядно перекосило, потому что верный Сильво тут же кинулся к нему.
— Что с тобой, господин? Тебе плохо?
— Ничего… — Блейд поморщился, с трудом заставив себя разлепить налитые свинцом веки.
И наткнулся на внимательный взгляд серых глаз.
Это было настолько неожиданно, что он едва не отпрянул, но туг же заставил взять себя в руки.
— Тунор всемогущий, я не сразу заметил тебя…
Обладатель серых глаз понимающе кивнул и повернулся к Сильво. Тот поймал этот взгляд и засуетился.
— Ричард Блейд, принц Лондонский, — по всей форме начал он представлять гостя, но Блейд опередил его, не дал договорить и, поднявшись с места, учтиво кивнул, едва не потеряв при этом равновесие.
— Абдиас, советник госпожи Талин, владычицы Севера, полагаю?
Старик ответил сдержанным поклоном.
— Совершенно справедливо, мой молодой господин. Должен сказать, мне по душе твоя проницательность. Если только наш любезный хозяин не предупредил тебя заранее…
Сильво энергично затряс головой.
— И не думал, клянусь головой Тунора! — Довольный, он улыбнулся Абдиасу. — Говорил же я тебе… Ум у него остер, как отточенный меч!
В настоящий момент Блейд скорее сказал бы, что отточенный меч рассек его мозги пополам и продолжает кромсать на тысячу кусочков… Но, превозмогая боль, он выдавил улыбку.
— А ты все такой же льстец, старый пройдоха… Но не будем тратить времени. Рассказывай лучше все остальное.
Косые глаза Сильво взглянули на гостя с явной тревогой.
— Я вижу, тебе нездоровится, хозяин… — От беспокойства он вновь вернулся к привычному обращению. — Может, нам лучше отложить разговор?
Блейд упрямо покачал головой. Каждое движение отдавалось в висках волной боли, словно черная густая жижа перекатывалась в черепной коробке…
— Просто голова болит, — пробормотал он. — Не обращай внимания… Пройдет.
Он хотел еще пошутить, что один из стражников Сильво перестарался и что он собственноручно проучит наглеца… Но новая волна боли поднялась внезапно, хлестнув со страшной силой по черепу, накрыла черным пологом… и, промычав что-то невнятное, Ричард Блейд без чувств рухнул на пол.

Глава 4. Клыки Тунора

Черные лилии распускались, увядали и рассыпались в черный прах, тотчас уносимый ветром. Черные листья облетали с деревьев, кружились черными смерчами и уносились прочь. Вдалеке мелькали черные тени неведомых существ, злобных, бесплотных, с тлеющим алым пламенем в пустых глазницах. Сквозь свист и завывания ветра до него доносились их голоса, но в жарком, сбивчивом шепоте он не мог различить ни слова…
Все кончилось внезапно, в наступившей тишине облегчение, испытанное Блейдом, было столь велико, что он едва удержался от крика.
Беспощадная боль, терзавшая его мозг, отступила и исчезла, словно вода, впитавшаяся в песок, и нахлынувшая ясность показалась блаженством.
Ричард Блейд открыл глаза.
Прекрасная женщина со струящимися ручьями длинных распущенных волос стояла перед ним, опершись на посох, напоминающий весло. Ее стройное тело облегал короткий хитон, блестевший так, словно его соткали из рыбьей чешуи, а чело венчала корона, своей причудливой формой напомнившая страннику раковины тропических морей. У ног этой холодной красавицы копошились водяные гады, щетинясь острым месивом плавников и хвостов и сверкая упругими скользкими телами.
Чуть поодаль могучий мужчина в одеянии из грозовых туч простирал руки ввысь, и вокруг него метались юркие существа, через полупрозрачные тела которых можно было разглядеть силуэт могучего дерева вдалеке. Перед ними на плоском жертвенном камне лежал некий предмет с расплывчатыми очертаниями, окутанный цветным туманом.
Картина была настолько яркой, что Блейд не сразу понял, что лежит, уставившись на роскошный гобелен, что висел на стене, позади его ложа. Оправившись от наваждения, навеянного рукой искусной мастерицы, странник перевернулся на спину.
Над ним склонился встревоженный Сильво. Лоб его прорезали глубокие морщины, а уголки губ оттянулись книзу, что придавало уродливой физиономии эрла Крэгхеда вид грустного клоуна. Блейд, попытался улыбнуться.
— Все в порядке, старина… А кто это там, на ковре? — Облик прекрасной незнакомки, ее роскошная фигура и прекрасное неземное лицо распалили воображение. Она напоминала Блейду одновременно всех женщин, которых он любил, и в то же время ни одну из них.
И показалось ему на мгновение, что не знал он сотен, а знал лишь одну — ту, что стояла на морском песке, поправ стопами своими тритонов и левиафанов. Хотелось ему стать ее братом — и подставлять плечо в час кручины. Стать сыном — и ловить крохотным ртом сосок, дарующий сладкое молоко. Стать мужем — и принимать из ласковых рук хлеб и вино, придя домой с холода. Стать возлюбленным — и упиваться таинством ее волнительного лона. Стать отцом — и укрывать ее теплотой ласки. Мечталось стать сокольничьим у ее стремени, псом у ее ног, поясом на ее чреслах…
Сильво непонимающе оглянулся.
— Это изображение Белопенной Фригги и Облачного Тунора, мой господин, — пришел на помощь ему человек в лазоревом, стоявший у изголовья, в которой Блейд признал Абдиаса. — В тот самый момент, когда, как гласит предание, они низринули Хейра Пламенноокого.
Блейд пристально посмотрел на старика. Весь облик советника, казалось, излучал некую ауру значительности. Когда встречаешься с людьми, наделенными подобной харизмой, принимаешь их превосходство сразу и навсегда.
Он отметил, что советник Северного Дома очень стар, но еще вполне крепок. Его вытянутое лицо, изрезанное морщинами, нос с горбинкой и особенно пронзительные серые глаза явственно говорили о жизни, проведенной не столько в придворных интригах, сколько в размышлениях и скитаниях.
Странника поразили его сухие тонкие руки, испещренные бурыми пигментными пятнами, и веки, кожа на которых была источена порами, подобно ходам червя-древоточца на старинной мебели. И если вид рук можно было объяснить годами, проведенными у печи и реторт в поисках какого-нибудь местного философского камня, то с подобной болезнью век Блейду пришлось столкнуться впервые. Его интерес не ускользнул от старика, и тот усмехнулся.
— В молодые годы я пытался найти утешение в разных религиях. То, что тебя поразило, — память о запрещенном культе Огня. Его адепты втирают фосфор в веки, чтобы вести магические ритуалы в огненном круге, полагая, что этим они приобщаются к духу поверженного бога — Хейра Кующего Молнии. К старости это становится заметным…
Сильво удивленно посмотрел на Абдиаса:
— Я и не догадывался, досточтимый, что ты когда-то был презренным огнепоклонником.
Абдиас вынул из складок своего одеяния небольшой изящный флакончик из темного стекла, открыл его, высыпал щепотку розового порошка на ноготь указательного пальца и поднес к носу.
— Это было очень давно, господин мой Сильво. Последняя цитадель огнепоклонников в Западном Доме рухнула почти тридцать лет назад, под натиском воинственных соседей, поклонявшихся Тунору. С тех пор о культе почитателей огня ничего не слышно. От их религии остались лишь жалкие осколки. Так, некоторые варварские королевства до сих пор практикуют поединки в кольце из пламени, зачастую и не подозревая, откуда взялась эта традиция.
Блейд и Сильво переглянулись; им обоим вспомнился бой принца Лондонского с Хорсой, военачальником Ликанто, который происходил в огненном кольце. Тогда Блейд и обрел Айскалп, Сокрушитель Черепов, — огромный бронзовый топор, который не раз помог ему сохранить жизнь.
От проницательного взгляда старика не укрылась и эта безмолвная беседа.
— Да, о том поединке до сих пор скальды слагают саги. Хорса был среди тех, кто выкорчевал последний оплот древней веры. Увы, убийство не принесло ему счастья! Хаген Гордый, его отец, исчез, не успев насладиться владычеством в Западном Доме, а местные нобили восстали и перебили узурпаторов. Хорее удалось бежать. Позже он примкнул к Ликанто и стал одним из его военачальников. От былых времен ему достался лишь бронзовый топор, любимое его оружие, да привычка к поединкам в огненном кольце, которые он видел с детства, гостя у Седрика Смелого.
Старик отсыпал еще щепотку странного снадобья.
— В любом случае, Хорса был обречен. Не срази ты его в тот день, рано или поздно до него добрался бы другой, обуянный жаждой мести и желанием отметить за попранную честь Западного Дома.
— И кто же этот другой? — спросил Блейд
— Орландо, сын Седрика Смелого, предательски убитого Хорсой. Звереныш, в сумрак ушедший Последний Пурпурноликий — так называли огнепоклонники своих верховных жрецов. Единственный живой носитель древнего поверья о воскрешении Хейра Пламенноокого.
— А где теперь этот Орландо? — подал голос Сильво
Старик задумчиво посмотрел в узкое окно на свинцовое море.
— Это не ведомо никому! Со дня падения Западного Дома минуло больше трех десятилетий. В ту пору Орландо был отроком, только что прошедшим обряд посвящения Теперь он зрелый муж… если, конечно, еще ступает по этой земле.
— Что нам до этого Орландо, — проворчал Блейд, утомленный принявшей столь странный оборот беседой. — И он, и Хорса — все это дела минувшие. Разве нет у нас проблем поважней?
Абдиас провел по лбу бурыми пальцами.
— Может статься, что и нет. Покуда жив Орландо, всей Альбе грозит опасность.
— Но почему, молнии Тунора! — Блейд рывком отбросил меховое покрывало. — Что за вред может принести опальный жрец?
— Он не только жрец, но и благородный нобиль! — возразил советник Северного Дома. — И если ему удастся исполнить предназначение своего рода и воскресить поверженного бога, Альба погибнет. Хейр, бог огня, встанет на путь мести. Реки лавы потекут по земле, моря выйдут из берегов, земля вздыбится, как норовистая лошадь, воздух и вода вспыхнут, подобно соломе… — Голос Абдиаса сделался тягуче-заунывным, как у сказителя; должно быть, он повторял какое-то древнее пророчество. — Королевства будут повержены в прах. Те же, кто поклонялся Друззе, Тунору и особенно Фригге, проклянут час своего рождения.
Блейд пожал плечами. Ни к чему было продолжать этот бессмысленный спор. Абдиас вызывал у него уважение, но он не понимал, как этот образованный (по местным меркам) и мудрый старец может искренне верить в подобную чушь. Сев на своем ложе, он обратился к владетелю Крэгхеда:
— Кстати, Сильво… А куда подевался Айскалп?
Тот встрепенулся.
— Я сохранил его в память о тебе, хозяин. Мы прячем топор в тайном убежище, с тех пор как его пару раз пытались украсть. Я хотел вручить его твоему сыну в канун совершеннолетия, но раз уж ты здесь… Прикажешь принести? Хотя ты, наверное, еще слаб для того, чтобы держать оружие…
Слаб… Блейд нахмурился. Одно лишь воспоминание о недавней боли вызывало тошноту. Однако простой удар по голове, каким бы сильным он ни был, едва ли мог вызвать подобные последствия. Неужели случилось что-то неладное во время переноса в Альбу? С разумом или с телом его… Десятки вопросов и сомнений теснились в мозгу, но ни одно предположение не успело даже толком оформиться, как послышался голос Абдиаса:
— Удар стражника не был причиной твоих болей, повелитель.
Блейд вскинул голову. Этот старый дьявол, что, читает его мысли?!
В ответ на невысказанный вопрос старик покачал головой.
— Искусство проникновения в мысли других людей мне не ведомо; этим даром обладают лишь друсы. А потому, полагаю, именно их стоит винить в твоих злоключениях.
— Друсы? — В голосе Блейда звучало неподдельное изумление. Он обернулся к Сильво, словно ища у того поддержки, однако физиономия владельца Крэгхеда ровным счетом ничего не выражала. — Но откуда же они узнали…
Еще и суток не прошло с его появления в Альбе. И все же кто-то успел донести… Но кто?!
Абдиас вновь покачал головой; похоже, это был излюбленный жест советника. Он отошел от окна и принялся мерить зал шагами, подметая мозаичный пол своим длинным лазоревым одеянием со стоячим воротником, расшитым золотыми рунами.
— Тому есть несколько объяснений. Они могли случайно проведать о твоем появлении. Могли держать под мысленным контролем все подозрительные места — в уверенности, что рано или поздно ты вернешься. С их способностью влиял, на разум людей в этом нет ничего удивительного. Я слыхал и о куда более невероятных вещах. Однажды, когда Вот Северный еще царствовал…
Старческий голос мерно журчал над ухом, но Блейд перестал вслушиваться, погрузившись в свои раздумья.
Как видно, друсы были невероятно злопамятны. И до сих пор не забыли о той невольной роли, которую он сыграл в гибели верховной жрицы Канаки… Как не отказались и от безумных планов объединить всю Альбу под знаменем своей веры…
Но почему именно он? Зачем им так настойчиво разыскивать его — и тратить столько сил, чтобы подчинить его волю? Все это было лишено смысла, если только…
Пришедшее ему на ум объяснение было невероятно, нелепо, однако попробовать стоило.
— Скажи-ка мне, старина, — обернулся он к Сильво, — помнишь ли ты о медальоне друсов? Который ты подобрал на палубе, когда Талин столкнула за борт Друзиллу Канаки? Я оставил его тебе. Что с ним стало потом?
Лицо Сильво мгновенно приняло пепельный оттенок, на лбу выступили крупные капли пота, глаза совсем разбежались в стороны.
— Н-не знаю, мой господин… Клянусь Тунором! — Рот его скривился, и на миг Блейду даже стало жаль его, но сейчас он не мог позволить себе подобной роскоши. — Я хорошо запомнил твои слова… ты пригрозил, что разобьешь его о мою башку, если он еще раз попадется тебе на глаза! Времени-то сколько прошло… Должно быть, задевался куда-то…
Интересно, какую выгоду мошенник хотел извлечь из талисмана? Собирался о чем-то сторговаться с друсами, или же дела обстояли еще более запутанным образом? Сейчас у Блейда не было времени думать об этом.
Гибкий и сильный, как огромная кошка, одним прыжком соскочил он с постели и встал, нависая над Сильво во весь свой гигантский рост.
— Где талисман, пройдоха? Отвечай! — Ухватив бывшего слугу за отвороты бархатной рубахи, странник приподнял его над полом и с силой встряхнул. Абдиас наблюдал за этой сценой с видимым интересом. — Отвечай, пока душу из тебя не вытряс!
Заячья губа Сильво дрогнула, но страх и жадность недолго боролись в его душе. Он слишком хорошо знал, на что способен в гневе его хозяин.
— Вспомнил, вспомнил, мой принц! — Ложь его была настолько нелепой, что Блейд едва сдержал усмешку. — Сейчас принесу… Только отпусти меня.
Странник разжал пальцы, и едва Сильво грузно опустился на пол, как со всех ног кинулся к дверям. Блейд обернулся к Абдиасу.
— Боюсь, этот неприятный эпизод помешал нам закончить разговор… Так значит, ты уверен, что мои головные боли — дело рук друсов?
— Да, если не самой их богини. Но у меня слишком мало фактов, чтобы утверждать это наверняка.

Предыдущая страница 24 Следующая страница


25 Джеффри Лорд

— Хм-м… — Блейд ненадолго задумался. — Но каким же образом тебе удалось избавить меня от наваждения? Ведь, полагаю, именно тебя мне следует благодарить за это.
Абдиас кивнул, подошел к столу и налил себе чистой воды в чеканный кубок.
— Ты прав, мой господин. Хота, по правде сказать, мои заслуги тут невелики и ограничиваются лишь тем, что мне посчастливилось оказаться в нужном месте и в нужное время… что я склонен расценивать больше как удачу для себя… А защитила тебя от магии ярусов вот эта мелочь.
Проследив за направлением его взгляда, Блейд обнаружил у себя на бедрах кожаный пояс со странной литой пряжкой из неведомого металла. От пряжки исходило тепло, ощутимое даже через рубаху. Удивительно, как он сразу не обратил на это внимания.
— Боюсь, я не совсем понимаю…
Усталым жестом Абдиас опустился на низенькую скамеечку у кровати.
— Прошу простить меня. Годы уже не те… — Тонкая щель рта растянулась в смущенной улыбке. — А пояс… Мне посчастливилось обнаружить его в заброшенном святилище, очень давно… Я, видишь ли, немало побродил в свое время по свету… — Это подтверждало догадки Блейда, — Пояс сей — древнейшая реликвия, от тех времен, когда друсы только открыли в себе могущество влиять на умы людские. Остальным богам нужно было защитить своих приверженцев от чуждой воли, ибо соперничество между ними было в самом разгаре. Вот они и научили смертных создавать самые разные обереги. У этого, насколько я знаю, в пряжку при литье была подмешана зола от ветви священного дуба… Не удивительно, что он обладает такой силой!
Блейду это отнюдь не казалось само собой разумеющимся. Более того, все эти разговоры о богах и священных деревьях он счел старческим бредом. Обычные варварские легенды, каких можно наслушаться в любом из миров, за редким исключением… Но талисман и вправду действовал, этого он отрицать не мог. Как не мог и найти удовлетворительного объяснения данному факту.
— Почему же священный дуб обладает такой силой? — Странник припомнил, что видел это древо в первое посещение Альбы, когда присутствовал при кровавом жертвоприношении друсов. Однако дуб показался ему совершенно обычным, пусть и очень древним. — Что в нем особенного, досточтимый?
Старик советник в недоумении воззрился на чужака.
— Должно быть, ты и впрямь прибыл издалека, принц Лондонский, — заметил он, — если не знаешь таких простых вещей. Ведь дуб этот — сама богиня земли Друзза, околдованная и плененная в обличье дерева!
— Богиня? — В голосе Блейда прозвучало неприкрытое недоверие, если не насмешка, но старик не успел оскорбиться или возразить. В коридоре послышались торопливые шаги, отголоски горячего спора, и в комнату, запыхавшись, влетел Сильво, торопясь прикрыть за собою дверь.
— Матерью Фриггой клянусь, ты об этом пожалеешь! — раздался из-за двери разъяренный голос Хантары, и владетель Крэгхеда криво ухмыльнулся, словно извиняясь перед гостями.
— Ба-абы, — протянул он досадливо и, подойдя к Блейду, сунул ему в ладонь что-то твердое и округлое, поспешив отдернуть руку, как будто ноша его жгла пальцы. Он выглядел испуганным и беспрестанно оглядывался на дверь, втянув голову в плечи.
Но сейчас Блейду было не до того, чтобы философствовать по поводу мужей-подкаблучников и общего женского влияния на некогда разумных и самостоятельных мужчин. Его ждала дальняя дорога, и про себя он подумал, что, возможно, отъезд его будет воспринят в Крэгхеде с облегчением.
Взявшись за кожаный шнурок, странник задумчиво покачал перед глазами медальон, изображавший лунный серп, запутавшийся в плетении дубовых ветвей. Альбийское солнце брызнуло алым на золотой овал, и амулет засиял зловещим багрянцем, как будто его окропили свежей кровью. Сердце Блейда сжалось от дурных предчувствий. Он поднял глаза на Сильво.
— Есть ли у тебя готовое к отплытию судно? Я хочу как можно скорее попасть в Канитру, к Ярлу.
Сильво понимающе кивнул, стараясь не смотреть на медальон, отливающий красным в руках Блейда.
— Есть одно. Как раз третьего дня пришло с грузом масла из Кирк Вила, и к рассвету может сняться с якоря. Если позволишь, господин, я отдам нужные распоряжения.
И он бочком засеменил к двери, стараясь держаться подальше от магического талисмана.
— Хорошо. Значит, к рассвету. — Блейд обернулся к Абдиасу. — Мне о многом надо бы тебя порасспросить, советник. Жаль, что приходится расставаться так быстро.
Старик с усилием поднялся со скамьи и подошел к Блейду, стоявшему у своего ложа. Кровавый отблеск медальона озарил его морщинистое лицо, высветил зловещие каверны искалеченных век.
— Прощаться нам рано, принц Лондонский, ибо я предпочел бы отправиться с тобой. Возможно, я окажусь полезен в пути… Тем более, если мы найдем мальчика. Да и в Вот Норден мне сподручнее вернуться с охраной. Дороги нынче неспокойны…
Странник согласно кивнул; доводы Абдиаса показались ему убедительными.
— Буду рад твоему обществу, почтенный… — Он говорил вполне искренне. — Значит, завтра на рассвете — в путь!

* * *

Два дня спустя, уверенно упираясь босыми ногами в нагретую солнцем дощатую палубу, Блейд с наслаждением подставлял лицо соленому ветру.
Сильво сдержал слово, и в море они вышли вчера с рассветом. Однако насладиться морским путешествием в первый день не удалось: накануне вечером, в честь возвращения Блейда, хлебосольный эрл закатил пир горой, и хотя никого из посторонних — по особой просьбе гостя — не было, засиделись далеко заполночь, за пивом, вином из отборного верескового меда да рассказами о былых боях и странствиях.
Выпил Блейд, расслабившись перед дорогой, немало. А улыбчивая шустрая служаночка, весь вечер не спускавшая с гостя глаз, так и норовившая, проходя мимо, задеть его то рукой, то бедром, оказалась такой же горячей и сговорчивой в постели — так что на борт галеры он взошел утомленным, с гудящей головой и усталостью в членах. Почти сразу же Блейд завалился спать и очнулся лишь к вечеру.
Но сегодня от давешней ломоты не осталось и следа. Свежий бриз, словно утреннюю дымку, разогнал остатки похмелья, и в который уж раз, полной грудью вдыхая пряный морской воздух, Ричард Блейд сказал себе, что жизнь не так уж плоха.
В задумчивости глядя на темнеющую вдали полосу прибрежных скал, он оперся на рукоять Айскалпа. Его бронзовый топор, великолепное оружие, о котором он не раз сожалел в других реальностях… Сейчас Блейд несказанно обрадовался встрече с ним. Для прирожденного бойца, воина, искателя приключений оружие было лучшим другом, зачастую самым верным и надежным, единственным, которому можно было доверять до конца и безоговорочно. И удовольствие вновь ощутить в своей руке летящую тяжесть Айскалпа, опробовать топор в деле, было не сравнимо ни с чем.
На миг, правда, ему показалось, что с Айскалпом что-то не то. Тяжелее ли он стал, изменился ли баланс… Но впечатление сие было слишком мимолетным, неуловимым и вскоре прошло. Должно быть, он просто забыл. Восемь лет все-таки… Он в задумчивости покачал топор на весу. Восемь лет — или больше четверти века…
Пронзительно прокричала вдалеке чайка, порыв ветра швырнул в лицо хлопья соленой пены, и Блейд едва успел отскочить назад. Похоже, погода портилась, но уходить в каюту не хотелось — на крохотной торговой галере, не приспособленной для дальних путешествий, он ютился в тесной каморке, пропахшей прогорклым жиром для светильников. Если шторма не будет, пожалуй, эту ночь лучше провести на палубе… Благо до Канитры осталось не больше суток пути.
Вспомнив об Абдиасе, он оглянулся по сторонам в поисках старого советника. Кажется, тот недавно мелькал где-то на палубе… Вчера им так и не удалось поговорить. А до встречи с Ярлом Блейду желательно было бы получить ответ на кое-какие вопросы. После это может и забыться…
Странник нашел старика примостившимся на свернутом канате у мачты; он завтракал сыром и фруктами. Поймав на себе пристальный взгляд Блейда, Абдиас поднял голову и приветственно улыбнулся.
— А, мой молодой господин… — Интересно, подумалось Блейду, что бы он сказал, узнав, что по возрасту они почти ровесники. — Не желаешь ли разделить со мной трапезу?
Обходительность советника была по душе Блейду; не так часто встретишь подобное в варварских мирах вроде Альбы. С течением лет культура и обычаи иных реальностей стали привлекать его куда больше кровопролитий, столь же бесконечных, сколь и бессмысленных. Он подошел к Абдиасу и опустился рядом на корточки.
— Благодарю, достопочтенный. — От угощения, правда, он поспешил отказаться: вегетарианский рацион старика не вызывал в нем ничего, кроме недоуменной брезгливости. — Мне о многом хотелось бы тебя порасспросить.
— Понимаю, — старик закивал с лукавой улыбкой. — Понимаю! Ты же его не видел…
С большим трудом Блейд сообразил, что тот говорит о его сыне. Пришлось выслушать подробный отчет об успехах юного Дика. Но когда сей панегирик начал казаться не в меру утомительным, Блейд не слишком вежливо перебил восторженного наставника:
— Прошу прощения, советник, но, полагаю, мне лучше увидеть все самому, когда мы наконец отыщем мальчика. Но сейчас… знаешь, у меня было время подумать. И, похоже, мне не понять многого из того, что здесь происходит, пока я не разберусь с вашими божествами. Не сочти за труд просветить невежественного чужеземца…
Если столь неожиданный поворот разговора и удивил старика — после того, как накануне Блейд ясно выразил свое недоверие к его рассказам, — он постарался ничем не выдать своих чувств.
— Ну что ж, принц, я рад, что тема эта наконец показалась тебе достойной внимания. Начнем! Пожалуй, с «Песни о Четырех»…
«В начале времен Властитель Ветров Тунор Небесный сочетался браком с Друззой Среброволосой, Хозяйкой Тверди. Пенорожденная Фригга, Несущая Воду, наречена была супругою Хейра Пламенноокого, Кующего Молнии. Но возжелал Тунор Небесный Фриггу Белопенную…»

* * *

Позже вечером, вспоминая их беседу, Блейд сказал себе, что за несколько часов куда больше узнал об этом мире, чем за месяц прошлого пребывания.
Возбуждение его было столь велико, что он не замечал ни окрепшего к ночи ветра, ни усилившейся качки. Он чувствовал, что стоит на пороге значительного открытия.
В других мирах ему не раз доводилось сталкиваться с явлениями, необъяснимыми с точки зрения земной логики. Порой их обитатели обладали странными, невообразимыми способностями. Однако при ближайшем рассмотрении ничего сверхъестественного в них не находилось, и все разговоры о богах на поверку лишь отражали неспособность людей разобраться в вещах, превосходящих их понимание.
В Альбе, однако, все было иначе. Чем больше они говорили с Абдиасом, чем больше спорили, тем больше Блейд убеждался, что столкнулся с чем-то непредвиденным. Невозможным! Поистине невообразимым!
Боги Альбы — точнее, духи стихий, — по словам старого советника, были вполне реальны. Судя по кровожадной «Песне о Четырех» и многочисленным примерам Абдиаса, они, не выбирая средств, вели борьбу между собой за владычество над миром, как в собственном трансцендентном обличье, так и в телесном воплощении. Блейд попытался систематизировать у себя в памяти все то, что узнал от Абдиаса.
Здесь, как и в других мирах, огонь, вода, земля и воздух наделены были человеческими качествами. Огонь — быстр, бесстрашен, неукротим. Вода — переменчива, непостоянна, коварна. Воздух двояк — то безмятежен и исполнен неги, то свиреп и буен. Земля — прямолинейна, последовательна, обстоятельна. И каждая стихия пыталась объять собою весь мир.
Если верить местной «Веданте», в Альбе Вода и Воздух, сиречь — Тунор и Фригга, — умело обуздали Огонь, представленный неким Хейром, который в свою очередь пленил Землю-Друззу.
Тьфу! — Блейд сплюнул за борт в досаде. Похоже, он начал путаться в местной теогонии. Казалось бы, всего четыре персонажа, а столько всего понакручено!
Он задумался. Абдиас являлся человеком, выросшим с верой в богов, и потому склонен был приписывать их деяниям некую мистическую правоту. Но на самом деле, зачем местным богам так настойчиво искать приверженцев среди смертных? Возможно, они черпают энергию для собственного существования из людской веры? То есть чем больше народу поклоняется божеству, тем больше и его мощь?
Если же его забывают, то… Интересно, что по этому поводу имеется в земной мифологии? Блейд попытался воскресить в памяти то немногое, что он читал на данную тему. Ах, да — «умер Великий Пан»! В таком случае, хуже всех приходится Хейру… По словам Абдиаса, у него остался лишь один служитель — фанатик Орландо, мечтающий о его воскрешении.
Скрип уключин вырвал странника из раздумий. Он и не заметил, как облака скрыли луну и звезды, и в кромешной тьме невесть откуда раздающийся скрежет казался особенно пугающим. На миг возникло искушение спуститься в каюту, но Блейд решил, что это неразумно; крохотная каютка на корме давала лишь иллюзию безопасности. И очутиться там в шторм с перепуганными спутниками казалось более чем сомнительным удовольствием.
Матросы нестройным хором затянули песню. Блейд вспомнил — считается, что это может умилостивить Владычицу Волн Морских.
Не от недуга злого
И не от вражеских стрел -
Средь синих волн океана
Погибнуть твой удел…
Шум волн заглушал нестройный хор согбенных фигур у весел. Блейд усмехнулся, любой земной мореход, напротив, посчитал бы, что подобное песнопение может лишь накликать беду. В Альбе рассуждали иначе.
Не от недуга злого,
Не стиснув меча рукоять, -
Средь синих волн океана
Будешь ты погибать…
Он перестал вслушиваться в текст унылой песни и продолжил размышления. Итак, боги наделяли своих последователей сверхчувственными способностями — такими, как телепатия друсов, дар богини земли — и, вовлекая в свои планы смертных, интриговали и расставляли ловушки.
Блейд, со свойственной ему подозрительностью, никому не верил на слово, в том числе и Абдиасу. Однако из пространных объяснений старца он мог сделать вывод, что в прошлое свое пребывание на Альбе и ему пришлось сделаться жертвой божественных козней. И, сам того не заметив, он втянул в это всех, кто был ему близок.
Друзза! Ее адепт, среброволосая ведьма, пыталась загипнотизировать его, когда, раненный, он оказался в ее власти… Друсам нужен был правитель, сильной рукою объединивший бы оба континента, покорный их велениям и велениям их богини… К счастью, малышка Талин спасла его, погубив верховную жрицу Канаки… Но, похоже, друсы не отступились! А теперь похищен Дик — должно быть, в продолжение их плана.
Фригга! Вероятно, его возлюбленная Талин, всей душой ненавидя друсов, поставила на эту карту, насаждая религию Богини Воды по всей своей вотчине. Но Фригга не очень-то благосклонна к ней, раз не предотвратила похищение мальчика!
Тунор! Прямо-таки «вещь в себе»! Даже старый Абдиас не смог сказать о нем ничего определенного. Похоже, он давно перестал вмешиваться в дела смертных. Так что на Тунора, решил странник, у него жалоб нет, если не считать знакомства с Хорсой. С другой стороны, если б он не умертвил этого типа, то не получил бы Айскалп…
Хейр! Этот, похоже, совсем в опале. Вся надежда его только на безвестного Орландо. Можно смело списать со счета.
Итак, что на его стороне? Всего лишь амулет, отнятый у друсов и, кажется, называемый Арианом… Оружие против Фригги и хороший товар для торговли с друсами.
Вдруг Блейд ощутил прилив бессильной ярости. Конечно, он в глубине души не верил ни в каких богов, но, приученный считаться с любой информацией о чужом мире, обязан был зафиксировать ее в памяти. Намеки Абдиаса вывели его из себя. Превыше всего в жизни он ненавидел ситуации, где оказывался беспомощной и слепой игрушкой чуждой воли! И почему-то тот факт, что руки, дергавшие за нити, принадлежали неким божествам, а не людям, вызывал особое бешенство.
Должно быть, все дело в ощущении собственного бессилия. С людьми, кем бы они ни были, всегда можно бороться. Их можно победить! Но богов?..
Шторм крепчал, что даже обрадовало Блейда. Возможность вступить в противоборство с бурей сулила отвлечение от гнетущих мыслей.
Повинуясь крикам капитана, матросы бросились спускать парус — большое квадратное полотнище, как на древних драккарах земных норманов. Такие Блейд видел в норвежских музеях, во время путешествия в Скандинавию, но от ладей викингов альбийские торговые корабли отличало наличие палубы, кают и солидная грузоподъемность. Суда эти, хоть и достаточно быстроходные, пригодны были скорее для плавания вдоль берегов. И необходимость пересечь Пролив, чтобы попасть в Скайр, на южный материк, не вызывала у капитана восторга. Теперь Блейд понимал, почему. Он и сам куда увереннее чувствовал себя на суше. И любого одушевленного противника предпочитал разбушевавшейся стихии.
Мысль эта вернула его к раздумьям о богах Альбы. Почему-то вспомнилась владычица вод Фригга, которой поклонялось большинство женщин в Альбе — за исключением, разумеется, друсов. И при мысли этой Блейду сделалось не по себе.
Потом было уже не до рассуждений.
Буря налетела внезапно. Яростная ледяная рука подхватила галеру, закружила, швыряя то вверх, то вниз. Огромные черные валы накатывали на суденышко со всех сторон, угрожая смять, разбить в щепки, перевернуть и уничтожить его, и каждый раз, когда гибель уже казалась неминуемой, — отступали, словно сжалившись, но тут же накатывали опять, играя, точно кошка с мышью, и вновь били, бросали и несли прочь, прочь, прочь…
В рваной пасти туч то и дело мелькали луны, огромные, багровые, угрожающие, и волны, казалось, то и дело грозили захлестнуть их, но, подобно галере, раз за разом ночные светила вырывалась из смертельных объятий, исчезали за тучами, чтобы спустя мгновение появиться вновь — и все повторялось.
Не успев опомниться, Блейд обнаружил вдруг, что, повинуясь командам капитана, бежит куда-то вместе с матросами, рубит снасти, едва удерживаясь на скользкой палубе. Потом ему и еще троим здоровякам капитан велел удерживать руль. Это было их единственным шансом — держаться против ветра. Стоит повернуться бортом, и первая же волна неминуемо разобьет судно в щепы. Напрягая мышцы, от усилия вздувшиеся буграми — так, что едва не лопалась кожа, — Блейд боролся с неподатливым веслом. Временами рукоять дергало так, что все они едва не разлетались в стороны, и все же они держались. Пока держались…
Одного из матросов слева накрыло валом — словно цепкая черная лапа ухватила его и потянула за собой… Он что-то кричал, захлебываясь, когда его поволокло мимо Блейда. Тот потянулся было помочь, но кто-то сзади с силой дернул его за рубаху. Он обернулся — и оказался лицом к лицу с помощником капитана, своим соседом по каюте.
— Не смей! — прохрипел бородач. Глаза у него были бешеные, испуганные. — Ты ничем ему не поможешь, когда тащит волной… Такая сила… Бесполезно!..
В голосе его слышалось неподдельное отчаяние. И последние слова, должно быть, относились не только к погибшему матросу. Он что-то бормотал себе под нос — или, возможно, кричал, — но за воем ветра расслышать его было невозможно. Впрочем, Блейд и без того был уверен, что несчастный просит пощады у Фригги.
Неужели верны были его предчувствия, и шторм этот вызван сверхъестественными силами? Если так, то у них нет ни единого шанса на спасение… Блейд с ненавистью стиснул зубы. Нет уж! Пусть хоть все боги или демоны ада ополчатся на него — он не уступит! И за жизнь свою будет драться до последнего! С новой силой он ухватился за рукоять рулевого весла.
Дикий крик вдруг донесся откуда-то слева, такой пронзительный и полный ужаса, что даже смысл слов ускользнул сперва от Блейда. Но, когда он понял наконец, холодный лот выступил у него на лбу, смешиваясь с солеными брызгами.
— Клыки Тунора! Нас несет прямо на них!
На миг время остановилось, мир словно завис во тьме. И вдруг, стремительно набирая скорость, рухнул вниз.

Глава 5. Крушение

Эта ночь была, должно быть, самой бесконечной в жизни Ричарда Блейда. Как в каком-то тумане, вспоминались ему истошные вопли и брань матросов, треск и чудовищный скрежет дерева о камни. И четыре удара, каждый из которых был сильнее предыдущего — пока, наконец, истерзанная галера не замерла в ощеренной пасти прибрежных скал.
Большинство моряков, не удержавшись при столкновении, полетели в воду, с криками исчезнув в пучине. Блейд из последних сил вцепился в руль. Сила ударов была настолько велика, что ему казалось — еще чуть-чуть, и руки у него оторвутся. Однако каким-то чудом он удержался.
В голове сверкнуло молнией — Айскалп! Он оставил его в каюте, спустившись туда после разговора с Абдиасом. Бронзовый топор был для него не просто реликвией, памятью о былых подвигах. Он был его единственным другом в этом суровом мире, оружием, против которого не мог устоять никто! Именно он поверг чудовищных медведей Беаты и расправился с людьми Геторикса… Блейд подумал, что, будь у него в ту пору меч или палица, вряд ли он сейчас смог бы рассуждать на подобные темы… И пока будущее не сулило перемен к лучшему, топор ему необходим!
Единственная ценная вещь, которой он обладал помимо топора, был священный амулет друсов. Уже привычным жестом Блейд коснулся рукой груди. Овал с серпом луны в дубовых ветвях, бережно упакованный в промасленный кусок парусины, мирно покоился у него за пазухой вместе с письмом к Ярлу, что дал ему Сильво. Странник облегченно вздохнул — потерять талисман было бы досадно. Как знать, может быть, эта вещица послужит платой друсам за его сына…
Возвращаться в каюту было рискованно — галеру могло в любой момент разнести на куски, — и все-таки он решился испытать судьбу. Безоружный, в чужом краю, он чересчур уязвим. К тому же он слишком сроднился со своим топором; бросить его вот так, в крушении, было бы равносильно убийству. Не раздумывая больше, Блейд метнулся на корму, к трапу.
Воды внизу было уже по колено, и она все прибывала. Хлестала мощным потоком, кружилась у ног странника, затрудняя движение. Словно жадные когтистые лапы тянулись к нему из бездны вод, норовя утащить в пучину,
И крен становился все сильнее! Галера почти легла на бок. Десять шагов до каюты дались Блейду тяжелее десяти миль. И все же он их прошел.
Вот и дверь! Он с силой толкнул се, остро сознавая, что каждая лишняя секунда, проведенная в этом аду, может стать для него последней. Но дверь не поддавалась. Проклятье!..
От левого борта донесся душераздирающий скрежет — это лопалась обшивка. У него оставались считанные мгновения.
В порыве отчаянной злости Блейд ударил в дверь плечом. Еще! И еще раз! Она подалась и, наконец, вылетела вместе с петлями. Навстречу, держась за косяк, вывалился насмерть перепуганный Абдиас.
— Хвала Фригге! Я думал, мне суждено остаться тут навеки! — Старик едва не плакал от облегчения. Он ухватил Блейда за рукав. — Скорее, прочь отсюда! Иначе мы погибнем!
Блейд, молча отстранив советника плечом, ринулся в каюту.
Слава всем богам, Айскалп был на месте! В дальнем углу, где он его и оставил. Блейд схватил оружие и обернулся к старику.
— А теперь — вперед! Пожалуй, нам и впрямь нет смысла медлить.
Вода тем временем была им уже по пояс. Она хлестала навстречу с такой силой, что даже Блейд едва удерживался на ногах. Он ухватился за край дверного проема.
— Держись! — Абдиас вцепился в руку, охватившую древко Айскалпа. Медленно, с невероятным трудом они стали продвигаться вперед. Лестница казалась недостижимой целью…
По ступенькам они ползли на четвереньках, отчаянно хватаясь за деревянные перекладины, а позади ревела, алчно облизываясь влажным черным языком, разверстая пасть пучины.
Но вот, наконец, и палуба. Подтянувшись на дрожащих от напряжения руках, Блейд перевалился на мокрый настил, втащил за собой Абдиаса. На подгибающихся ногах, поддерживая друг друга, они поднялись и двинулись к борту. За спиной послышался оглушительный рев — это вода прорвала обшивку. Теперь галеру уже ничто не могло спасти.
На половине дороги странник неожиданно замер. Им не уцелеть в открытом море в шторм! Необходимо хоть что-то… Лодка, плот… Мозг работал на пределе, высчитывая варианты.
— Быстрее! Ради всех богов!.. — Перепуганный до смерти Абдиас потянул его за рукав, но Блейд отмахнулся от старика, не собираясь пускаться в объяснения. Глаза его тревожно шарили по палубе. Затем он метнулся к борту.
Щиты! Ну конечно… Огромные, в человеческий рост, деревянные рамы, обтянутые промасленной кожей! Они защищали гребцов в битве от вражеских стрел и вполне могли удержаться на плаву.
Отвязывать кожаные ремни времени не было. Блейд занес Айскалп. Удар, еще один — и щит с грохотом, не слышным за ревом бури, рухнул на палубу. Странник второпях оглянулся, если на галере остался еще хоть кто-то, он должен указать ему путь к спасению… но с ним был лишь обезумевший от страха советник, побелевшими губами шепчущий молитвы. Блейд схватил его за руку, с силой потянул за собой.
— Дав-а-а-а-й!!!
Они прыгнули за борт, столкнувшись с водой с грохотом пушечных ядер и подняв тучу соленых брызг. Провалились в морскую пучину, вынырнули одновременно, судорожно хватая ртом влажный воздух, и скрылись опять под водой, погребенные накатившим валом.
Огромные волны неслись им навстречу, вода била в лицо, корежила онемевшие от холода тела, выедала солью глаза, затекала в рот и уши. Оглохшие, полуослепшие, почти потерявшие ориентацию, они подпрыгивали на волнах, словно два поплавка, вырезанных сорванцами из старых пробок.
Наконец Блейду удалось ухватиться за щит, который трепыхался неподалеку от них яичной скорлупкой. Он подтянул его к себе и прокричал Абдиасу.
— Держись за щит! Держись, я тебе говорю!..
Но тот лишь бессмысленно пучил глаза, отплевываясь от соленой воды. Блейд чертыхнулся. Старик вот-вот пойдет ко дну… Он попытался продвинуться со щитом вперед, но тщетно — тяжелый топор, зажатый в правой руке, сильно затруднял движения. В голове странника мелькнула крамольная мысль — а не разжать ли пальцы? — но он отогнал ее от себя и удвоил усилия, толкая щит старику.
Наконец пальцы советника коснулись щита, и он вцепился в него мертвой хваткой. На его помощь рассчитывать не приходилось; как всегда, Блейд мог надеяться только на себя. Рассчитанным движением он закинул топор на середину крохотного плота и попытался грести.
Из-за спины донесся ужасающий грохот и треск, но странник и не подумал обернуться; он не хотел быть свидетелем последних содроганий судна. В глазах же смотревшего назад Абдиаса отразился неподдельный ужас.
— Фригга всемогущая! — прокричал он. — Мы могли быть сейчас там!
— Греби! — заорал Блейд. Сейчас было не до вежливости и не до сантиментов. Как можно дальше отплыть от гибнущей галеры и смертоносных скал — лишь это могло дать им шанс на спасение. Безмолвно признавая власть спутника, Абдиас подчинился.
Вдруг в голове Блейда вспыхнула новая мысль. Почему бы им не воспользоваться силой волшебного амулета, что оттягивал потайной карман его насквозь промокшей куртки? Абдиас, бывший жрец, должен знать подходящие заклинания… Он сам говорил, что талисман направлен против Фригги, а сейчас как раз тот случай, когда стоило бы проверить его силу.
— Эй, старик! — заорал он, пытаясь перекричать вой бури. — У меня с собой Ариан, тот амулет, что дал мне Сильво! Ты говорил, он может совладать с Фриггой. Если знаешь какие-нибудь заклинания, чтобы прекратить этот проклятый шторм, то твори их скорее, пока мы не пошли ко дну!
Абдиас ошарашенно уставился на Блейда. Похоже, его страх перед богиней был куда сильнее, чем перед морскими пучинами.
Видя, что он медлит, странник яростно дернул край щита
— Ну, делай же что-нибудь! — проревел он. — Давай, пока я не утопил тебя, во имя Тунора!
Абдиас, сжавшись в комок, умоляюще смотрел на гиганта, но тот явно не думал шутить. Нехотя, как бы через силу, старец принялся шевелить губами.
Вдруг Блейд явственно ощутил, как сверток за его пазухой запульсировал — сначала медленно, потом все быстрее и быстрее, пока, наконец, его содрогания не начали подчиняться какому-то сложному ритму.
Странник взглянул на небо: тучи стремительно разбегались в разные стороны, точно стадо испуганных овец. Понемногу развиднелось. Робко проглянула большая луна; окруженная свитой звезд, за ней показалась и вторая, поменьше…
Блейд одобрительно взглянул на своего престарелого спутника.
— Не знаю, что и сказать… Но, похоже, проясняется. Как тебе это удалось? — С неведомым ему прежде трепетом он коснулся пульсирующего свертка за пазухой. Тот подрагивал вяло и редко, словно устало.
Но старик не слышал Блейда — он беззвучно шептал неведомые слова на языке, забытом много столетий назад…

* * *

Она, как всегда, приняла горячую ванну перед сном. Служанки вытерли ее насухо полотенцами, подогретыми на раскаленных камнях, и умастили нежную кожу смесью масла и благовоний. Ее обрядили в тонкую льняную рубашку, изукрашенную пурпуром, расчесали и убрали жемчугом шелковистые волосы. С горделивым удовольствием взгляд ее задержался на отражении в бронзовом зеркале. Ланьи глаза, вдохновлявшие придворных поэтов, щеки цвета рдяной наперстянки, восхитительная белизна плеч — она по праву могла быть довольна собой.
Служанка принесла ей подогретого молока со специями и медом, подала чашу с низким поклоном… Но едва она сделала первый глоток, как сосуд выпал из онемевших пальцев и разлетелся сотней острых черепков на изразцовом полу. Она сделалась бледной, как мел, и капли холодного пота проступили на прекрасном челе.
— Нездоровится, госпожа? — участливо спросила служанка. — Может, лучше притворить окно?
— Нет-нет, — поспешила она отозваться. — Сейчас все пройдет…
И мягко упала, разметав роскошные волосы по разноцветному мозаичному полу.

* * *

Рассвет застал их в воде.
Импровизированный плот был слишком мал, чтобы залезть на него, и потерпевшим крушение оставалось лишь хвататься за утлую опору руками, изредка позволяя себе выбраться на щит по пояс, чтобы хоть немного передохнуть. Абдиас, совершенно обессилевший, похоже, лишился чувств. Однако пальцы его крепко цеплялись за деревянную раму, так что даже костяшки побелели, и Блейд не волновался за него. Старик выкарабкается! А пока были проблемы и поважнее.
Если бы бывшему жрецу не удалось усмирить бурю, едва ли странник сумел спасти Айскалп. Удерживать то и дело норовящий соскользнуть с плота тяжелый топор оказалось делом почти неподсильным. И все же он продолжал цепляться за древко. Один раз он все же упустил оружие, и ему пришлось нырять за ним. К счастью, Блейд успел схватить его, но эти секунды показались ему мучительными и полными отчаяния. После этого, сняв в воде рубаху и воспользовавшись обрывками кожаных ремней, он кое-как привязал драгоценное оружие к плоту. Лишь тогда ему стало чуть-чуть поспокойнее.
Блейд и сам не знал, почему так тревожится за Айскалп. Ведь — мелькнула у него мысль — он и о плоте побеспокоился едва ли не ради того, чтобы прихватить топор с собой. Сам он, отличный пловец, без сомнения, добрался бы до берега просто вплавь.
Впрочем, эта мысль была слишком нелепой. Чего только не придет в голову после такой безумной ночи… К тому же был еще Абдиас. Он не мог не спасти старика… Блейд вздохнул и тут же закашлялся. Эта чертова соль разъела ему все горло!
Абдиас приоткрыл глаза. Взгляд был мутный, словно подернутый пеленой.
— Где мы?
Ответов на этот вопрос напрашивалось множество, но простая вежливость заставила Блейда придержать язык. Подтянувшись и вытянув голову как можно выше, он огляделся по сторонам.
— Похоже, в той стороне виднеется берег. Нас не так уж далеко отнесло за ночь.
— Хорошо… — Голова старца поникла в изнеможении, губы беззвучно шевельнулись. Должно быть, он бормотал какую-то молитву.
Блейд прикинул расстояние до темной полоски на горизонте. Не меньше полутора миль. Ну что ж…
Ухватившись за щит левой рукой, правой он принялся грести к берегу.

Предыдущая страница 25 Следующая страница


Ричард Блейд Айденский 26

* * *

Когда они достигли цели, солнце уже подползало к зениту. Жгучее, огромное, беспощадное, как драконий глаз… С трудом выбравшись на каменистый берег и втянув за собой Абдиаса, Блейд успел еще подумать, что показал не самые блестящие результаты в заплыве на дальние дистанции; затем он, как подкошенный, рухнул на землю, погрузившись в глубокий сон.
Очнулся странник под вечер, совершенно не отдохнувший, с тяжелой головой и усталостью во всем теле. Перетруженные мышцы гудели, как провода под напряжением, кожа саднила от соли, шершавый язык царапал десны, глаза болели, словно их засыпало песком… словом, все удовольствия, которых можно ожидать после ночи в открытом море и сна под палящим солнцем.
С трудом он сел, пытаясь в надвигающейся тьме обозреть окрестности. Ничего радостного его взору не открылось.
Угрюмая пустошь. Иссушенная, растрескавшаяся земля. Ни деревца, ни дымка на горизонте. Бесплодный мертвый край тянулся насколько хватало взгляда… Таким предстал глазам Ричарда Блейда южный материк. С недоумением подумал он о цветущем плодородии севера. Как возможно такое? Может, Абдиас знает…
Проклятье! Старика нигде не было видно. Первым делом взгляд странника метнулся в ту сторону, где он оставил щит с привязанным Айскалпом. Нет, топор был на месте. Но где же старец?
Кряхтя и ругаясь вполголоса, он поднялся на ноги. Осмотрелся по сторонам. Слава Богу, вот он где!
Немудрено, что он не заметил Абдиаса сразу. Тот, очнувшись, видимо, раньше Блейда, спустился к морю и стоял на коленях у самой воды, опустив голову — так, что волны едва не захлестывали его. Неужели свихнулся?..
Но, заслышав шаги за спиной, старик обернулся с радостной улыбкой.
— Я уж собирался тебя будить, мой принц! Ужин готов.
Он торжествующе ткнул пальцем в какую-то серую кучу у своих ног. Подойдя ближе, Блейд признал в них моллюсков, наподобие земных мидий.
Что ж, надо отдать старику должное, он был не лишен смекалки и быстро оправился после ночных потрясений. К тому же на поясе у него оказалась трутница, чудом уцелевшая в крушении, и, разломав щит на доски, им удалось развести вполне удовлетворительный костер.
Жареными эти моллюски оказались вполне достойны меню старого доброго лондонского ресторана на Пикадилли — Блейд, по крайней мере, в этом не сомневался. За ужином Абдиас весело болтал о политических интригах в Воте и Крэгхеде, так что оставалось лишь диву даваться, до чего быстро этот недавний утопающий пришел в себя. Блейд же ел и старательно впитывал информацию, на первый взгляд почти бесполезную; впрочем, он не сомневался, что нет информации излишней, есть только невостребованная.
На вот разговор затих сам собой, и костер догорел. Раскинувшись на жесткой земле, странник любовался лунами Альбы. Малая рыжевато-янтарным круглым глазом глядела из зенита; большая, алый щит, только-только поднялась над горизонтом. Что-то в них вызывало смутную тревогу, не давало покоя, но он никак не мог вспомнить, что именно. Возможно, завтра он спросит у Абдиаса… С этой мыслью Ричард Блейд заснул.

* * *

Путники поднялись с первыми лучами солнца, наскоро позавтракали сырыми моллюсками и пустились в путь. Абдиас утверждал, что по подсчетам, сделанным им накануне, Канитра лежала в трех днях пути к востоку. Блейду, не имевшему ни малейшего представления о географии южного материка, оставалось лишь довериться спутнику. Смущала лишь приблизительность расчетов — и мысль о том, что если по пути они не найдут пресной воды, дорога их может затянуться навсегда.
Но у странника не было времени начать всерьез тревожиться по этому поводу; вскоре появились другие причины для беспокойства.
Они были в пути не больше двух часов, как вдруг услышали какой-то шум из-за нагромождения валунов впереди. Огромные камни — должно быть, все, что осталось от подточенных морем скал — были слишком велики, чтобы разглядеть, что происходит за ними. Жестом велев Абдиасу держаться на безопасном расстоянии сзади. Блейд двинулся к ним, держа наготове свою секиру. Вскоре он смог уже выглянуть из-за валуна.
И тут же понял, что особой нужды прятаться не было. Ссорящиеся были настолько поглощены друг другом, что не заметили бы и приближающегося скорого «Лондон-Ливерпуль».
Распря тем временем переросла в драку. Четверо угрюмого вида здоровяков окружили пятого, пытаясь забрать у него некий предмет, который за их спинами Блейду было не разглядеть. В ход пошли ножи. Обороняющийся вжался спиной в скалы в надежде защитить спину. Он отразил один удар, сделал выпад, отбил другой…
Ему повезло, что нападающих четверо и они не профессиональные бойцы, подумалось Блейду. Они лезли на него скопом и только мешали друг другу… И все же ясно, что против четверых одному долго не устоять.
Странник задумался. С одной стороны, честь требовала вступиться, приняв сторону слабейшего. Но здравый смысл решительно возражал… пока внимание Блейда не привлек возглас одного из нападавших:
— Клянусь бородой Тунора, Феррел! Или ты отдашь нам воду, или твой труп будет гнить в этой бухте до самого пришествия Хейра!
Феррел? Похоже, так звали боцмана галеры. Значит, эти пятеро — уцелевшие с их корабля… Но и эти соображения отступили на второй план при магических звуках, вода! У этого человека была вода! А значит, жизнь и спасение! Решительным шагом, с Айскалпом наперевес, Блейд вышел из-за скалы.
— Прекрасное утро, не правда ли, друзья мои?
Пять ощерившихся физиономий уставились на него, словно на выходца из потустороннего мира. Не давая матросам опомниться, Блейд прошел вперед, уверенно раздвигая нападающих, пока наконец не очутился рядом с боцманом.
— Я вижу, у вас какие-то затруднения? Роль судьи всегда давалась мне особенно хорошо. Разреши-ка… — И резким движением он выхватил кожаный бурдюк из рук остолбеневшего Феррела.
…Мгновенный рывок назад — только не подставлять этим шакалам спину! — разворот, и Ричард Блейд встал лицом к озверевшим от ярости матросам.
— Ах ты, грязный пес! — Предводитель нападавших, коротышка с широченными плечами и спутанной гривой рыжих волос, замахнулся на Блейда. — Клянусь Тунором, ты за это поплатишься!
— В самом деле? — Неуловимое движение, золотистый блеск бронзы, и лезвие Айскалпа замерло у глотки бородача. Рука, державшая кинжал, застыла. — Вот так-то лучше! Ты забыл старинную мудрость, приятель: хромой может ездить, безрукий — пасти скот, глухой — сражаться… и даже слепец полезен для жертвоприношения. Никому не нужен только мертвый!
Тут же краем глаза Блейд уловил движение справа. Топор, казалось, среагировал быстрее его сознания. Замах… Удар! И свист рассекаемого воздуха сменялся хрустом костей, бульканием крови и предсмертным хрипом. Долговязый матрос с обезьяньей физиономией повалился наземь. Иссохший песок мгновенно окрасился багровым.
Блейд аккуратно извлек оружие из раны, подчеркнуто небрежно вытер лезвие о рубаху первого из нападавших. Остолбеневший мореход даже не заметил этого. Он не сводил взгляда со своего приятеля, которого у него на глазах чудовищным ударом рассекли от шеи до пояса.
— А теперь послушайте меня, — голос Блейда был подчеркнуто холоден и невыразителен. В четырех парах глаз, поднятых на него, читался неприкрытый ужас. Странник усмехнулся, уже не сомневаясь, что усмирит их. Несмотря на весь свой грозный вид и разбойничьи замашки, перед ним были обычные матросы, чей боевой опыт ограничивался драками в портовых кабаках. Едва ли им доводилось прежде сталкиваться с такой расчетливой, неприкрытой жестокостью, и теперь они безмолвно признали в Блейде хозяина.
— Да, мой гос-сподин? — пробормотал кто-то из них в ответ. Странник удовлетворенно кивнул.
— Выслушайте внимательно то, что я скажу. Я не собираюсь повторять дважды. Вода останется у меня. — Головы матросов безвольно поникли. — Но это не значит, что я собираюсь оставить ее себе. Мы пойдем до Канитры все вместе, и каждый будет получать воду. Ровно столько, сколько и остальные. Распределять буду я. Вы меня поняли?
На лицах матросов обреченность сменилась сперва недоумением, а затем и робкой надеждой. Для них, должно быть, неясным оставалось лишь одно: почему этот чужак собирается делиться с ними драгоценной влагой, вместо того, чтобы все забрать себе. Но в нем было их спасение, и задавать вопросов они не собирались.
— Как скажете, господин.
Блейд вновь кивнул. Он не мог бросить этих бедолаг на произвол судьбы. Да и тут, на материке, где безраздельно властвуют пираты, вшестером путешествовать все же несколько безопаснее, чем вдвоем. Это, разумеется, не означало, что он может доверять своим спутникам; по ночам им с Абдиасом придется нести усиленную вахту… Однако три дня, пожалуй, так выдержать можно. Бесценная фляга того стоила.
Блейд закрепил кожаный бурдюк на поясе.
— Тогда в путь.

* * *

Скорлупа моллюска вмещала в себя три крохотных глотка. Четыре, если растянуть удовольствие…
Каждый из них узнал это в полдень, на привале, устроенном Блейдом в самый жаркий час, когда двигаться дальше стало почти невозможно. Каждый из них узнал это в свою очередь, с такой мукой и болью — и наслаждением, — каких не испытывал, казалось, еще никогда в жизни.
Три глотка.
Сам Блейд выпил ровно столько же, сколько и остальные. Матросы следили за ним напряженными взглядами, словно отсчитывая капли влаги… В глазах их было недоумение и едва ли не разочарование. Насколько странник разбирался в человеческой натуре, подобная справедливость не завоюет ему уважения этих дикарей. Впрочем, к признанию он давно уже не стремился…
Краем глаза он заметил, как один из матросов подполз к сидевшему в сторонке Абдиасу и начал что-то шептать ему. Поймав на себе неуверенный взгляд старца, он поинтересовался, в чем дело.
Голос подал боцман, должно быть, самый смелый из этой компании.
— Мы хотели бы знать, господин… Если вопрос не покажется тебе слишком дерзким…
— Ну?
— Кто ты такой, господин? Мы все видели тебя на корабле, но даже капитан — да примет Тунор его душу! — ничего не знал, кроме того, что нам приказали доставить тебя в Канитру. Не сочти за дерзость, мой господин…
Кто он такой? Странник. Воитель. Полубог и пророк. Наемник, шпион и убийца. Что другим в этом знании? Блейд пожал плечами.
— Того, что знал обо мне ваш капитан, вполне достаточно.
И все же боцман вновь решился подать голос, хоть и не без смущения.
— Но хотя бы твое имя, господин?..
— Конечно, — Блейд окинул взглядом свою разношерстную команду.
За время пути он уже всех их успел узнать по именам. Задира Феррел, самый бойкий и толковый из всех. Коротышка Минго, первым напавший на Блейда, рубаха его до сих пор была в крови убитого матроса… Должно быть, никак не мог решиться пойти отстирать ее в море… Болдар, неразговорчивый толстяк с опухшим лицом обиженного младенца. Лохмотья его, пожалуй, лет десять уже не знали ни стирки, ни штопки, да и запах от него, несмотря на купание в море, был не самым манящим. И, наконец, четвертый, похожий на крысенка, с обломанными зубами и длинным слипшимся черным чубом, почти скрывавшим лицо. Кажется, его звали Бертвин…
Блейд задумался Как же ему назваться? Акт этот, осуществляемый в каждом новом мире, понемногу обрел для него почти мистическое значение. Крещение! Повторное рождение, обретаемое с новым именем… Новая жизнь. Новый шанс…
В прежние времена ему по душе были пышные титулы. Сир Блейд, Черный капитан, и даже принц Лондонский — это же надо было додуматься! Он едва не расхохотался вслух и сдержался лишь в последний момент, хотя пересохшие губы уже растягивались в усмешке. Эх, молодость, молодость…
Он поднял глаза на ожидавших ответа матросов
— Мое имя Блейд. — Губы его сжались в упрямую складку — И довольно об этом.

Глава 6. И был бесконечен их путь

Все моряки сходились на том, что Канитра лежит на побережье к востоку от них, в нескольких днях ходьбы. И потому, дабы не заплутать окончательно, они решили не удаляться, насколько возможно, от моря и двигаться прямо вдоль берега.
Пищу морские воды дарили им хоть и не в изобилии, но в достаточном количестве, чтобы не умереть с голоду. Однако палящее солнце и отсутствие воды вскоре сделались серьезной проблемой. Те жалкие несколько глотков тепловатой затхлой жидкости, что путники могли позволить себе на привале, тут же покидали тело с потом, не успевая даже освежить рот, и Блейд понял, что вскоре они начнут страдать от обезвоживания.
Он принял решение оставлять воду до ночных привалов, тогда она могла принести хоть какую-то пользу. Это едва не стало причиной бунта… Но Ричард Блейд был человеком, умеющим при необходимости настоять на своем. К тому же матросы были слишком изнурены, чтобы оказать серьезное сопротивление.
Памятуя, однако, о ночи, дающей возможность отдохнуть и набраться сил, Блейд задал своему отряду непосильный темп ходьбы и изрядно сократил привалы. Он полагал, что когда они наконец остановятся на ночлег, эти головорезы слишком устанут, чтобы что-то замышлять против него. Оставалось лишь надеяться, что он сам сможет выдержать такой ритм…
Первый день дался путникам с трудом. Они старались, как могли, защитить кожу от беспощадных лучей солнца, белого, точно жидкая платина, прикрыть голову, лицо… но большие участки тела все равно оставались обнажены, и вскоре ожоги стали причинять невыносимые мучения. Обувь нещадно натирала ноги; хотя, глядя, как мучаются двое матросов, оказавшихся на берегу босиком, Блейд понимал, что его собственная участь могла быть куда хуже.
И все же он не поддавался чувству жалости. Он даже не замедлил хода, когда отстающие оказались далеко позади, едва ли не вне пределов видимости. Ради своего спасения они должны были попасть в Канитру как можно скорее; если отставшие сумеют, они нагонят их к ночи. Если нет… сейчас разве что боги могли им помочь, но Блейд уже достаточно знал о богах этого мира, чтобы не питать особых иллюзий на их счет.
Он ускорил шаг.
Путники растянулись цепочкой вдоль берега. Большинство шло порознь. Хорошо, отметил про себя Блейд, меньше будет возможности для сговора. Однако мысль эта отдавала безразличием; ему было уже все равно…
Слева, насколько хватало глаз, простиралась ровная, как зеркало, морская гладь. Ни ветерка, ни щепотка после давешней бури… Солнце рассыпало золотистые лепестки по сапфировой ткани Пролива Смотреть туда было больно глазам.
По правую же руку тянулась пустыня. Серовато-желтая, растрескавшаяся земля. Трава, сожженная солнцем, была грязно-бурого цвета. Этот вид причинял боль душе.
Так шли они по самой кромке, между жизнью и смертью, красотой и запустением, балансируя на тонкой грани между мирами, и когда Блейд смотрел вперед, туда, где сходились в бесконечности синь и желтизна, ему начинало казаться, словно не по земле он идет, но по солнечному лучу, все выше и выше в даль огненную и бескрайнюю.
Но затем он возвращался мыслями к реальности, и вновь начинали болеть обожженные плечи и гореть растрескавшиеся губы, ныть стертые ноги, и каждый шаг давался мукой, и каждый взгляд — болью.
Он не оглядывался назад; отчасти из безразличия, отчасти из-за того, что движение это требовало слишком многих усилий. Однако когда он устроился на последний перед ночным отдыхом привал в тени прибрежных скал, то, к удивлению его, первым, кто опустился на песок рядом с ним, оказался старый Абдиас.
В молчании они насладились тремя глотками воды, и Блейд с сожалением заткнул флягу. Он сказал себе, что если они не досчитаются кого-то из спутников сегодня, то, возможно, порцию можно будет увеличить на один глоток. Мысль эта не вызвала ни радости, ни смущения.
Но подошли все, и каждый получил строго отмеренную часть драгоценной влаги. Почти тут же Блейд вновь тронулся в путь. Абдиас был единственным, кто последовал за ним.
Они ни о чем не говорили в дороге. Каждый шаг требовал столь полного сосредоточения, что растрачивать внимание на что бы то ни было казалось немыслимым. И лишь когда они устроились на ночлег — поздно, зашла уже вторая луна, и в кромешной тьме идти стало невозможно — шелестящим шепотом старик спросил:
— Ты думаешь, мы дойдем?
Блейд пожал плечами и едва не взвыл от невыносимой боли. Обгоревшая кожа не приветствовала подобных движений. Стараясь, чтобы голос его звучал как можно спокойнее, он отозвался:
— Как знать? Если ты не ошибся в оценке расстояния… Если хватит воды… Если не встретится непреодолимых препятствий… — Он мог бы с тем же успехом добавить, если на голову не свалится Аризонский метеорит или дорогу не перейдут легионы Цезаря… но воздержался. Уже сказанного было вполне достаточно. — В общем, шанс есть. Но я предпочел бы, чтоб Фригга явила нам милость в виде небольшого дождя. Это было бы как нельзя кстати.
В ответ на это Абдиас пробурчал что-то неразборчивое, но когда странник переспросил, тот уже крепко спал. Со вздохом Блейд остался на страже.
В течение часа подошли остальные. Со стонами они повалились на песок, выпили воду и тут же погрузились в сон. Блейд и сам задремал, доверившись своему звериному чутью. Он мгновенно проснулся, если б что-то было не так.
Глаза он открыл, как и намеревался, где-то за час до рассвета. Биологические часы еще никогда не подводили его, невзирая ни на какую усталость. Весьма ценная штука на отсталых мирах, где не удосужились изобрести даже будильника!.. Шутка была банальной и привычной, он достаточно часто повторял ее себе, однако она помогла поднять настроение.
Он разбудил Абдиаса, затем и остальных. Насытившись сырыми моллюсками — насколько могла подобная пища утолить голод, — они вновь двинулись в путь.
По утренней свежести шаталось легко, легкий ветерок с моря обдувал кожу. Но вот на горизонте высветились серовато-розовые полосы, предвестники рассвета, затем небо посветлело, и из морских глубин впереди угрожающе выплыл огромный раскаленный шар. Блейд вытер пот со лба. Ему становилось дурно при одной лишь мысли о том, что их ждет впереди.

* * *

Она поднялась на рассвете. Не спеша отошла ото сна. Серебряным колокольчиком вызвала служанок, те одели ее в пурпур и лен, уложили пышную гриву волос в прихотливую прическу, подкрасили хайенской лазурью веки, а губы — мареной Канитры. Поверх пурпура и льна накинули мантию с золотыми кречетами на смарагдовом фоне, к роскошному сафьяновому поясу прикрепили острый стилет с костяной рукояткой, на которой рукой безвестного мастера были искусно вырезаны тридцать три воина, сошедшихся в бою между собой. И было у каждого воина по три оруженосца, и каждый оруженосец держал под уздцы коня, и была на каждом коне попона с гербами рода всадника…
Затем отпустила она служанок, достала из хрустального ларца сухих водорослей, растерла их в пыль тонкую и, подойдя к окну, отворила его и пустила по ветру прах морской, и прошептала она что-то вслед на языке рыб, тритонов и левиафанов, и неведом был язык тот уху живущего…

* * *

Измученные люди попадали на обжигающий песок, не заботясь даже о том, чтобы отползти в тень. Блейд с сочувствием взглянул на своих спутников. Все они были пока с ним, но он почти был уверен, что до цели дойдут немногие. Третий день пути близился к концу, но по-прежнему не было ни следа Канитры. Что будет, если они выбрали неверное направление, или буря отнесла их куда дальше, чем они предполагали? Об этом он страшился даже подумать.
Странник взглянул на почерневшие лица мореходов. Воспаленные, больные глаза… Шелушащаяся кожа… Язвы на руках и ногах… Он подозревал, что и сам выглядит не лучше…
Началась традиционная раздача воды. Фляга была уже на три четверти пуста, и он заметно сократил дозу. Теперь каждый получил чуть больше, чем по полракушки. Два маленьких глотка… Никто не сказал ни слова.
Блейду подумалось, что, должно быть, в глазах матросов он превратился в некое подобие божества, беспощадного, требующего непосильных жертв, дарующего милость по своей прихоти. Бели бы сейчас он не дал им воды вовсе, никто бы и не зароптал…
И в этот самый миг над ухом его раздался полный ненависти шепот:
— А мне? Почему ты дал мне так мало воды, Блейд?
Он обернулся. Абдиас.
Черты лица старика заострились, словно усохли. Глаза горели стальной, почти безумной яростью… Но, как ни удивительно, старец переносил испытание едва ли не лучше их всех.
— Дай мне воды, — повторял он.
Блейд сперва не понял его.
— Я дал воды всем, Абдиас. Ты уже выпил свое.
— Нет! — Костлявая рука протянулась к фляге. — Ты дал мне слишком мало. Дай…
Блейд оттолкнул его.
— Прекрати, старик. — Феррел недоуменно поднял голову на звуки спора и тут же вновь упал на песок, Остальные даже не шелохнулись. Абдиас вскочил.
— Мерзавец! — Голос его прозвучал на удивление пронзительно. Остальные давно могли общаться лишь шепотом. — Я был советником королевы Талин… Наставником твоего сына… И ты отказываешь мне в глотке воды?! Я ночью пил воду из моря. Я, познавший смысл бытия, лакал соль, как зверь! Что ты сделал со мною, серв!
Блейд покачал головой. Никогда не отличавшийся особым терпением, он давно уже усмирил бы любого другого… но Абдиаса он слишком уважал для этого. С усталым стоном он поднялся на ноги и протянул вперед руки.
— Послушай, ты должен понять…
Старик, однако, не дал ему договорить. На миг он весь как-то съежился, словно закрутился в тугую пружину, — а когда развернулся, в руке его был нож. С перекошенным от ярости лицом он бросился на Блейда.
— Ненавижу… Проклятый чужак… Ты всем приносишь только несчастье…
Все это было настолько неожиданно, нелепо — почти смехотворно! — что поначалу Блейд не принял угрозы всерьез. И тут же поплатился за это. Острое лезвие мелькнуло совсем рядом… он едва успел метнуться в сторону. Быстрота рефлексов спасла его в который раз… И все же солнце и усталость, должно быть, оказали свое действие. Покосившись на левую руку, он с удивлением увидел набухающий кровью рубец.
Всего лишь царапина, но в пустыне любая потеря жидкости могла стать смертельной. Блейд не на шутку разозлился.
Матросы, понявшие наконец, что происходит неладное, не делали никаких попыток вмешаться. Лишь те, что оказались слишком близко к месту схватки, лениво отползли в сторонку…
С нечленораздельным воплем Абдиас вновь перешел в нападение. И вновь Блейд едва не опоздал. Он забыл основное правило боя: сражаться подручными средствами, и отвлекся, пытаясь отыскать взглядом Айскалп. Но топор был вне досягаемости, в тени скалы. И в результате он потерял несколько драгоценных секунд.
Старик же атаковал, как бешеный. Откуда в ней столько силы? Блейду это напомнило земных берсерков, что черпали ярость в снадобье из ядовитых грибов. Сам он чувствовал вялую усталость во всем теле. Солнце словно плавило на нем кожу, готовилось выжечь мозг и глаза…
Он яростно тряхнул головой. Никогда нельзя недооценивать противника! В бою не всегда побеждает сильнейший — как и тот, кто лучше вооружен.
Взбодрив себя таким образом, Блейд отразил очередную атаку, привычным движением поставив блок на пути руки с ножом. В глазах Абдиаса мелькнуло удивление. В Альбе, как и в большинстве других миров, каратэ было неведомым искусством.
Однако оправился он на удивление быстро. Блейд не успел захватить его руку. Вывернувшись ужом, старик отскочил и вновь изготовился к броску.
— Зачем ты это делаешь, Абдиас? — Блейд сделал последнюю попытку вразумить противника, на сей раз уже не спуская с него цепкого взгляда. — Ведь не сегодня-завтра мы будем в Канитре. Воды там сколько угодно.
Но старик был глух к уговорам; крепко зажав отточенный кинжал, он вновь бросился на Блейда. Казалось, телом его руководит уже не разум, но некая высшая сила, вся — ярость и нацеленность. Но на сей раз Блейд был готов.
Маневр его был неожиданным. Он не отскочил назад, не отпрянул в сторону, но, как его учили в свое время, шагнул прямо навстречу клинку. И лишь в последний миг скользнул чуть вправо, так, чтобы смертоносное лезвие прошло мимо. Он ощутил его движение кожей…
По инерции Абдиас сделал еще один шаг вперед. Сила удара несла его. И странник поспешил воспользоваться этим. Перехватив руку старца у запястья, он продолжил движение вместе с ним, сперва подстраиваясь под ритм противника, затем незаметно подчиняя его себе, — и вдруг резким движением заломил руку вверх и назад. И с силой крутанул запястье.
Абдиас пронзительно вскрикнул. Хрустнула кость. Нож, блеснув в солнечных лучах, ртутной каплею упал на песок. Не в силах устоять перед напором Блейда, старец опустился на колени. Нависая над ним и зорко следя за малейшими движениями, странник наклонился, поднял кинжал, затем приставил его к горлу Абдиаса.
— А теперь давай поговорим… советник.
Вместо ответа старик попытался плюнуть ему в лицо, но слюны в пересохшем рту не было. Блейд усмехнулся.
— Что за странные превращения! А давно ли ты называл меня своим другом? — Абдиас попытался опустить голову, но движением клинка Блейд заставил его поднять подбородок. — Ну да ладно. Твои симпатии — это твое личное дело. Но мне хотелось бы получить ответы на несколько вопросов.
— Я ничего не собираюсь говорить тебе, ублюдок, — просипел старик.
Блейд пожал плечами.
— Полагаю, пролежав пару часов связанным на солнцепеке, ты изменишь свое мнение. А если и нет… В конце концов, дело твое. Без этого разговора я вполне могу обойтись. Но вот смерть без воды будет неторопливой и мучительной, уж можешь мне поверить. — Он скривил губы в мрачной усмешке. — Не думаю, чтобы Фригга явилась поить тебя с ложечки.
— Фригга…
— Да, поговорим о Фригге. — По глазам старика Блейд видел, что тот сломлен угрозой. Самое время было начать разговор. — Расскажи мне об этой чудесной богине. И какое отношение к ней имеешь лично ты.
— Как ты узнал?.. — Глаза Абдиаса выкатились из орбит.
— Я задаю вопросы, а не отвечаю на них. — В голосе Блейда не было злобы, лишь добродушная насмешка победителя. — Кое-что я заподозрил еще на корабле, когда ты поклялся Фриггой, а не Тунором. Подобного я не слышал ни от одного мужчины в Альбе. Ну, была и еще пара мелочей. А теперь отвечай!
Абдиас помялся еще немного, но, взглянув на острие кинжала у самого горла, на бесконечную мертвую пустыню, обреченно вздохнул.
— Нас очень мало, — прошептал он устало. — Очень мало мужчин, принявших истинную богиню. Тунор — не более чем имя… Его поминают по привычке, им клянутся, к нему взывают… Но он молчит! Я не знаю, почему. Возможно, другие боги пленили его, как Хейра, а люди просто не знают об этом. Или он не желает принимать участия в земных делах… не знаю. Но истинная богиня лишь одна — мать Фригга.
Старик остановился перевести дух. На лбу и на щеках у него выступили капли пота, мгновенно высохшие под солнцем. Взгляд водянисто-серых глаз казался мертвым, обращенным вовнутрь. Он словно и не сознавал более происходящего. Блейд заметил, что тембр его голоса неуловимо изменился. Казалось, что старик лишь открывает рот, а говорит за него кто-то другой.
Он встряхнул Абдиаса.
— Очнись, старик, должно быть, солнце напекло тебе голову. Ты сам не знаешь, что говоришь. Не ты ли шептал в воде заклинания, оживившие амулет? Может быть, его вид отрезвит тебя? Смотри!
Он резким движением вытащил Ариан. По телу советника пробежала судорога, на губах выступила кровавая пена. Глаза закатились.
— Ты погибнешь, Блейд! — ровным голосом промолвил он. И голос этот настолько не соответствовал перекосившемуся лицу, казался таким чужим и нездешним, что страдник содрогнулся. — Ты погибнешь, и истинная вера воцарится в этом жалком мире! И пусть братья начнут биться друг с другом! Наступит век мечей и секир, век бурь и волков, но останутся посвященные, и Великий Час Воды наступит…
Лицо Блейда перекосилось от ярости, и он швырнул талисман в лицо старику.
— А теперь слушай меня, Абдиас! Слушай — ты, или тот, кто говорит твоими устами. Я клянусь, что избавлю этот мир от безумных богов! Люди сами вольны распоряжаться своей судьбой, и я не позволю никому встать на моем пути! Никому. Ты слышишь? Никому!..
Он гневно тряс безмолвного старца, как тряпичную куклу, за тощие плечи, пока не понял, что тот потерял сознание.
Наступило молчание. Где-то далеко у скал плескался прибои, волны с шуршанием ложились на песчаный берег, чуть слышно шелестела выжженная трава… Феррел, вместе с остальными прислушивавшийся к разговору, сдавленно охнул. Для этих людей боги являлись повседневной реальностью, и человек, на которого ополчились высшие силы, был несомненной угрозой для остальных.
Холодным взглядом Блейд окинул своих спутников. Не соберется ли кто из них, в угоду богине, исполнить священный замысел?.. Но нет! Они были слишком измождены. И слишком боялись его, что также немаловажно. Он вновь перевел взор на Абдиаса: тот недвижно лежал на горячем песке.
Блейд пнул ногой распростертого рядом моряка:
— Вставай, отродье свиньи! Теперь нам по очереди придется тащить старика. Вставай, или я укорочу тебя ровно на голову!

* * *

«…ты погибнешь, и истинная вера воцарится в этом жалком мире! И пусть братья начнут биться друг с другом! Наступит век мечей и секир, век бурь и волков, но останутся посвященные, и Великий Час Воды наступит…»
Она прошептала эти слова воспаленными губами и устало откинулась на резную спинку кресла. Собственное бессилие внезапно разгневало ее и, выхватив из-за пояса стилет с рукояткой, изображавшей рыцарей с пажами и конями, она с силой вонзила его в полированную столешницу.
«Ты погибнешь!»
И услышав слова эти, закопошились от ужаса гады на дне морском, ощетинившись месивом острых плавников и хвостов.

* * *

Предыдущая страница 26 Следующая страница


27 Джеффри Лорд

На закате они сделали еще один недолгий привал. Вода подошла к концу. Блейд сказал себе, что если сегодня ночью они не достигнут Канитры, то завтрашний день большинству пережить окажется не под силу. И ускорил ход.
Как ни странно, теперь почти все держались с ним рядом, словно недавняя сцена придала им сил. Неподвижное тело Абдиаса тащили, спотыкаясь, по очереди. Блейд по-прежнему не обращал на попутчиков никакого внимания.
Впрочем, теперь равнодушие его было вызвано не отупением и усталостью, но глубокой задумчивостью.
Боги Альбы… Чем больше он думал о них, тем сильнее, волной черной горечи, вставала в сердце ненависть. Кем бы они ни были — богами ли, духами стихий, пришельцами, — они присвоили себе право управлять этим миром, вершить судьбы его обитателей, не считаясь ни с их желаниями, ни с самой жизнью.
Но если альбийцев роль покорных пешек устраивала вполне, то Блейд поддаваться не собирался. До сих пор он был просто настороже, занимая оборонительную позицию. Когда на него нападали — защищался. Спасал свою жизнь и жизнь близких людей.
Теперь же чаша его терпения, и без того не слишком глубокая, переполнилась окончательно. Он горел жаждой мести.
Долгая жизнь научила его самоанализу, и он вынужден был признаться себе, что отчасти гнев его вызван тем, что оба раза нападавшие божества были женщинами. Друзза через своих служительниц пыталась подчинить его своей воле, превратить в безвольную марионетку; Фригга — лишить самой жизни. Он привык к несколько иному отношению со стороны слабого пола. Возможно…
Ричард Блейд никогда не сносил обид. В этом воспитание его оказалось, видимо, недостаточно христианским, но именно такое качество не раз спасало ему жизнь. И он был уверен в своих силах и на сей раз.
Кем бы ни были эти милые дамы, он не позволит им распоряжаться своими жизнью и разумом. А уж если им так нравится играть с огнем — пусть будут готовы обжечься!
Феррел, шедший рядом, вдруг отпрянул, видимо, заметив на лице Блейда ожесточенную гримасу. Заметив это, тот довольно усмехнулся. В жизни он редко видел любовь со стороны окружающих, и еще реже искал ее. Страх и ненависть тоже могут доставлять удовольствие…
— Мы будем идти всю ночь, — объявил он своему отряду.
…На рассвете они вышли к Канитре.

* * *

Крепостные стены из желтоватого песчаника делали город похожим на золотистое облачко, опустившееся на мертвую уродливую равнину. Но вблизи это впечатление быстро рассеивалось: слишком грозными были укрепления, стены скалились копьями стражников, и наготове стояли котлы с расплавленным свинцом.
Блейд с удовольствием обозревал открывшееся взору зрелище. Особенно радовал глаз лес мачт в гавани…
Они подошли к крепостным воротам, выкованным из меди, блестевшей на солнце там, где она не покрылась толстым слоем зеленой патины. Безыскусный орнамент на створках демонстрировал практичность жителей города.
У ворот сидели нищие, собаки грызлись из-за объедков, между голыми детьми шныряли жирные нахальные стервятники, неуклюже хлопая огромными крыльями. Несколько человек в просторных накидках, судя по одежде — купцов из стоящего поодаль каравана, бранились со стражниками. Когда Блейд, во главе своей разношерстной компании, подошел к ним, двое солдат с кривыми мечами преградили путь.
— Кто вы такие и что за дело у вас в Канитре?
Матросы за спиной у Блейда загудели, хором пустившись в сбивчивые объяснения, но властным жестом, не оборачиваясь, странник оборвал их.
— Мне нужен ваш капитан. И поживее, — бросил он стражам.
Тот, что постарше, в раздумье почесал в черной бороде. Глаза из-под шлема смотрели настороженно и недобро.
— Клянусь Тунором… С какой стати капитану тратить время на всякий сброд?
Бессонная ночь и тяготы пути, должно быть, не лучшим образом сказались на нервах Блейда. К тому же стоять здесь на солнцепеке не доставляло ему удовольствия. Он угрожающе поднял Айскалп.
— Мне надоело терять время с недоумками! Пошевеливайся, парень! Иначе твоим сменщикам придется поискать тебя на том свете!
Феррел и кто-то еще из матросов довольно захохотали. Похоже, они достаточно верили в Блейда и в то, что он в состоянии привести свою угрозу в исполнение. Должно быть, после минутных колебаний стражник также догадался об этом. Пожав плечами, он бросил напарнику:
— Пойду за капитаном. Ты пригляди пока за ними. — И, заметив, что второго стража, судя по всему, перспектива эта отнюдь не радует, угрожающе бросил Блейду: — Ну, смотри! С капитаном будешь разбираться сам!
Блейд молча кивнул.
Лицо капитана, появившегося через несколько минут в сопровождении стражника, заспанное и угрюмое, показалось ему смутно знакомым.
Внезапной искрой мелькнуло воспоминание. Если он не ошибся, это могло оказаться невероятной удачей! Неужели судьба повернулась-таки к ним лицом? Блейд едва осмеливался в это поверить. Если только он не ошибся…
— Хенрик, дружище! — воскликнул он с подчеркнутой радостью, стараясь выглядеть куда уверенней, чем чувствовал себя в этот момент, — Тебя, похоже, можно поздравить с повышением?
Капитан стражи недоуменно воззрился на пришельца. Ему не нравился вид этих оборванных, грязных, усталых людей, явно не один день проведших в дороге, под палящим солнцем.
— Кто вы такие и что… — начал он грозно, как вдруг замер на полуслове. — Т-ты, гос-сподин?.. Н-не может быть!
Блейд улыбнулся. Благодарение всем богам в тренированной памяти — она не подвела и через столько лет! В первое посещение Альбы он лишь пару раз видел этого малого на корабле Ярла. Он был тогда простым десятником… И всего раз при нем назвали его имя… Однако самого Блейда Хенрик явно запомнил куда лучше.
Капитан стражи склонился в почтительном поклоне перед рослым человеком в лохмотьях. Человеком, который восемь лет назад был главой пиратского воинства, владыкой десятков кораблей, повелителем жизни и смерти…
— Господин мой… Буду счастлив служить тебе, чем могу. Приказывай!
Блейд вынул из-за пазухи письмо Сильво. Честь и хвала смекалке косоглазого — оно было завернуто в промасленную кожу и почти не пострадало от воды. Восковая печать Крэгхеда выделялась кровавым пятном.
— У меня срочное послание к Ярлу. Он сейчас в городе?
Хенрик торопливо закивал, восторженно разглядывая Блейда. Посмотреть и впрямь было на что! Исхудавший, с кожей, изъязвленной солью и солнцем, располосованным предплечьем и спутанными выгоревшими волосами, победитель Краснобородого угрюмо усмехнулся в ответ.
— Тебе повезло, господин, — Хенрик согнулся в поклоне. — Повелитель наш вернулся только вчера. Отдыхает во дворце.
Ну что ж, решил Блейд, удача и впрямь на его стороне. Честь и хвала этой изменчивой девке!
— Проводи меня к Ярлу, — коротко повелел он. И, когда они уже тронулись в путь, остановился вдруг, вспомнив о чем-то. — Ах, да… прикажи своим парням, пусть позаботятся о моих людях, особенно о старике. Его надо отправить во дворец, к лекарям. И поживее…
Чувство ответственности за ближних было не чуждо Ричарду Блейду. Особенно если это ничего не стоило ему и у него не намечалось более важных дел.

Глава 7. Канитра

Хенрик уверенным шагом вел Блейда по узким улочкам Канитры. Сперва он пытался завязать разговор, но, поняв, что не дождется от спутника ничего, кроме угрюмого ворчания, почтительно смолк.
Блейд же был едва ли в состоянии реагировать на происходящее. Последние дни он держался только благодаря своей нечеловеческой воле, но и его ресурсы были небезграничны, и теперь, когда изнурительный переход был закончен, усталость взяла наконец свое.
Перед глазами все плыло; он едва замечал, куда идет. От города оставалось лишь ощущение непрекращающегося гомона — но, возможно, это просто звенело у него в ушах. И все же привычные инстинкты разведчика взяли верх. Превозмогая дурноту, Блейд принялся осматриваться по сторонам.
Стены глинобитных домишек, обращенные к улице, были лишены окон, и это напомнило ему мусульманские города Земли. У многочисленных лавок, кузниц, лотков бродячих торговцев толпились зеваки. На улицах большей частью преобладал пестро разряженный сброд, но попадались и солдаты в боевом облачении, и суровые подтянутые моряки с кривыми абордажными саблями и увесистыми топорами. Извечные спутницы пиратов, кайры, гордо вышагивали с обнаженной грудью, в коротких полупрозрачных юбочках, многие в шлемах с небольшими рожками и, как это было в их обычае, соблазнительно покачивали мощными бедрами.
Блейду невольно вспомнилась Хантара, супруга Сильво, некогда вольная морская дева, превратившаяся ныне в респектабельную хозяйку замка. И немало сим фактом кичившаяся…
Впрочем, дискуссия на тему — цивилизация или жизнь, близкая к природе, — стара как мир, и доводы в пользу обоих решений вопроса порядком набили оскомину. Мысленно Блейд пожал плечами. Что за дело ему до этих людей и существования, что они для себя выбирают?..
Дорога постепенно поднималась в гору. Грязные узкие улочки уступили место широкому мощеному тракту, обсаженному деревьями, напоминавшими земные кипарисы. За зеленью скрывались высокие дома из желтого камня. Стены без окон были выложены цветной мозаикой, у дверей нередко стояли вооруженные стражники. Все больше попадалось всадников и паланкинов. Видно, здесь были богатые кварталы.
Дворец Ярла напоминал жилища восточных сатрапов — прямоугольный, окруженный белой оштукатуренной стеной по всему периметру, из-за которой виднелись верхушки деревьев. Подойдя к воротам, украшенным цветными изразцами, Хенрик показал медальон на груди угрюмым стражам с обнаженными мечами. Те молча пропустили их внутрь. Затем, извинившись перед Блейдом, старый воин попросил подождать немного и оставил гостя одного в укромном внутреннем дворике. Не в силах больше бороться с усталостью, странник в изнеможении опустился на землю рядом с зарослями какого-то кустарника.
От толстых стен веяло прохладой. Где-то неподалеку журчал фонтан. Невозмутимый покой и великолепие этого места заставляли предположить, что владелец его — изнеженный, утонченный философ, сибарит и ученый, но уж никак не пират, гроза Пролива и обоих материков. Впрочем, насколько помнилось страннику, Ярл был и тем, и другим.
Канитра, исконная пиратская вотчина на Скайре, досталась ему в наследство, когда Блейд прикончил Краснобородого. К тому же Ярл был женат на сестре бывшего вождя пиратов, и это, должно быть, облегчило вопросы преемственности…
Дворец был двухэтажным, но поражал своей длиной. Блейд внимательно осмотрел строение. Судя по всему, в центре его находился приемный зал, украшенный деревянными раскрашенными колоннами, справа же располагались жилые комнаты. В них вели двери, изготовленные из черного дерева, отполированного до блеска. Окна в здании были прорезаны высоко и завешены разноцветными тканями, которые, по-видимому, предохраняли обитателей от пыли, песка и мух. Поверх, почти у самой крыши, темнели круглые отверстия, служащие для циркуляции воздуха. У выбеленных стен сооружения на одинаковом расстоянии друг от друга стояли большие светлые сосуды для зерна, по форме напоминающие коконы. По углам виднелись широкие лестницы, ведущие на крышу. Видно, у хозяев дворца входило в привычку в жаркие дни ночевать на свежем воздухе. В глубине двора стояли давильня для винограда, кухня, хлев и постройки для челяди. Рядом с воротами, через которые они вошли, высился небольшой прямоугольный храм.
Несмотря на жару и усталость, Блейд не смог сдержать любопытства. Раньше Канитра представлялась ему совсем другой, чем-то вроде средневекового городища в норманском духе, но теперь он заметил, что местная архитектура более напоминает восточный стиль, привычный ему по земным Дамаску, Каиру или Александрии. Конечно, Ярл со своей командой были чужаками на этой знойной земле, но оставалось поражаться, как ловко северные воины адаптировались к чуждой им культуре.
Задумавшись, он не заметил, как из укромной дверцы в стене вынырнули две фигуры. Блейд протянул руку к Айскалпу, но тотчас расслабился, навстречу ему шел Хенрик. Второй шагал чуть позади, лица было не разглядеть. Странник поднялся.
— Привет тебе, принц Лондонский, — раздался глубокий звучный баритон. — Добро пожаловать в наш скромный приют.
Растопырив пальцы, Блейд приложил ладонь ко лбу. Насколько он помнил, именно так корсары Пролива приветствовали друг друга.
— Привет и тебе, Ярл, владетель Канитры… Извини, если забыл твой полный титул.
Не выдержав, предводитель пиратов расхохотался
— Что с тобой, принц Лондонский? Так, — он тоже коснулся растопыренными пальцами лба, — кайры изображают рогоносцев. Где ты научился столь неприличным жестам?
Блейд стушевался, проклятая память опять выкинула с ним скверную шутку.
Ярл заметил его смущение и поспешил переменить тему разговора.
— А ты не изменился, как я погляжу. — Хенрик почтительно отступил в сторону, и властелин Канитры, приблизившись, обнял старого приятеля за плечи. — Совсем не изменился! Даже как будто и помолодел…
На это Блейд не ответил ничего, сейчас не время было обсуждать его внешность. Он улыбнулся через силу, не обращая внимание на боль и жжение в растрескавшихся губах.
— Рад видеть тебя, капитан. И рад, что ты не забыл старых друзей.
— Еще бы! — Серые глаза Ярла ощупали гостя с ног до головы, — Но ты едва жив, я вижу! Что стряслось? И где ты пропадал все это время? Только не говори, что заделался отшельником и сидел восемь лет в пустыне… Все равно не поверю! — Он коротко хохотнул.
— Пустыня? Нет, благодарю, трех дней мне хватило… — Голос внезапно изменил Блейду. С губ странника сорвался хриплый стон, в глазах потемнело, и если бы Ярл с Хенриком не подхватили его, он бы рухнул на землю.
Сквозь какой-то туман до него донеслись встревоженные крики: это Ярл призывал слуг на помощь. С трудом разлепив немеющие губы, Блейд прошептал:
— Ничего не надо, старина… Мне бы только прилечь… прилечь… и воды…

* * *

Скользкий шелк простыней приятно холодил обожженную кожу; впервые за последние дни Блейд ощутил довольство и покой. Пил он бесконечно долго — как ему показалось, несколько часов подряд, не в силах оторваться от хрустальной свежести воды. А затем вызванный Ярлом лекарь осмотрел его и смазал бальзамом язвы и ожоги.
Безвольно и с наслаждением странник подвергся осмотру — лишь на миг предостерегающим жестом поднял руку, когда врач попытался снять с него чудесный пояс. Тот беспрекословно повиновался.
Ярл молча наблюдал за процедурой с противоположного конца комнаты, развалившись в низком кресле, инкрустированном голубоватой костью неведомого зверя, полудрагоценными камнями и фаянсом. Дождавшись ухода лекаря, он пересел на стульчик рядом с постелью Блейда, прихватив с собой кувшин вина.
— Думаю, тебе стоит немного отдохнуть, прежде чем мы начнем беседу…
Приподнявшись на подушках, гость упрямо покачал головой.
— Нет. Похищен мой сын…
— Что?! — На загорелом лице Ярла отразилась целая гамма переживаний, от недоумения до ярости. Стальные серые глаза пирата сузились в щелки. — Ты уверен?
Блейд кивнул.
— Три дня назад люди Фьодара передали письма Сильво. Я как раз находился там… — Он не стал уточнять всех обстоятельств своего появления в Крэгхеде; сейчас это было бы излишне. — Сразу же отплыл к тебе, но в пути нас захватил шторм. Галера разбилась на Туноровых Клыках… Три дня шли по пустыне… — срывающимся шепотом он завершил рассказ о своих приключениях.
Ярл надолго задумался; на лбу его залегли глубокие морщины. Наконец он в гневе ударил кулаком по колену.
— Ах, проклятье! Выродок! Кайрино отродье! — Владетель Канитры отхлебнул из кувшина и, слегка успокоившись, раздумчиво произнес: — Вот оно, значит, в чем дело… Твой Дик, — он поднял глаза на Блейда, — был у меня. Целый год, с тех пор, как госпожа Талин попросила забрать мальчишку из Крэгхеда… А дней двадцать назад я получил от нее письмо. Она велела отправить парнишку морем в Боурн. Там его должны были встретить надежные люди и препроводить в Вот Норден…
Мужчины переглянулись. Дальнейшее было ясно без слов.
— Должно быть, Фьодар перехватил корабль, — предположил Ярл.
— Или письмо Талин было подделкой, — пробормотал Блейд и нахмурился. Благотворное действие воды и бальзама закончилось; он вновь ощущал боль и ломоту во всем теле, перед глазами вспыхивали и гасли мириады багровых искр, виски ныли, словно в них медленно погружались раскаленные шомполы… И все же раньше, чем он сможет отдохнуть, надо было узнать остальное.
— Но какой прок Фьодару…
С полуслова поняв вопрос, Ярл презрительно махнул рукой.
— Фьодар тут, скорее всего, ни при чем. Он просто скот! Животное! Орудие в руках друсов. Они стоят за этим делом, я уверен… И боюсь, что парня тебе предстоит искать у них.
Друсы… Блейд со стоном повалился на подушки. Дар Абдиаса огненным жгутом жег тело. Проклятые ведьмы! Жажда крови внезапно охватила его; он был готов схватить Айскалп и сокрушить все вокруг, вымещая бессильную ярость и злобу. Но слабость одолевала, закрывались глаза, туманное плотное облако окутывало его, уносило прочь… Он погружался в него все глубже, глубже… И наконец потерял сознание.

* * *

В забытье Блейд находился почти сутки. Все это время лекарь, повинуясь строжайшему наказу не на шутку встревоженного Ярла, просидел у постели больного. Но помощь его не понадобилась; странник, измученный непосильными тяготами пути, просто восстанавливал растраченные силы.
Очнувшись, он почувствовал зверский голод. И, когда ему поднесли кружку бульона, взревел так, что перепуганные слуги бросились врассыпную, и впереди всех — оскорбленный лекарь с трясущейся от гнева бороденкой.
На шум поспешил сам Ярл. Лицо появившегося в дверях повелителя Канитры было встревоженным, но, поняв, что происходит, он широко ухмыльнулся.
— Ну, чего еще ждать от воина! — Он дружески хлопнул Блейда по нагому плечу, и тот чуть заметно поморщился — удар пришелся как раз по обожженному месту. Впрочем, странник был счастлив, вновь ощутив себя свежим и полным сил; стоило ли обращать внимание на отголоски боли? Протянув руку, он, словно клещами, сжал запястье Ярла.
— Клянусь небом! — воскликнул хозяин. — Похоже, сила вернулась к тебе!
— Нет… Откуда? Где мясо, хлеб, вино? Я ничего не вижу, кроме кружки с этой ослиной мочой, — отозвался Блейд с невозмутимой серьезностью. Ярл поспешно кивнул.
— Сейчас все будет. Потерпи немного… — Он хлопнул в ладоши, созывая слуг, отдал распоряжения и снова повернулся к гостю. — Ясное дело, разве это еда для здорового мужчины… Сейчас будет мясо и будет вино, а вечером — пир! Многие хотят поглядеть на тебя… те, кто помнит, как ты разделался с Краснобородым…
Блейд покачал головой.
— Не думаю, что это было бы разумно.
— Почему? — В глазах Ярла читалось искреннее недоумение.
Он начал что-то говорить, но в этот момент появилась процессия слуг с таким количеством блюд на серебряных подносах, что хватило бы и на роту изголодавшихся пехотинцев. Блейд накинулся на еду.
Он ел торопливо и жадно, почти не обращая внимание на то, что заталкивает в рот, пока вкус пищи не показался ему каким-то странным. Блейд нахмурился, и тут владетель Канитры, исподволь наблюдавший за гостем, подал голос:
— Не спеши. Сладкие фрукты, жаркое и соленая рыба — не самая подходящая смесь. Правда, если запить ее вином…
Не переставая жевать, странник ухмыльнулся в ответ. Ощущение сытости охватило его, вновь потянуло в сон, но, протерев лицо смоченным в горячей воде полотенцем, Блейд заставил себя собраться.
Задумчиво потирая переносицу, он взглянул на Ярла.
— Знаешь, приятель… Мне кажется, не стоит объявлять о моем появлении. И пусть Хенрик тоже придержит язык.
— Но почему? — Яря упорно не желал понимать очевидного. — Доблестный принц Лондонский опять с нами, и это порадует моих капитанов, — он хищно усмехнулся, и его красивое лицо с чеканными чертами на миг стало зловещим. — Тем более, если предстоит налет на Фьодара! Их это воодушевит…
— Положим, мысль о добыче, которую можно взять у Фьодара, воодушевит их еще больше, — Блейд вернул улыбку, с иронией поглядывая на приятеля. — А возвращение принца Лондонского, согласись, не у всех вызовет однозначные чувства.
Прежде всего — у него самого, отметил странник. Блейду почему-то претило натягивать прежнюю кожу, словно, однажды сброшенная, она стала ему тесна и отдавала тленом… Но в споре с Ярлом едва ли стоило ссылаться на столь субъективные ощущения.
— Ты — законный наследник Краснобородого, — сказал он владетелю Канитры. — И пока нет других претендентов, твоя власть безгранична. Но мое появление кем-то может быть воспринято превратно… Соображаешь?
На сей раз Ярлу не понадобилось ничего объяснять, он понял с полуслова: ведь, несмотря на родство с прежним вождем, власть рал пиратской вольницей передал ему именно Блейд. И его торжественное возвращение могло сейчас вызвать раскол в среде морских братьев, скорых на свары и разборки.
— Пожалуй, ты прав, — с сожалением промолвил он. — Конечно, я держу их железной рукой, но… но осторожность никогда не повредит. — Пожав плечами, Ярл печально вздохнул. — А жаль! Я так уже настроился на пирушку… Давно мы не гуляли как следует…
С деланным огорчением Блейд развел руками, но тут же, мгновенно посерьезнев, заметил:
— Ладно, перейдем к делу. Я многого не понял в этой истории с Диком. И хотел бы узнать побольше.
Они уселись рядом на кушетке, перед низким столиком розового дерева. Слуги поспешно убрали остатки обеда, подали вино. Когда последний из них, не переставая кланяться, удалился, Ярл спросил:
— О чем ты хочешь узнать?
— О друсах. И о том, чего боялась Талин… Почему она не могла воспитывать сына в Вот Нордене и передавала его от одних приемных родителей к другим? Я не в упрек вам с Пэйдит, — поспешил он добавить, заметив обиженный взгляд Ярла. — Напротив, я был бы счастлив, если б именно ты научил Дика всему, что положено знать воину и мужчине, пока меня нет рядом. И все же…
Владыка Канитры понимающе кивнул. Он казался таким же сдержанным, как и раньше, и Блейд по достоинству оценил то, что старый приятель не задал ему ни единого вопроса. А ведь мог поинтересоваться, где пропадал незадачливый отец и почему сам не пожелал проследить за воспитанием собственного отпрыска! Видно, считал, что друг все расскажет, если сочтет нужным. Блейд был благодарен ему за это.
— Собственно говоря, — начал Ярл задумчиво, — первым своим вопросом ты ответил и на второй. Все дело именно в друсах.
— Как так? — Эти слова подтверждали многие догадки Блейда, но он предпочел бы услышать из уст Ярла все до конца.
— Очень просто. Друсы набирают силу. Лет двенадцать назад, еще до того, как ты появился в Альбе, о них и слышно не было. Ходили, правда, сплетни, что они умеют подчинять волю людей, читать мысли… Поговаривали и о жертвоприношениях у дуба Друззы. Но все это было так… бабьи россказни! Только детей пугать!
— А теперь?
— Теперь все изменилось. Они становятся все сильнее год от года. Вмешиваются в дела владений, больших и малых… навязывают своих советников.
— И что же, никто не попытался дать отпор?
На губах Ярла заиграла мрачная ухмылка.
— Пытались, конечно… Один такой сошел с ума… Ликанто, если помнишь, владыка Сарум Вила… А княгиня Хестии внезапно отреклась от власти в пользу своей трехлетней дочери… Регента прислали друсы, разумеется. О прочих непокорных ходят слухи один другого ужаснее…
— Я помню, они и к Геториксу подбирались… — медленно проговорил Блейд. Прекрасное и надменное лицо Друзиллы Канаки как живое встало перед его внутренним взором. Водопад серебристых волос, пунцовые губы, обольстительное тело… Усилием воли он отогнал наваждение.
Ярл кивнул.
— Они раскинули сети повсюду. Они прибирают к рукам мелкие королевства и уделы, а теперь замахиваются и на добычу покрупнее. И на владения Талин тоже! Правда, она симпатизирует Фригге… Но я не слышал, чтобы от этого было много толку.
Блейд кивнул. Значит, подозрения его оказались верны! Только он не мог представить масштаб планов друсов… А ведь Канаки намекала ему на что-то подобное, еще когда пыталась обольстить и загипнотизировать во время болезни! Она сулила власть над всей Альбой… И теперь друсы близки к заветной цели, к объединению двух континентов под властью своей богини… Препятствий на этом пути у них почти не осталось. Разве что…
Словно прочитав его мысли, Ярл уныло кивнул.
— Да, я пока держусь. Хоть они пробовали и подкуп, и угрозы! Охрана у меня надежна, так что им не удается подобраться ближе, чтобы попробовать завладеть моим разумом! — Блейд понимающе кивнул; ситуация и впрямь складывалась безрадостная. — А на госпожу Талин они, как видно, решили воздействовать через сына.
— Та-ак… — странник поднялся с места и расправил плечи, напрягая мускулы; лицо его окаменело. — И чем же мы займемся в первую очередь?
— У тебя есть какие-то сомнения по этому поводу? — произнес владыка Канитры, по-волчьи ощерив зубы.
— Да нет… Фьодар получит хороший урок. Согласен?
Красивое хищное лицо Ярда озарилось довольной улыбкой.
— Моим головорезам давно пора размяться. Да и Тайт, Фьодарова вотчина, застрял у нас, как кость в глотке. Только бы нам не подавиться…
Он неторопливо ронял слова, и вскоре Блейду стало ясно, что задача им предстоит не из легких. Тайт, небольшой остров в Проливе, на полпути между Крэгхедом и Канитрой, издавна слыл неприступным. И силы у Фьодара, сына Тайта Клыкастого, давнего соперника Геторикса, собраны были немалые, не меньше сорока галер, не считая мелких суденышек. Пять или шесть тысяч бойцов — показания засланных Ярлом шпионов на сей счет разнились. Но в одном не было сомнений: свалить Фьодара будет не так-то просто.

* * *

Блейд застыл над разложенными на низком столике картами. Сзади, заглядывая через плечо, в затылок ему дышал Ярл. Он был заметно взволнован. Планы разгрома вотчины Фьодара он со своими капитанами вынашивал очень давно — практически с того самого дня, как взял власть в Канитре, — но никогда всерьез не верил в возможность их осуществления. Противник был слишком силен.
Но теперь, с возвращением принца Лондонского, в душе морского короля забрезжила надежда.
— Ну что? — не выдержал он наконец.
Блейд задумчиво хмыкнул. У него появилась некая идея, но говорить об этом всерьез было еще слишком рано. Все-таки в этом мире прошло восемь лет…
— Изменилось ли вооружение на твоих кораблях? — спросил он.
Ярл пожал плечами.
— А зачем? Зачем ему меняться? Что тебя не устраивает? — В голосе его прозвучала недоуменная нотка; он очень гордился своим флотом.
— Ясно. Значит, абордажные крюки, трапы и щиты, — задумчиво произнес Блейд. — Сабли, топоры пращи, луки… Так?
Владетель Канитры кивнул, еще не понимая, к чему клонит гость.
— Тогда сделаем вот что…
Блейд подвинул к себе лист чистого пергамента и остро заточенный уголек заскользил по желтоватой поверхности. На мгновение странник замешкался, что-то припоминая, затем уверенно довершил чертеж.
— Смотри! Тут — деревянная рама… Канаты, здесь и здесь… — Он ткнул пальцем в рисунок. — Сколько времени нужно твоим мастерам, чтобы оснастить все корабли такими штуковинами? По одной-две на каждый.
Ярл напряженно вглядывался в чертеж.
— Какого размера это… это приспособление?

Предыдущая страница 27 Следующая страница


Ричард Блейд Айденский 28

— В человеческий рост.
— Хм-м… — Вождь корсаров пожевал губами; смысл происходящего по-прежнему оставался ему неясен, но это не уменьшало безоговорочного доверия к Блейду. Если с помощью этих странных машин можно прикончить Фьодара, он сделает все, что нужно. — На тридцать галер… Два дня, чтобы подвезти древесину… за это время попробуем приготовить канаты и металлические части… — Он поднял глаза подсчитывая. — Дней десять-двенадцать, я полагаю, займет работа.
Блейд покачал головой.
— Не пойдет. Долго! За это время они так запрячут мальчишку, что мы его вовек не найдем. — В отличие от Ярла, для него Фьодар был лишь этапом на длинном пути, и странник не собирался тратить на него много времени. — Заставь их работать быстрее.
— Заставлю! Подряжу всех, кого можно… — Ярл заметно повеселел; как видно, перспектива выпотрошить Фьодара согрела ему душу. — Поубиваю собак — но за семь дней все будет готово!
— Хорошо, значит, тогда и двинемся в путь, — заключил Блейд. — Да, вот еще что… — Он принялся перечислять Ярлу все, что понадобится ему для опытов. По мере того, как рос список, глаза у повелителя Канитры раскрывались все шире и шире. Наконец огонек понимания забрезжил в его глазах.
— Думаешь, получится?.. — с надеждой осведомился он, не в силах еще поверить в столь невероятный способ ведения войны.
— Получится, — Блейд довольно усмехнулся, ощущая прилив вдохновения, предвестник удачной охоты. — Готовь корабли, Ярл! Через семь дней мы отплываем!

Глава 8. Нападение

Утро восьмого дня выдалось ветреным и туманным. Мглисто-серые тучи со вздутыми животами наползали с севера, висли над выходящим из гавани флотом.
Тяжелые суда пиратов напоминали морских драконов, вылезающих из затопленных пещер. Кровь стыла в жилах от одного вида зловещих творений скайрских верфей, от их безмолвной волчьей слаженности, стремительных очертаний и жутких прозвищ, начертанных рунами на просмоленных бортах.
Веланг — Вепрь Скорби, Хэбборд — Роса Смерти, Гьольнин — Труп Ворона, Гойторн — Кровавый Жребий, Хродель — Скальд-Убийца, Гьюкунг — Арфа Отчаянья… Казалось, нет ничего в мире, что могло бы остановить эту сумрачную армаду с багряно-черными парусами, рассекающую оловянную воду под кроваво-красными стягами Морского Братства с изображением пса, грызущего змея. Ричард Блейд, Черный Капитан, Принц Лондонский, Владетель Бронзового Топора, стоял на корме флагманского судна, опершись на зловеще поблескивающий Айскалп.
Он с тревогой глядел на небо. Откуда-то слева донесся вдруг тонкий аромат шипра — подошедший Ярл успокаивающе хлопнул его по плечу.
— К полудню тучи пройдут. В это время года грозы надвигаются с востока, а не с севера.
Блейд пожал плечами; после Туноровых Клыков его едва ли можно было испугать бурей. Но он так устал… лишние волнения казались совершенно некстати.
Пристальным взглядом он окинул корабль. Подобно остальным тридцати судам, капитанская галера напоминала греческую трирему с тремя палубами и тремя ярусами весел. Восемьдесят пять отборных гребцов приводили в движение это морское чудовище. Эрсы, числом тридцать один, находились на верхней палубе, гребя с небольших выступов, что позволяло сильней наваливаться на весла; двадцать семь харвов на средней и столько же версов на нижней палубах располагались на скамьях. Галера имела парус на случай попутного ветра — такого, как сейчас, когда гребцы отдыхали; но в бою она шла на веслах.
Гребцы галер не были рабами, они считались воинами — наравне с пращниками, лучниками и хойлами-секироносцами, составлявшими абордажную команду кораблей. Хойлы защищали судно с верхней палубы или захватывали вражеский корабль, поврежденный ударом тарана.
На этот раз вооружение галер отличалось от привычного, и большинство мореходов в недоумении косились на странные деревянные конструкции, которые были установлены на корме каждого судна под бдительным присмотром капитанов. Блейд, лучше всех понимавший, что происходит, не мог сдержать довольной усмешки.
За день до отплытия Ярл, по его просьбе, созвал на совет своих офицеров. Некоторые еще помнили принца Лондонского и, хотя были весьма удивлены, обнаружив его во дворце, дружески-почтительно приветствовали гостя. Победитель Геторикса пользовался уважением в этих краях…
Новички же косились на него ревниво, шептались между собой. Он понимал их опасения, но надеялся, что мелкие распри и борьба за первенство не помешают капитанам Ярла внять голосу разума.
Начали с того, что владетель Канитры объявил во всеуслышание новость, давно уже переставшую быть секретом: им предстоял поход на твердыню Фьодара. На лицах воинов, суровых, загорелых, иссеченных шрамами, отразилась алчная радость: богатства острова Тайт давно не давали пиратам покоя. Уничтожить соперничающий клан было их давней мечтой.
Но к радости примешивалась изрядная доля опаски и недоверия.
— Фьодар слишком силен!
— У него больше кораблей!
— Замок неприступен!
Такие возгласы раздались в зале, но Ярл властно поднял руку, призывая к молчанию. Шум мгновенно стих, и все взоры устремились на предводителя.
— То, что вы говорите — правда, — вымолвил вождь. — Фьодар силен, и потому прежде мы не решались напасть на него. Это было бы чистым безумием! Но теперь все изменилось… — Он обернулся к Блейду, который сидел поодаль, всем своим видом выказывая уверенность и спокойствие. — Покажи им, мой господин.
Странник не стад демонстрировать чертежи и пускаться в пространные объяснения, отлично понимая, что перед ним люди действия — грубые, жестокие, не склонные доверять пустым словам и мудреным картинкам. Он сам порою был таким же, и потому настроение пиратской вольницы не составляло для него тайны.
Нет, он не собирался ничего говорить, он просто вывел их во внутренний двор замка, где заранее все подготовил с помощью двух дюжих слуг, присланных в помощь Ярдом. Там Блейд молча кивнул на непривычного вида деревянную конструкцию с упругими канатами; в его родном мире она называлась катапультой.
Это было очень простое устройство; ничего похожего на сложнейшие механизмы римлян, что посылали каменные глыбы на расстояние трехсот ярдов. Его катапульта стреляла поближе, и снарядами для нее должны были стать обычные глиняные горшки.
Но не зря провел Блейд столько бессонных ночей в закрытом для чужих глаз крыле дворца, куда, по приказу Ярла, доставили все необходимое для его экспериментов: черную смолу, которой обмазывали днища кораблей, желтоватые минералы из дальней каменоломни, источавшие удушливый запах, и густое янтарное масло.
Пока оружейники Канитры совершенствовали точность стрельбы невиданной прежде машины и пытались увеличить ее прочность и дальнобойность, Блейд тер, смешивал, выпаривал, поджигал, опять тер и смешивал свои таинственные ингредиенты. Наконец из окна его кельи заструился жаркий свет, и он вышел из добровольного заточения — усталый, с воспаленными глазами, обожженными пальцами и сияющей улыбкой на закопченном лице. Он заново открыл греческий огонь — или то жуткое горючее зелье, которым пользовались кантийцы, завоеватели Ханнара.
Но ничего такого он не собирался рассказывать капитанам Ярла; лишь попросил помочь самого крепкого из них, и вдвоем, под, пристальными, недоверчиво-удивленными взглядами остальных, они оттянули тугой рычаг, закрепили его и уложили заранее подготовленный снаряд. Запалив фитиль, Блейд нажал на спусковую скобу.
Внутренний дворик был совсем невелик, но тем внушительнее получилось представление, когда глиняный сосуд, ударив в деревянный щит у самой стены, разлетелся осколками, и пламя, точно демон, вырвавшийся на волю, яростно охватило доски, взмыв вверх почти на двадцать футов. Закаленные в боях морские волки не смогли сдержать испуганных криков; одни бросились бежать, громко поминая Тунора, другие же в благоговейном молчании уставились на Блейда.
— Так мы одолеем Фьодара, — сказал он, и воины Морского Братства поверили, что так и будет.
Остальное уже являлось делом техники.
Тридцать катапульт (по одной на корабль) погрузили на галеры под покровом ночи. Собрать их предстояло уже по выходу в море: Ярл опасался, как бы лазутчики Фьодара не пронюхали об их секретном оружии, и Блейд был с ним согласен.
Конечно, оставался еще секрет горючей смеси, которую капитаны уже успели между собой окрестить Хейровым огнем. Странник не был уверен, стоит ли посвящать Ярла в таинство ее изготовления. Владетель Канитры не заговаривал об этом, и Блейд сказал себе, что примет решение позднее.
Пока же моряки, проходя мимо возводимого на корме непонятного сооружения, каждый раз украдкой делали знак, отвращающий злых духов…

* * *

Блейд, сидя за чисто выскобленным деревянным столом в капитанской каюте, перебирал потертые пергаменты древних портуланов, которыми пользовались здешние мореходы. Еще в прошлый раз он убедился, что письменность в мире Альбы доступна лишь друсам, умевшим тонкой кисточкой наносить угловатые руны на кожу или чистую бересту. Карты, что показал ему Ярл, были также начертаны на коже, напоминавшем земной пергамент. Он вытащил из вороха свитков портулан южного побережья и поднес поближе к тусклому свету масляной лампы. Судя по всему, через сутки должен показаться Тайт.
Он не сомневался в победе. План сражения, разработанный совместно с Ярлом, был прост, изящен, безупречен, и капитаны галер согласились с ним безоговорочно. Теперь оставалось лишь ждать…
Поднявшись на палубу, странник подставил лицо соленому ветру. Свежий воздух бодрил. В голове сразу прояснилось.
Хорошо! Ему еще о многом надо было подумать.
…Последнее, что успел сделать Блейд перед отплытием, это навестить Абдиаса. Странное происшествие в пустыне не давало ему покоя, и он был рад, когда лекарь Ярла, похожий на земного шамана, с гроздьями клыков на шее и запястьях, объявил, что, хотя старец и не вполне оправился от болезни, но может уже принять посетителей.
Исхудавший, с обтянутым пергаментной кожей лицом, похожий на мертвую птицу старик неподвижно лежал на низком ложе, плотно закутанный в меховые накидки. Заслышав шаги Блейда, он зашевелился, открыл глаза и попытался выдавить улыбку на растрескавшихся губах.
— Ах, мой господин… Не знаю, как благодарить тебя и как молить о прощении. — Голос его был едва слышен и походил на шуршание сухих листьев. Блейд присел на резную скамеечку у изголовья и наклонился, чтобы лучше слышать его. — Ты спас мне жизнь. А я… — Абдиас издал странный стон, похожий на всхлип. Глаза под набрякшими, источенными веками слезились. В уголках рта запеклась сукровица.
— Не будем об этом. — Странник был смущен. Бурные проявления чувств всегда вызывали в нем досаду, а в извинениях же старика было что-то невыносимо патетическое. — Прошу тебя, Абдиас… Это дело прошлое. И давай забудем о нем…
— Нет-нет! — поспешно прервал его старик. Он заметно оживился, на щеках заиграл болезненный румянец. — Это очень важно… Ты должен понять!
Понять? Ну, против этого Блейд никогда не возражал. Тем более сейчас, в новой и слегка пугающей Альбе, где, казалось, число загадок множится с каждым днем.
— Фригга… Фригга вознамерилась погубить тебя, господин! — старец ухватил Блейда за руку иссохшей лапкой с темными нитями вен. Хватка его оказалась неожиданно сильной. — Ты должен быть осторожным. Ей не удалось добиться своего, подчинив меня своей воле… Но она не отступится так просто.
— Значит, ты считаешь, богиня вселилась в тебя? Там, в пустыне? — Рациональная часть сознания Блейда упорно искала более простых объяснений, типа солнечного удара или временного помешательства, но чутье редко подводило его, даже если это противоречило логике. И сейчас инстинкт отвергал доводы здравого смысла.
Старик покачал головой. Дыхание его участилось.
— Нет, не совсем так… Не вселилась, лишь пыталась управлять моими действиями. И преуспела в замысленном…
— Хм-м… — Блейд внимательно посмотрел на Абдиаса. — Но почему она выбрала именно тебя? Не меня самого, не кого-нибудь из матросов?
— Должно быть, я оказался самой подходящей жертвой. Я старик, и я слаб… Жажда истощила меня слишком быстро. Фригга сулила дар влаги… сладостной влаги… — Выражение трепетного вожделения тенью мелькнуло на лице Абдиаса, но тут же исчезло. — Со мной ей было проще совладать.
— Но почему же раньше она не проделывала подобных фокусов? В замке Сильво или на корабле?
Похоже, у Абдиаса начинался новый приступ лихорадки: его била крупная дрожь. В приоткрытое окно подул ветер, сыпанул горсть мелкого песка. Тусклое пламя светильников заколебалось.
— Может, ты обратил внимание, господин, что в замке и на судне я все время вдыхал розовый порошок. Это — тайо, магический минерал… Если его истолочь и постоянно принимать, становишься невосприимчивым к… к воздействиям извне… Тайо защищает не хуже, чем волшебство рун и заговоренные амулеты. Любой посвященный знает о свойствах этого чудесного камня. Но склянку мою унесло волнами, и я оказался беспомощен перед чарами Фригги.
Блейд задумался.
— Но если ты нюхал порошок постоянно, значит, у тебя и прежде были причины опасаться этих… этих божественных происков?
— О, да! — Заметно оживившийся старец не обратил внимания на иронию собеседника. Похоже, Блейд затронул его излюбленную тему. — Мне немало довелось пережить, столкнуться со множеством тайных культов, мои господин. Я прошел через огненные мистерии поклонников Хейра и обряды некромантии друсов. Я учился Обузданию Дождя у седых сивилл Фригги и изведал ужасное таинство Истекания Воздуха у аколитов Тунора… Понимаешь, я искал справедливую веру, божество, которое могло бы принести счастье в наш скорбный мир! Но годы скитаний прошли втуне… Ни один бог не способен подарить радость смертным! Небеса глухи к стенаниям людей! И тогда я задался целью избавить Альбу от богов, но в отместку они наслали на меня Бурый Мор — смертельную болезнь, от которой мне удалось вылечиться только чудом. Лишь на пальцах остались несмываемые следы — клеймо гнева бессмертных… — Он протянул к Блейду тощие узловатые руки, все в пятнах и струпьях.
Не в силах скрыть брезгливость, странник отвел глаза.
— И все же с богами можно бороться?
— Конечно. — Абдиас устало откинулся на ложе. Разговор явно утомил старца, но Блейд не собирался уходить. И, повинуясь его выжидающему повелительному взгляду, старик продолжил: — Каждый бог силен в своей стихии. Однако с насланной Фриггою бурей мы совладали с помощью талисмана… Достаточно сильны они и в теле человека, причем чем дольше обитают в нем, тем сильнее становятся. Но занять тело непросто! И не всегда возможно… — Он умолк, облизнул пересохшие губы, и Блейд, проследив направление его взгляда, обнаружил рядом с кроватью кувшин с вином и бокал. Странник налил немного, поднес Абдиасу, и тот жадно выпил.
Капли алой влаги стекали из уголка рта на белую рубаху, делая его похожим на упыря. Он даже не заметил этого. Взгляд сделался лихорадочно возбужденным, в горле заклокотало. Блейд подумал, что ему пора уходить, но… Оставался последний вопрос.
— Значит, богиня может обитать в теле любой женщины? Любого мужчины? — Сперва ему показалось, что больной уже не слышит его; в нетерпении Блейд едва удержался, чтобы не встряхнуть старика. — Как же тогда узнать ее?
Наконец посиневшие губы разомкнулись.
— Не в любом теле, нет… Хьор… только он дает богу доступ в тело… Хьор внутри, но посвященные могут видеть его отражение. У тебя я узрел его… Но берегись! Это заметят и другие, те, кто жаждет вернуть поверженных… — Голос старика был едва слышен, — Если хьора нет, то в теле смертного божество может пробыть лишь до малого новолуния. После же его ждет гибель… Когда-то я мечтал подстеречь бога в человечьем обличье, связать его магией рун и не дать уйти… Освободить мир от владычества бессмертных…
Однако эти бредни старика мало интересовали Блейда. Вскочив, он в волнении зашатал по комнате.
— А этот самый хьор?.. Он есть у Дика? — Если Абдиас говорил о какой-то опасности, то прежде всего ему следовало позаботиться о сыне. Но старик не ответил. Он лишился сознания, погрузившись в черную бездну забытья и покоя.
Блейд в растерянности стоял над ложем, готовый выть от бессилия. На заре они отплывали; у него не будет больше возможности порасспросить Абдиаса…
Из мрачной задумчивости его вывел голос Ярла:
— А, вот ты где… Я тебя повсюду ищу! — Тут он заметил съежившуюся фигурку на ложе, склонился над ней, и Блейду показалось, что лицо его друга потемнело. — Кто это такой?
— Один из моих спутников, Абдиас, советник Вота Северного, а теперь — Талин. Должно быть, ты слышал о нем… Мы вместе потерпели крушение и шли через пустыню. Я попросил Хенрика доставить его сюда, чтобы лекарь мог им заняться. Он был совсем плох, чуть не умер от жажды…
— Понятно… — В голосе Ярла слышалась задумчивость. — Так, говоришь, его зовут Абдиас? Советник королевы Талин?
— Ты знаешь его?
Ярл несколько секунд не сводил пристального взгляда со старика, прежде чем ответить:
— Он напомнил мне человека, о котором я надеялся забыть навсегда.
Но ни в тот день, ни позже Блейд не успел расспросить его об этом странном эпизоде, и сам Ярл больше не вспоминал о нем. Оба были слишком заняты подготовкой к отплытию. Блейд дал себе слово, что постарается выяснить тайну при первой же возможности, однако опасался, что представится она не скоро.

* * *

В ночь перед нападением почти никто на галере не спал. Воины готовили оружие к бою, укрепляли щиты на бортах, точили мечи. Отличная, слаженная команда, волчья стая, где каждый знал свое место — на веслах ли, у катапульты или у лестниц с абордажными крючьями на концах. Люди двигались слаженно, ритмично, без лишней ругани и суеты, словно единый живой организм. Сердце Блейда пело, когда он наблюдал за ними, предвкушая завтрашний бой.
Что до него с Ярлом, то им пришлось в последний раз отрабатывать все детали сражения, сидя в капитанской каюте за ворохом карт. Блейд, прикидывая расстояние от береговой линии до крепости, не переставал терзать Ярла:
— Ты уверен, что Фьодар в крепости? — Этот вопрос прозвучал уже раз двадцать, и в двадцатый же раз Ярл произнес:
— Мои лазутчики не ошибаются, будь уверен. Эти парни, прикажи им, хоть самому Тунору в задницу залезут! — Он довольно усмехнулся. — У Фьодара новая девка, значит, еще неделю он из своей конуры не вылезет. Можешь не сомневаться!
Сведения эти были жизненно важными и могли сыграть решающую роль в определении дальнейшей стратегии.
Пока же было принято решение на подходе к Тайту разделить флот на две части. Двадцать кораблей войдут в гавань, где стоят суда Фьодара; другие десять окружат остров и с тыла подойдут к цитадели пиратов. План был рискованным; Ярл не сразу согласился разбивать силы.
— У Фьодара и без того галер больше, чем у нас. А ты хочешь, чтобы мы своими руками еще больше ослабили себя! 468
Блейд горячо спорил, тыкая острием кинжала в очертания береговой линии на обветшалой карте. Он бесчисленное множество раз рисовал древесным углем план местности на ранее чистых досках стала, читал лекции предводителю пиратов по стратегии и тактике, приводил примеры из битвы Марка Антония и Октавиана Августа у мыса Акций и разгрома Непобедимой Армады (не уточняя, естественно, ни времени, ни места, где все это происходило). Ярл яростно спорил, приводил свои резоны, ссылался на походы с Геториксом Краснобородым и поочередно взывал ко всем альбийским богам, сминая в раздражении оловянные кубки сильными пальцами. И все же Блейду удалось убедить его.
Он не сомневался, что катапульты и новая тактика обеспечат им необходимый перевес в бою. Но самым важным для него была не победа, а пленение Фьодара. Ради того, чтобы не дать ускользнуть этому псу, он готов был идти на любые жертвы.

* * *

Над морем вспыхнула заря нового дня, кровавая, яростная — предвестник жестокой сечи. Остров Тайт уже виднелся туманной полоской на горизонте, до него было не больше десятка килсов.
— Отличный денек! — Невозмутимый, как обычно, Ярл потянулся так, что хрустнули кости. Блейд, мрачный и неразговорчивый, стоял рядом, по привычке опираясь на рукоять Айскалпа. С минуты на минуту должен был раздаться крик впередсмотрящих…
— Тайт! Тайт впереди! — донеслось с мачты, и стрелки изготовились к бою. Секироносцы-хойлы, стоявшие впереди, прикрывали их щитами.
Блейд с силой втянул в легкие морской воздух. Началось!..
Повинуясь команде, отданной с флагманского «Веланга», шедший доселе слитно флот разделился на две неравные части. В едином ритме, повинуясь дроби барабанов, гребцы налегали на весла. Галеры, точно морские рыбы, всплывшие из неведомых глубин, пенили воду, двигаясь стремительно и плавно.
Матросы бросились спускать паруса. Хойлы, в кожаных доспехах с бронзовыми накладками, подняли тяжелые щиты. Начищенные клинки и лезвия секир горели огнем в лучах восходящего солнца.
Перехватив взгляд, брошенный Ярлом на удаляющиеся галеры, странник пожал плечами; похоже, его приятель слегка завидовал им. Сам же Блейд в деталях мог представить, что ожидает их флот на подходах к Тайту. Корабли Фьодара наверняка наготове: они не могли не заметить приближение врагов. Значит вскоре взовьются в воздух тучи камней и стрел, полетят горящие снаряды из катапульт, сея ужас и смятение в стане противника… Потом галеры подойдут ближе и примутся ломать своими заостренными носами весла на Фьодаровых судах… Этому приему, хорошо известному еще со времен эллинов, он также обучил капитанов Ярла.
Когда враг будет обездвижен и беспомощен, в ход пойдут абордажные лестницы и перекидные трапы с шипами — «вороны». Поток бойцов устремится на те галеры, что еще не объяты пламенем. Воздух наполнится гарью и копотью, крики раненых смешаются с треском лопающегося дерева, падающих мачт и звоном мечей…
Это будет сражение, подобное тысячам и тысячам других… Сейчас Блейд не испытывал уже ни возбуждения, ни сожаления при мысли об этом. Когда-то, бесконечно давно, ему доставляла удовольствие любая битва — как сейчас Ярлу и его капитанам… Ярость и жажда боя горячили кровь, пьянили крепче вина…
Время превратило его в машину смерти, равнодушную, холодную и совершенную. Время научило его убивать, лишь когда это жизненно необходимо. Не из жалости или снисхождения, нет! Просто из соображений разумного эгоизма, не поощрявшего счеты и лишних усилий. Но мудрость подобной позиции пришла к нему лишь с годами, и он не мог осуждать тех, кто чувствует иначе.
Навстречу им с другой стороны острова потянулись суда Фьодара, словно подводя пунктирную черту его размышлениям. Теперь у Блейда появлялся отличный шанс на практике проверить действенность нового оружия.
Всего галер было тринадцать — видно, отборный флот, защищавший подходы к цитадели. Их яркая боевая раскраска, черная с желтым, намалеванные у ватерлинии глаза и разверстые пасти деревянных чудищ на носах призваны были внушать ужас. Выстроившись полукругом, они неумолимо надвигались на флотилию Ярла.
Блейд махнул воинам у катапульт. Гребцы подняли весла. Корабли Канитры замерли, точно стая акул, готовых к броску на добычу.
Первый выстрел странник сделал сам. Он знал, как это важно — не промахнуться, с первого удара ошеломить противника, а главное, показать своим, насколько эффективно их тайное оружие. Потому он целился особенно тщательно, избрав мишенью ближнюю галеру, на носу которой был изображен морской змей — должно быть, флагманскую. И когда спустил наконец рычаг, удерживавший тетиву, и глиняный снаряд со свистом устремился вперед, невольно принялся молиться всем ведомым ему богам, чтобы тот угодил в цель.
И небеса услышали его молитвы!
Горшок разорвался точно посреди палубы, горящее масло расплескалось во все стороны, обрызгав матросов, с дикими криками бросившихся прочь. Мгновенно занялась холстина спущенного паруса, затем пламя перекинулось на дощатый настил… Когда пираты опомнились, вся палуба уже была в огне. А навстречу кораблям летели все новые и новые снаряды. Жуткие вопли, стоны, дым и столбы пламени поднялись над морем.
Не все выстрелы оказались столь же удачны; многие горшки с зажигательным зельем летели мимо и падали в воду. Другие, даже ударившись о борт или палубу, разбивались, не возгораясь, или давали столь слабое пламя, что его без труда удавалось затушить… Но это уже не имело никакого значения.
Внезапность нападения обеспечивала флоту Канитры решающий перевес, лишало противника воли к сопротивлению. Пираты Фьодара были в панике, они казались ошарашенными, сбитыми с толку. Гребцы не могли уберечь свои весла, воины не слышали команд… Большинство даже не пыталось отразить атаку; немногие же — те, кто успел оправиться от потрясения — были не в силах противостоять натиску людей Ярла. Началась кровавая беспощадная резня.
Не прошло и часа, как треть галер была потоплена; догорающие остовы других дымились далеко позади. 471 Блейд мог лишь надеяться, что основной части их флота победа далась столь же легко…
Они вошли в небольшую бухту, откуда прямая дорога вела в замок Фьодара. Блейд оглядел берег и причалы.
Он вспоминал карты, составленные по донесениям лазутчиков. Они с Ярлом изучили их столь тщательно, что, казалось, он может узнать каждый кустик и камешек на острове. И то, что он видел теперь, укрепляло в нем уверенность в победе. Шпионы не солгали; остров Тайт был именно таким, каким и представлялся ему.
Цитадель Фьодара считалась неприступной. Этот замок оседлал скалу, нависавшую над бухтой, и вела к нему лишь одна дорога, по которой, встав в ряд, едва ли могли бы пройти четверо. Несколько десятков человек с легкостью сумели бы защитить тропу и цитадель от сотен и тысяч нападающих…
Но!
Да, неизбежно и несомненно, здесь было «но». И именно на это обратил внимание странник, когда Ярл впервые доказывал ему невозможность взять приступом крепость Фьодара.
Цитадель выстроили из дерева.
Леса на Тайте было достаточно. Отличный корабельный лес, мечта любого строителя судов… Камень же тут добывался из скальных пород, весьма твердых и неподатливых. Владетели Тайта были настолько уверены в себе, считая остров неприступным, а силы свои неодолимыми, что не позаботились о более прочном убежище.
Дробить скалы казалось слишком тяжелым и нелепым занятием. Везти камень с материка — накладно. А дерево было здесь, под рукой…
Узнав об этом, Блейд сказал лишь одну фразу:
— Нам не придется брать замок приступом: Фьодар сам придет к нам.

* * *

Все было кончено еще до полудня.
Возглавляемый Блейдом отряд из отборных бойцов высадился на берег. Они не стали карабкаться по тропе вверх; они ждали внизу.
И как только все было готово, странник дал сигнал кораблям.
Галеры тем временем заняли позицию, наиболее удобную для обстрела — с той стороны, гас скалы вздымались не очень высоко. Катапульты были развернуты строго под нужным углом, канаты натянуты… И, дождавшись команды, они открыли огонь.
Эта атака не вызвала в крепости такого же полного смятения, как на галерах; без сомнения, сверху Фьодар наблюдал за исходом морского боя и успел принять меры. Первые снаряды его люди успешно гасили, прежде чем огонь успевал распространиться дальше. Блейд на миг ощутил прилив отчаяния. Неужели он просчитался?..
Но катапульты стреляли без перерыва, огненные снаряды градом сыпались на головы осажденных, с каждым разом все точнее накрывая цель.
Вскоре пожары стали вспыхивать слишком часто, повсюду, в разных концах… Загорелись конюшни, и испуганные лошади, вырвавшись на свободу, внесли панику в ряды защитников.
Блейд не мог видеть, что происходит там, наверху, но судя по диким крикам, доносившимся из крепости, полыхающим вовсю башням и стенам, которые никто уже и не пытался тушить, паника в цитадели достигла предела.
Густой жирный дым поднялся над скалами, затянув небо, скрывая солнце. Ночь, вечная ночь наступила для Фьодара…
Но обороняющиеся, как видно, решили, что еще не все потеряно: внезапно горящие ворота цитадели распахнулись, и обезумевшая толпа хлынула вниз. Пять сотен яростных бойцов, опаленных пламенем, предпочитавших смерть от железа мучительной гибели в огне…
Все дальнейшее смешалось в памяти Блейда. Потоки крови, дым, багровые языки пламени, грохот, звон, истошные вопли… Айскалп разил неумолимо; эти безумцы словно сами подставлялись под удар! Узкая дорога к замку сыграла злую шутку с людьми Фьодара; они могли пробиваться вперед лишь по несколько человек — сзади их теснили, сбивали с ног и топтали накатывающие людские волны, спереди нещадно косили клинки и секиры атакующих.
Блейд вновь ощущал себя машиной смерти… Руки его вздымались и опускались с точностью и ритмом часового механизма. Хруст костей, предсмертные хрипы, хлещущая во все стороны кровь… Снова глаза и слух странника переполняли смерть и боль, подобно чашам Судного Дня.
Но вот взгляд его остановился на группе воинов, сражавшихся слаженней и яростнее остальных; путь их отмечали горы расчлененных тел. Они упорно пробивались вперед, тараня противников стеной тяжелых щитов; лезвия залитых кровью секир отливали алым в лучах солнца, и ни звука не доносилось из-под черных шлемов этих вестников смерти. Когда стена щитов на мгновенье разомкнулась, Блейд успел заметить человека в бронзовых черненых доспехах и медном шлеме, навершие которого изображало морского змея с разверзнутой пастью, подобного тому, что он видел на флагманской галере.
Сердце его бешено забилось. Фьодар!
Не помня себя от возбуждения, он рванулся вперед.
Айскалп, с лезвием, потускневшим от крови, взметнулся к небесам — и рухнул, увлекая за собой первого из воинов. Страшный удар рассек грудную клетку, смяв доспехи, как будто они были из картона; щит отлетел в сторону. Мгновение ушло на то, чтобы высвободить оружие, и вот еще один пират упал, не успев увернуться от несущего смерть топора. Голова его покатилась по траве, покрытой бурыми кровавыми брызгами.
Оставшиеся теснее сомкнули ряды, сразу с двух сторон мелькнули клинки. Блейд метнулся в сторону, уходя от атаки, успев молниеносным ударом топора выбить у противника меч. Он заметил недоуменное выражение в его глазах, прежде чем нанес второй удар, и враг рухнул, как подкошенный, грохнув шлемом о щиты своих соратников.
Теперь их осталось восемь, не считая Фьодара. С угрожающими лицами они надвинулись на Блейда: трое с мечами, остальные — с широкими секирами.
Странник оскалил зубы; возбуждение битвы овладело им.
— Ну, собаки, — прорычал он, раскачивая топор, — кто следующий?
Воины, прикрываясь тяжелыми щитами, шли на него стеной, непроницаемой, как панцирь огромной бронзовой черепахи. Блейд попытался сокрушить хотя бы одного из телохранителей Фьодара, пробить брешь в его защите, но тщетно; шеренга неудержимо продвигалась вперед.
Он с яростью молотил Айскалпом по бронзовым щитам, ужасающий лязг резал уши, но с таким же успехом можно было бы пытаться остановить танк. Пот стекал по лицу странника, гнев ярился в сердце, но он был бессилен! Стиснув зубы, Блейд отступил на шаг, потом — еще на один.
Что-то треснуло под его каблуком Метнув быстрый взгляд вниз, он увидел остатки глиняного горшка, в котором плескалась горящая Хейрова смесь. Зарычав, он молниеносно нагнулся и, схватив сосуд, запустил в самую середину черного строя.
Самодельный напалм выплеснулся; три бойца с жуткими криками покатились по земле, пытаясь сбить огонь. Теперь строй распался, открыв главаря в змееподобном шлеме. Его воины катались по земле, и пламя терзало их тела — похоже, адская смесь из древесной смолы и серы намертво прилипла к бронзовым панцирям. Запахло паленым мясом.
За спиной раздался топот сапог, Блейд оглянулся и издал боевой клич. Ярл шел ему на помощь со вторым отрядом! Значит, битва действительно закончена. Пес Канитры загрыз тайтского дракона! Оставалось последнее…
— Сдавайтесь, отродье сервов! — прохрипел он. — Ваш флот разгромлен! Помощи ждать неоткуда. Сдавайтесь!
На лицах воинов, которых пощадил огонь, мелькнула тень сомнения — они не настолько были преданы своему господину, чтобы защищать его в час заведомого поражения. Спасти свою жизнь куда важнее…
Уловив замешательство телохранителей, Фьодар ненавидящим взглядом уставился на них, но те лишь отводили глаза.
— Презренные трусы! — зарычал он. — Жалкие твари, недостойные лизать хозяину сапоги! Так-то вы отблагодарили меня?! Вот она, ваша верность?! — Повелитель Тайта выступил вперед, размахивая мечом. — Что ж! Пусть никто не скажет, что Фьодар умер, как трус!
Его клинок просвистел в воздухе. Блейд отразил удар так яростно, что посыпались искры. Замахнулся сам — но Фьодар ушел из-под удара. Вновь бронза зазвенела о сталь.
— Кто ты такой, чужак? — На губах пирата выступила пена. — Я хочу знать, кто посягнул на мою жизнь!
Блейд не ответил. В отличие от Фьодара, вступившего в бой со свежими силами, он начинал чувствовать усталость. Мышцы гудели, и горячий пот заливал глаза. Он не мог позволить себе тратить силы на перебранку.

Предыдущая страница 28 Следующая страница


29 Джеффри Лорд

Еще удар — и вновь ему удалось парировать вовремя сверкающий изогнутый клинок. Но не успел он перейти в наступление, как Фьодар атаковал вновь. Еще! И еще раз! Под градом сокрушительных ударов трудно было даже помыслить о нападении; Блейду оставалось лишь защищаться.
Но он понимал, что долго не выдержит это состязание на измор. С каждым разом будет все труднее собрать силы для очередного выпада, и с каждым ударом топор покажется все тяжелее… Надо действовать сейчас — или станет слишком поздно!
Приняв это решение, Блейд замер на миг, пытаясь отрешиться от всех посторонних мыслей. То, что он намеревался предпринять, требовало точнейшего расчета и сосредоточения, малейшая ошибка могла оказаться роковой. Но именно в таких ситуациях, когда требовалось высшее напряжение сил, в этом неуловимом равновесии на грани меж жизнью и смертью, сместить которое могло легчайшее дуновение — именно тогда Ричард Блейд полностью обретал себя. То была его личная магия, столь же смертоносная, как забрызганное кровью лезвие Айскалпа.
Крепко упираясь в землю, ощущая стопами ее малейшие неровности и изгибы, он ждал удара пирата. Вот блеснула тусклым лучом сталь… Косой замах… Айскалп взлетел навстречу. Но, как только бронза и сталь соприкоснулись, Блейд крутанул топор, поймал клинок противника на излете, зацепил его выгнутым лезвием и с силой рванул на себя.
Вращаясь и сверкая на солнце, меч Фьодара полетел в сторону. Как зачарованный, тот проследил за ним взглядом и обернулся к противнику.
— Проклятое отродье Канитры! Ты не возьмешь меня!
С хриплым смехом, рвущимся с пересохших губ, Блейд впервые подал голос:
— Ты не девица, чтобы брать тебя… Дай ответ на один вопрос — и сохранишь жизнь.
— Вопрос? Сначала я погляжу на цвет твоей крови! — Пират злобно сплюнул и потянулся к кинжалу. Но к нему, повинуясь команде Ярла, подскочили четверо дюжих хойлов, заломили за спину руки и, как тот ни отбивался, бросили перед победителем на колени.
Раскачивая секиру, Блейд хрипло выдохнул:
— Где мальчик, которого ты похитил по приказанию друсов?
Главарь пиратов упрямо замотал головой, извергая поток проклятий. Подошедший Ярл пнул его сапогом в лицо.
— Тебе был задан вопрос, ублюдок!
Глаза Фьодара полыхнули яростью. Блейд угрожающе склонился над ним.
— Ты не хочешь говорить? Ну что же, пеняй на себя. У нас мало времени…
Фьодар упрямо молчал, но смертельная бледность залила его лицо. Судорогой свела скулы.
Блейд с Ярлом переглянулись. Без слов поняв намерение странника, владетель Канитры обернулся к воинам, с жадным вниманием следившим за происходящим.
— Эй, кто-нибудь! Тащите горшок с Хейровым огнем!
Молодой быстроногий хойл не заставил себя долго ждать, и через несколько минут Блейд держал в руке сосуд с дурно пахнущей смесью. Он ткнул его в лицо бывшему повелителю Тайта:
— Этой штуке ты обязан своим поражением. Ты видел, как заживо горели твои ублюдки? Сейчас ты последуешь за ними! И смерть твоя будет длиться очень долго! Сначала обгорит кожа, потом обуглятся внутренности, огонь станет лизать кости… А чтобы продлить удовольствие, мы будем поливать тебя водой, чтобы ты не покинул нас слишком быстро.
С этими словами он плеснул адское варево на кисти Фьодара.
— Пожалуй, начнем с рук! Они вряд ли тебе пригодятся в этой жизни… Хенрик!
Капитан подошел с пылающим факелом. Фьодар забился в руках стражей, рыча от страха и бессилия, но как только пальцы ощутили жар пламени, обвис безвольно, утратив способность к сопротивлению. Как и рассчитывал Блейд, жестокость предстоящей пытки сломила его быстрее угроз и побоев. Пират поднял залитое кровью лицо.
— Друсы забрали мальчишку… Друсы… На восточное побережье, в Дру Тал! Там… — Голос его прерывался, он бормотал, захлебываясь слюной, торопясь выложить все, что знал, о чем догадывался. — Там их тайное убежище, в прибрежных скалах. Они увели мальчишку туда… — Пират с мольбой взглянул на Блейда. — Что ты сделаешь со мной… господин?
Блейд с отвращением махнул рукой хойлам, державшим Фьодара.
— Убейте его. Он нам больше не нужен. — И, не оглядываясь, зашагал к бухте, где ждали корабли.
Сзади него вспыхнуло пламя и раздался леденящий душу вой. Воины Ярла ринулись в горящий замок — спасать остатки добра.

Глава 9. Жертвоприношение

Ночной лес был полон запахов и звуков. Дневная реальность обретала во мраке странную отчетливость, выпуклую осязаемость — это пробуждались с исчезновением зрения другие чувства, и мир начинал казаться чужим. Почти прежним, и все же словно чуть сдвинутым, искаженным, обманчивым. И даже рассвет не убеждал в ложности ночных видений. Блейд без устали твердил себе, что это не более чем усталость и нервы.
Уже неделя прошла с тех пор, как корабль Ярла высадил его к западу от Сарум Вила, и все эти семь дней Блейд шел к святилищу друсов. Не так-то просто оказалось отыскать дорогу в лесу, к тому месту, где он был всего один раз, четверть века назад. И все же что-то привело его туда, к солнечной поляне, где перед священным дубом высился кровавый алтарь и зияла черная незаживающая рана пепелища. Не память — скорее, инстинкт; чутье вело Блейда, точно дикого зверя. И он уверенно шел на запах зла и колдовства.
С каждым шагом оживали воспоминания. Вот тут они ночевали с Талин, и он согревал ее, озябшую, собственным телом… Здесь напал на огородное пугало, приняв его за разбойника… И с каждым шагом он знал, что цель все ближе.
Блейд пытался воскресить все подробности, связанные с этим местом. И память тела услужливо помогала ему: глаза вспоминали эти огромные деревья, перевитые мощными лианами, дубовые и тисовые рощицы, разделенные полянами, кожа — прикосновение острых шипов колючего кустарника, которые причиняли столько неприятностей бедняжке Талин; ноги сами обходили ямы, заваленные валежником, слух, казалось, вновь проигрывал заунывную литанию друсов, перемежавшуюся мерными хлопками…
Возвращались и иные воспоминания — те, которые он охотно предпочел бы забыть. Восхитительно совершенное, пленительное лицо друзиллы Канаки… Серебристый водопад ее волос… Холодные, жестокие глаза. Он желал эту женщину, как ни одну другую… теперь он мог себе в этом признаться. Но Талин убила ее.
Но сегодня все было иначе. К священному дубу друсов — по преданию, то была сама богиня земли, принявшая облик дерева — Блейда привело не вожделение и не простое любопытство. Эти ведьмы-людоедки похитили его сына! Собирались ли они шантажировать этим Талин либо использовать мальчика для своих омерзительных ритуалов… Блейд боялся и подумать об этом.
Он не имел права оставить Дика в их лапах. Дик — его сын! И друсы не раз еще проклянут тот день, когда забыли об этом.
И все же мыслей о мести и воспоминаний оказалось недостаточно, чтобы заполнить пустоту ожидания.
Отыскав поляну, где друсы совершали свои жертвоприношения, Блейд, со всем искусством бывалого разведчика, соорудил себе убежище неподалеку — не слишком близко, чтобы не быть обнаруженным, но с отличным обзором.
Это было что-то вроде берлоги в корнях огромного древнего вяза. Вход он замаскировал травой и ветвями. Вовнутрь натаскал сухой травы и лапника, так что получилась вполне уютная нора. Пищи у него было достаточно — Ярл снабдил его сушеным мясом, лепешками и крепким скайрским вином.
В остальном же он старался покидать убежище как можно реже: риск был слишком велик. Каждое мгновение он ждал появления друсов. До полнолуния большой луны, когда, по словам Ярла, колдуньи вершили свои кровавый обряд, оставались считанные дни.
По их верованиям, этот багровый диск был дочерью Друззы. Полнолуние есть чреватость ночного светила, а кровавая жертва призвана символизировать разрешение от бремени. Жертва затем поедалась… должно быть, сама Друзза-земля таким образам впитывала жизненную силу, даруемую небом.
Что касается Блейда, то он давно уже считал себя не вправе судить чужую веру и обряды. Да и ему, чаще всего, это было безразлично. И все же ощущалось в обычаях друсов нечто столь чуждое, варварское и безумное, что все в душе его восставало при одной лишь мысли, что ему вновь предстоит стать безмолвным свидетелем адского ритуала.
Вытерпеть помогала лишь надежда, что очень скоро он сможет не только отомстить ведьмам за все, но и положить конец этому кошмару.
Однако, несмотря ни на что, каждый день ожидания давался тяжелее предыдущих…
Ночами, незаметно выглядывая из своего убежища, Блейд следил за растущей луной. Меньшая незаметно скользила где-то у горизонта, не привлекая его внимания, но неудержимо округлявшееся чрево большего спутника вызывало в душе его смутный трепет и дрожь отвращения. Страха он не чувствовав но беспомощность угнетала.
Две луны… Сколько ни вспоминал Блейд первое посещение Альбы, он не мог отыскать никаких подробностей на этот счет в тайниках своего сознания. По-видимому, в прошлый раз у него не доставало времени любоваться красотами местных небес. Он видел другое: искаженные ненавистью лица врагов, сияющее лезвие Айскалпа, тела женщин, пронизанные любовным экстазом…
Он пытался наметить план действий, заставлял себя думать об этом, просчитывать варианты. Тщетно! Мысли кружились бестолково и бессмысленно, точно белки в колесе, и после нескольких часов напряженных раздумий он вдруг обнаруживал, что не в состоянии вспомнить ровным счетом ничего.
Он почти готов был приписать это зловещему влиянию друсов. Может, они вновь пытаются воздействовать на его сознание, подчинить своей воле? Проверить это не представлялось возможным. Но священный пояс по-прежнему приятно согревал кожу, и он сказал себе, что это просто паранойя, мания преследования. Бесконечное ожидание действовало ему на нервы.

* * *

Пять дней он выдерживал эту муку, но на шестой, проснувшись, как обычно, на закате (в ожидании роковой ночи он старался отсыпаться днем) и даже не выглядывая из убежища, почувствовал, что на поляне что-то изменилось.
Там парило ставшее уже привычным безмолвие. Дневные птицы притихли, ночные еще не подали голос… Ни людской речи, ни конского храпа… Тишина. Но тишина напряженная, насыщенная неким новым качеством, определить которое для себя он мог лишь одним словом: ожидание. Поляна ждала.
Осторожно, стараясь двигаться совершенно бесшумно, Блейд раздвинул ветки, прикрывавшие вход в его пещеру. В серовато-лиловом вечернем свечении мир казался призрачным, почти потусторонним. Абсолютная недвижность сцены лишь усиливала это ощущение. Поляна была как нарисованная. Не шелохнется ни веточка, ни травинка… Блейду почудилось на миг, что он — единственное живое существо во всем этом проклятом лесу.
И вдруг откуда-то слева донесся стук копыт. Сердце странника забилось с перебоями. Теперь пути назад не было! До рези в глазах всматриваясь в сторону, откуда донесся шум, он ждал появления всадника.
Однако стук копыт внезапно стих, так и не приблизившись. Тишина вновь стиснула мир в холодных ладонях. Сердце у Блейда сжалось. Неужели он ошибся, и то был лишь случайный гонец, проезжавший мимо? Мысль эта привела его в отчаяние.
А что, если Ярл ошибался, и обряда не будет? Что, если… Но Блейд тут же запретил себе эти бесполезные мысли. Перед ним лежала священная поляна друсов, и он был готов ждать, сколько потребуется.
Слева опять послышался шорох. Блейд замер. И при виде высокой, стройной, закутанной в серый плащ фигуры ощутил прилив внезапного облегчения. Вот оно. Началось!
Женщина — а это явно была женщина — медленно шагнула на поляну. Подошла к вековому дубу посередине. Опустилась на колени пред ним и замерла на мгновение. Затем медленно, преисполненным почтения жестом опустила ладони на древнюю, почерневшую от времени кору. Тишина нависла над лесом, густая и гнетущая. Блейд затаил дыхание.
Тело женщины вдруг начало бить крупной дрожью — это было заметно даже со стороны. Она застонала от боли. Земля ощутимо содрогнулась, словно трепет жрицы передался и ей, и вдруг женщина отлетела в сторону, словно от удара, и сломанной куклой рухнула на траву. Плащ ее распахнулся. Капюшон, скрывавший лицо, упал…
Поляна в серебристом свете полной луны предстала глазам Блейда ясно и отчетливо, напоминая старинную гравюру. Он посмотрел на распростертую женщину, чувствуя, как перехватывает дыхание. Никогда прежде не видел он столь совершенной красоты! Высокие, тонко очерченные скулы… Огромные, чуть раскосые глаза… Губы, точно лепестки роз… И волосы цвета темного золота, густые, тяжелые, доходившие почти до колен… У него мучительно заныло сердце. Друсы умели выбирать себе жриц…
Но странный блеск привлек его внимание, и он мгновенно вышел из транса. Пола плаща, отлетевшая в сторону, открыла золотой меч на поясе жрицы. Огромный, с рукоятью, изукрашенной драгоценными камнями! Он не забыл бы это оружие и через тысячу лет…
На висках у него выступили капли пота. Перед ним лежала новая верховная жрица друсов, и чресла ее опоясывал волшебный Асквиоль.
Тем временем лес словно пробудился ото сна. Послышался робкий пересвист ночных птиц, потом где-то вдали ухнула сова, затрещали ветки. И внезапно со всех сторон донеслись голоса. На поляну начали выходить люди.
Женщины. Блейд насчитал их не меньше тридцати. Суровые, надменные фигуры в темно-серых балахонах без малейших украшений, с лицами, скрытыми капюшонами; они напоминали средневековых монахинь. Часть из них сгрудилась на другом конце поляны, над каким-то тюком. Блейд никак не мог разглядеть, чем они занимались, пока по сдавленным стонам и рыданиям не догадался, что там, должно быть, готовят к убиению и костру очередную жертву.
На лежащую без чувств Друзиллу пришедшие не обращали ни малейшего внимания — пока та не шевельнулась, и горестный вздох не сорвался с полуоткрытых уст. Три жрицы склонились над ней. До Блейда донеслись обрывки разговора.
— Друзза опять отринула тебя, Высочайшая?
— На то воля богини, — ответила поверженная Друзилла голосом, полным отчаяния.
Одна из жриц горестно застонала; другая что-то с жаром принялась доказывать ей.
— …пропал вместе с Канаки, — вздохнула Друзилла.
— Да, и нам так и не удалось отыскать…
Блейд понял, что они говорят о медальоне прежней верховной жрицы. Рука сама потянулась к нагрудному карману, где лежал амулет, овальный диск с месяцем в венке из дубовых листьев. Если б они только знали…
Одна из колдуний тем временем тревожно вопрошала молодую Друзиллу, вновь скрывшую лицо под капюшоном:
— Но как же обряд? Стоит ли растрачивать юную жизнь, если жертва наша бессмысленна?
— Не смей! — Ответ прозвучал резко, точно удар хлыста, и жрица сжалась от страха. — Твое дело не рассуждать, а повиноваться! Готовьте костер!
На священной поляне началась суета. Часть жриц суетилась над жертвой, остальные кинулись собирать валежник; Друзилла же встала в стороне, опираясь на меч. Никто не осмелился потревожить ее.
В багровом сиянии, заливавшем поляну, стройная неподвижная фигура жрицы казалась обретшим плоть лунным лучом. В ней была строгость ночного светила и его притягательность. Блейд не в силах был отвести глаз.
Окружающий мир перестал существовать для него. Суета жриц, стоны несчастной жертвы, пламя разгорающегося костра справа от алтаря, — все утратило смысл. Реальность сдвинулась на шаг; остался лишь точеный профиль и прядь золотистых волос, выбившихся из-под капюшона…
Внезапно Друзилла, точно ощутив на себе пристальный взгляд чужака, вскинула голову, настороженным взором обводя опушку. Блейд пригнулся, словно она могла разглядеть его во тьме, и на несколько секунд даже прекратил дышать. По коже пошли мурашки. Он чувствовал себя подобно загнанному зверю, к которому приближается охотник…
В этот миг откуда-то справа раздался возглас:
— Госпожа! У нас все готово.
Друзилла откликнулась на зов. Блейд перевел дыхание, отер пот со лба. Кажется, пронесло…
Жрица не спеша направилась к жертвеннику, но на полпути внезапно застыла и обернулась. Взгляд ее, тяжелый и пронизывающий, казалось, уперся прямо в Блейда. Тот готов был поклясться, что она чувствует его присутствие… Но это длилось лишь долю секунды. Друзилла двинулась дальше, и время возобновило свой ход.
Несчастная жертва со спутанными руками и ногами уже была распластана на каменном алтаре перед священным дубом. Лица девушки Блейд не мог разглядеть, но почему-то был уверен, что она молода и красива.
Жрицы встали в круг и затянули песню, чем-то напоминавшую заунывные церковные гимны. Язык был непонятен страннику; похоже, он не имел ничего общего с альбийским наречием. Звуки его показались Блейду слишком резкими, хотя и не лишенными мрачной варварской красоты.
Мелодия, протяжная и напевная, с прерывистым, рваным ритмом, влекла и зачаровывала. Жрицы постепенно впадали в транс, принимались раскачиваться в такт песнопению. Время от временя они поворачивались к священному дубу, простирались ниц пред ним, затем поднимались, и литания возобновлялась с новой силой. Стоны жертвы первое время еще прорывались сквозь голоса жриц, но вскоре и она затихла, покорившись магическому очарованию обряда.
Друзилла пела со всеми вместе, но Блейду казалось, что именно она задает темп, ведет за собой остальных. Он не сводил с нее глаз.
Золотой меч она держала в руках, то касаясь им алтаря, то протягивая вперед, словно подношение Друззе, то поднимая высоко над головой.
Темп мелодии заметно ускорился. Жрицы принялись ритмично бить в ладоши, отбивая такт. Капюшоны у некоторых откинулись назад, обнажая раскрасневшиеся потные лица с горящими безумием глазами.
Странник ощутил что-то почти непристойное в бешеной сатурналии друсов, в их экстазе, который был сродни чувственной страсти. Служительницы Друззы запретили себе обычные плотские утехи, но подавленная мощь естества жаждала выхода — любым, самым странным и извращенным способом. Так Друзза вознаграждала своих прислужниц… У Блейда это зрелище не вызывало ничего, кроме отвращения.
Теперь женщины на поляне кружились в безумном хороводе. Пение сделалось нестройным, они голосили истошно и вразнобой. Напряжение вокруг священного дуба сгустилось; словно грозовая туча легла на лес, готовая в любой миг разразиться градом огненных стрел. Голоса жриц, в которых не осталось более ничего человеческого, достигли наивысшей точки… и внезапно смолкли все разом, и страсть их, накалившись до предела, излилась потоком тьмы и молчания.
Блейд содрогнулся в своем убежище, и казалось, весь лес дрогнул вместе с ним. Они падали вместе, падали бесконечно, в разверзшуюся пропасть безмолвия, падали во мрак, в космическое ледяное ничто… В эти несколько секунд тишины он познал, что такое смерть.
Женщины на поляне застыли, словно в изумлении от случившегося. Казалось, они ждут чего-то, что должно вот-вот произойти… Фигура Друзиллы, замершей в изголовье алтаря с воздетым мечом, озарилась огненным сиянием. Полыхнул яростным протуберанцем клинок — и опустился острием вниз, пронзая обнаженную грудь жертвы. Дикий крик разорвал тишину и захлебнулся кровью. Жрицы пали ниц перед алтарем.
Сцена эта запечатлелась в мозгу Блейда с необычайной отчетливостью — так бывает, когда молния ударит во тьме и высвеченный пейзаж намертво впечатается в сетчатку. Даже когда он закрыл глаза, то продолжал видеть их: обнаженное, залитое черной кровью тело на плоском дольмене; вокруг, на коленях — женские фигуры в серых балахонах; и Она, гордо выпрямившаяся, с мечом в руках, окутанная мантией золотых волос, точно карающий ангел, спустившийся с небес…
Но вот жрицы зашевелились, круг распался. Пять или шесть женщин принялись подсыпать в костер угольев, другие устанавливали вертел для несчастной жертвы. Еще несколько готовили бездыханное тело к чудовищной трапезе: умащали маслами, набивали травами и специями…
Зрелище это не вызвало у Блейда столь невыносимого отвращения, как в первый раз. За прошедшие годы он много чего повидал, ко многому привык, и редко что в этой жизни могло вызвать у него острую эмоциональную реакцию. Порой он даже боялся этого притупления чувств… но только не сегодня.
Сегодня он был рад, что в состоянии оставаться беспристрастным наблюдателем, следить отстраненным взором за действиями друсов. И от него не ускользнуло, как Друзилла, перекинувшись парой слов на прощание с другой жрицей, незаметно исчезла во тьме за деревьями.
Это напомнило ему сцену, виденную много лет назад: тогда Канаки тоже не стала дожидаться окончания пиршества. Он заподозрил ее в нелюбви к жареному мясу… но теперь очевидным становилось, что исчезновение Друзиллы также составляет часть обряда.
Бесшумно выскользнув из своего убежища, странник последовал за ней.
Мышцы затекли от долгого лежания в засаде, и все же ситуация была не столь плоха, как он опасался. Он был вполне в состоянии передвигаться быстро и, главное, неслышно. Жрицы на поляне ничего не заметили.
Однако Друзилла ускользнула слишком стремительно! Блейд вдруг очутился в непроглядной чаще, куда не проникал лунный свет, и ему сделалось не по себе. Он не должен ее потерять!
Ни звука, ни движения… лишь сзади, со священной поляны, доносился приглушенный гомон. Он ожидал услышать шаги жрицы — обычный человек не может передвигаться по лесу совершенно бесшумно. Но, как видно, прелестная ведьма отнюдь не была обычным человеком.
У него мелькнула новая мысль: может, все это время она знала о его присутствии, догадывалась, что он пойдет за ней, и теперь затаилась во тьме в ожидании? Блейд остановился, замер, стараясь не дышать, но кровь стучала в висках, не давая прислушаться. Холодный пот ручейками стекал по лицу.
И вдруг впереди хрустнула веточка. Едва слышно, — Блейд сперва решил даже, что это ему показалось, — но звук повторился. А затем послышался конский храп. Это был конь Друзиллы!
У странника отлегло от сердца; он вспомнил стук копыт, предшествовавший появлению жрицы. Значит, он не ошибся, она и впрямь явилась сюда на лошади. Но тогда следовало поспешить, пока добыча не умчалась от него!
Крадучись, стараясь не потревожить ни листка, не прутика, Блейд двинулся вперед, к источнику звука. Насколько он мог судить, лошадь была шагах в сорока, но расстояния в темноте так обманчивы…
Конский храп донесся до него еще раз, позволяя точнее определить направление. Он пошел быстрее… и едва удержался от возгласа, наткнувшись на что-то мягкое в темноте.
Женщина взвизгнула от испуга, попыталась увернуться, отпрянула, но Блейд уже схватил ее, торопливо зажимая рот ладонью, пока она не успела позвать на помощь. Друзилла, придя в себя от шока, принялась отбиваться — яростно, точно дикая кошка. Несколько раз она чувствительно пнула Блейда в голень, так что он даже застонал от боли, затем внезапно впилась острыми зубками ему в руку.
От неожиданности он выпустил ее, и жрица поспешила воспользоваться своей свободой.
— Ко мне! На помощь! — раздался ее истошный крик. — На помощь!..
Почти тут же сзади послышались крики, топот бегущих ног, и Блейд понял, что надо спешить. И тут Друзилла допустила ошибку — вместо того, чтобы бежать прочь со всех ног, она замешкалась в ожидании подмоги.
Странник стиснул челюсти; в следующую секунду его кулак стремительно метнулся во тьму и, угодив жрице прямо в висок, сбил ее на землю. Не в первый раз на его памяти высокомерие подводило женщин.
Первым делом он повесил золотой меч себе на пояс. Потом пощупал пульс на шее прекрасной жрицы и убедившись, что она пробудет некоторое время без сознания, взвалил ее на плечо, как похищенную сабинянку, и поволок прочь.
Конь будто бы дожидался их. Как только Блейд уложил непривычную ноту ему на спину, отвязал поводья и сам вскочил в седло, жеребец пустился вскачь, уверенно выбирая дорогу в кромешной тьме. До странника какое-то время еще доносились взволнованные крики мечущихся в темном лесу друсов… но вот стихли и они.
Священная поляна осталась далеко позади.

Глава 10. Катала

— Да падет на тебя проклятье Друззы, похотливый пес! — Таковы были первые слова жрицы, когда, очнувшись на рассвете от забытья, она обнаружила себя связанной, верхом на лошади, в объятиях незнакомца. — Отпусти меня немедленно! Или ты не знаешь, кто перед тобой?
— Очаровательная женщина, — невозмутимо отозвался Блейд. — Но когда ты спала, то казалась куда милее.
Близость молодого женского тела веселила кровь и прибавляла бодрости духа.
— Так что, если не прекратишь кричать, мне придется снова уложить тебя спать.
Жрица на мгновение смешалась. Затем закусила губу, что-то припоминая.
— Я была уверена, что там кто-то есть, — пробормотала она чуть слышно. Розовые губки скривились, брови гневно сошлись на переносице. — Ну, хорошо! Ты довольно повеселился. А теперь отпусти меня. И немедленно! Иначе ты сполна изведаешь гнев друсов.
Похоже, она принимала его за объятого похотью мужлана. Но не могла же она быть настолько глупа… Оценивающий взгляд, брошенный Блейдом на жрицу, подтвердил это предположение.
Нет, Друзилла отнюдь не была глупа! И прекрасно сознавала, что похищение не имеет ничего общего с плотскими страстями, ибо на подобное не осмелился бы ни один мужчина во всей Альбе. Значит, сейчас мысли ее мечутся суматошно, в тщетных попытках понять происходящее, и она пытается скрыть растерянность за пустыми угрозами… Блейду по душе пришлась такая игра. И он не имел ничего против того, чтобы продлить ее еще немного.
— Разве тебе впервые покорять мужские сердца, женщина? — произнес он с наигранной страстью. — Или ты не знаешь, какой пожар разжигаешь в их душах?
— Душа! — жрица презрительно хмыкнула. — Мужчины начинают поминать о ней, только когда говорить им больше не о чем. — Янтарные глаза ее взглянули на Блейда с неожиданным лукавством. — Но если ты жаждешь страсти… тогда для начала хотя бы развяжи мне руки!
Хитра, чертовка! — усмехнулся Блейд про себя. Не то чтобы у него был шанс угодить в ловушку, но, надо признать, для жрицы ордена, строго соблюдающего обет безбрачия, Сатала пользовалась женским искусством с поразительной ловкостью. Взгляд его задержался на высокой груди, соблазнительных очертаний которой не мог скрыть даже бесформенный серый балахон. У него не оставалось сомнений, что целибат давался Друзилле нелегко.
— Как насчет небольшого привала и завтрака? — Погони Блейд не опасался и всем своим видом давал понять, что готов идти на мировую. К тому же, и коню неплохо было бы передохнуть.
Вороной жеребец Друзиллы без устали скакал всю ночь, неся двоих всадников, и вполне заслужил отдых. Спрыгнув с седла, Блейд признательно потрепал его по атласной шее.
— Умница, — пробормотал он ласково. Конь покосился на него блестящим черным взглядом и всхрапнул, обнажая крупные белые зубы. Это и впрямь был отличный скакун.
И, что самое главное, как обнаружил Блейд сегодня утром, ему не нужно было задавать направление. Жеребец отлично знал дорогу, по которой жрица должна была возвращаться в Дру Тал. И следовал ей сам, без указаний и поводьев.
Открытие это невероятно приободрило странника; теперь он знал, что не зависит от капризов жрицы. Даже если она не пожелает заключить с ним сделку, с помощью коня он без труда отыщет убежище друсов сам.
Усмехаясь столь приятным мыслям, он протянул руки, чтобы снять Саталу с седла, чуть крепче, чем требовалось, сжимая ее талию.
Она была хрупкой, точно тростинка, но в гибкости ее была уверенность, сила и обещание наслаждений, самая мысль о которых волнует сердце мужчины, так что он лишь с большой неохотой опустил ее на землю.
Должно быть, жрица почувствовала это, ибо молочно-белая кожа ее окрасилась неожиданным румянцем и она поспешно отступила на шаг, словно опасаясь, как бы похититель не накинулся на нее. Заметив этот испуг, Блейд расхохотался от души.
— Не вижу ничего смешного! — вспыхнула Друзилла. — И я нахожу, что для человека, на котором лежит несмываемое проклятие, ты ведешь себя до неприличия дерзко!
Блейд уставился на нее с нескрываемым недоумением.
— Кто же на меня это проклятие наложил?
— Друзза, конечно. Разве ты не знаешь — нам, ее жрицам, запрещено общаться с мужчинами под страхом отлучения. Мужчина же, поддавшийся вожделению, будет проклят до конца дней своих, кровь его обратится в болотную жижу, и он лишится мужской силы навеки, — пояснила женщина с мстительным выражением, хищно улыбаясь. Блейд поспешил остудить ее пыл.
— Ну, положим, пока на твою честь еще никто не покушался…
— В самом деле… — Он не мог бы поручиться, что в тоне жрицы не сквозило скрытого недоумения и даже обиды. Все же взгляды, которые она бросала на атлетическую фигуру своего пленителя, когда была уверена, что он этого не замечает, были отнюдь не равнодушными. — Тогда чего же ты хочешь? — произнесла Сатала.
— Для начала — позавтракать, если не возражаешь. — Блейд намеренно уходил от ответа, чтобы усилить ее беспокойство.
Видимо, поняв, что разъяснений не дождется, жрица прекратила расспросы. Похоже, она даже готова была принять предложенное перемирие. Она улыбнулась нежной, наивной улыбкой.
— Я не против. Но, прошу тебя, — она протянула к нему связанные запястья, — сперва освободи меня.
Взвесив все за и против, Блейд вытащил нож и ловким движением рассек ее путы.
Коня он надежно привязал к дереву, на то, чтобы отвязать его, у Друзиллы уйдет слишком много времени, и он с легкостью догонит ее. Но на всякий случай странник многозначительно погладил рукоятку Айскалпа, который положил рядом.
— Я бы советовал тебе быть осторожнее…
Он перехватил взгляд, полный сожаления, который жрица метнула на притороченный к седлу лошади ритуальный меч, но не счел нужным это комментировать. Вместо того Блейд достал из своего заплечного мешка остатки мяса и фруктов и указал на лежавшее рядом поваленное дерево.
— Присаживайся, святая сестра. Стол накрыт.
С нарочитой брезгливостью женщина обмахнула ствол ладонью и уселась аккуратно, на самый краешек. Так же церемонно она принялась за еду. Поглощая свой завтрак, Блейд наблюдал за ней, не скрывая усмешки.
Насытившись, он достал флягу, которую наполнил раньше, на рассвете, когда они проезжали мимо ручья. Это была та самая фляга из пустыни, он оставил ее себе на память. И каждый раз, когда пил из нее, подсознательно принимался считать глотки…
Сатала, также пригубив из сосуда, протянула флягу обратно, уставившись на Блейда вопросительным взглядом огромных зеленых глаз.
— А теперь, прежде чем мы тронемся в дорогу, я хотела бы понять, что происходит. — Тон ее не допускал возражений. Теперь перед Блейдом была настоящая верховная жрица — властная, гордая, не привыкшая ни в чем встречать отказа. — Так говори же! Я жду.
Он взглянул на нее с невольным восхищением. Пожалуй, эта красавица с тигриными глазами и золотой гривой и впрямь заслуживала объяснений. По крайней мере, он был не прочь дать ей их — с условием, что получит кое-что взамен.
— Для начала, — жрица надменно вскинула голову, — скажи мне, кто ты такой. Чтобы я знала, чье имя поминать в проклятьях.
Блейд усмехнулся. Дерзости этой красавицы можно было позавидовать!
— Тогда представься и ты. Чтобы я знал, чье имя повторять в мечтах и молитвах.
Друзилла потупилась — неожиданная лесть не оставила ее равнодушной. Но тут же смерила его презрительно-недоуменным взглядом.
— Как могло случиться, варвар, что тебе неизвестно мое имя?

Предыдущая страница 29 Следующая страница


Ричард Блейд Айденский 30

Блейд пожал плечами. Разумеется, он его знал; Сильво говорил ему…
— Если не ошибаюсь, тебя зовут Сатала…
Жрица вспыхнула.
— Если не ошибаешься?! Да кто ты такой, чтобы так вести себя с верховной жрицей Друззы?! — К ней вернулась вся ее гордыня, и, вскочив с места, она гневно притопнула ножкой. Взгляд ее готов были испепелить Блейда. — Кто ты такой, подлый негодяй?
Однако он выдержал этот натиск совершенно невозмутимо. И в лице его, когда он поднял глаза на жрицу, читались усталость и пренебрежение.
— Я Ричард Блейд, принц Лондонский, красавица. Полагаю, ты слышала обо мне?
Последнего вопроса он мог бы и не задавать. Услышав его имя, жрица остолбенела на мгновение, краска отхлынула с ее щек, она смертельно побледнела и, уставившись на Блейда, точно он был ядовитой змеей, готовой укусить в любое мгновение, медленно опустилась на поваленный ствол.
— Ри-чард Блейд… — повторила она едва слышно. — Ты — Ричард Блейд?
Он ничего не ответил, даже не кивнул в ответ, но под немигающим его взглядом женщина разом съежилась, и все высокомерие ее точно рукой сняло. Сатала робко подняла на него глаза.
— Так чего же ты хочешь от меня, Ричард Блейд? Впрочем, нет… — осеклась она, как видно, осознав всю нелепость своего вопроса. — Глупо спрашивать, ведь правда?.. Я и так знаю, чего ты хочешь.
Блейд кивнул.
— Для начала — кое-каких объяснений, — заметил он холодно. — И без лжи! Обмана я не потерплю.
Сатала задумалась; видимо, просчитывала в уме какие-то варианты. Очаровательный носик сморщился, прядь волос цвета темного золота упала на глаза. Изящным жестом она откинула ее прочь, и Блейд не мог не залюбоваться ею в этот момент.
Внезапно он взглянул на небо. За спорами он и не заметил, как прошло время, а солнце уже подбиралось к зениту. Им пора было ехать. Поговорить же они вполне смогут и на ходу…
Он сообщил об этом Друзилле. Та повиновалась беспрекословно, и внезапная покорность ее насторожила странника. Про себя он отметил, что придется держать ухо востро. Пусть имя его и произвело на жрицу впечатление, но не стоило наивно ждать, что магия его будет действовать бесконечно. А когда женщина преодолеет страх, она попытается что-то предпринять.
Блейд машинально покрутил в руках Айскалп. Он будет начеку…
Они двинулись в путь.
Жеребец по-прежнему трусил уверенно, сам выбирая дорогу, так что Блейд лишь для вида придерживал поводья. Ему не хотелось, чтобы Сатала догадалась раньше времени; это могло лишить его ценного преимущества.
Чтобы отвлечь ее внимание, он заговорил:
— Так я слушаю тебя, жрица. И для начала — что вы сделали с моим сыном?
Против ожиданий, она заговорила уверенно, без тени испуга, таким тоном, словно рассчитывала получить от него благодарность:
— Самой богиней твоему Дику уготовано великое будущее. И если ты любишь мальчика, тебе лучше не препятствовать нам ни в чем. Будь уверен, мы действуем только для его блага.
Ну, в это Блейд готов был поверить, когда увидит, что рыбы летают по небу, а тигры щиплют травку на лужайке. Однако это становилось интересным…
— Продолжай, — сухо бросил он жрице. — О каком будущем ты говоришь?
— О самом блестящем, какое только можно пожелать. — Искусная лгунья! Не знай Блейд друсов так хорошо, он поверил бы ей… — Со временем он станет великим правителем, равного которому не знала Альба. Под властью его будут оба континента, он завоюет их и положит начало новой династии. В истоках ее будешь ты, Блейд… подумай об этом!
Увы, мания величия была Блейду чужда, и он не собирался ловиться на столь дешевую приманку.
— А за спиной у нового правителя, разумеется, будут стоять всеведущие друсы…
Если Сагала и уловила его иронию, то не подала виду.
— Мы будем лишь его советниками, — отозвалась она невинно. Зеленые глаза смотрели ласково и искренне. — Никто не собирается подавлять его волю. Мы лишь дадим ему необходимое образование. Позаботимся о нем… Воспитаем так, чтобы с детства он знал о предстоящей ему великой цели…
Прекрасные слова! Но Блейду не надо было объяснять, что стоит за ними на деле. Друсы рвались к власти. Подчиняя неугодных, убивая, шантажируя… об этом рассказывали Сильво и Ярл, и он знал это на собственном опыте. Не гнушались они и магией…
Однако теперь, похоже, тактика их переменилась. И если прежде они делали ставку на взрослого человека, стремясь лишь подчинить его своей воле — как было с Геториксом и самим Блейдом, — то ныне, судя по всему, решили воспитать марионетку, что называется, с пеленок. И почему-то у странника это вызвало куда больший гнев, чем если бы сын его был похищен лишь для того, чтобы оказать давление на Талин.
— Не думаю, чтобы мой мальчик нуждался в вашей опеке, — процедил он сквозь зубы.
Жрица ехидно усмехнулась.
— Напротив, мы совершаем для ребенка истинное благодеяние. Ведь до сих пор, насколько я могу судить, ни мать, ни отец не баловали его чрезмерным вниманием. У нас же он будет окружен заботой и любовью. Мы дадим ему все то, чего он был лишен с рождения, и…
— Заткнись, лживая сука! Заткнись! — это вырвалось у Блейда неожиданно, и он сам устыдился подобной грубости. Ни одна женщина, тем более столь очаровательная, не заслуживала такого обращения… Однако он не смог сдержаться. Должно быть, потому, что в словах Друзиллы было слишком много правды.
Слегка смущенный, но не желая просить прощения, он добавил подчеркнуто сухо:
— Ладно. Я сам разберусь, что нужно моему сыну. Как только мы будем в Дру Тале…
— И не надейся! — Зеленые глаза Сагалы презрительно сверкнули. — Я никогда не покажу тебе дорогу в наше убежище!
Теперь настал черед Блейда расхохотаться.
— А мне и не нужна твоя помощь. Конь сам выведет меня!
Она заставила его утратить самообладание, сорваться… Это было непростительно. Но Блейду слишком неприятно было признаваться себе самому в том, что подобное могло с ним произойти. Это означало бы, что он стареет. Утрачивает квалификацию. Невыносимо… А потому винить жрицу во всех бедах казалось куда проще. И он рад был возможности отыграться на ней за собственный промах.
Но он тут же понял, что, пытаясь загладить одну ошибку, допустил новую. Пока Сатала не заметила поведения лошади, это оставалось его секретным оружием, его козырной картой. Но теперь он разыграл козыря… и безошибочное чутье разведчика подсказывало, что он поторопился.
Друзилла же сделала вид, что и не слышит его слов. Однако по тому, как она отвернулась от Блейда, как напряглась ее спина, опустилась в задумчивости голова, он понял, что жрица притворяется. Но что она могла предпринять?
Чтобы узнать это, долго ждать не пришлось.
Жеребец споткнулся. Если бы Блейд не держался настороже, ожидая подвоха, он, скорее всего, ничего не заметил бы. Но… жеребец споткнулся вновь! И пошел все медленнее и медленнее, пока не остановился совсем. Его начала бить крупная дрожь.
— Прекрати! — крикнул Блейд жрице. Тревога охватила его. Что бы она ни делала с животным — а в том, что это дело рук Друзиллы, он ни на миг не сомневался, — это таило для него смертельную опасность. Без помощи жеребца ему никогда не отыскать Дру Тал… Никогда не спасти сына! — Прекрати! — выкрикнул он с удвоенной яростью.
Он видел ее лицо вполоборота… Гримаса ненависти и презрения исказила прекрасные черты. Зеленые глаза смотрели вдаль упрямо и непримиримо. Жеребец захрипел. На тубах его выступила желтоватая пена и закапала на траву.
— Прекрати!
Блейд схватил ее за плечи, затряс изо всех сил. Растерянность овладела им. Что делать? Как помешать этой чертовке?! Не помня себя от гнева, он замахнулся, чтобы ударить, оглушить ее…
Но, ловкая и проворная, точно кошка, она извернулась, выгнулась и, не успел он опомниться, спрыгнула на землю. Но не побежала, не бросилась прочь, а осталась стоять, простирая к коню руки. Блейд почти видел, как струятся из пальцев ее смертоносные лучи… Животное забилось в судорогах, попятилось, захрипело. Лицо жрицы сияло мстительным торжеством.
И тогда Блейд набросился на нее.
Когда он вспоминал об этом позже, то был вынужден признать, что и впрямь был в тот момент вне себя — еще одна профессиональная ошибка. Но он ничего не мог с собой поделать. Тревога за сына, злость, ощущение собственного бессилия, ненависть к этой насмехающейся дряни — все смешалось в душе его. Он набросился на нее.
Блейд спрыгнул с седла ловким стремительным движением — жрица не успела даже отшатнуться. Мгновение, и пальцы сомкнулись у нее на шее; она попыталась вскрикнуть, но из горла вырывался один лишь хрип. Она попробовала вырваться, но он стиснул ее запястья — такие тонкие и хрупкие, что одной рукой без труда удерживал их оба — а другой прижал женщину к себе, чтобы лишить свободы движений.
Она выгнулась, гибкая, точно виноградная лоза, принялась отбиваться, попыталась даже укусить его — но где ей было совладать с опытным бойцом! Все метания Саталы лишь ослабляли ее. Однако она не желала сдаваться. Щеки раскраснелись, изумрудные глаза метали молнии, алые губки были приоткрыты, она дышала тяжело…
И Блейд вдруг осознал, что страстно жаждет ее.
Точнее, понял он это уже давно, еще когда увидел Друзиллу на поляне. Вожделение пронзило его мгновенно и остро, подобно ритуальному мечу, зажгло огонь в чреслах. До сих пор он старательно отметал от себя все мысли об этом. Но теперь…
Изгибающееся стройное тело перед ним — она старалась высвободиться, но лишь сильнее разжигала в нем страсть. В пылу сражения балахон ее приоткрылся, обнажая атласную кожу и полные груди… Не в силах больше сдерживать себя, Блейд одной рукой разодрал грубую ткань. Розовые соски, маленькие, вздернутые, зовущие, оказались прямо перед его глазами, заставляя терять голову от вожделения.
— Что… — начала было жрица, но он не дал ей договорить. И впился в губы долгим, жадным поцелуем.
Она застонала, забилась в его объятиях с удвоенной силой. Но, слегка надавив ей на запястья, он заставил ее опуститься на траву. Придавленная его мощным телом, женщина понемногу утрачивала волю к сопротивлению… Он принялся ласкать ее.
Руки его, ладони опытного, умелого, все испытавшего любовника, скользили по нежной упругой коже, наслаждаясь ее прохладой и совершенством форм, лаская, дразня, проникая в самые укромные, потаенные уголки, заставляя стонать и вздрагивать от наслаждения. Сперва она пыталась сдерживать себя, даже продолжала сопротивляться, отталкивая, кусая и царапая его, но вот губы ее приоткрылись зовуще, и он понял, что Сатала отдалась ему вся, без остатка, на волю его и жажду.
Поцелуй ее был сперва робким и неумелым, и он с изумлением вспомнил, что Сатала была девственницей. Но это не остановило ни его, ни ее саму. Под напором огненной страсти Друзилла таяла, тело ее отзывалось на малейшие прикосновения, жадно требовало новых и новых ласк.
— Да… — шептали пересохшие губы. — Да, Блейд, да…
Он не помнил, как избавились они от остатков одежды… Казалось, все земное попросту испарилось, сгорело в горниле желания, и ничто больше не могло помешать их телам устремиться друг к другу.
Но вот настойчивый пыл его сменился томной нежностью, и Сатала, с чуткостью женщины, рожденной для любви, отозвалась мгновенно. Поцелуи их сделались более продолжительными, искусными, ласки — изощренными и мучительными. Она училась на ходу, и воистину у Блейда еще не было более прекрасной и способной, ученицы.
Наконец Сатала застонала под ним, бедра ее призывно поднялись ему навстречу, и он ответил на ее зов.
Она чуть слышно всхлипнула, когда он проник в нее, но то был крик боли пополам с наслаждением, и вскоре она застонала в сладостной истоме, соединяясь с возлюбленным в древнем, как мир, танце.
Тела их, переплетенные, ставшие единой плотью, двигались слитно, в согласном ритме, и сами небесные сферы кружились в тот миг вместе с ними; и когда Сатала закричала первой от наслаждения, подобного которому ей никогда не довелось испытать, и острые ногти ее вонзились в плечи Блейда, он, содрогаясь, последовал за ней. Они погружались в темные глубины экстаза, из которых, казалось, не будет возврата, и все мироздание сжалось до точки, а потом расширилось вновь — иным, измененным, чтобы никогда более не стать прежним.

* * *

И была ночь.
Блейд не заметил, как опустилась она на землю. Страсть поглотила его без остатка, и он был слеп и глух ко всему земному. Могла пройти одна ночь, десять или сто… он не видел, не желал знать ничего, кроме Саталы, наслаждался лишь ею, дышал, впитывал ее без остатка, поглощал, пленял, обретал и терял — лишь с тем, чтобы все повторялось заново.
Однако под утро сон все же сморил его. Тревожное, сумрачное забытье, полное обрывков видений и смутного страха. Но он забыл о ночных фантомах, как только открыл глаза.
И был день. Сияющий, торжественный, полный солнца и птичьего гомона.
Блейд смотрел вверх. Синее небо просвечивало сквозь трепещущую зелень листвы. Солнце, пробиваясь через кроны деревьев, золотом слепило глаза. Трава холодила обнаженную кожу…
Он потянулся, не глядя, к Сатале, желая обнять ее, прижать к себе и согреть. Нежность и страсть прошлой ночи возвращались…
Острие страха вонзилось ему в сердце: прекрасной жрицы рядом не было. Блейд вскочил. Вскочил и заозирался по сторонам, последними словами проклиная собственную глупость.
Заснуть беспечно, словно младенец! Как он мог так расслабиться? Что она успела натворить? Убила лошадь? Или, скорее, вскочила в седло и обратилась в бегство?
Но вороной жеребец — Блейд даже чертыхнулся от изумления — мирно пасся неподалеку. Вид у него был здоровый и бодрый; вероятно, он вполне оправился от вчерашнего… Что за дьявольщина?! Не ушла же она пешком!
И без одежды… Разорванный балахон жрицы — Блейд лишь сейчас заметил его — валялся в траве, скомканный, как отбросили его накануне их нетерпеливые руки. Так где же Сатала?
И тогда он увидел ее.
Точнее, заметил сперва бледное пятно в траве у ручья. Очертания лежащего тела. Руки вытянуты вперед, к воде, точно тянулась напиться, да так и заснула… Блейд утер со лба пот, вздохнул, покачал головой. Подобные потрясения явно были ему уже не по возрасту.
Неслышно приблизившись, он опустился перед женщиной на колени и нежно провел пальцами по нагому плечу. Пора разбудить ее, позавтракать и трогаться в путь…
Но что это? Кожа жрицы была холодна как лед… И слишком бледна! Ужасное предчувствие сковало сердце Блейда. Нерешительно, уже зная, что увидит, еще желая оттянуть неизбежное, он перевернул ее на спину. Золотая змея блеснула в траве — ритуальный меч друсов! Но тело казалось невредимым, без всяких следов насилия. Он не мог понять… Или она все-таки жива?
Но один лишь взгляд на руки Друзиллы испепелил всякую надежду. Уродливые разрезы на запястьях… Глубокие, посиневшие… Через них ушла кровь и вся ее жизнь. Утекла в ручей, смешавшись с хрустальной водой, утекла без остатка, не оставив следа.
Лишившись девственности, верховная жрица Друззы не пожелала длить дни свои на этой земле. Слишком велик был позор. Ненависть к столь подло предавшему ее собственному телу…
Блейд вздохнул обреченно. Глаза цвета травы смотрели пусто и безнадежно, и бережным движением он опустил ей веки. Задержал руки на прекрасном даже в смерти лице… Потом, пожав плечами, поднялся на ноги, отправился одеваться. Как бы то ни было, ему предстоял еще долгий путь.
Без труда поймав жеребца, он подвел его, упирающегося, недовольно косящего глазом, к телу в траве. Приторочил к седлу золотой меч. Проверил седельные сумки. И, завернув тело жрицы в разорванный балахон, бережно уложил поверх седла.
Путешествовать так будет не слишком удобно, но он не мог бросить ее здесь.

Глава 11. Дру Тал

Вороной жеребец сперва пугался непривычной ноши, прядал ушами, всхрапывал, отказывался идти вперед, но уговоры и понукания Блейда сделали свое дело. Понемногу конь успокоился, и они смогли продолжить путь, хотя шаг его и оставался опасливо неспешным.
Подстегнуть коня странник не решался: почувствовав твердую руку всадника, тот принялся бы ждать его приказов и перестал сам выбирать дорогу. У Блейда же не было иных шансов попасть в Дру Тал, кроме как довериться памяти животного.
Тело Саталы покоилось у него на коленях. Оно уже начало застывать; кровь бурыми пятнами запеклась на сером балахоне, но в этом тесте Роршаха Блейд не мог узреть ни малейшего смысла.
Чтобы отвести взгляд от гнетущей ноши, он принялся смотреть по сторонам, но по обе стороны едва заметной, почти исхоженной тропинки сплошной стеной тянулся вековой лес, и вскоре зрелище это стало казаться страннику еще более угнетающим, нежели вид тела жрицы.
Он не испытывал особого раскаяния по поводу случившегося. Как и большинство людей действия, Ричард Блейд куда чаще страдал от голода или жажды, чем от угрызений совести.
Сатала сама избрала путь смерти. Избрала его лишь потому, что не смогла простить самой себе измены богине… Нет, Блейд решительно не видел в происшедшем своей вины! И все же вид тела вызывал в нем смутную неловкость.
Затем мысли его переключились на другое.
Фьодар сказал, что отвез мальчика в Дру Тал. Скорее всего, он до сих пор там. У странника начал складываться план…
Внезапно какой-то маленький зверек, похожий на лесную крысу, выскочил на тропу прямо под копыта коня. Тот испуганно попятился, и тело жрицы едва не соскользнуло с седла. Серый саван распахнулся, и тяжелые медные волосы, скользнув по атласному боку лошади, вырвались на свободу. При жизни они доходили Сатале почти до колен — теперь жеребец наступил на них копытом, втоптав в грязь. И почему-то лишь сейчас — не дольше чем на мгновение — сердце Блейда сжалось в тоске, необъяснимой и тягучей.
Осторожно, словно драгоценную ткань, он подобрал волосы жрицы и как мог аккуратнее спрятал под балахоном. Но они вырвались вновь. Он попытался еще раз, но волосы упрямо ложились под ноги коню. Блейд ощутил внезапный порыв гнева. Рука сама потянулась к Айскалпу — обрезать ненавистную гриву! Мертвой Сатале было это безразлично… Но почему-то рука его замерла на полпути. Необъяснимым образом это показалось ему надругательством куда худшим, чем лишить жрицу невинности.
В задумчивости, почти с нежностью, он провел по затылку женщины кончиками пальцев. Она была так прекрасна… Видимо, именно гибель красоты, такая бессмысленная и жестокая, потрясла его больше всего. Он был полон досады; то ли на себя самого, то ли на ту мертвую девушку, он не знал и сам. И, пожалуй, не желал знать.

* * *

Время между тем перевалило за полдень и близилось к закату. Блейд, не тратя времени на привал, перекусил в седле — тем, что нашлось в седельных сумках Саталы. По его расчетам, на побережье Колдовского моря, где прятался от глаз людских Дру Тал, он должен был выбраться завтра к вечеру, но, если не останавливаться на ночь, покуда конь в состоянии идти, он окажется там еще раньше.
Трудно сказать, стремился ли он поскорее увидеться с сыном или избавиться от тела и воспоминаний…
Крепкий выносливый жеребец, казалось, отнюдь не возражал продолжить путь. При свете двух лун, одной еще полной, другой — растущей, он отлично видел путь. Возможно, память о дороге на священную поляну и обратно была вложена в сознание животного друсами, чтобы верховная жрица чувствовала себя в седле спокойно.
Блейд огляделся по сторонам. Его удивляло, что за все время пути он не увидел не только селения или деревеньки, но даже и следа человеческою присутствия. Из прошлой своей экспедиции он вынес впечатление, что Альба достаточно густо заселена…
Впрочем, путь их пролегал в вековой чаще. Должно быть, о тропе этой никто, кроме друсов, и не догадывался. Возможно, так… И все же странник никак не мог отделаться от смутной неловкости. Он вздрагивал от любого шума и шороха; тысячи жадных глаз, казалось, следили за каждым его движением из темноты…
Прекрати! — велел он себе. Поддаваться беспочвенным страхам опасно, это расшатывает нервы и заставляет забыть о реальной опасности. В своем состоянии Блейд мог винить лишь усталость и недостаток сна, хотя объяснение это, пожалуй, уже становилось однообразным.
Если же сказать правду, мало в каком из иных миров Ричард Блейд ощущал себя настолько не в своей тарелке. С хмурой усмешкой он пообещал себе на будущее оставить своих отпрысков в покое. Возвращение в былое явно давалось не без потерь.

* * *

Он дремал, сидя в седле; застывший труп Саталы камнем давил ему на колени. Время от времени Блейд спрыгивал на землю размять ноги и вел коня в поводу. Жеребец трусил уверенно, приободряясь с каждой пройденной милей, словно ощущая близость дома.
К утру, спустившись с холма, они выехали на побережье. Желто-серая степь, заросшая ковылем, показалась Блейду приятным разнообразием после бесконечной зелени леса. Где-то далеко впереди серебрилась полоска моря; слева на горизонте высились утесы.
Там, если верить Ярлу, в подземных пещерах располагалось тайное убежище друсов. Дру Тал!
Конь уверенно свернул на северо-восток.
Механически пережевывая сухую лепешку с сильным запахом тмина — омерзительное яство! Как только могут друсы питаться чем-то подобным? — Блейд пытался разобраться в событиях, происходивших с ним со времени появления в этом мире. Но стройная картинка упорно не желала выстраиваться.
Безумные замыслы друсов… Их планы овладения Альбой… Кровавые жертвоприношения, гипнотические способности и живая богиня, якобы живущая в стволе дерева…
Фригга, повелительница вод, тоже проявляет к нему повышенное внимание. И, если верить словам Абдиаса — а не верить им у Блейда причин не было, — жаждет его смерти.
Поразительная активность женских божеств! Но страннику совсем не нравилось, что направлена она именно на его скромную персону. С обеими богинями у него возникли личные счеты… и, кажется, появились уже идеи, как можно их свести.
Впервые за долгое время Блейд улыбнулся, по-настоящему, от души. Пусть хоть все боги Вселенной ополчатся против него — он еще поборется!
Он пнул изумленного коня каблуками под ребра, и тот перешел на рысь. Блейд удовлетворенно потрепал лошадь по холке. Он вдруг понял, что ему не терпится поскорее прибыть на место.

* * *

Жеребец остановился неподалеку от обрывистых утесов. Впереди высилась сплошная стена бурого камня, изъеденная трещинами и расселинами, но без единого намека на вход. Блейд огляделся в недоумении.
Жеребец шел слишком уверенно, непохоже было, чтобы он заплутал. Но здесь встал, как вкопанный, всем своим видом давая седоку понять, что, мол, дорога закончилась. Прибыли! Блейд спрыгнул на землю.
Сперва он думал пройти к скалам, осмотреть и ощупать в поисках возможного тайного входа — а в том, что где-то есть вход, он уже не сомневался. Но, как правило, механизмы подобного рода слишком хорошо замаскированы, чтобы их мог отыскать непосвященный… Странник надолго задумался.
Просто Сим-сим какой-то, не хватает лишь сорока разбойников! Но звать бы еще магические слова…
Какое-то воспоминание вдруг укололо его; сущая мелочь, замеченная недавно, на которую он почти не обратил внимания. Впрочем, Блейд не был бы разведчиком-профессионалом, если бы память его и разум не обладали способностью в нужный момент складывать мозаику из самых разрозненных фактов. Итак, что же это было?
Сняв притороченную к седлу сумку жрицы, он решительным жестом вытряхнул содержимое наружу.
Остатки припасов: лепешки, сушеное мясо, сыр, фрукты, фляга с водой. Тонкое льняное платье. Золотой обруч для волос, гребень, какие-то женские мелочи… А, вот оно! Костяной рог, отделанный червленым серебром! Небольшой, изящный. Блейд еще подумал сперва, что это церемониальная принадлежность… Но на поляне в рог не трубили, и он преспокойно забыл о нем…
Теперь он поднес рожок к губам. Резкий протяжный звук, словно крик раненной птицы, поплыл над морем, над угрюмыми скалами, над заросшей ковылем равниной. Взяв коня за поводья, странник принялся ждать.
Долгое время ничего не происходило, но он упорно гнал от себя мысли о возможной ошибке. Он знал — с непоколебимой инстинктивной уверенностью — что убежище друсов перед ним.
И в тот самый миг, когда он поднял рог во второй раз, четыре жрицы явились перед ним.
Так неожиданно это случилось, что первым побуждением Блейда было протереть глаза — не почудилось ли. Они словно вышли прямо из камня, ветхие, сморщенные, согбенные, в серых балахонах, подметающих подолами пыль.
Первая выступила вперед, устремив на пришельца бездонные выцветшие глаза.
— Зачем ты пришел сюда, Ищущий Смерти? — Голос ее был ломким, словно бумага древнего манускрипта. — Как ты посмел пренебречь запретами Друззы?
— Слишком много вопросов, женщина, — Блейд, оправившись от первоначального удивления, говорил спокойно, почти презрительно. Старухи не внушали ему ни страха, ни особого почтения. — Запреты вашей богини — пустой звук для меня.
Губы жриц зашелестели, словно осенние листья, в изумленном негодовании. Четыре пары красноватых пустых глаз устремились на дерзкого чужака — и тут же потупились под его уверенным взглядом. Первая жрица вновь подала голос:
— Ты слишком много мнишь о себе, пришелец. Мы видели немало таких… и пережили их всех. — Бесцветные губы разошлись в усмешке, — Ты уйдешь вслед за ними. Друзза останется, как останемся и мы. Так было, и так будет вовеки.
Небрежным жестом Блейд потрепал коня по холке. Густая шерсть лоснилась, и солнечные лучи скользили по крупу и бокам жеребца, подобно отблескам на черной воде.
— Я здесь не для того, чтобы терять время в бесплодных спорах.
— Так зачем же ты пришел?
— Вернуть то, что принадлежит вам, и взять свое.
Ведьмы переглянулись, словно ведя между собой безмолвный разговор, затем вновь повернули головы к Блейду. Глаза их, глубоко запавшие на потемневших от времени лицах, были подобны осенним лужам, где отражается хмурое низкое небо.
— У нас нет ничего чужого, — прошелестела самая старшая. — И мы не теряли ничего, что ты мог бы нам вернуть.
— Значит, вы слепы. — Потянувшись к седлу, Блейд взял на руки тело Друзиллы и, сделав несколько шагов, бережно опустил его на землю. Серая накидка распахнулась, обнажая прекрасное тело с кровавыми ранами на запястьях. Жрицы подступили ближе.
— Что… — начала одна, но остальные не дали ей договорить.
Удивительно легко для их возраста, почти невесомо, четыре ведьмы опустились на колени перед мертвой девушкой. Одна положила сморщенные руки с длинными, точно когти, ногтями ей на лоб. Другая — на грудь, третья — вблизи ран, и четвертая — на лобок. Воцарилось молчание. Блейд, недвижимый, точно скала, безмолвно наблюдал за ними.
Наконец они поднялись.
— Ты заслужил смерть, пришелец, — заявила старшая. В голосе ее не было ни ненависти, ни даже угрозы — лишь ледяная уверенность.
Блейд пожал плечами.
— Рано или поздно смерть возьмет всех, даже тех, кто ее не заслужил. Но теперь вы признаете, что у меня есть кое-что для вас?
Смысл его слов, видно, лишь сейчас дошел до жриц. Ненавидящим взглядом они уставились за спину Блейда, туда, где стоял вороной жеребец. На золотой меч, притороченный к седлу.
— У него Асквиоль! — вскрикнула одна.
— Верни нам его!
— Верни меч, презренный пес, или примешь проклятие Друззы!
Дождавшись паузы в разговоре, Блейд заметил презрительно:

Предыдущая страница 30 Следующая страница


31 Джеффри Лорд

— Право, милые дамы, вы хуже базарных торговок… — Старухи смолкли в изумленном возмущении. Должно быть, никто прежде не осмеливался говорить с ними таким тоном. Убедившись, что внимание жриц ему обеспечено, Блейд продолжил: — Разве не говорил я вам с самого начала, что у меня есть кое-что для обмена?
— Об этом не может быть и речи, — голос жрицы был полон праведного гнева, однако слышались в нем и нотки неуверенности. — Служительницам Друззы не ведомы слова торга. Смерть тому, кто осмелился посягнуть на честь Богини Тверди!
И, словно повинуясь команде, жрицы вскинули руки.
С пальцев их стекало голубоватое сияние; понемногу оно разгоралось. Встав в круг, жрицы соприкоснулись ладонями. Кольцо насыщенного синего пламени объяло их, поднялось столбом, почти скрывая четыре согбенные фигурки, затем вдруг сосредоточилось в центре круга, сжавшись в огненный шар, похожий на маленькую звездочку.
Блейд, не отрываясь, смотрел на них. У него не мелькнуло и мысли о возможной опасности. Он стоял и глядел, словно зачарованный.
Жрицы затянули монотонную молитву. Язык был непонятен страннику — тот же, что использовали друсы во время обряда на священной поляне. Лишь несколько раз уловил он обращение к богине. Рука сама потянулась к поясу под рубахой. Пряжка сделалась невыносимо горячей на ощупь…
Старухи вдруг прекратили пение, и над скалами нависла тишина. Синий шар взмыл над их головами. Он чуть заметно подрагивал, словно охотничий пес, ожидающий лишь команды хозяина, чтобы кинуться на врага и вцепиться ему в горло. И команда была дана.
Крик жриц прозвучал резко и внезапно; Блейд даже вздрогнул от неожиданности. Кто бы мог подумать, что столь хрупкие тела способны на такие усилия… Огненный шар метнулся в сторону странника.
Он отступил на шаг. Он не был испуган по-настоящему, но мысль о бегстве призывно билась в висках, а в желудке ощущалась неприятная тяжесть. Сузившимися глазами он смотрел на зависший прямо перед лицом синий шар. Тот пульсировал, распухал, понемногу увеличиваясь в размерах, словно собираясь поглотить Блейда целиком.
Странник оцепенел, не в силах отвести глаз от сияющей сферы. Где-то вдали, словно из иного мира, доносились песнопения жриц, напоминавшие торжествующий вой собачьей стаи, затравившей зайца. Пряжка пояса раскалилась докрасна, и Блейд отстраненно подумал, что, должно быть, заработает себе ожог… И вдруг багровое сияние разлилось по его телу, укрыв его, словно плотной огненной накидкой.
Как видно, пояс Абдиаса решил-таки защитить нынешнего владельца.
Багровое сияние делалось все сильнее, все интенсивнее; вскоре оно уже по насыщенности ничем не уступало голубому. И там, где два огня соприкоснулись, воздух наполнился искрами. Блейд чувствовал себя так, словно угодил в самый эпицентр грозы.
Вспышки следовали одна за другой… Но вот раздался оглушительный треск — это сшиблись, схлестнулись две молнии. На миг Блейд ослеп от невыносимо яркой вспышки, а когда открыл глаза, синее пламя исчезло. Багровый же шар, померцав немного в насыщенном грозовом воздухе, исчез, словно втянувшись в породивший его пояс.
Обезумевшие от ужаса жрицы прикрывали глаза руками и поспешно пятились к скалам. Они что-то бормотали, но странник никак не мог разобрать их испуганного шепота; слышалось только одно знакомое имя — Фригга, Фригга, Фригга…
— Стойте! — В напряженной тишине голос его прозвучал, подобно громовому раскату. Жрицы покорно замерли.
— Чего ты хочешь, чужеземец? — надрывно выкрикнула старшая. — Ты погубил нашу Друзиллу! Надругался над богиней, опоясавшись поясом Пенорожденной! Никто еще не осмелился придти в Дру Тал с талисманом Владычицы Вод. Чего ты хочешь еще?
Сколько патетики… Блейд усмехнулся.
— Вы похитили моего сына. Верните мне его, и между нами не будет больше счетов.
— Не надейся на это, глупец. — В голосе жрицы сквозила неприкрытая ненависть. — Ты выиграл один раз, но тебе не всегда будет это удаваться. Месть Друззы неотвратима! Она не оставит своих верных служительниц! И ты поплатишься. Сейчас ты ускользнул, благодаря чарам Фригги… Но Друзза умеет ждать…
Властным жестом Блейд прервал ее полубезумные выкрики.
— У меня не так много времени, чтобы тратить его на споры с тобой, женщина. Я предлагаю выкуп. Верните мне сына, и я уйду.
Жрицы переглянулись.
— Ты должен отдать нам меч.
— Разумеется. — Глаза Блейда сверкнули насмешкой. — Но сперва приведите мальчика.
Старухи зашептались между собой. Затем, видно придя к какому-то решению, две из них подошли к скале. Первая воздела руки, неслышно шевеля губами, и жесткая поверхность камня вдруг замерцала, задрожала, точно вода в озере. Жрицы шагнули прямо в скалу.
Значит, вот он, тайный ход в их убежище… Интересно, в самом ли деле они проходили сквозь камень или это была лишь искусная имитация, скрывавшая обычный вход в пещеру? Впрочем, любопытство Блейда было каким-то ленивым, несосредоточенным — просто чтобы отвлечь мысли от того, что должно было сейчас произойти.
Он так долго шел к этой минуте… Буря… Пираты… Разгром вотчины Фьодара… Ожидание у священной поляны… Гибель многих людей, которые остались бы в живых, если б пути их не пересеклись с Ричардом Блейдом… Стоило ли оно того? Он уже не знал. Немигающие пристальные взгляды двух оставшихся жриц заставили его ощутить смутную неловкость. Тяжесть…
С усилием Блейд тряхнул головой. Он пришел за своим сыном! Остальное не имело значение.
Каменная стена вновь покрылась рябью. Три фигуры шагнули сквозь нее.
Две согбенные старухи. И мальчик.
Стройный, худощавый, светловолосый, он казался не по годам серьезным. Серые глаза смотрят настороженно, губы плотно сжаты… Блейд попытался улыбнуться ему — и не смог. Тогда он повернулся к жрицам.
— Хорошо. Вы можете забирать свою Друзиллу. Мы уезжаем.
— Как?! — взвизгнула старшая жрица. — Ты должен нам Асквиоль! Отдай его!
Странник покачал головой.
— Ты считаешь меня глупцом, женщина? Меч — залог нашей безопасности. Если он останется со мной, я буду уверен, что вы не попытаетесь вновь испробовать на мне свои штучки. — Глаза его насмешливо сверкнули. — Мне бы хотелось добраться с сыном в Вот Норден живым и невредимым. — Он махнул мальчику рукой. — Пойдем, Дик. Нам предстоит долгий путь. Нечего терять время.
Мальчик двинулся было к нему, молча, послушно, как автомат, но одна из жриц с неожиданной силой ухватила его за рукав.
— Никогда! Ты не получишь мальчишку, пока не вернешь Асквиоль!
— Что? — Блейд потянулся за топором. Айскалп привычно лег в руку; оружие словно подрагивало в ладони в нетерпеливом ожидании крови. Жрицы попятились в испуге. Мальчик, воспользовавшись моментом, отскочил в сторону. Казалось, он наблюдает за исходом столкновения, выжидая, не выказывая предпочтения ни той, ни другой стороне…
— Асквиоль нужен нам, — проныла старшая жрица. Надменность ее исчезла, уступив место испуганному заискиванию. Самоуверенный чужеземец, такой огромный, непобедимый, теперь внушал ей почти священный трепет. — Если у нас не будет меча, мы не сможем избрать новую Друзиллу. Мы и без того лишились священного медальона, а теперь…
Блейд понимал их страх. Он уже знал, что без амулета, лежавшего по-прежнему у него в нагрудном кармане, посвящение Друзиллы было неполным. Он видел, как богиня отвергла Саталу — там, на поляне… Без меча же ордену друсов придет конец. И это вполне устраивало странника.
Однако вслух он вымолвил:
— Вы получите меч, даю слово. Но пусть та, кого вы изберете преемницей Саталы, сама придет за ним в Вот Норден. Там мы и завершим нашу сделку.
Жрицы недоверчиво покачали головами.
— Кто докажет, что ты не обманешь нас? Ты убил нашу сестру. Ты похитил священный меч. Как мы можем поверить тебе?
Блейд пожал плечами.
— Мне все равно, поверите вы или нет, — бросил он холодно. — Дик — мой сын, и я пришел забрать его. Вы пытались помешать мне, и теперь знаете, что это невозможно. Так что у вас нет выхода. И все же я даю слово вернуть меч новой Друзилле. — Он с усмешкой взглянул на старых жриц. Пожалуй, стоит дать им небольшой намек… — Но если вы не знаете, можно ли мне верить, — подумайте. Вспомните. Если мозги ваши еще не рассыпались прахом, вспомните! Вы должны знать, кто был супругом принцессы Талин. И кто был отцом ее ребенка.
Выражение недоверия на липах жриц сменилось изумлением, затем — страхом. Они застыли на месте, точно каменные статуи гарпий, но Блейд уже не смотрел на них.
Приблизившись к Дику, он коснулся его хрупкого плеча. Тот поднял на него глаза, серо-голубые, точно лед по весне.
— Пойдем, мальчик, — произнес Блейд. — У нас впереди долгий, путь.

Глава 12. Дик

Долгое время они ехали в молчании.
Блейд усадил сына перед собой, и тот, вцепившись в лошадиную гриву, не оборачивался и не подавал голоса, словно позабыв о присутствии всадника у себя за спиной. Блейд чувствовал, как напряжено тело мальчика. Он неловко попытался обнять его, но тот будто закостенел в неподвижности, отвергая ласку. О чем он думал сейчас, Блейд не догадывался.
Пытаясь отвлечься от чувства неловкости, странник принялся размышлять о предстоящей дороге. Вороной жеребец с прежней уверенностью трусил по равнине к лесу, обратно к поляне — видимо, иные маршруты были ему неведомы, — но Блейд отверг этот путь. В любой момент им могли повстречаться возвращающиеся из святилища друсы, и столкновение с ними едва ли окончилось бы добром.
Поразмыслив немного, странник направил коня на север. Вот Норден лежал к северо-западу от них, так что, в конечном итоге, крюк должен был оказаться не слишком большим. И это позволит обогнуть полную недобрых воспоминаний чащу.
Жеребец удивленно покосился на всадника круглым черным глазом, заржал — как показалось Блейду, негодующе, обнажив крупные зубы, — но подчинился поводьям. Мальчик, если и заметил что-то, остался молчалив.
Преодолев небольшой холм, Блейд увидел впереди непроницаемую тьму леса. В серой вечерней дымке, пронизанной багрянцем последних лучей, он казался огромным древним зверем, пусть погруженным в сон, но готовым пробудиться в любой момент и раздавить незадачливого путника. Становилось понятным, отчего за все время путешествия ему никто не попался на пути: любому смельчаку сделалось бы не по себе при виде этой чащобы. Странник вдруг ощутил сильнейшее нежелание даже близко подъезжать к лесу.
Дик, как видно, тоже почувствовал это — он сделал движение, словно собирался обернуться к отцу, в поисках ободрения или защиты… но прежде, чем Блейд успел отозваться на этот невольный жест, мальчик отвернулся и вновь застыл как прежде, лишь теснее прижавшись к гриве жеребца. Похоже, он скорее готов был принять поддержку от бессловесной твари, чем от собственного отца… Блейд ощутил неприятный укол в сердце.
Они выехали на опушку леса. Еще не совсем стемнело, и Блейду не по душе было становиться на ночлег в такой близости от Дру Тала. Однако перевесили иные соображения: Дик явно устал и нуждался в отдыхе. И им пора было поговорить.
Странник придержал коня, спрыгнув на землю и по-хозяйски огляделся по сторонам. Место для стоянки показалось ему удачным: сухой пригорок с мягкой травой, вокруг достаточно валежника для костра. И, похоже, откуда-то слева доносилось журчание ручья.
Обернувшись, он протянул Дику руки, чтобы снять мальчишку с седла. ^
— Как тебе тут? Неплохое местечко, да? — Голос его прозвучал не слишком уверенно, как он того и боялся, и Блейд поспешил широко улыбнуться, чтобы скрыть неловкость.
Однако мальчик, похоже, ощутил это. Смерив отца долгим взглядом серых глаз, он, ухватившись за луку седла, ловким скользящим движением соскочил на землю с другой стороны.
Странник подавил внезапно вспыхнувшее раздражение. Дик совсем еще ребенок! И ему очень много пришлось пережить за последние дни… Не удивительно, что он так дичится.
Привязав коня, Блейд обернулся, ища глазами мальчика.
Тот стоял в нескольких шагах, по-прежнему не спуская с отца непонятного, тревожащего взгляда. Блейд едва ли не поежился; он не мог уже и припомнить, когда в последний раз ощущал себя настолько неуверенно. Неужели и он был таким в детстве?.. Как бы то ни было, он совершенно не представлял себе, как вести себя с сыном.
Порывшись в седельной сумке, он достал сверток с припасами и флягу.
— Ты не хочешь набрать валежника для костра? — обратился он к Дику.
Несколько секунд мальчик стоял неподвижно, так что Блейд уже хотел было повторить вопрос; затем внезапно кивнул и скрылся во тьме. Блейд замер, глядя ему вслед.
У него не было никакого опыта в общении с пареньками такого возраста, но он и представить себе не мог, что это будет настолько сложно. Мальчик не просто был полон скрытой враждебности; Блейда не покидало чувство, что в сознании семилетнего ребенка роятся вопросы и строятся планы под стать взрослому. И, хотя неприятно ему было признаться в этом, холодные стальные глаза мальчика пугали его. Как ни старался, он не мог найти в нем ничего своего.
Дик вскоре вернулся с полной охапкой сухих веток, свалил их к ногам отца и вновь исчез во тьме. Пожав плечами, Блейд начал разводить огонь.
Он подумал, насколько это разумно при данных обстоятельствах… Должно быть, не очень… Они были слишком уязвимы, чтобы привлекать к себе внимание. Но — странник чувствовал это инстинктивно — без костра сегодня не обойтись. Только тепло очага могло растопить лед в глазах его сына. Только близость людей, оказавшихся во тьме, в одиночестве, приободренных и сплоченных волшебством костра… Если сегодня он не сумеет разбить барьер между ними, сделать это не удастся уже никогда.
К счастью, среди прочих пожитков Саталы обнаружилась и трутница. Поистине, ее седельная сумка оказалась бесценным сокровищем для путников! На миг у Блейда мелькнула мысль, что он не чувствует уже ни малейших угрызений совести и не вспоминает ни о чем, пользуясь вещами покойной жрицы… Мысль мелькнула, но тут же исчезла; он все же предпочитал не задерживаться на ней.
Мальчик возвращался к костру еще дважды, каждый раз притаскивая хвороста и веток. Блейд нарочно не стал помогать ему; ощутить свою полезность, должно быть, очень важно для мальчишки. Пусть он видит, что отец воспринимает его как равного.
Наконец он сказал:
— Этого достаточно. Дик. Садись, поешь.
Прежняя неловкость ушла; теперь он больше не чувствовал себя, как актер, впервые вышедший на сцену. Но и о чем говорить дальше — не знал.
Он смотрел, как ест мальчик. Аккуратно, не жадно, — должно быть, у друсов ему не пришлось голодать. Тонкими пальцами Дик отламывал куски лепешки, клал их в рот, пережевывал без всякого аппетита, запивал водой.
— Почему ты не ешь мясо? — спросил его Блейд. — И вот еще фрукты, и сыр… бери!
Дик отломил еще кусок хлеба; слов отца он как бы и не слышал. Блейд сдавленно вздохнул. Больше всего ему сейчас хотелось бы лечь и заснуть, забыв обо всех проблемах, обо всем, что случилось с ним за последние дни. Искушение было велико, и он почти поддался ему. Но, взглянув на худое, с запавшими щеками, не по годам серьезное лицо сына, ожесточенно жевавшего сухой хлеб, он ощутил такую тяжесть на душе, что стало ясно: все равно не уснуть, как ни старайся. Перед ним был его сын… Его долг! Он не мог скрыться от этого.
— Нам нужно поговорить. Дик, — сказал он негромко.
Мальчик на миг поднял голову. Уже совсем стемнело. Костер бросал золотистые отблески на его лицо, и Блейду показалось, сын хочет что-то сказать… но Дик хранил молчание.
На секунду его охватило головокружение, словно он готовился прыгнуть в воду со скалы, даже не зная, какая глубина ждет в этом месте. И все же он решился.
— Я очень виноват перед тобой, Дик.
Тот вновь вскинул голову. Расплавленным серебром блеснули в свете костра глаза.
— Я хочу спать, — угрюмо пробурчал мальчик. Что-то, тем не менее, говорило Блейду, что это лишь защитная реакция и ребенок готов уступить. Он ободряюще усмехнулся, хоть и не был уверен, что во тьме тот увидит улыбку.
— Я знаю. Я тоже очень устал, И все же… у нас с тобой не так много времени.
— Перед тем, как ты уйдешь и опять бросишь меня? — В голосе Дика не было детской обиды, лишь взрослая всепонимающая тоска. Блейд почти физически ощутил его отчаяние.
Он попытался представить, каково пришлось этому ребенку, с малых лет оторванному от матери, не знающему отца, лишенному даже родного очага… С первых своих дней он был обречен на скитания, на жизнь в чужих, пусть и радушных, но все же чужих домах. Мучительное ощущение собственной ненужности?.. Заброшенность?.. Вечные сомнения?..
Блейду сделалось не по себе, когда он осознал все это. Да хоть помнит ли Дик лицо матери?! Нет, какими бы причинами ни руководствовалась Талин, он не мог найти ей оправдания.
Взглядом, полным жалости, он посмотрел на сына. Тот сидел, сжавшись в комочек, обнимая острые коленки руками, словно в ожидании удара.
— Тебе так плохо пришлось, малыш?
Не поднимая головы, мальчик ответил:
— Да нет… Ничего. Сначала я жил в Крэгхеде. Дядюшка Сильво добрый… Он со мной играл… Я думал сперва, они мои родители, но он мне потом все объяснил… — Дик смолк надолго, вспоминая. Должно быть, рассказ Сильво перевернул для мальчика весь мир, нарушил жизненные устои, стал потрясением, выдержать которое оказалось почти невозможно…
— Ты там чему-то учился? — Блейд был готов говорить о чем угодно, лишь бы прервать тягостное молчание.
— Да… — Паренек отозвался вяло, нехотя, но, по мере того, как начал рассказывать, голос его заметно оживился. — Дядюшка Сильво меня учил драться… на мечах и с ножом… И его начальник стражи, Берон, тоже… мы ходили с ним на охоту. Он показывал, как ставить силки, читать следы, искать воду… Много еще чего…
— Здорово! — Блейд искренне надеялся, что в голосе его прозвучала должная мера восторга. — Покажешь мне завтра?
— Если хочешь… — Мальчик пожал плечами; оживление оставило его так же быстро, как и появилось. — Потом приехал Абдиас. Мать прислала его. Он меня учил всему… всему, что надо знать… принцу. — Последние слова дались ему неожиданно с трудом, словно он повторял их за кем-то, не понимая смысла.
— И чему же он тебя учил?
— Разному… Читать и писать руны… считать… Еще — законам, истории… это про богов… И где какие страны… Но об этом Ярл больше знает.
— А как тебе у Ярла жилось?
— Хорошо. Скучно только… Он все обещал меня в море взять, когда вырасту… но никак не получалось. Может, еще возьмет?
— Возьмет, конечно! — Блейд не знал, насколько помогут сыну его уверения, но не сумел придумать ничего лучшего. С каждым словом мальчика тоска все сильнее давила ему на сердце.
Его сын, его малыш… брошенный с самого детства, перекидываемый из одних рук в другие, словно горячий уголек, о который каждый боится обжечься… Но он положит этому конец! Заберет ли мальчика с собой, оставит ли здесь — но он сделает все, чтобы у Дика был нормальный дом и нормальная жизнь!
Забрать его с собой… Мысль эта приходила на ум Блейду и прежде, но лишь сейчас она обрела в его сознании четкие очертания, оформилась, и из пустого пожелания, далекой возможности, превратилась в настоятельную и реальную потребность. Он хотел забрать Дика в Айден или на Землю — так же, как некогда свою приемную дочь Асту Лартам! Он хотел сделать для него все, что можно, искупив вину за прошлое. Смотреть, как растет сын, учить его… Это были хорошие мысли!
Он готов был поделиться ими с мальчиком, но в последний момент сообразил, что тот до сих пор ничего не знает об отце. Для начала стоило рассказать ему хоть немного…
— Я очень виноват перед тобой, малыш… — Кажется, он уже говорил это прежде… Но неважно! Он готов был твердить эти слова до бесконечности. — Не знаю, сможешь ли ты когда-нибудь простить меня…
Блейд задумался. С чего начать? Как объяснить этому ребенку — пусть до времени повзрослевшему, но все же ребенку — вещи, которых до конца он не понимал и сам? Как разделить с ним трепетную радость странствий и горечь потерь? Любовь к Земле и тоску по иным мирам? Стремление к близким, тоску по ним и горделивое одиночество хищника? Как он мог рассказать об этом семилетнему мальчишке? И все же стоило попытаться…
— Видишь ли, Дик… — В отблесках догорающего костра он вдруг заметил, что мальчик сидит на удивление тихо. Он словно окаменел, положив голову на колени, и вдруг до Блейда донеслось чуть слышное посапывание.
Его сын спал! Усталость и тепло сморили его.
Волна нежности схлестнулась в сердце Блейда с нежданной обидой. Он так хотел… Но, в конце концов, перед ним лишь ребенок! И завтра у них будет достаточно времени наговориться. Он уже знал, что они станут друзьями.
Стараясь не потревожить мальчика, он уложил его рядом с собой, укутав курткой. Тот неразборчиво пробормотал что-то во сне, и на бледных губах мелькнула тень улыбки. Во сне лицо его казалось старческим и детским одновременно, печально-спокойным и в то же время настороженным. Блейд сказал себе, что отдаст все, лишь бы тревога навсегда ушла с чела его сына. Потом он закрыл глаза в нетерпеливом ожидании завтрашнего утра.

* * *

Оно, однако, выдалось отнюдь не таким, как он рассчитывал. Мальчик поел молча, хотя на сей раз и не пренебрег мясом и сыром, но на все попытки отца завязать разговор отвечал лишь угрюмым молчанием, так что Блейд подумал, уж не приснился ли ему вчерашний разговор.
Он вновь ощутил неловкость. Каждое слово давалось с трудом, каждая интонация казалась насквозь фальшивой — и, что хуже всего, его не оставляло впечатление, что мальчик отлично знает об этом и потешается над ним в душе.
У него возникло искушение отвесить упрямому чертенку подзатыльник — может, хоть это научит его разговаривать со старшими как следует. Сам он получил достаточно викторианское воспитание, чтобы детская грубость не могла не задевать его.
И все же он сдержался. У него не было никакого права предъявлять мальчику претензии или демонстрировать свое недовольство. Наоборот, ему полагалось быть преисполненным чувства вины…
Однако и вины Блейд не чувствовал тоже. И почему-то, в глубине души, это доставляло ему странное удовольствие.
Так, в полном молчании, они ехали до полудня, когда странник решил наконец устроить привал.
Он остановил коня на берегу реки, пересекшей их путь. Насколько он мог судить по направлению русла, то был один из двух потоков, у слиянии которых располагался Вот Норден. А значит, если ехать по берегу, они не заблудятся и попадут прямо к нужному месту. К тому же по пути наверняка попадутся какие-нибудь деревеньки, где серебряные украшения Друзиллы — к счастью, лишенные ритуальных символов — вполне можно будет продать и пополнить стремительно тающие запасы провизии… Блейд заметно приободрился.
И, желая разделить свое хорошее настроение с мальчиком, обнял его за плечи с неожиданной для себя самого нежностью.
— Все будет хорошо, малыш. Вот увидишь. — Он улыбнулся Дику. — И мама будет рада тебя видеть.
— Мама? — Мальчик вырвался резким движением, отскочил от отца и замер, пригнувшись, точно готовый к отпору волчонок. — Нет у меня никакой мамы! Никого нет! И никто мне не нужен — и ты тоже…
Растерянный, Блейд сделал шаг по направлению к сыну, но тот поспешил отстраниться. Сузившиеся глаза зло сверкали исподлобья, он щерился, точно дикарь. Того и гляди, кинется рвать зубами горло…
Странник опешил.
— Я думал, тебе понятно… — В растерянности он не знал, что говорить. — Я же сказал… я виноват перед тобой. Но я все объясню! Дик… прошу тебя…
Взгляд мальчика смягчился на миг, но тут же вновь подернулся льдом. Он отвернулся. Блейд стоял, совершенно потерянный. Вчера ему казалось, между ним и сыном протянулась пусть и тоненькая, но хоть какая-то ниточка. Дик словно бы принял его… Утреннее молчание он приписал детскому упрямству.
Но здесь было нечто иное. Мальчик отвергал его так яростно и бескомпромиссно… Блейд не знал, что и подумать.
И вдруг — новая перемена. Дик вздохнул — тяжело, как никогда не вздыхает семилетний ребенок, — сделал пару шагов по берегу. Развернулся. Замер, глядя куда-то в пустоту. Подошел к привязанному к дереву коню, потрепал его по холке… И обернулся к Блейду.
— Ты правда мой отец?
Так вот, значит, что мучало его все это время!
— Конечно. Я… Я уезжал. Мне пришлось уехать очень давно, я даже не знал, что ты появился на свет. Иначе бы я остался с тобой, клянусь! Пожалуйста, Дик, поверь мне! Если б я знал, я ни за что бы не уехал… — Блейд в этот миг и сам верил в искренность своих слов. Ему так хотелось, чтобы сын поверил ему… — Я все время мечтал вернуться. Ты понимаешь. Дик?
Мальчик сосредоточенно кивнул. Он смотрел не на Блейда, но куда-то в сторону, так что совершенно невозможно было понять, что за мысли крутятся у него в голове — и все же он кивнул! У Блейда словно гора с плеч упала. Он подошел и крепко прижал к себе сына.
— Дик… Я так рад, что мы нашли друг друга… И мы не расстанемся больше! Ты поедешь со мной, в далекие края. Там все другое, не такое, как здесь, но тебе понравится… — Он опустился перед сыном на колени, так что теперь они были почти одного роста, и шептал ему безумные сбивчивые слова, прижимаясь к шелковистым, пахнущим осенью, русым волосам.
Неожиданно мальчуган отстранился, но не резко, как прежде, а осторожно, почти ласково, и повернулся так, чтобы взглянуть отцу в глаза.
— Правда? — спросил он чуть слышно.
Блейд не знал, к чему относится этот вопрос, к его ли отцовству или обещанию забрать мальчика с собой, но уверенно кивнул в ответ на оба.
И тут Дик улыбнулся. Широкой улыбкой ребенка, довольного и радующегося жизнью. Блейд заметил вдруг, что во рту у него не хватает одного зуба — должно быть, выпал молочный. И в этой щербатой детской улыбке было столько лукавства и задора, что странник невольно улыбнулся в ответ. Мрачные мысли растаяли без следа, как туман над рекой после восхода солнца. Сын бросился ему на шею, и Блейд стиснул его в объятиях…
…Позже, когда они вновь тронулись в путь, Блейд попытался обдумать случившееся. У Дика и впрямь было нелегкое детство. Неудивительно, что он повзрослел до времени. И суровый взгляд его, и манеры вполне могли показаться странными и даже отталкивающими на первый взгляд.
Но лишь до тех пор, пока ребенок не оттаял и не прекратил дичиться. Теперь же он болтал и смеялся, как самый обычный мальчишка его возраста. Расспрашивал отца о его странствиях, рассказывал, как испугался, когда пираты Фьодара напали на них в Проливе, и как тоскливо и жутко было ему со старухами-друсами…
Вскоре Блейд, непривычный к детскому щебету, уже ловил себя на мысли, что у него звенит в ушах и не удается сосредоточиться даже на простейших мыслях. Но заставить Дика помолчать хоть немного удалось лишь обещанием дать на привале урок владения Айскалпом.
Топор привел парнишку в восторг… У него едва хватало силенок удержать неподъемное оружие, однако он никак не желал выпускать его из рук и с восхищением следил за отцом, когда тот показывал различные замахи и выпады, Блейд заметил, что в минуты возбуждения глаза у него становятся синими, точно летнее небо…
Интерес сына к оружию навел его на новую мысль.
Дик его законный наследник — по крайней мере, тут, в Альбе. Так почему бы не оставить топор ему? Более надежные руки трудно найти, да и мальчик будет в восторге… В какой-то мере для Блейда это было равнозначно тому, чтобы оставить сыну частичку себя самого. Айскалп сослужит Дику добрую службу и всегда будет напоминать об отце. И это хотя бы немного притупит угрызения совести…
Да, совести — ибо Блейд, и сам не заметив как, вернулся к мысли о том, что мальчику все же лучше будет остаться в родном мире. Даже если он унаследовал отцовские таланты, это еще не делало перенос из одного мира в другой безболезненным. Рисковать жизнью сына… нет, на это он пойти не мог!
И потом… Здесь парнишке обеспечено неплохое будущее. Он станет королем! Правителем одной из самых крупных и влиятельных держав этого мира. Возможно, по земным меркам, не такое уж завидное положение, но земные критерии для Альбы неприемлемы…
Какой бы гибкой ни была детская психика, мальчику крайне непросто будет приспособиться к жизни на Земле. Это вполне может стать новым ударом, который окончательно сломит и без того растревоженную психику ребенка.
К тому же Блейд не собирался бросать свои дела ни в Айдене, ни на Земле. А значит, по меньшей мере шесть-семь месяцев в году он будет вдали от сына. Что же ждет Дика в Англии? Интернат? Стоит ли тогда корить Талин за то, что та не уделяла сыну достаточно внимания?!
Нет, решительно, в его желании забрать мальчика с собой основную роль играли чувство вины и эгоизм, теперь Блейд отчетливо видел это. Дик куда счастливее будет в Альбе, и Айскалп останется с ним — как память об отце, и талисман-оберег.
Довольный, он потрепал сына по русой головке.
— Скоро мы будем дома, сынок. Мама уже заждалась тебя.
Мальчик ответил счастливой улыбкой.

Глава 13. Владычица Севера

Скитания Блейда подходили к концу; по расчетам странника, скоро Хейдж должен был вытащить его из Альбы. Подтвердив гипотезу американца, он исполнил то, ради чего явился в этот мир, и теперь мог спокойно дожидаться возвращения на Землю, отдыхая и радуясь жизни — в кои-то веки!
Оставалась лишь одна мелочь, сущая безделица — и все.

Предыдущая страница 31 Следующая страница


Ричард Блейд Айденский 32

Удовлетворенно вздохнув, Блейд раскинулся на роскошном мягком ложе, наслаждаясь покоем и густой ароматной тьмой спальни.
Истинно так, он мог наслаждаться жизнью! Воин, бродяга, неутомимый странник, точно листок, несомый неумолимым ветром слепой судьбы по пыльным дорогам бесчисленных миров… Порой и ему удавалось, пусть ненадолго, отыскать тихую гавань, обрести покой и забвение. Он имел на это право.
Потянувшись, он коснулся спящей рядом Талин. Его возлюбленная… Его королева! Кожа ее была нежной, точно белый атлас, тронутый перстами зари. Ощутив его горячую ладонь, она прерывисто вздохнула, не просыпаясь, потянулась к нему, и Блейд покрепче прижал ее к себе.
В былые времена он не преминул бы разбудить свою подругу, насладиться ее объятиями с жадной страстью неутомимого любовника. Но с возрастом Блейд познал и наслаждение нежности; ему достаточно было ощущать присутствие Талин рядом с собой, вдыхать аромат ее волос, просто думать о ней…
Он вновь вспомнил волнующие минуты их встречи. Пять дней назад, но ему казалось, это случилось только вчера.
Верхом на вороном жеребце они с Диком въехали в Вот Норден. Мальчик казался притихшим, почти испуганным; он озирался по сторонам и робко жался к отцу. Предстоящая встреча с матерью явно пугала его…
Блейд и сам ощущал определенную неловкость. Как встретит его Талин после восьмилетней разлуки? Как примет известие, что вскоре им предстоит новое расставание — на сей раз навсегда?
По-настоящему он никогда не любил Талин. Она забавляла его в былые годы; ему по душе была ее живость, отвага, преданность. Он испытал редкое наслаждение в ее объятиях… За все это он сохранил теплые воспоминания и даже тень признательности — но не более того.
Однако эта женщина была матерью его ребенка! Мальчика, к которому за неделю пути Блейд успел искренне привязаться, прикипеть душой. За которого у него болело сердце… Перед уходом он обязан был сделать для сына все, что мог. А это во многом зависело и от их отношений с Владычицей Севера.
Однако со временем люди меняются. И та, кого он помнил задорной порывистой девушкой, превратилась, по слухам, во властную королеву, упрямую, непреклонную, да еще и посвятившую себя служению Фригге. Найдет ли эта женщина в своем сердце место для сына, от которого она практически отказалась при рождении… не говоря уже о беглом возлюбленном? Что ждет их в Вот Нордене?
И потому — что было большой редкостью для него — Блейд не без опаски ожидал свидания с Талин в малом тронном зале, куда проводили их с Диком почтительные, но неразговорчивые стражи.
Однако встреча их была совсем иной, чем он мог представить. Молодая женщина, гибкая, стройная, с копной каштановых волос, сияя, влетела в зал, далеко позади оставив всю свиту. И с разбега бросилась Блейду на грудь! Он закружил ее по залу, хмельной от радости и облегчения.
Затем были еще объятия, и смех сквозь слезы, и сбивчивые рассказы. Она осыпала поцелуями мальчика, разрыдалась перед ним, начала что-то говорить, сбилась, стиснула его и не отпускала больше, словно боялась расстаться с сыном хоть на миг…
Встреча их была настолько трогательной, что вскоре все придворные дамы, понемногу собравшиеся за спиной Талин, зашмыгали носами, да и у самого Блейда неожиданно защипало веки.
Был в тот вечер еще и пир, где хмельное текло рекой, и пели скальды, и слышался хохот и восторженные крики, и провозглашались здравицы в честь принца Лондонского.
Блейд неожиданно для себя обрадовался прибытию старого Абдиаса, который приехал на одном из кораблей Ярла. Советник почти полностью оправился от болезни, и лишь его худоба, ставшая еще больше, напоминала о былых невзгодах. Старик без умолку тараторил, всячески прославляя храбрость принца Лондонского, и постоянно пытался втянуть его в разговор.
Впрочем, Блейд больше слушал, чем говорил, и, как только выдалась минутка, поспешил ускользнуть с празднества вместе с Талин.
Он не сводил с нее глаз. Как она была хороша, раскрасневшаяся, с сияющими от возбуждения глазами! Алые губки зовуще приоткрыты… нежный стан выгибается призывно… Блейд ощутил неожиданный трепет, какого не чувствовал с далекой юности — нетерпеливую дрожь новобрачного, спешащего познать девственность юной супруги.
Но ничего от стыдливого девичества не было в его Талин. Опытная, пышущая страстью зрелая женщина — такой явилась она ему на ложе. Он наслаждался ею бесконечно, раз за разом ввергая ее в пучины блаженства и уносясь за ней вслед на огненных волнах.
Она манила и притягивала, как воплощенная женственность; Блейду казалось, он поглощен ею всецело, в нем не осталось места ни для раздумий, ни для тревог или сомнений. Но, странное дело, чем больше он предавался любви с Талин, тем яснее и ярче виделась ему та, со струящимися ручьями длинных распущенных волос, что стояла, опершись на посох, напоминающий весло. Та, чье упоительно совершенное тело облегал короткий хитон, сотканный из сверкающей чешуи, а чело венчала корона, своей причудливой формой похожая на раковины тропических морей. Та, у чьих ног копошились водяные гады, щетинясь острым месивом плавников, хвостов и сверкая упругими скользкими телами…
Это могло бы продолжаться бесконечно… Всю ночь они не отрывались друг от друга — и утром, до самого полудня. Однако правительница королевства не всегда властна над своим временем; неотложные дела ждали ее.
Талин подолгу беседовала с советниками, принимала посланцев мирных или воинственных соседей, вершила правосудие и объезжала окрестные деревни, Это была истинная королева — и бремя власти она несла с достоинством, как мало кто был способен нести его.
Впрочем, Блейд не слишком страдал от невнимания, лишь порой шутил про себя, что женская эмансипация, похоже, стала бедой и этого мира… Но он не мог пожаловаться на скуку.
Он много занимался с мальчиком, стремясь передать сыну все, что позволяло время. Дик оказался жадным и любознательным учеником, и порой у свежеиспеченного отца не хватало терпения отвечать на его бесчисленные вопросы. Тогда он отправлял своего отпрыска к Абдиасу, сам же уезжал охотиться. Или отыскивал Талин… и тогда никакие государственные дела не могли служить ей спасением.
Блейд улыбнулся во тьме. Давно уже не ощущал он подобного умиротворения! Конечно, жить так всегда было бы немыслимо, но… но если бы в машине Хейджа сгорела пара-другая микросхем, он не стал бы возражать.
Машинальным жестом он потянулся к изголовью кровати. Там, по альбийскому обычаю, на низеньком столике всегда находился бокал вина — если господина вдруг будет мучать жажда. Обычно Блейд осушал его сразу после часа любви…
Осторожно, чтобы не потревожить Талин, он отстранился и сел на постели. Кубок в руке был тяжелым и прохладным, мысль о свежей влаге заранее вызывала удовольствие… Блейд поднес бокал ко рту, пригубил — и тут же с негодующим возгласом выплюнул жидкость на пол. И замер в неподвижности, не в силах поверить в то, что настойчиво твердили ему чувства.
Вино было отравлено!
Ни один альбиец — кроме, разве что, жителей Скайра, где напиток этот был более распространен — не почувствовал бы неладного. Обитатели северной Альбы пили пиво и медовуху, так что тончайшие отличия в аромате и вкусе виноградного напитка ничего не сказали бы им, не вызвали тревоги. И, будь Ричард Блейд обычным альбийцем, он, должно быть, уже корчился бы в агонии на полу.
Но неведомые убийцы просчитались: Блейд являлся неплохим знатоком вин. На Земле приятели нередко советовались с ним насчет той или иной марки или года, и его суждение ни разу не оказывалось ошибочным; он обладал врожденным чутьем винодела. И благоприобретенным талантом разведчика распознавать опасность.
Он не мог точно сказать, что за зелье подмешали в его кубок, но это и не имело значения. Куда важнее было узнать: кто и зачем?
Кому помешал Ричард Блейд, принц Лондонский, бывший пират, возлюбленный королевы Талин, отец ее наследника? Кто мог затаить на него зло? И кто имел возможность подобраться к нему достаточно близко, чтобы привести злодейский план в исполнение?
Первой его мыслью было разбудить Талин. Возможно, она что-то подскажет… Но, по размышлении, он решил этого не делать. Что толку зря волновать возлюбленную?
Сначала ему следовало попробовать разобраться во всем самому.
Отставив подальше злополучный бокал, Блейд вновь улегся на постель, заложив руки за голову. Мрачные, пустые мысли… Только что он мечтал о покое и тихой жизни — и вот ответ! Неужели такова его судьба во веки веков? И сколько еще удача будет на его стороне? Рано или поздно настанет день, когда он оступится, проявит неосторожность… Это будет конец!
Он сказал себе, что страшиться неизбежного конца пристало лишь зеленым юнцам, не изведавшим жизни, но никак не зрелым мужем, испытавшим многое. Однако досада не проходила. Он мог погибнуть сейчас! Мог погибнуть, если б был чуть менее внимателен — или убийцы оказались чуть половчее. И это было унизительно и нелепо.
Не в силах лежать спокойно, Блейд встал с постели и подошел к окну. Откинув тяжелую бархатную портьеру, он взглянул на залитый алым сиянием мир. Обе луны шли на убыль; еще немного — и наступит двойное новолуние. Кажется, кто-то говорил ему, что подобное случается лишь раз в семь лет…
Внимание странника привлек шум во дворе, и он напряг глаза, пытаясь различить во мраке детали происходящего. Похоже, во дворец пожаловали гости… Блейд разглядел два десятка фигур в длинных темных одеяниях. Сердце его сжалось. Это было именно то, чего он ждал.
Вздохнув, он склонился над спящей Талин.
— Проснись, моя королева…
Она что-то сонно забормотала во сне, затем огромные глаза ее распахнулись тревожно, остановившись на Блейде.
— Что случилось, мой господин?
Он обнял ее, чувствуя, как напряглись под пальцами хрупкие плечи.
— Одевайся, милая. Друсы приехали во дворец. Мы должны встретить их, как подобает.
— Друсы? — В голосе правительницы было недоумение. — Но зачем?.. Что им нужно в Вот Нордене? В цитадели матери Фригги…
— Не бойся ничего, я с тобой. — Блейд склонился поцеловать ее. — Одевайся и спускайся вниз. Все будет хорошо.
— Но я не понимаю…
— Тс-с… — Он прижал палец к ее губам. Все та же капризная, своевольная девочка, его Талин! — Я же сказал, ничего не бойся. Они не причинят никому зла. Нам просто надо закончить с ними одно дело. Доверься мне, любимая…
Поняв наконец, что от Блейда ей ничего не добиться. Талин покорно поднялась с постели и крикнула служанку. Повинуясь приказу, та принесла воды и зажгла лампу. Блейд, наскоро умывшись и одевшись, поспешил выйти за дверь; в руках у него был длинный, увесистый сверток. Если Талин и показалось это странным, она ничего не сказала.

* * *

Она поднялась с ложа, не успевшего остыть от любви. Не спеша отошла ото сна. Серебряным колокольчиком вызвала служанок, те одели ее в пурпур и лен, уложили пышную гриву волос в прихотливую прическу, подкрасили хайенской лазурью веки, а губы — мареной Канитры. Поверх пурпура и льна накинули мантию с золотыми кречетами на смарагдовом фоне, к роскошному сафьяновому поясу прикрепили острый стилет с костяной рукояткой, на которой рукой безвестного мастера были искусно вырезаны тридцать три воина, сошедшихся в бою между собой. И было у каждого воина по три оруженосца, и каждый оруженосец держал под уздцы коня, и была на каждом коне попона с гербами рода всадника…

* * *

Блейд спустился по парадной лестнице вниз. У тронного зала в растерянности толпились стражники.
— Мы ничего не могли сделать, господин… — Испуганный сотник поспешил навстречу Блейду. — Эти ведьмы… Они прошли, словно нас здесь и не было… Колдовство, клянусь Тунором!
— Ничего, — Блейд кивнул старому вояке. Друсы, с их талантами, и не на такое способны, в чем он убедился на собственном опыте. — Все в порядке… Но пошли людей за Абдиасом, Ярлом и старшими советниками. Я хочу, чтобы все собрались здесь. И пусть в зале зажгут факелы…
Начальник стражи молча кивнул и бросился выполнять приказ. Появление человека, который в состоянии был взять ситуацию под контроль, заметно приободрило его.
Глубоко вдохнув, чтобы собраться с мыслями и успокоиться, Блейд распахнул двери тронного зала.
Два десятка глаз пристально уставились на него из-под серых капюшонов. Тяжелые пристальные взгляды буквально придавливали странника к земле, но он стряхнул с себя наваждение.
— Приветствую вас, святые сестры… — Голос его гулким эхом раскатился в огромном зале. Жрицы, застывшие полукругом напротив двери, даже не шевельнулись.
Несколько секунд длилось это молчаливое противостояние; наконец цепочка друсов разомкнулась, и одна из них вышла вперед. Блейд узнал ее: та самая старуха, что встретила его в Дру Тале. Видимо, она была чем-то вроде матриарха в общине.
Блейд поклонился ей с учтивой насмешливостью.
— Добрый вечер, госпожа моя. Рад видеть вас всех в добром здравии. Удачным ли было ваше путешествие?
Жрица ощерилась, обнажив остатки гнилых зубов.
— Не надейся обмануть нас лживыми речами, убийца! Мы пришли вернуть то, что принадлежит нам! — Она не спускала глаз со свертка в руках Блейда, угадывая в нем заветный меч. — Отдай Асквиоль, и мы уйдем!
Блейду это до боли напомнило их разговор рядом с убежищем друсов, где требовал он, а старуха отвечала угрозами и насмешками. Сейчас он был в положении силы и мог позволить себе ответить ей тем же. Однако… имелся ли во всем этом смысл? Отыграться на старухе, что стояла одной ногой в могиле? Едва ли это могло доставить ему удовольствие.
— Я помню о нашем соглашении, госпожа. И намерен соблюсти его, хотя вы, по всей видимости, готовы в том усомниться.
— Не без причины, принц Лондонский, не без причины.
А, так им уже стало известно, кто он такой!
— Ты погубил трех наших сестер, Ричард Блейд! — Шамкающий голос старухи налился силой ненависти, обретя неожиданную звучность. — Но не надейся, что это сойдет тебе с рук. Богиня помнит все! Тебе не уйти от мести Друззы!
Странник с откровенной насмешкой пожал плечами.
— Ты повторяешься, женщина; такие слова я слышал уже не однажды. Сколько ни сотрясай воздух проклятиями, ты не испугаешь меня. — За спиной послышались удивленные голоса и шум шагов: это спешили на зов придворные. Не оборачиваясь, Блейд жестом велел им войти в зал. — И, если вы намереваетесь что-то получить от меня, вы выбрали плохую тактику.
Кто-то встал рядом с ним; сухая сильная рука легла ему на плечо.
Абдиас… Блейд дружески улыбнулся ему. Глаза советника сумрачно сверкнули. В правой руке он сжимал склянку с тайо, как бы стараясь обрести в ней защиту.
— Что здесь происходит, мой господин? Зачем пришли эти… эти женщины?
Никому, даже старому Абдиасу и Талин, он не рассказывал о своем договоре с друсами и о том, что в его руках священные реликвии их ордена — меч и медальон. Не делился он ни с кем и своими планами насчет дальнейшего.
И сейчас он физически ощущал испуг и тревогу придворных, напряжение Ярла, враждебность друсов.
Те явно недоумевали, с какой стати их приветствует столь значительное и важное сборище. Блейд заметил, как жрицы обмениваются недоуменными взглядами; он от души наслаждался, ощущая себя хозяином положения. Если бы они знали…
— Итак, — кивнул он старшей жрице, — избрана ли новая Друзилла?
Вместо ответа старуха махнула рукой. Из полукруга друсов вышла женщина в обычном сером одеянии. На вид она ничем не отличалась от остальных… Повинуясь кивку старухи, она откинула капюшон, глядя Блейду прямо в глаза.
Он выдержал взгляд. Ненависти и злобы ее ему нечего было страшиться. И она первой опустила глаза.
Светлые волосы, правильные черты лица… Она была довольно хороша собой, но Блейд не ощутил и тени того страстного влечения, что чувствовал к Канаки и Сатале. Может, лишь обладание божественными атрибутами сообщало прежним Друзиллам ауру особой привлекательности… Жаль, что эту теорию ему не удастся проверить.
Абдиас, суетливо потирая руки, встал слева от Блейда, окинув быстрым, ничего не упускающим взглядом зал, задержавшись, подобно друсам, на свертке в руках Блейда.
Сочтя, что время наконец пришло, тот обернулся к придворным, краем глаза продолжая наблюдать за жрицами.
В дверях зала собралась уже изрядная толпа. Одетые впопыхах, с взъерошенными со сна волосами, они представляли комичное зрелище. Заспанные глаза смотрели настороженно, на большинстве физиономий читался неприкрытый страх. Никогда прежде им не доводилось встречаться с друсами в таком числе и так близко…
— Господа мои, — поклонился им Блейд, — прошу простить, что поднял вас среди ночи, но дело не терпит отлагательств.
— Что происходит? В чем дело? — загомонили тотчас самые храбрые. Но тут же смолкли, повинуясь властному жесту принца Лондонского.
— Все объяснения будут даны вам в свое время. — Он вновь обернулся к друсам, указывая рукой на молодую женщину, стоящую впереди. — Служительницы богини земли избрали свою новую Друзиллу. Именно ей я должен передать атрибуты власти. Однако…
В дверях послышался взволнованный гомон. Толпа почтительно расступилась. На лице Блейда заиграла победная улыбка.
Талин Владычица Севера, была неотразима в мантии с золотыми кречетами на смарагдовом фоне, подпоясанная роскошным сафьяновом поясам с прикрепленным к нему острым стилетом с костяной рукояткой, на которой рукой безвестного мастера были искусно вырезаны тридцать три воина, сошедшихся в бою между собой. Царственной походкой вплыла она в тронный зал. Рядом выступал нахохлившийся со сна, ничего не понимающий, но донельзя серьезный Дик. Блейд шагнул навстречу, протягивая им руки.
— Ты бесподобна, дорогая… — прошептал он Талин.
Сердце его билось стремительно и так сильно, что, казалось, все в зале должны слышать его стук. Ибо расчет его оказался безупречен. И решающий момент наступил!
Поддерживая королеву под руку, он встал рядом с ней, так, чтобы в поле зрения одновременно оказались и придворные, и жрицы. Абдиас, взяв с собой мальчика, отошел чуть в сторону, и Блейд чувствовал на себе обжигающую тяжесть его взгляда.
— Итак, служительницы богини земли избрали новую Друзиллу… — Голос Блейда, звучный и торжественный, заполнил зал. — Новой властительнице я обещал передать сокровище друсов. Меч Асквиоль… — Одним движением отбросив шелковую ткань, в которую была завернута реликвия, Блейд вознес над головой сверкающий в отблесках факелов клинок.
Тихий вздох пронесся по рядам друсов, как зачарованные, они не сводили глаз с сияющего лезвия. Старшая жрица подалась вперед, костистая рука с длинными ногтями протянулась к мечу — и опустилась немощно. Должно быть, старуха уже поняла…
Торжествующим жестом Блейд вскинул руки. Свет факелов отразился в полированном металле.
— Лишь та, что владеет Асквиолем, — провозгласил он громогласно, — может снискать милость Друззы и возглавить ее служительниц. И даром этим я наделяю королеву Талин, Владычицу Севера…
С губ придворных сорвался возглас изумления. Но лишь на миг потревожил он сгустившееся безмолвие — и вновь оно, напряженное и встревоженное, окутало зал. Под сочащимися ненавистью взглядами друсов Блейд опустился перед Талин на одно колено, протягивая ей меч.
— Возьми его. Владычица, этот знак силы. Возьми и владей! Пусть меч этот служит тебе верно, разит врагов и защищает друзей.
Грациозно склонив головку, Талин приняла святыню. В тот миг, когда руки ее сомкнулись на золотой рукояти, меч вспыхнул огненным сиянием. Блейд поднялся и встал перед ней.
— Но это не все, Владычица! Ибо власть Друзиллы неполна без второго талисмана. Так прими же его, как знак власти! Он твой, и только твой… — С этими словами странник достал амулет. На тонком кожаном шнурке закачался овальный диск с изображением лунного серпа в короне из дубовых листьев.
Зал затаенно ахнул. Талин отступила на шаг, что-то похожее на ужас промелькнуло в ее глазах… Блейд подумал, что амулет напоминает ей об убитой Канаки… Но прежде, чем королева успела отреагировать, он поднял руки и расчетливо медленным торжественным движением набросил цепочку медальона на ее белоснежную шею.
— Нет!.. — раздался истошный, пронзительный вопль у него за спиной Это кричала старая жрица — Нет! Не смей! Не смей…
Но было уже поздно. С победной улыбкой Блейд, преодолев мгновенную заминку, опустил амулет на грудь Талин.
— Не-е-ет!!!
Он не понял сперва — обернулся к старухе, желая раз и навсегда закрыть ей рот — и вдруг догадался, что на сей раз кричала не она. Не она… Кричала женщина, стоящая перед ним! Королева!
— Не надо! Нет!.. Нет!..
Мир разрывался от нечеловеческого вопля.
— Нет! Больно! Больно!..
Он схватил Талин за плечи. Тоненькая фигурка молодой женщины билась в конвульсиях; невозможно было поверить, что живое тело способно так извиваться. Она выгибалась змеей, свивалась узлом, распрямлялась внезапно, точно тетива…
На побелевших губах выступила пена, взгляд казался остановившимся и пустым. Крупные капли пота катились по лицу.
Она мотала головой, словно пытаясь сбросить непосильный груз. Длинные волосы растрепались, разлетелись темной волной. Руки тянулись к медальону, но незримая сила словно не пускала их, и они лишь бессильно хватали воздух.
Остолбеневший, Блейд застыл, не в силах отвести глаз от бьющейся в агонии женщины. Из забытья его вывел истошный крик.
— Мама! Мама, что с тобой?!
Маленькая фигурка в красном метнулась к ним, хватаясь за подол длинного платья королевы Ярл, бросившись следом, оттащил мальчика, закрывая ему глаза, чтобы тот не видел страшного зрелища. Талин продолжала истошно кричать.
Медальон!.. Не задумываясь, Блейд потянулся к блестящему диску и тут же в испуге отдернул руку. Талисман, окутанный багровым облаком, казался раскаленным, как уголь из костра. До него невозможно было дотронуться…
Талин вырвалась из его объятий, закружилась по залу в безумном танце. При ее приближении люди расступались в испуге. Несколько женщин в панике бросились прочь из зала. И лишь друсы, сбившись в черную, мрачную стаю, недвижимо стояли, лишенными жизни взглядами созерцая происходящее.
Блейд кинулся было за Талин вдогонку, но она ускользнула от него. Лицо ее было бледно, как смерть, ужасная, нечеловеческая гримаса, точно маска смерти, исказила прекрасные черты… Он обернулся, ища глазами Абдиаса.
— Что с ней, старик? — в отчаянии выкрикнул он. — Что с ней такое?
Взгляд советника был полон неизмеримой печали.
— С твоей Талин — ничего. Но богиня Фригга, обитавшая в ее теле, принимает смерть от магического талисмана.
Фригга? Фригга — и Талин!.. В это было невозможно поверить… и все же Блейд видел это собственными глазами. В последнем безумном усилии он кинулся к женщине и стиснул ее в объятиях, не давая пошевелиться.
Она принялась вырываться с силой берсерка, не переставая кричать, но все же Блейд удержал ее. И Талин понемногу затихла. Мышцы расслабились, она обмякла в руках странника, безжизненной волной повисли волосы, на миг напомнив ему Саталу… Глаза, пустые и обращенные в никуда, обрели жизнь. Но теперь это не были глаза Талин; в них читались древняя, как мир, скорбь, усталость и ненависть. То были зрачки богини.
— Проклятие Фригги на тебе, смертный… — Голос ее рвался хрипом. Казалось, слова ей даются с трудом, но усилием воли она заставила себя продолжать. — Ты пришел, чтобы погубить меня… И погибнешь сам!
Блейд взглянул на нее почти с жалостью.
— Я пришел не за тем, богиня. И не питал к тебе зла. Но разве не ты первая пыталась принести мне смерть? Ведь это ты наслала на нас бурю в Проливе… Зачем?
— Зачем?.. — Звук ее смеха был похож на треск разрываемой ткани. — А как же иначе? В теле верной Талин, в этом уютном, крепком теле, я могла властвовать, наслаждаясь всем, что дано человеку. Ах-х… — Она закашлялась, глаза закатились на миг, но тут же взгляд их ожесточился, словно в предсмертные мгновения Фригга делала над собой последнее усилие. — Я покорила бы Альбу… Династия великих женщин-правительниц… И я вселялась бы в них, в одну за другой… Власть… вечная, безграничная власть! И сладость человеческих чувств… В своих истинных телах боги не ведают боли, страха, страсти и счастья… Это удел смертных, и мы можем познать это, лишь обретя себя в людской плоти…
— Итак, я мешал тебе. И мешал наш сын, потому ты и отправила его подальше от себя, с глаз долой — В голосе Блейда, внешне спокойном, слышались сдержанные нотки ярости. — Ты боялась, что мужчина лишит тебя вожделенной власти!
— Мужчины… — Посиневшие губы богини исказила гримаса презрения. — Ненавидела их… Всегда… Алчные, сладострастные животные… Ломящиеся напролом, топчущие судьбы! Боги, смертные… Все одинаковы! Убивала, когда могла. — Волчья усмешка скривила губы. — Хейр… Тунор. Ведь это я погубила Тунора, ты знаешь? Я связала его волшебством древних рун, нарекла Тем, Кто Без Имени, и заставила сторожить пещеру с реликвией Хейра… Я давно хотела убить тебя, Блейд Но лишь после того, как мне удалось бы зачать от тебя будущего великого полководца и героя, который обеспечил бы мне безмятежную жизнь. Ты — воин… Таких нет в Альбе. Не знаю, откуда ты пришел в наш мир… Я пыталась… Сначала — в теле Альвис… С плотью Беаты мне повезло больше, я понесла от тебя плод, но звери Геторикса вырезали его из моего чрева своими кинжалами… Зато я преуспела в теле Талин! И ты стал ненужен и опасен. Яд в твоем бокале — из моих рук! Жаль, не увижу…
Отравленное вино… Блейд не сводил с лица королевы растерянного взгляда. Сознание его словно окуталось туманом, он не видел, не слышал и не воспринимал ничего вокруг себя. Откуда-то, словно из другого мира, доносился гомон и суета, но они с Талин были словно в коконе, отрезанные от действительности, недосягаемые для нее. Тошнота подступала к горлу. Огонь снедал душу. Талин… Его Талин…
Талин… Он все еще называл ее так. Но кто мог сказать теперь, где его возлюбленная, и где — богиня? Когда овладела Фригга ее телом? Сколько из того, что говорила и делала девушка, принадлежало ей самой, и что было продиктовано иной волей?
Он смотрел на застывшее лицо, посеревшее, с заострившимися чертами. Багровое сияние, исходящее от амулета, окутало фигуру королевы почти целиком. Когда оно поглотит се до конца — тогда, должно быть, Фригга и уйдет навсегда… Но он хотел получить ответ еще на несколько вопросов! Он с силой стиснул обнаженные хрупкие плечи. Посиневшие веки с трудом распахнулись.
— Чего ты хочешь? Дай мне… умереть… спокойно…
Похоже, небытие и впрямь уже готовилось принять поверженную богиню в свои объятия, но у Блейда уже не оставалось ни крупицы жалости. Жестким немигающим взглядом он уставился на Фриггу.
— Ты хотела убить меня — и ты же с помощью пояса защитила от друсов. Они сами сказали, что ничья мощь, кроме твоей, не смогла бы одолеть силу их богини. Почему ты сделала это?! Откройся мне! Не уноси тайну с собой!
— Глупец… — Шепот ее, прерывистый и хриплый, замирал, едва сорвавшись с уст, и Блейду пришлось склониться к самому ее лицу. — Они хотели возвеличить тебя… сделать королем. Ты был лучшим… Я не могла допустить…
Она смолкла, словно пытаясь собраться с силами, и вдруг продолжила с неожиданной яростью:
— Этот мир мой! И никто не вправе отнять… — Голос вновь замер, иссяк, точно ручей. Багровое сияние заткало ее сплошным коконом, и Блейд испугался, что последнее усилие убило ее. Но помертвевшие губы раскрылись вновь. — Убийца… Но тебе не уйти так просто… — На миг по губам скользнула тень улыбки. Подернутый пеленой взор вспыхнул злобной радостью. — Нет… Ты не уйдешь! Когда-то я одолела Тунора, обманом наложила заклятье. Так вот, Тунор Быстрокрылый, теперь ты свободен! Я, Фригга, силою воды связавшая тебя, освобождаю душу твою от уз и дарю тело этого смертного, наделенное божественным хьором. Приди, о возлюбленный мой! Путь свободен!
Herte, omnius etu to gene ziro!
Andero no coente sodi!
Grane kelebono verde!
Ziro! Sodi! Verde!
Ziro! Sodi! Verde!
Ziro! Sodi! Verde!
Verde! Tunor!!! Verde…
Последние слова на древнем языке богов Альбы вырвались из се горла нечеловеческим воплем, протяжным и яростным, точно волчий вой. Блейд ощутил, как ледяной холод сковал его члены. Он видел, как изогнулось в последнем спазме тело Фригги-Талин, объятое пламенем, выгнулось так, что пятки коснулись затылка — затем распрямилось и рухнуло сломанной куклой на мозаичный пол.
…И окрасились воды Альбы алым на одно мгновенье. В океане и лесном ключе, в горном озере и ванне вельможи, в плошке бедняка и миске пса. И понял мир, что ушла Фригга Пеной Окаймленная…
Блейд видел ее кончину… но сделать уже ничего не мог. Мозг его застыл, съежившись до размеров булавочной головки, точно невидимый кулак сжал его… Сжал, пытаясь стереть в порошок, в пыль, смешать с прахом, обратить в ничто. Он слышал гулкие тяжелые шаги внутри себя, как будто некий великан, вышедший из глубокого подземелья, поднимался по обледенелым ступеням наверх.
Гул от шагов нарастал. Заставлял сжиматься сердце. Разрывал в клочки душу. Вещал о грядущем.
В ушах звучали жуткие заклятья Фригги.
Ziro! Sodi! Verde!
Ziro! Sodi! Verde!
Ziro! Sodi! Verde!
Verde! Tunor!!! Verde…
Тунор Ужасающий, Владыка Ветров, Повелитель Воздуха, Князь Облаков, Сотрясатель Купола Над Миром, пришел на землю, его отринувшую! Тунор, Владыка Небесный, готовился явить свой образ в жалком теле смертного, наделенного хьором! И завыли от восторга Псы Скорби, и пронеслись они над миром, срывая с домов крыши, опрокидывая замки и поднимая в воздух города…
Ничтожный смертный, человеческий шлак, глина в божественной деснице, Ричард, сын Питера Блейда из Ковентри, пытался воспротивиться могучей ледяной руке, но были тщания его сродни извивам червяка, смятого колесом повозки. Он пал на колени, сжимая голову руками, чувствуя, как надвигается неминуемо гибель…
— Меч!.. — кричал кто-то совсем рядом, напрягая старческий голос. Он слышал звуки, слышал, не в силах понять их смысла. Ледяные подошвы топтали его разум в крошево…
— Меч! Меч!!! — надрывался голос. — Меч!

Предыдущая страница 32 Следующая страница


33 Джеффри Лорд

Своим угасающим разумом он пытался понять… и вдруг ощутил странное тепло под рукой. С отчаянием утопающего устремился он туда — словно к двери, из-за которой сочился золотой свет, обещавший спасение.
Пальцы его сжались на раскаленной рукояти. Холод отступил — всего на миг, но Блейд уже знал, что делать.
Ценой неимоверного усилия он поднес меч к груди. И, надавив, насколько хватало сил, сделал длинный продольный разрез.
Хлынула кровь. Сперва вязкая, холодная, черная, точно болотная жижа. Но он прижимал клинок к ране, и понемногу тепло вошло в его тело. Огненная волна растеклась, испепеляя все на своем пути… Страшный, дикий крик вырвался из груди Блейда, но это был не его голос.
Последнее, что он успел заметить — глядящие на него в упор испуганные глаза сына.

Глава 14. Час Хейра

Блейд смотрел на закат, наслаждаясь покоем и одиночеством. Здесь, на крепостной стене замка, его охватывало странное ощущение легкости и высоты. Оранжево-алый свет окутывал землю, давая странное ощущение полета в золотистом мареве. Мир казался словно подвешенным в теплом облаке, пустым и обезлюдевшим.
Впереди, насколько хватало глаз, простирались колосящиеся поля. Чуть дальше, у серебристой полоски реки, ютилась деревушка. Темнела у горизонта полоска леса, почти неразличимая в надвигающихся сумерках. Зеленый дерн пластался на гранитных скалах. Пейзаж напоминал декорацию к пасторали. Только оранжевое сияние постепенно заменял жесткий рдяный свет, заливая кровью мирный ландшафт, вытесняя разноцветье и принося тревожные черные тени. Словно сквозь нежные черты прекрасной Альбы проступала жуткая безобразная личина. «Этот мир, как химера, — подумал странник. — То он предстает ласковым щенком, лижущим руки, то остервенелым боевым псом с оскаленными клыками. Кровавая пастораль… Цикута в любовном напитке…»
Внизу в замке царила необычная суета: там готовились к празднеству по случаю благополучного возвращения в Вот Норден наследника короны, юного Дика Северного. Негласной причиной — хотя вслух об этом не говорили — было также счастливое избавление от друсов. Сразу же после неудавшейся попытки избрать новую Друзиллу лесные ведьмы безмолвно, точно тени, убрались восвояси, прихватив потерявшие магическую силу амулет и меч.
Блейд был уверен, что теперь жриц можно не опасаться; еще долго, очень долго они будут обходить стороной северные земли. Да и вообще неизвестно, уцелеет ли орден с утратой божественных реликвий.
Он не смог сдержать усмешки. Все получилось не совсем так, как было задумано, но, в конечном итоге, и впрямь — что ни делается, все к лучшему. Ведь, кажется, это Абдиас, в истории о своем многотрудном жизненном пути, упомянул о том, что пытался избавить Альбу от богов, этих злобных паразитов на теле мира… Блейд всей душой разделял устремления старика. И, в конечном итоге, ему удалось все, о чем старый богоборец мечтал в своих чаяниях: Фригга и Тунор повержены в прах, Друзза обескровлена. Оставался лишь Хейр, но о нем давно уже позаботились другие боги. Здесь нечего было опасаться.
Да… Странник удовлетворенно потянулся, наслаждаясь вечерней прохладой. Редко какая из предыдущих его миссий увенчивалась столь бесспорной и значительной победой! И то, как недешево далась она, лишь увеличивало его триумф.
Он был как никогда близок к гибели… Не физической, нет, но значительно более страшной… Завладев его телом, Тунор уничтожил бы личность Блейда, растоптал сознание, душу… Путешествие в Альбу могло стать последним в его жизни! За многие годы борьбы он научился выживать там, где других ждала бы неминуемая гибель, но никогда еще ему не доводилось сражаться с врагами на ристалище собственного разума. Едва ли можно представить себе бой страшнее! И если бы сын не помог, вовремя подав магический меч, то принц Лондонский, Ричард Блейд, пэр Айдена Аррах бар Ригон был бы растоптан ледяной пятой варварского бога!
И все же он счастливо избежал опасности. Он сам, и вся Альба, и, конечно, Талин. Талин… Она вполне оправилась от потрясения, когда Фригга изошла из ее тела, хотя и пробыла в беспамятстве почти два дня. Травы и заклинания Абдиаса сделали свое дело; Талин вернулась к жизни… Но сейчас Блейду определенно не хотелось думать об этом. Он чуть заметно поморщился и, когда внимание его привлек какой-то шорох сзади, поспешил обернуться, радуясь возможности отвлечься от малоприятных мыслей.
В дверях Западной башни, в нескольких шагах от того места, где он сейчас стоял, появился Абдиас. Подъем по винтовой лестнице дался старцу нелегко: дышал он тяжело и с присвистом, а, выбравшись на смотровую площадку, устало оперся спиной о каменный парапет и прикрыл глаза.
Он не заметил Блейда в полумраке — тот стоял чуть поодаль, в тени, — и когда странник предупреждающе кашлянул, тревожно вскинул голову, подслеповато моргая, точно нахохлившаяся ночная птица. Узнав же героя, он приветливо заулыбался.
— О, мой господин!.. Прости, если я нарушил твое уединение… Но вся эта беготня и хаос внизу утомляют старческое сердце. Я не чаял уж найти покой. Однако, если я помешал…
— Нет-нет, — поспешно отозвался Блейд. Он был рад обществу старца: у них почти не было возможности поговорить с той памятной ночи в тронном зале. — Боюсь, скорее это я помешал тебе, — Он заметил в руках Абдиаса какой-то свиток и инструмент, отдаленно напоминавший секстант. Похоже, старик собирался заняться какими-то измерениями…
Но, уловив направление его взгляда, тот поспешно замотал головой.
— Не тревожься, сейчас я ничем не занят. Может быть, позже, ночью… Пиры и праздненства — это все для молодых. — Он заговорщически подмигнул Блейду. — А когда меня, старика, мучает бессонница, я люблю наблюдать за ночными светилами. Тем более, сегодня такой день…
— Какой-то особенный?
— О, да! Двойное новолуние. Столь точное совпадение случается крайне редко, всего раз в семь лет. Пропустить подобное было бы преступлением…
Что-то тревожно екнуло в душе у Блейда при этих словах. О чем-то, связанном с двойным новолунием, он уже слышал… С полным новолунием и воскрешением поверженного бога…
Он сумрачно взглянул на улыбающегося советника, который, не утратив многолетней привычки, втягивал ноздрями розоватый тайо с ногтя указательного пальца. Хотя бояться было уже некого…
— Раз в семь лет, ты говоришь?
Абдиас кивнул и закупорил склянку.
— Значит… — Блейд задумался, подыскивая наиболее точные слова, чтобы выразить свою мысль. — Значит, если этот Орландо, или кто другой, попытается вернуть к жизни Хейра, он должен будет сделать это сегодня ночью?
— Гм-м… — Советник надолго задумался, затем поднял на Блейда старческие слезящиеся глаза. — Ну, в общем-то, да. Если не хочет ждать еще семь лет. Но, право, я не совсем понимаю, почему это тебя так беспокоит. Обряд воскрешения невероятно сложен, можешь мне поверить. Для этого необходимо оказаться сегодня ночью в одном из бывших святилищ огнепоклонников, отыскав предварительно реликвию, в которой пленен бог огня, да еще и человека, в которого тот может переселиться. Уверяю тебя, вероятность подобного так мала…
Но Блейд едва слушал его, поглощенный своими мыслями
— Человек, ты говорил, должен обладать этим… как его… хьором? — неожиданно спросил он.
— Совершенно верно, — Абдиас, похоже, начал догадываться, к чему клонит Блейд. Взгляд под изуродованными веками насторожился.
— И ты говорил, этот самый хьор есть у меня. Но есть ли он, к примеру, у Дика?
— Ты боишься, что?.. — Теперь старца осенило, и он испуганно уставился на Блейда. — Увы, боюсь, я ничем не могу тебе помочь! Внешне хьор проявляется лишь когда отрок вступает в возраст мужчины, не ранее. До тех пор доподлинно это определить невозможно. Однако, поскольку Дик твой сын, логично было бы предположить, что хьор передался и ему… Как правило, он переходит от отца к сыну, или от матери к дочери.
— Та-ак… — Блейд мрачнел с каждой секундой. Абдиас заметно нервничал, потирал худые руки, беспокойно расхаживал по площадке. Несколько секунд они молча смотрели друг на друга, затем странник вновь подал голос. — А что такое этот хьор? Зачем он нужен вашим богам?
Абдиас беспомощно развел руками.
— Многие поколения посвященных бились над этим… Но мы видим лишь внешнее отражение. Мерцание ауры… у наделенного хьором оно гораздо более частое. С преобладанием синего цвета.
М-да… Блейду вспомнился Хейдж с его теорией межнейронных синапсических связей… Похоже, хьор — это именно то, что дает ему возможность путешествовать по реальностям Измерения Икс! Но тогда это и впрямь чрезвычайно редкий талант! Ведь на Земле до сих пор не удалось выявить второго такого же, как он… Здесь же был его сын… Дик, которого какой-то негодяй и фанатик готовился погубить ради достижения своих безумных целей!.. У Блейда на лбу выступили крупные капли пота.
Странно, но за себя он ничуть не боялся. Должно быть, победа над Тунором придала ему уверенности… Однако мальчика следовало защитить любой ценой!
— Вот что, почтенный, — хмурым взглядом смерил он советника, — я уверен, что моему сыну грозит опасность, — Абдиас попытался что-то возразить, но он лишь покачал головой в ответ. — Не спорь, я знаю! Назови это чутьем, инстинктом… хьором, если угодно. Дик в опасности, и мы должны защитить его!
Старик покорно склонил голову.
— Я в большом долгу перед тобой, господин. И готов сделать все, что ты прикажешь,
— Хорошо. — Блейд задумался, пытаясь выстроить наилучший план действий. — Скоро начнется пир… я не могу не присутствовать на нем. Это могут счесть оскорблением. Значит, мне придется пробыть там какое-то время. Ты, кажется, упоминал, что тебя раздражает светская суета и ты желаешь скрасить вечер астрономическими изысканиями? Ты можешь подежурить у спальни мальчика до моего прихода? Больше я никому не могу доверять… Разве что Сильво, но он в Крэгхеде. Подагра помешала ему приехать… — Блейд тяжело вздохнул. Неужели все начинается заново? Он так хотел отдохнуть… Но, как видно, судьба распорядилась иначе… — Да, — закончил он уже тверже, — побудь с ним. Я приду сменить тебя при первой же возможности.
Абдиас согласно кивнул и начал распаковывать свои странные инструменты. Наткнувшись на удивленный взгляд Блейда, он забормотал.
— Я сделаю все, что в моих силах. Но… — На миг он замялся, затем поднял смущенные глаза на Блейда. — Прошу тебя, постарайся прийти до полуночи. Мне нельзя упустить возможность провести свои опыты… — Он усмехнулся печально. — До следующего двойного новолуния я могу и не дожить…
— Хорошо. — Блейд протянул ему руку. Сморщенная, вся в бурых пятнах лапка старика утонула в широкой длани гиганта. Этот жест дружелюбия не был принят в Альбе, но старец ничем не выказал своего удивления. — Я твой должник, Абдиас.

* * *

В пиршественном зале было жарко и дымно. В двух огромных очагах полыхал огонь и поджаривались оленьи туши. Поварята суетились вокруг, точно подручные Сатаны в аду, под неусыпным надзором старшего повара поливая мясо специями. Брызгал во все стороны жир, искры рассыпались веером. Аромат жареного мяса смешивался со смолистым запахом горящих факелов.
Три огромных деревянных стола были накрыты в зале. Первый на возвышении, для знати. Там, в кресле с высокой резной спинкой, украшенной искусными изображениями диковинных птиц и животных, восседала королева Талин; Альба пока не знала вычурных тронов. Вдоль стола на бесконечных скамьях разместились придворные, вассалы и гости. Разряженные в шелка и бархат, оленью замшу и алый виссон, церемонные и чванливые, поначалу они держались сдержанно и с достоинством, ведя неторопливые беседы.
Но, по мере того, как наполнялись кубки с редким вином, рекой текли медвяное пиво и светлый эль, веселье становилось все более буйным, ничуть не уступая вакханалии, царившей за столом дружины и челяди. Языки развязывались, голоса становились все более громогласными; где-то уже завязалась потасовка, но драчунов мгновенно растащили. С другого конца донесся нескладный хор…
Запыхавшиеся слуги не уставали метать на стол все новые и новые яства. Здесь были и перепела, нашпигованные орехами и салом, и обжаренные на вертеле рябчики и голуби, тонувшие в россыпи кисловато-пряных ягод, и запеченные с грибами свиные окорока, и нежнейший бок косули, и соленая, почти прозрачная рыба… Собаки грызлись из-за костей, натруженно звенели арфы скальдов, грубо размалеванные танцоры в который раз, под довольное улюлюкание гостей, изображали исход Тунора и Фригги и посрамление друсов…
Ричард Блейд, сидевший на почетном месте, по правую руку от Талин, долгое время ел молча, не обращая внимания на шумный средневековый карнавал, и почти не отдавая отчета в том, что творится вокруг. Все мысли его были с сыном. Тревога снедала душу. Раз за разом пытавшиеся втянуть его в разговор придворные натыкались на угрюмый стальной взгляд — и отворачивались поспешно.
Задумчиво, почти машинально, поднес он к губам кубок с элем. Горьковатое ароматное питье обожгло губы, в желудке разлилось приятное тепло. Он налил себе еще, патом закусил каким-то мясом, которое, по местному обычаю, пришлось хватать пальцами прямо с блюда. Обглодав кость, опять же, по обычаю, швырнул ее под стол, откуда тут же донеслось довольное собачье урчание. Сполоснул руки в стоявшей рядом плошке с розовой водой, которая подавалась только знатным нобилям. Выпил еще.
Внизу, за столом, где сидели воины королевской дружины, вовсю горланили песни. Пока еще довольно пристойные, но стоило ожидать, что к полуночи это изменится. Блейда внезапно охватила ностальгия. Где те годы, когда и сам он сиживал с бойцами, грубыми, закаленными в битвах, наслаждаясь атмосферой воинского братства… Сейчас он ощущал лишь пустоту и одиночество, наблюдая за происходящим с тревогой и какой-то отстраненной печалью. Вероятно, в Альбе он ощутил со всей отчетливостью, что устал. Устал от стремительного водоворота своей пестрой жизни, устал от звона оружия, посулов женщин, побед, поражений и бесчисленных утрат… Он горько усмехнулся своим мыслям, подумав о том, что он один из немногих во Вселенной обрел физическое бессмертие. Благодаря Джеку Хейджу он мог менять тела, как надоевшую одежду… Единственное, в чем он нуждался и что было ему недоступно — это новая душа.
Неизвестно почему он задумался о том, что его профессия сыграла с ним дурную шутку: она наградила его сонмом бесчисленных приключений и авантюр, но отняла покой. Покой человека, который может наслаждаться тихой, мирной жизнью у домашнего очага в окружении преданных и любящих родных… Он прожил десятки ярких жизней, но почти все они, за малым исключением, были жизнями воина. За многие десятилетия ему редко даровались минуты покоя, и он разучился ценить этот дар переменчивой судьбы.
Блейд попытался объяснить свое минорное настроение воздействием хмельного напитка, но в глубине души он знал, что эль тут ни при чем. Когда-нибудь он не сумеет вернуться из очередного мира, и в этот раз он подошел к запретной черте ближе всего. И на символические похороны в родном Альбионе с пустым гробом на катафалке придут разве что Джек Хейдж, Аста, несколько коллег по работе, да, быть может, Джеффри Лэрд, его биограф… Тяжело на закате оставаться в потемках совсем одному… Блейд вздохнул.
С рассеянной небрежностью он взял с тарелки кусок окорока, повертел в руках и отложил, не чувствуя аппетита.
— Что так хмурится мой отважный защитник? — послышался вдруг слева насмешливый голос. Странник неохотно поднял голову: карие глаза Талин смотрели на него пристально и холодно.
Он ответил ей таким же напряженным взглядом, подмечая невольно и морщинки у глаз, и начинающуюся обрюзглость щек, и слишком худые плечи. В этом мире женщины старели быстро. Странно, как не видел он всего этого раньше?
Или же — он гнал от себя эту мысль, но она возвращалась с упорством преданного пса — Талин и в самом деле изменилась, когда Фригга покинула ее тело? Словно жизненная сила богини наливала молодыми соками и поддерживала в ней жизнь, а теперь королева словно осела, съежилась, как пустая оболочка, кокон, покинутый бабочкой…
Это можно было бы списать на последствия болезни — ведь, в конце концов, Талии пережила страшное потрясение, и прошло всего три дня, как она поднялась с постели. Однако были и иные перемены, те, что невозможно было объяснить столь простым образом.
Блейд не мог забыть их первую встречу после той ночи. Талин, бледная и осунувшаяся, лежала на белых льняных простынях, на том самом ложе, которое подарило им столько часов любви. Он явился тотчас же, как лекари сообщили ему, что королева пришла в себя. Сперва его не хотели пускать — но кто мог воспротивиться Ричарду Блейду, когда тот настаивал на своем?..
Однако почти тут же ему пришлось пожалеть, что он не отнесся внимательнее к запретам местных целителей.
— Кто ты такой? — встретил его брюзгливый голос много пожившей разочарованной женщины. От изумления Блейд едва не лишился чувств. Это существо с капризно поджатыми губами и подозрительным прищуром глаз ничем не напоминало его вечно юную, ласковую, очаровательную возлюбленную.
И все же он подошел к ней, опустился в кресло рядом с кроватью, попытался взять ее за руку.
— Это я, Блейд. Ты не узнаешь меня. Талин?
Руку она поспешила отдернуть.
— Ты слишком много позволяешь себе, чужак! И поплатишься за такую фамильярность! — Голос был раздраженным, плаксивым; она отдавала приказы, словно не веря, что их кто-то выполнит.
Блейду захотелось схватить ее за плечи и трясти, трясти так, чтобы затрещали кости, пока все не станет прежним, пока не вернется его Талин… Но он уже знал, что тому быть не суждено. И все же он сделал последнюю попытку.
— Девочка моя, вспомни… Вспомни, как мы любили друг друга… Вспомни о нашем сыне! Талин!.. — Имя ее он выкрикнул в тоскливом отчаянии. Ощущение было подобно тому, какое, должно быть, испытывает падающий со скалы человек, когда ему удается чудом зацепиться за ветку, когда он в смертной тоске ощущает, как трещит и подается она у него в руках…
Женщина, сощурившись, устремила на него взгляд карих глаз, некогда таких прекрасных, но ныне потускневших, лишенных золотистого блеска.
— Любили друг друга?.. — прошептала она задумчиво. — Постой, я вспоминаю… Ты — тот голый чужестранец, что помог мне бежать от Беаты. Мы еще вместе были у Ликанто в Сарум Виле и вновь угодили в плен… Эта проклятая ведьма! — Она недоуменно взглянула на Блейда. — Да, я помню, мы были вместе. Ты мне даже нравился как будто. Такой большой, сильный… — выдохнула она мечтательно, и вдруг потянулась, игриво провела пальчиком по руке Блейда. — Да, пожалуй, ты мог мне понравиться…
Он едва сдержался, чтобы не отстраниться, и ушел при первой же возможности. До самого пира они так и не виделись с Талин. Она часто беседовала с советниками, и, должно быть, те восстановили лакуны в ее памяти, поскольку Блейд был-таки приглашен на пир в качестве почетного гостя… Почетного гостя, но не более того.
И, как ни странно, очень много времени Талин проводила с сыном. Почти не обращавшая на него внимания прежде, теперь она ни на миг не отпускала мальчика от себя, ревниво пресекая всякие возможности контакта с внешним миром. Блейду дозволялось лишь пожелать Дику доброго утра и спокойной ночи — в обязательном присутствии многочисленных нянек. Нечего и говорить, как он был зол на Талин.
И теперь встретил ее взгляд с откровенным вызовом.
— Твой защитник устал, королева Талин. И плохо понимает, что творится вокруг.
Женщина равнодушно пожала плечами. Лишь от любящего сердца можно требовать, чтобы оно понимало намеки и недомолвки. Спокойному — все равно.
— Должно быть, защитник засиделся на одном месте. Стосковался по подвигам… — Итак, его отсылали прочь; презрительно и высокомерно, точно неугодившего слугу. Но, прежде чем Блейд успел ответить, королева с преувеличенной сердечностью замахала рукой кому-то на другом конце стола. — О, вот где вы прячетесь, почтенный друг мой! Идите же сюда скорее, развлеките меня…
Оглянувшись, Блейд увидел, что к ним направляется Ярл. Он вспомнил, что предводитель пиратов был одет так же, как много лет назад во время боя с Геториксом — в кожаный доспех с бронзовыми пластинами, красный плащ с золотой цепью на широких плечах, длинный кильт, сапоги из мягкой кожи. Лицо Ярла, как всегда, было чисто выбрито, и он благоухал шипром.
Ну, разумеется! Этого следовало ожидать. Последние дни Талин была весьма любезна с владетелем Канитры. Отправлялась с ним на долгие прогулки, советовалась, обсуждала дела королевства. Тот косился виновато на Блейда, но подчинялся. И возвращаться в Скайр не спешил,
И вновь, при виде того, как спешит его давний приятель на зов королевы, острая игла кольнула Блейда в сердце. Он догадался, что Ярл выбрал себе костюм, чтобы напоминать своенравной женщине о тех днях, когда они, стоя на палубе корабля, обсуждали тайные планы друсов, в то время как он сам валялся в горячечном бреду в каюте, балансируя между жизнью и смертью, пораженный отравленным кинжалом Ольга, сына Геторикса… Теперь же он страдал не от яда, а от мук ревности. Это было смехотворно, нелепо, и все же он ничего не мог с собой поделать. Казалось, причин для сердечных тревог не было: он не испытывал к Талин особо теплых чувств. И все же… Сам он мог разлюбить, но бывшая подруга не имела права предпочесть его кому-либо другому! Даже то, что Блейд отлично сознавал порочность подобной психологии, никак не помогало избавиться от неприятного чувства. Он давно уехал бы из Вот Нордена… если бы не Дик.
Подвинувшись, он освободил место для подошедшего Ярла и вновь угрюмо уставился в свою тарелку. Еще немного — и пора сменить Абдиаса. Он будет рад уйти из этого душного неуютного зала!
Ярл с Талин вели между собой какую-то глубокомысленную беседу… Блейд их не слушал. Но вот королева заговорила с надутым краснощеким здоровяком в фиолетовой мантии по левую руку от нее — Блейд не знал его имени, — и Ярл обернулся к нему.
— Что так мрачен, старина?
Блейд пожал плечами. Говорить не хотелось.
Словно понимая его состояние, Ярл налил другу эля. Блейд с благодарностью выпил. Они вновь сдвинули бокалы…
— Странная ночь сегодня, — пробормотал Ярл, ни к кому особенно не обращаясь.
Блейд кивнул.
— Да. Двойное новолуние, верно? Опасный час.
— Опасный? — В глазах Ярла отразилось недоумение. — Почему ты так решил?
— Сам толком не знаю… — Блейд отхлебнул эля. Пряный напиток обжигал горло, отгоняя дурные мысли. Он приветствовал его горечь, несущую забвение. — Все эти разговоры об огнепоклонниках, о воскрешении Хейра… Как-то неспокойно мне.
Он и сам не знал, почему заговорил об этом с Ярлом. Никогда прежде у них не было подобных бесед, и теперь Блейд уже готов был пожалеть о сорвавшихся с языка словах, однако Ярл неожиданно заинтересовался.
— Постой-постой, о каких это огнепоклонниках ты говоришь? Насколько я знаю, их давно и следа не осталось. Последний род был выбит три десятка лет назад!
— Но ведь уцелел этот… как его?.. Орландо…
— Орландо?! — Ярлу, судя по всему, с большим трудом удалось скрыть волнение, однако Блейд не мог не заметить, как изменился его голос.
— Да. А ты что, слышал о нем?
Вместо ответа Ярл вновь наполнил бокалы элем. Они выпили до дна. Блейд почувствовал, как начинает кружиться голова и застилает глаза теплый туман… Но нить разговора он не потерял. И, повинуясь его настойчивому взгляду, Ярл отозвался преувеличенно бодро:
— Люди всякое болтают. Говорят, что этот Орландо — последний из Западного Дома, безумец, страстно желающий воскрешения Хейра… Но стоит ли прислушиваться к нелепым суевериям? С тех пор, как пал Вот Вестен, прошло три десятилетия. Кости этого Орландо наверняка уже истлели…
Блейду почудилась фальшь в словах его старинного друга; тот говорил так, будто жалел, что не может совладать с собой. Внезапный прилив ярости накатил на странника, и он грохнул кубком о стол:
— Ты лжешь, Ярл! — Тревога за сына перемешалась в нем с гневом отвергнутого любовника. — Я чувствую, ты говоришь меньше, чем знаешь! Пойми, этот самый Орландо может отнять у меня сына! Да, ты скажешь, что стража Вот Нордена не дремлет, что юный принц вне опасности… Но сейчас я сижу здесь, среди этого сброда, только потому, что Абдиас сторожит его покой!
Он пнул под столом зазевавшегося пса. Тот поджал хвост и, заскулив, метнулся в сторону.
Взгляд Ярла окаменел, губы сжались в тонкую полоску.
— Да, ты прав — я знал Орландо… Пару раз наши пути пересекались. Я мало что могу сказать о нем Это был человек ожесточившийся, полный горечи… С ним не просто было иметь дело… — Ярл задумчиво водил сильными пальцами по ободку высокого кубка, весь уйдя в воспоминания. — Проклятие черным псом следовало за ним по пятам.
— Проклятие? — Странник приподнял бровь; Абдиас ничего не говорил ему об этом.
— Да, Орландо был проклят. Обречен скитаться и терпеть лишения. Обречен приносить гибель близким и всем, кто ему дорог. — Голос Ярла звучал спокойно, отстранение, но в нем чувствовалась печаль. — И так до тех пор, пока он не исполнит свое предназначение.
— То есть не воскресит Хейра?
— Да. Но скажи мне… — Неожиданно встрепенувшись, владетель Канитры поднял голову. — Скажи, кто рассказал тебе об этом? Не так много людей в наши дни помнят эту историю…
— Но Абдиас не забыл…
— Абдиас? Кто он — Абдиас?
— Старик, советник Вота и Талин… Ты видел его в Канитре, Ярл. Он пришел вместе со мной из пустыни, и твои знахари лечили его. Перед походом на Фьодара ты еще зашел за мной в его покои. Он прибыл недавно, с одним из твоих кораблей.
Ярл задумался.
— И ты доверяешь ему?
— Да, — Блейд пожал плечами. После слов Ярла он расслабился. Действительно, скорее всего этот Орландо канул в кровавую пучину альбийских междоусобиц. — Я поручил Абдиасу охранять сегодня Дика, пока сам не приду сменить его Не то чтобы я чего-то всерьез опасался, но… Ты же знаешь, осторожность никогда не помешает.
— Осторожность… да… — Глаза Ярла потемнели. Вокруг них бушевало разгульное веселье; кто-то пустился впляс, кто-то, упившись, валился под стол. Ярл мрачно оглядел пиршественный зал, словно надеясь отыскать кого-то в этом хаосе, и вновь повернулся к Блейду. — Боюсь допустить ошибку, дружище, но… Не предупредить тебя не имею права. Хотя, если это не он…
— Да не тяни! О чем ты? — Тревога снова сомкнула ледяную пасть на сердце Блейда. Ощущение чего-то непоправимого охватило его. — Ну, говори! — выкрикнул он яростно.
Ярл покосился на него почти в испуге.
— Я не уверен, правда… Я же видел его лишь мельком в Канитре… Но спроси-ка при случае у этого… Абдиаса, откуда у него рубцы на веках, как у жреца огнепоклонников? Почему на руках его следы, которые оставляет лишь реликвия Хейра? Спроси — не его ли прежде звали Орландо!
— Что?! — На страшный крик Блейда оглянулся весь мгновенно притихший зал. Но странник, не замечая устремленных к нему испуганных и недоуменных взглядов, уже бросился к выходу, сметая все на своем пути: переворачивая лавки с гостями, сшибая с ног растерянных поварят и круша хребты охотничьим псам королевы Талин. Смолкли арфы скальдов, пьяная болтовня гостей, бряцание мечей стражи.
Водяные часы стряхнули последние капли прошедших суток; наступил зловещий час новолуния. Час Хейра Пламенноокого, Кующего Молнии.

Глава 15. Орландо

Обезумевший, точно раненный зверь, Ричард Блейд несся по сумрачным коридорам и лестницам замка. Ни души вокруг — все были на пиршестве, и топот его сапогов гулко отдавался в пустоте каменных сводов.
Он бежал не разбирая дороги. Один раз ошибся лестницей, свернул не туда, заблудился в этих проклятых переходах… Рыча и изрыгая проклятия, бросился обратно… Эль ударил в голову, будь он неладен! Именно сейчас, когда ему так нужен здравый разум! Странник проклинал собственную неосмотрительность, заставившую его столько пить. И еще Ярл подливал без конца… Гнев и страх смешались в его душе, кровавой пеленой застив взор. Он знал, что не успеет, что случится непоправимое…
Однако в коридоре, куда выходила дверь покоев наследника, все было тихо. Одинокий факел чадил в скобе на стене, отбрасывая багровые отблески на стены, сложенные из грубого камня. Тяжелая дверь из мореного дуба, украшенная резьбой с изображением королевского герба Северного Дома, была закрыта. Блейд толкнул сильнее — не поддалась. Он подавил искушение попытаться выломать створку. Плечом — слишком тяжела… Айскалп… но топор остался в его покоях, он не мог взять оружие на пир. К тому же на шум неминуемо сбежится стража. И если в итоге с наследником все окажется в порядке, как он объяснит происшедшее?
Но где же Абдиас? Блейд огляделся по сторонам, ожидая, что старик появится с минуты на минуту, но его не было. Страх ледяной змеей свивался в низу живота. Холодный пот выступил на лбу. Неужели все-таки Ярл прав?! И Абдиас — это…
На ночь ворота в замке закрывали и поднимали мост через ров; значит, уйти он не мог. Но тогда где же?.. И тут в другом конце коридора послышались шаркающие шаги. Черным тигром Блейд мотнулся туда.
Абдиас! Схватив старика за отвороты рубашки, он прижал старца к стене. Разъяренное перекошенное лицо в упор уставилось на советника.
— Что ты сделал с ним? Говори!
Абдиас прохрипел что-то нечленораздельное, но, вместо того чтобы отпустить его и дать возможность говорить, Блейд прижал еще сильнее.
— Отвечай, презренный лжец! Где мальчик? Где мой сын?
Вены на висках старца вздулись, он задыхался. Наконец Блейд чуть ослабил хватку, и он просипел:
— Я… не трогал его…
— Лжешь, подлец! Ты — Орландо! Что ты сделал с моим сыном?
— Орландо? Я? — Изумление на лице Абдиаса было столь явным и искренним, что странник на миг смешался. — Но…
— Не пытайся выкручиваться, — оскалился он. — Фосфор на веках — знак огнепоклонников. А пятна у тебя на руках от того, что ты прикасался к священной реликвии Хейра!
— Нет! Нет! — Насмерть перепутанный старик замахал руками. — Я же говорил… Я увлекался культом Хейра в зрелые годы, но я не огнепоклонник. Что же до пятен, это болезнь, посланная богами. Просто болезнь, клянусь тебе! Ты должен мне верить…
Блейд с сомнением покачал головой; однако первая волна ярости схлынула, и он вновь обрел способность рассуждать разумно. И отпустил Абдиаса, хотя и продолжал угрожающе нависать над ним.
— Так, — заявил он ледяным тоном. — Я даю тебе время тридцати вздохов, чтобы ответить на все вопросы. И, для твоего же блага, желаю, чтобы ответы пришлись мне по вкусу. — Советник торопливо закивал, ощупывая покрасневшую шею. — Во-первых, как твое настоящее имя?
— Я не Орландо! Слово чести! Я — Абдиас, так меня нарекли при рождении… — Старик испуганно заморгал. — Орландо было тринадцать, когда воины Хагена Гордого взяли приступом замок. Это было три десятилетия назад, мой господин… Я не Орландо! Ему сейчас только сорок три!
Блейд выругался в сердцах. Вот что значит бросаться в драку очертя голову! Возьми он на себя труд хоть немного поразмыслить, сам понял бы это — как и то, что мальчик родился семь лет назад, в канун прошлого новолуния. По словам Сильво, советник присутствовал при родах и, будь он Орландо, исполнил бы задуманное еще тогда. Да, уязвленная гордость отринутого возлюбленного помутила его разум. Силясь скрыть смущение, он буркнул:
— М-да… Но почему ты оставил пост? Я же просил дождаться, пока не сменю тебя.
Старик виновато потупился, даже шмыгнул носом, точно нашкодивший мальчишка.
— Полночь, принц Лондонский… В полночь мне обязательно надо было провести наблюдения на башне, я говорил тебе… Но ты не пришел, и я подумал, ничего не произойдет, если отлучиться ненадолго… — Он молитвенно сложил руки на груди. — Но ведь с Диком ничего не случилось? Перед уходом я наложил на дверь охранные заклятья, начертал магические руны… Никто не смог бы войти туда живым…
Действительно! Блейд лишь сейчас осознал нелепость ситуации. Он едва не убил старика, даже не потрудившись проверить, как там мальчик.
— Открой дверь, — коротко велел он старику, испытывая невероятное облегчение, точно гора свалилась с плеч. Вновь дало себя знать опьянение. Он покачнулся, чувствуя, как тепло приливает к голове.
Абдиас принялся возиться у двери. Что-то бормоча себе под нос, он водил руками вдоль створки, касаясь по очереди верхних и нижних углов, замка и петель. Там вспыхивали зеленоватые искры, и вскоре вся дверь покрылась паутиной светящихся линий. Старец отступил на шаг, воздев руки, коротким лающим голосом бросил одно-единственное слово, огни вспыхнули ослепительно — и угасли. Он толкнул дверь.
— Готово, мой господин!
Блейд ворвался в погруженную во мрак опочивальню. И с порога понял, что там что-то не так.
Комната была пуста; обостренное чутье сразу сказало ему об этом. Ни шороха, ни вздоха, ни одного из тех едва слышных, неуловимых для нетренированного слуха звуков, говорящих о присутствии человека… Нет, в опочивальне не было ни души.
Разумеется, он подошел к ложу, чтобы убедиться в этом. Дрожащими руками ощупал холодную постель. Заглянул под нее, за занавески… Но делал это чисто механически, с омертвевшим сердцем. И в мозгу размеренно, точно удары молота, отдавалось лишь одно, роковое, опоздал. Опознал. Опоздал!
Блейд обернулся к Абдиасу и неживым голосом спросил его:
— Что теперь делать?
Старик в жалкой попытке ободрения коснулся его локтя.
— Мы должны подумать. Он не мог уйти далеко.
И тут словно прорвало плотину спокойствия в душе Блейда. Неистовым, безумным голосом, от которого дрогнули сами стены, он взревел:
— Но кто? Кто?!

Предыдущая страница 33 Следующая страница


Ричард Блейд Айденский 34

* * *

Кажется, в слепой ярости своей он подскочил к Абдиасу, принялся трясти его, словно желая вытряхнуть душу, продолжая оглашать замок исступленным криком…
Но, когда изошла ярость и тоска его и холодный трезвый рассудок вновь взял верх, он устремил на советника пристальный взгляд.
— Как могло такое случиться, Абдиас? Когда же он успел?
Старец в смятении развел руками.
— Должно быть, еще до начала пира… Когда мы были на башне… Я думал, что мальчик спит, и не заходил в комнату, боясь потревожить. Получается, что я пришел сторожить уже пустые покои. Иного объяснения нет…
Логично… Опершись о дверной косяк, Блейд машинально водил ладонью по теплой шершавой поверхности дерева. Этот жест что-то напомнил ему… напомнил пальцы Ярла на кубке. Разговор на пиру. Разбойник с повадками благородного нобиля…
Внезапное озарение обрушилось на него каменной глыбой.
О, господи! Как я раньше не догадался! Он пустил меня по ложному следу, чтобы отвлечь в драгоценные минуты рождения новых лун… Он, так много знавший об Орландо! Он, обливавший себя шипром, чтобы заглушить запах фосфора!
Блейд по-волчьи взвыл и бросился по коридору к лестнице, ведущей в парадный зал.
Абдиас только успел крикнуть ему вослед:
— Постой! Ты ошибся один раз, как бы поспешность не подвела тебя и во второй… — Но, увидев, что Блейд не слышит его, поспешил за ним неуклюжей стариковской трусцой
Однако у лестницы странник вдруг замер, ухватившись за стену
— Нет! Кто бы ни был наш враг, я должен встретиться с ним во всеоружии. Айскалп! — И побежал наверх, перепрыгивая через две ступеньки, к своим покоям.
Когда запыхавшийся Абдиас догнал его, Блейд стоял в дверях комнаты, с лицом таким мрачным и опустошенным, что старик невольно испугался за него. Он походил сейчас на человека, которому судьба только что нанесла последний удар — и он знал, что уже не сумеет оправиться.
— Айскалп, — прошептал странник с ненавистью, подобной которой Абдиасу еще не доводилось слышать. — Этот пес украл мой Айскалп!
С минуту они молча смотрели друг на друга — скрежещущий зубами от ярости гигант и растерянный, испуганный старик. Наконец Блейд подал голос.
— Думай, старик! Ты лучше знаешь обычаи этих тварей. Куда он мог уволочь Дика? — И, заметив недоумение Абдиаса, пояснил. — Ты сам говорил, что обряд должен быть проведен в священном месте. Где оно может быть в замке? В подвале? В каких-то покоях?..
— Нет! — От внезапно осенившей его догадки голос Абдиаса сорвался. — Быстрее! Возможно, мы еще успеем… — Они метнулись в коридор. — Служители Хейра всегда предпочитали места на высоте. Скалы, холмы, башни… А в замках каждая из четырех башен издревле считалась посвященной отдельному божеству…
Блейд понял без лишних слов.
— И какая же? Какая из них — башня Хейра?
— Южная! Там до сих пор еще стоит алтарь… — И отчаянно, зная, что каждая секунда теперь на счету, крикнул Блейду, оседая от внезапной боли в груди, — Южная башня! Поспеши!

* * *

На вершине Южной башни воцарилась тьма. Уже был затушен и растоптан пламенный круг, остатки тлеющих углей выброшены из жаровни. Не светились более желтым руны, указывающие стороны света. Не сиял даже ореол, окружавший чело Орландо во время всего обряда — знак угодности творимого им божеству.
Мрак и безмолвие безраздельно властвовали здесь
Мрак особый, совершенный. Мрак истинный. Тот, что предшествует возрождению Первородного Света… Всеми порами Последний Пурпурноликий впитывал его в себя.
И когда почувствовал, что мрак сгустился до предела и напряжение его готово прорваться, вытянул руки над распростертым на каменном алтаре телом.
— Хейр, Отец Огня, — шептали пересохшие губы, — раб и слуга твой пришел к тебе. Пламени твоего жаждущий пришел к тебе. Тепла взыскующий пришел к тебе. Опали и очисти душу мою, дабы мог я служить тебе в свете и упоении…
Его никто не учил этим словам; они пришли сами, из неведомых глубин, проложили себе путь из тьмы, обожгли губы. И, словно отвечая на зов, топор вспыхнул на теле распростертого Наперсника Бога.
Кто ты, воин?
Мое имя Орландо,
Из какого ты рода, Орландо?
Я наследник благородного дама Седрика Смелого.
Какому богу ты служишь?
Я служитель Хейра Пламенноокого.
Известно ли тебе предназначение твое?
Вернуть в мир изгнанного бога.
Вернуть в мир изгнанного бога…
Вернуть в мир…
Вернуть…
Изгнанного — вернуть!..
Словно в ответ на его призывы, слабый желтоватый свет несмело проглянул из-за занавеса ночи — это предмет на груди лежащего все гуще обволакивался янтарным сиянием.
— Приди, о Хейр Горны Возжигающий! — словно в трансе повторял Орландо. Глаза его застилала пелена, волосы намокли от пота и липли ко лбу. — Приди, Хейр Пламенноокий, Огня Взыскующий, выйди из векового заключения! Восстань в теле Наперсника Своего… Восстань и яви миру Душу Огнедышащую!
Предмет на груди лежащего на алтаре ребенка вспыхнул ярче. Теперь видно было, что это огромный топор из зеленоватого металла, напоминающего бронзу, боевое оружие с остро отточенным лезвием. Свет, окутывавший его, запульсировал, сперва медленно, а затем все быстрее, с каждым толчком растекаясь все шире. Вскоре он охватил уже грудь ребенка. Тот слабо застонал и тут же затих.
— О, Хейр Кующий Молнии! — воскликнул Орландо, запрокинув голову в безлунную ночь. — Сломи оковы, неправедно наложенные! Растопчи обидчиков! Сокруши дерзких! Приди и твори мщение, о Хейр Золотоглазый!
Пламя вокруг алтаря становилось все ярче; на топор невозможно было смотреть. Огонь полностью поглотил его и теперь ткался коконом вокруг дрожащего тела мальчика. Очертаний фигурки вскоре стало не разглядеть в ослепительном сиянии.
По ком плачет колокол, пестун мой?
Он проклинает Орландо.
А кто он — Орландо, пестун мой?
Звереныш, в сумрак ушедший.
А в чем же вина его, пестун мой?
Он в душу впустил проказу…"

* * *

…Гигантская фигура, ловкая, как кошка, выбралась вдруг из люка на площадку. Человек встал в боевую стойку, изготовившись к броску. Но он потерял несколько драгоценных секунд, ибо взглянул на объятый пламенем алтарь и на мгновение ослеп. А когда пришел в себя, Ярл уже стоял напротив.
— Ты… — только и смог прорычать Блейд. До последнего мгновения он не верил… Не хотел верить! — Ты?!
Ярл посмотрел на Ричарда Блейда невидящим взглядом и прошептал, почти не размыкая рта:
— Чего ты хочешь от меня?
— Что?! — На миг тот даже онемел от ярости. — Верни мне сына, ублюдок! Верни Дика, а не то пожалеешь!
Лицо Ярла искривила гримаса.
— Поздно, принц Лондонский!.. Ты опоздал, как всегда. Боги Альбы вершат свое возмездие! Ты посягнул на Друззу, и Ольг, сын Геторикса Краснобородого, вонзил тебе нож в спину… Только доброта Матери Земли, которой дано карать и миловать, сохранила тебе жизнь руками наперсницы ее Канаки! Ты поднял Асквиоль и Ариан на Тунора и Фриггу, и тебя лишили Талин! Но милость Хейра Пламенноокого безмерна… Он избрал для возрождения жалкое тело твоего щенка! Это великая честь, Блейд! Так возрадуйся, заблудшая душа! Невозможно воевать с богами…
Будь у него Айскалп, Блейд не стал бы тратить время на споры с предателем… Ярл был невменяем, это ясно. Но мускулистые руки наследника Западного Дома держали остро отточенный меч. Блейд же был безоружен и слишком хорошо знал о воинском умении пирата, чтобы рисковать понапрасну.
Надо усыпить бдительность противника — и, улучив момент, прорваться к алтарю, который Ярл закрывал спиной. Но для этого необходимо было втянуть его в разговор…
— Ты предал меня, Ярл… Предал нашу дружбу! — Горечь и гнев в голосе Блейда были вполне искренни. В то же время он пристально следил за малейшими оттенками выражений на лице противника, надеясь поймать момент расслабления.
Однако Ярл был опытным бойцом. И хотя довольствовался пока оборонительной позицией, не делая попыток напасть на Блейда, но постоянно оставался начеку. Разумеется, ему достаточно было просто выиграть время. Странник же чувствовал, как утекают, точно песок сквозь пальцы, последние отпущенные ему секунды…
— Каждый из нас предавал хоть однажды… — Печаль Ярла тоже казалась неподдельной. — Каждый… Вспомни хотя бы себя… Разве нет людей, что могли бы бросить тебе тот же упрек?
Блейд не мог не признать его правоту. Но перед собой он видел сияющий алтарь, где приносили в жертву неведомому богу его сына. Ему было не до моральных дискуссий!
— Дик! Мой Дик… — простонал он, не в силах выдержать этой боли. — Дик, мальчик, ты слышишь меня?! — но призыв его остался без ответа. Лишь ярче вспыхнуло налившееся багрянцем пламя.
— Я же сказал, поздно, — усмехнулся Ярл торжествующе. — Хейр Горны Возжигающий воскреснет — сперва в теле твоего отпрыска, а потом, с его смертью, сможет высвободиться, обретя подлинно божественную сущность. И тогда Пламенноокий безраздельно воцарится в мире!
Блейд заметил безумный блеск в его глазах, сбивчивость речи, когда тот говорил о возрождении Бога Огня. Как непохоже это было на вечно невозмутимого, спокойного Ярла!
— Опомнись, Ярл! Опомнись, пока не поздно, — закричал он, делая чуть заметный шажок влево. Если бы удалось отвлечь Пурпурноликого хоть на мгновение… — Как ты можешь?..
— Это был мой долг. Я не мог иначе. — В голосе Ярла неожиданно послышалась усталость. — Если бы ты знал, через что мне пришлось пройти… Гибель детей еще во чреве… Смерть возлюбленной… Холод… Мор… Страх… Глад… Весь мой род вырезали псы Хагена! Лишили крова, семьи… Я познал все. Скорбь. Нужду. Отчаяние. Я задыхался в малярийном бреду, но Он не дал мне умереть. Я замерзал во льдах Льора, но Он обрекал меня на новые страдания. Я семь раз взрезал себе жилы, но каждый раз кровь переставала течь, едва я отводил лезвие ножа. И все лишь потому, что нес на себе это проклятие! Но теперь… — Он обернулся к алтарю, и багровое пламя заиграло в его глазах, — теперь все будет иначе. Мой бог вернется на землю! Имя мое прославится в веках…
— Его будут проклинать в веках, Орландо! — раздался за спиной у Блейда надтреснутый старческий голос, полный жгучей ненависти. — Проклинать, запомни! Это говорю тебе я! Реки лавы потекут по земле, моря выйдут из берегов, земля вздыбится, как норовистая лошадь, воздух и вода вспыхнут, подобно соломе… Королевства будут повержены в прах, и каждый живущий отринет час своего рождения!
— Кто ты такой, чтобы судить меня?! — Не помня себя от ярости, Ярл метнулся к выбравшемуся на башню Абдиасу. — Ты, подлый пес и изменник! Жрец, продавший нас Хагену! Убийца! На тебе кровь моего дома, кровь моего отца и братьев, Вегур! Я узнал тебя, хоть ты и сменил личину! Как смеешь ты говорить о проклятии?
Вегур! Это имя ничего не говорило Блейду, но с этим именем на устах умирал Западный Дом. Странник же видел лишь то, что путь свободен! Он бросился к алтарю.
Огромный гранитный куб еще светился, но огонь угасал постепенно, делаясь из багрового густо-фиолетовым, и словно впитывался в камень. Фигура мальчика, неподвижно распростертого на алтаре, виднелась отчетливо. Последние сгустки пламени полыхнули и исчезли, когда Блейд протянул к нему руки. Казалось, ребенок спит. Айскалп лежал у него на груди.
Радость зажгла сердце странника. Айскалп! Он больше не безоружен! Теперь ему никто не страшен, хоть целый сонм богов! Но похоже, судьба отвернулась от него навеки…
Вот он протягивает руку. Опускает пальцы на древко. Пытается сжать пальцы. Но от прикосновения бронзовый топор, оружие, с которым он делил кровь врагов и холодное ложе; смычок сюит убийства; металлический символ кровавой пасторали; острый серп, косивший людское жнивье, — кровавой лунной пылью рассыпается у него под пальцами.
Пал славный Айскалп — Дробитель Черепов.
Развеялся горсткой пепла.
Канул в небытие.
Блейд растерянно посмотрел на сына. Закончился ли обряд? Удалось ли Ярлу совершить его черное дело? Невозможно было сказать наверняка. Но внешне Дик выглядел совершенно как прежде… Может быть, все же их с Абдиасом вмешательство оказалось своевременным?
А за его спиной не смолкали голоса. И были гнев, горечь и скорбь в них. И отчаяние.
— Подлый пес! — надрывался Абдиас. — Разве не можешь ты понять… Боги — проклятие нашего мира! В них корень зла. Они завели нас в тупик, погубили, отравили наши души! Только уничтожив всех богов, мы можем надеяться стать людьми!
— Да! И потому ты лгал, интриговал и сеял смерть? — усмехнулся Ярл в ответ. — Что за доброе зерно нес ты в мир, человек без божества? Я слышал, что ты умышленно привил себе заразу Бурого Мора, считая, что она изменит твое тело, создаст в нем хьор! Ты сам хотел стать бессмертным! Но когда это не вышло, ты решил уничтожить богов чужими руками… Прекрасный план! Служителей Хейра, своих братьев — руками Хагена Гордого, Фриггу с Тунором — с помощью этого глупца… — Он махнул рукой в сторону застывшего у алтаря Блейда. — Но я одержал победу, пес! Слушай! Это торжествует Хейр Пламенноокий!.. — И он разразился гортанным, отчаянным хохотом.
— Неправда! Я стремился достичь блага для всех! — в потухшем голосе Абдиаса звучали слезы. — Пусть мои руки нечисты, но ими я возводил светлый дом для тех, что придут после. Они скажут мне спасибо, Орландо. Мне!
— Лжешь! Нет бога превыше Пламенноокого! Мир — прах у ног его! И ты придешь поклониться ему, как и все…
Блейд перестал прислушиваться к ним. Спор этот, извечный и бессмысленный, вот гак же ведут фанатики во все времена, в любом из миров. Ему наплевать, кто из них прав, кто виноват, он лишь хотел спасти сына.
Взяв безвольно обвисшее тело мальчика на руки, он двинулся к выходу из башни. Унести его отсюда, выбраться из этой жуткой тьмы… А там он придумает, что делать.
Но массивная фигура заступила ему дорогу. В кромешной мгле Блейд мог различить лишь неясный силуэт на фоне звезд, но он знал, что в руке у Ярла меч.
— Отойди, — тихо сказал он пирату. — Не буди малыша, он спит.
Ярл взмахнул мечом.
— Ты великий воин, принц Лондонский, но сейчас покинь нас, прошу тебя. Ты проиграл! Прими же поражение свое с достоинством, как положено герою… Оставь мальчика, он уже не принадлежит миру людей!
— Дик — мой сын! — Блейд упрямо надвигался на черную фигуру, пока острие меча не уперлось ему в горло.
— Твой сын! — засмеялся Ярл. — Да ты пять дней как увидел его! Ты никто ему! Завтра ты уйдешь и не вспомнишь о нем!
— Неправда! — Блейд ощутил приступ внезапной злобы, словно слова Ярла задели его за живое. — Он — от моей плоти и крови! Он — мой!
— Отныне он принадлежит Хейру, Кующему Молнии!
Блейд приготовился возразить — как вдруг страшной силы удар обрушился ему на затылок. В глазах потемнело. Он пытался удержаться на ногах, чувствуя, как чьи-то руки забирают у него Дика, не в силах возразить, не в силах воспротивиться, не в силах даже закричать… и грузно осел на землю.

* * *

Тьма… Он проваливался в бесконечный черный колодец. Колодец, откуда видны будут звезды… Звезды кружились у него перед глазами. Он видел их… Но темный полог опустился на небосвод, и он проваливался все глубже, и бесконечен был звездный колодец, и кружил черный занавес, испещренный звездами, точно ночное небо, и злые созвездия на нем пророчили гибель…
Сквозь мутную хмарь донеслись до него голоса:
— Чем ты ударил его?
— Камнем. Их много у парапета.
— Зачем?
— Он чужак. Я боюсь его. Он мог натворить бед. Обратиться за помощью к друсам. Что угодно…
— Да?.. — Голос был хмурый, подозрительный. — А тебе-то что с того? Разве не ты жаждал уничтожить богов? Зачем же остановил его?
— Он не сумел бы убить Хейра… Только дал бы лишнюю силу Друззе. Но по мне, уж лучше один бог, тот, которому я служил с детства.
Блейд застонал, попытался пошевелиться. Руки были туго стянуты за спиной ремнем. Он затих.
— Быстро очухался… — Насмешливый голос над ухом. Ледяные пальцы щупают пульс на горле. — Ладно, с тобой мы еще поговорим. А пока решим, что делать с ним.
— Очень просто. Зови стражу!
— Что-о?!
— Все будет в порядке. Я сказал, зови стражу.

* * *

В полдень того же дня состоялся королевский суд.
Владычица Талин, царственная, надменная, в платье из алой парчи, отороченном гладким серебристым мехом, выслушала показания свидетелей. Все, как один, обвиняли Ричарда Блейда, принца Лондонского, в попытке убийства Дика, юного наследника Северного Дома.
Уважаемый всеми советник Абдиас поведал, как вкралось ему подозрение, что чужеземец вынашивает тайные планы, желая принести мальчика в жертву неведомым богам своей страны; как проследил он за ним в ночь новолуния до самой Южной башни; как позвал на помощь доблестного Ярла, сознавая, что не справится один; и как поспели они в последний момент и остановили преступную руку, уже занесшую кинжал над сердцем наследника…
Ярл, угрюмый и немногословный, подтвердил рассказ.
Вышел вперед Мейло, начальник королевской стражи, и поведал, как разбудил их на рассвете господин Ярл и, последовав за ним наверх Южной башни, обнаружили они поверженного Блейда, а на алтаре — бесчувственное тело ребенка, ожидавшего смерти от руки безумца…
И наконец все глаза повернулись к мальчику. Худенький, с осунувшимся личиком, он сидел, тесно прижавшись к матери, ни на миг не отпуская ее руки.
— Да, — прошептал он в ответ на вопрос, едва слышно, не поднимая головы. — Да, он хотел убить меня… Он затащил меня на башню, и уложил на камень, и делал страшное… а потом я заснул, и не помню…
В этот миг Блейд, молчавший доселе в сумрачном отупении, впервые вскинулся, попытался вырваться, но стражи мгновенно скрутили его, приставили к груди меч.
— Что ты говоришь, Дик! — вне себя от ярости закричал он. — Я твой отец! Как ты можешь…
На мгновение в тронном зале воцарилась тишина, ледяная и вязкая, точно ненависть. А затем мальчик впервые поднял голову, и янтарные глаза его с золотыми ободками вокруг зрачков, вспыхнув неземным пламенем, устремились на Блейда.
— У меня нет отца, раб.
Это прозвучало как приговор. И это был приговор.
Повинуясь знаку королевы, стражники поволокли Блейда прочь. Все ниже и ниже, в глубь подземелий, в самую преисподнюю… Ему показалось, здесь уже пахнет серой и чувствуется жар адского пламени. Но он был безучастен ко всему.
Ноги его передвигались, точно ватные. Голова разламывалась от боли. За что? — крутился в сознании безумный, нелепый вопрос. За что? Но никто не мог дать ему ответа.
Он был заперт в тесной камере, каменном мешке. Ему не дали ни воды, ни пищи. По приговору королевы Талин, изменника и убийцу ждала голодная смерть.
Пятнадцать дней выжидала она, прежде чем повелеть стражникам спуститься вниз и проверить, жив ли преступник. Стражи вернулись с невероятной вестью: пленник исчез.
Он не мог сбежать из каменного мешка, куда преступника спускали на веревке сквозь узкое отверстие в потолке. Эта дыра находилась на высоте в три человеческих роста… И следов подкопа обнаружено не было…
Выслушав это известие, королева Талин равнодушно пожала плечами.
— Ну что ж, надо думать, его собственные боги сочли его жертвой. — Она обмахнулась веером из пушистых черных перьев и склонила голову к сидящему рядом Ярлу. — Едва ли кто-то станет о нем жалеть, не правда ли, милый?
Ярл притянул Талин к себе, лаская губами розовое ушко. Предводитель пиратов не уставал наслаждаться жизнью; проклятье было снято навсегда, и он впервые за тридцать лет смог вкусить покой и негу. Талин быстро ответила на его притязания. Орландо, единственный наследник Западного Дома, был самым реальным претендентом на корону Вот Нордена.
Они лежали, укрывшись теплыми меховыми накидками, на том самом ложе, где восемь лет назад она впервые сплелась в любовном порыве с победителем Геторикса. Но королева ничего не знала об этом, память ее хранила лишь смутные воспоминания о прожитых годах. И Ричарду Блейду не хватило место в капризном сердце Владычицы Севера.
— Конечно, дорогая, но Дик… Что ты скажешь ему об отце?
Он протянул руку и отхлебнул вино из кубка; в нем не было яда.
Талин улыбнулась лукаво и, взяв гребень, запустила его в свои густые душистые волосы.
— Правду. Когда он чуть подрастет…
— Правду?
— Ну да. Ведь Блейд не его отец. Настоящим отцом был один стражник… мне пришлось соблазнить его, чтобы бежать от этой ведьмы Беаты. В тот же день мы повстречались с Блейдом, и я решила, что куда разумнее считать ребенка сыном принца Лондонского. На то, что мальчик родился чуть раньше срока, никто не обратил внимания. И я никогда не говорила — она прервалась, заметив странное выражение на лице Ярла. — Что с тобой, милый?
Безумным остановившимся взглядом уставился он на Талин. Кубок выпал из его рук, алое вино кровавым пятном впиталось в льняную простыню.
— Ребенок… не от Блейда?.. — повторил он по слогам, судорожно хватая ртом воздух.
— Ну да. Я же сказала тебе!
Ярл вскочил, не помня себя от гнева, но его не держали ноги.
— Проклятая сука! Как ты могла?! — Королева непонимающе подняла на него глаза, но дверь уже захлопнулась, и от резкого колебания воздуха погас пламенник на стене

* * *

Не замечая ничего на своем пути, черным смерчем летел он по коридорам замка, сшибая всех, кто не успевал вовремя убраться с дороги, и, выбив ударом ноги дверь, ворвался в покои Абдиаса. Старик поднялся ему навстречу из-за стола, заваленного грудами рисунков и чертежей.
Обезумевший, с налитыми кровью глазами, Ярл подскочил и через стол вцепился советнику в глотку.
— Ребенок не его… Ты знал?.. — прохрипел он.
Невзирая на боль, старику удалось усмехнуться посиневшими губами.
— Да, презренный! Знал! С самого начала! Все, что я говорил и тебе, и этому бедняге Блейду насчет хьора — ложь! Он прекрасно заметен в любом возрасте. И у маленького Дика его не было никогда!
— Но ты… ты… — Ярл бился, не в силах совладать с какой-то мыслью, и торжествующий Абдиас вновь пришел ему на помощь.
— Да, я! Я подстроил все это! — Ярл конвульсивно сжимал руки. Старик хрипел, на губах пузырилась кровавая слюна, но он не переставал говорить, торопясь высказаться до конца. — Я знал, что ты попытаешься возродить Хейра. Знал про реликвию, про топор… Оставалось только подставить Наперсника Бога! Такого, чтобы тебе и в голову не пришло заподозрить неладное. Ты узнал от друсов, что сам Блейд обладает хьором… Но он тебе был не по зубам! Оставался мальчик. Я не знал, что ребенок от серва Беаты, но мне было все равно! Главное, у него нет хьора, и поэтому Хейр обречен! Он слишком слаб, чтобы выйти из тела сейчас. Он пленен — хуже, чем в топоре! Еще десять дней, и все будет кончено. Кончено! Конче…
Он не договорил, обратившиеся в тиски руки Ярла сжались на его горле мертвой хваткой. Тело старика конвульсивно дернулось, глаза выкатились из орбит, вывалился изо рта язык… он обмяк и затих навсегда.

Предыдущая страница 34 Следующая страница


35 Джеффри Лорд

Ярл недвижимо стоял над трупом. Он не мог думать ни о чем, кроме того мгновения, когда ему придется предстать перед Хейром. И выдержать пламенноокий взгляд янтарных глаз с золотыми ободками вокруг зрачков! Взгляд бога, от которого не скроется ничего…
Жуткий хохот окрасил ужасом сумеречные своды Вот Нордена. Хохот, в котором не осталось ничего человеческого. Хохот, подобный вою волка в канун новолуния, плачу звереныша, в сумрак ушедшего…

Глава 16. Возвращение

— …Итак, друг мой, провалявшись на гнилой соломе несколько дней, я с вашей помощью покинул мир этой кровавой пасторали, где в первый раз за все время своих странствий ощутил беспомощность. Можно привыкнуть к холоду, голоду и крови, но никогда не удастся смириться с людским вероломством. Во всяком случае, у меня эго не получалось никогда.
Ричард Блейд отхлебнул виски, стряхнув пепел сигары в лаковую китайскую пепельницу, изображавшую дракона, кусающего себя за хвост. Они с Хейджем сидели в гостиной его лондонской квартиры, и странник уже с полчаса делился впечатлениями о мире Альбы. Речь касалась не столько фактов, сколько эмоций, ибо подробный отчет Блейда уже был проанализирован и размещен в архиве. Хейдж знал все, что происходило с его посланцем в мире Четырех Богов; однако он внимательно слушал странника, стараясь не упустить ни единого слова.
— Мне многое там казалось удивительным, — продолжил Блейд. — Говоря откровенно, я поражаюсь, как мог не заметить всего этого в первый раз. Словно был слепым! Альба представлялась мне заурядной средневековой страной, где властвуют огонь, железо и кровь, но на поверку это оказался совсем иной мир, запутанный, как лабиринт… Я ведь безбожник, Джек, атеист… и это до сих пор не позволяет мне поверить в случившееся. Боги! Я склонен к другим объяснениям… возможно, биологические мутации, массовый гипноз и черт знает что еще. Но объяснить все это сверхъестественными причинами…
Блейд замолчал, нервно затянулся и налил еще виски.
Хейдж воспользовался внезапной паузой, чтобы спросить:
— Вы упомянули, Ричард, что вам показались странными какие-то мелочи. Могу я об этом услышать поподробнее?
Странник нахмурился.
— Пока я отбывал срок за похищение собственного сына, у меня было достаточно времени, чтобы хорошенько поразмыслить. Я склонен объяснить некоторые факты, показавшиеся мне странными, типа скайрского вина или ритуала приветствия у пиратов, частичной амнезией. В конце концов, даже сейчас я вспоминаю свой первый визит туда какими-то кусками, обрывками… Но, Хейдж, я не мог бы не заметить в прошлый раз на небе Альбы второй луны! Объяснение одно — мой мозг устал. Он пробуксовывает, как автомобиль, угодивший колесом в канаву. Ваши тесты, конечно, поставят диагноз куда точнее…
Поднявшись, Джек Хейдж подошел к окну и несколько минут безмолвно наблюдал, как струйки летнего дождя стекают по фигурным стеклам. Постояв так, он словно принял какое-то решение и повернулся к Блейду:
— Не казните свой мозг, Ричард, — смущенно произнес он. — Вы тут вообще ни при чем! Просто мой метод… эта наводка по сознанию вашего сына… в теории она была куда эффектней, чем оказалось на практике! Вот и все, друг мой… Вы побывали в другой Альбе, не в той, что раньше…
Блейд резко вскочил, опрокинув стул.
— Что?! Вы в своем уме, Джек? Как такое могло случиться?
— Могло, — Хейдж покачал головой. — Мир, из которого вы вернулись — назовем его «Альба-2», — отстоит на один хроноквант от предыдущей Альбы. Той, где вы были в первый раз и где, возможно, нет никаких живых богов. И луна там одна-единственная…
Лицо Блейда стало жестким:
— Значит, где-то есть «Альба-3», в которой мой сын не стал жертвой бога?
— …или, наоборот, погиб еще в младенчестве. Мужайтесь, Дик! Мы все — лишь бумажные кораблики в водовороте мироздания…
Ричард Блейд сглотнул ком в горле, повернулся к окну… И вдруг ему показалось, что дождевые струйки на стекле рисуют лицо мальчика, который вечерами смотрит в звездное небо и шепчет: «Ты придешь, папа… Я знаю… Я буду ждать тебя… Ты вернешься…»

Эпилог

Доля пастыря так хороша!
На лугу он встречает рассвет,
До заката овечек пасет -
Доли лучше на свете и нет
Ибо слышит он агнцев своих,
Бережет их все ночи и дни;
Овцы паствою мирно идут -
Ибо пастыря знают они.
У. Блейк

Вечер, ступивший на прекрасные земли Альбы, дарил взору привычную красоту. Оранжево-алый свет окутывал землю, создавая странное ощущение полета в золотистом мареве; мир казался окутанным теплым облаком.
Впереди, насколько хватало глаз, простирались колосящиеся поля. Чуть дальше, у серебристой полоски реки, ютилась деревушка. Темнела у горизонта полоска леса, почти неразличимая в надвигающихся сумерках. Зеленый дерн пластался на гранитных скалах.
Это был счастливый мир Покоя и Порядка.
В замке Вот Норден царила приятная суета. Там готовились к празднеству по случаю восьмой годовщины рождения наследника престола, юного Дика Северного. Негласной причиной — хотя вслух об этом не говорили — было также счастливое прибытие на праздник посольства от ордена друсов. Четыре прекрасные женщины, прискакавшие на белых жеребцах, были встречены всенародным ликованием; жители Альбы боготворили доброту и мудрость Святых Сестер.
Верховный советник королевы Абдиас распахнул дверь в покои Владычицы Севера и пропустил вперед стройного красивого мальчика, обряженного в парчу и бархат. Вслед за ними, игриво виляя хвостом, вбежала молодая пятнистая гончая в золотом ошейнике в виде языков пламени.
— Посмотри, о Белопенная, какой замечательный подарок сделал мне Владыка Западного Дома, благородный Орландо… Разреши мне погулять с этим забавным щенком в Саду Земных Наслаждений…
Медноволосая Талин, прекрасная молодая королева, прославившая род свой справедливым и мудрым царствованием, улыбнулась, меж коралловых губ блеснула полоска жемчужных зубов. Старый советник невольно залюбовался своей обворожительной повелительницей.
— Да будет так. Дик, сын мой! — произнесла она мелодичным голосом, и словно хрустальные колокольчики зазвенели в роскошном зале. — Тунор Легковейный обещал нам теплый вечер и безветренную ночь.
Она подошла к окну и распахнула цветные витражные створки.
Ночь уже вступила в свои права. Мириады звезд алмазной россыпью блистали в темной густой синеве.
— Как красиво… — прошептала Талин, очарованная прекрасной картиной.
Мальчик подошел к ней и, вложив в материнскую руку свою детскую ладошку, затаил дыхание, подняв к небу янтарные глаза с золотистыми ободками вокруг зрачков.
Так и стояли они, держась за руки, всматриваясь в безбрежное альбийское небо, никогда не знавшее лун…

Комментарии к роману «Кровавые луны Альбы»

1. Основные действующие лица

ЗЕМЛЯ

Ричард Блейд, 59 лет — генерал, руководитель спецотдела МИ6А и проекта «Измерение Икс» (в теле Арраха бар Ригона Айденского — 27 лет)
Аста, 17 лет — его приемная дочь (упоминается)
Дж. — Малькольм Джигсон, его покойный шеф, бывший начальник спецотдела МИ6А (упоминается)
Его светлость лорд Лейтон — покойный изобретатель машины для перемещений в иные миры, бывший руководитель научной части проекта «Измерение Икс» (упоминается)
Джек Хейдж — руководитель научной части проекта «Измерение Икс»

АЛЬБА-1 («Бронзовый топор»)

Ричард Блейд — он же принц Лондонский
Сильво — вор и мошенник, слуга Блейда
Талин — альбийская принцесса
Вот Северный — король, ее отец (упоминается)
Абдиас — советник Вота (упоминается)
Беата — королева, владычица Крэгхеда, сестра Вота Северного
Ликанто — король, владетель Сарум Вила, племянник Вота Северного и кузен принцессы Талин
Альвис — супруга Ликанто
Кунобар Серый — военачальник Ликанто
Хорса — Дробитель Черепов; военачальник Ликанто и сильнейший воин в его королевстве
Канаки — Друзилла, верховная жрица ордена друсов
Геторикс — он же Краснобородый; вождь морских разбойников из Скайра
Ярл — бывший нобиль, зять и капитан Геторикса
Пэйдит — сестра Геторикса, супруга Ярла (упоминается)
Ольг — сын Геторикса
Тайт — он же Клыкастый; соперник Геторикса, убитый им (упоминается)
Фьодар — предводитель пиратов, сын Тайта (упоминается)

АЛЬБА-2 («Кровавые луны Альбы»)

Ричард Блейд — он же принц Лондонский
Сильво — некогда вор и мошенник, слуга Блейда, ныне — эрл Крэгхеда, вассального владения королевства Вот (Северный Дом)
Хантара — его досточтимая супруга, бывшая кайра
Талин — Владычица Севера, королева Вота
Дик, 7 лет — ее единственный сын и наследник
Абдиас — советник Вота, затем — Талин
Сатала — Друзилла, новая верховная жрица ордена друсов
Ярл — некогда зять и капитан Геторикса, ныне вождь пиратского флота и правитель Канитры
Фьодар — предводитель пиратов, правитель острова Тайт
Магрейв, Лайон — воины Крэгхеда
Хенрик — капитан Ярла Феррел, Минго, Болдир, Бертвин — альбийские мореходы

ПРОЛОГ

Седрик Смелый — властитель Вот Вестена, Западного Дома, и Пурпурноликий жрец Хейра
Орландо — его сын и наследник
Хаген Гордый — брат и кровный враг Седрика
Хорса — бастард, сын Хагена
Вегур — наставник Орландо

2. Некоторые географические названия

Альба — обширная страна на юго-западе северного континента; разделена на несколько королевств
Скайр — побережье южного материка
Пролив — океанский рукав, разделяющий материки
Западное море — залив океана, омывающий с запада побережье Альбы
Колдовское море — омывает с востока Альбийский полуостров, значительная часть его побережья считается закрытой — там некогда находились древние языческие капища, а ныне обосновались друсы
Крэгхед — замок Скалистой Вершины, бывшее владение королевы Беаты, стоит на восточном побережье Западного моря
Вот Норден — столица королевства Вот, стоит при слиянии двух рек
Боурн — порт на восточном побережье Западного моря
Сарум Вил — столица удела Сарум Вил, стоит на побережье Пролива
Кирк Вил, Бейр Вил — столицы альбийских уделов
Хестия — альбийское княжество
Канитра — владение Ярла в Скайре
Тайт — остров и владение Фьодара, сына Тайта Клыкастого
Дру Тал — убежище друсов на берегу Колдовского моря

3. Некоторые термины и выражения

альбы — или альбийцы, народ, населяющий королевства Альбы
скил — мелкая железная монета
килс — мера расстояния
кайры — «морские девы», женщины, сопровождающие пиратов в набегах
друсы — женский религиозный орден, друсы слывут колдуньями
Друзилла — титул верховной жрицы друсов
шипр — благовоние
эрсы, харвы, версы — гребцы на пиратских галерах
хойлы — абордажная команда, мечники и секироносцы
тайо — магический минерал
хьор — ментальное свойство, в силу которого божество может возродиться в человеке
Асквиоль и Ариан — меч и амулет, магические талисманы друсов
Фригга Пенорожденная — древнее женское божество воды
Друзза Среброволосая — древнее женское божество земли
Тунор Небесный — древнее мужское божество воздуха
Хейр Пламенноокий — древнее мужское божество огня

4. Хронология пребывания Ричарда Блейда в мире Альбы-2

Пребывание в замке Крэгхед — 2 дня
Путешествие в Канитру и пребывание в ней — 16 дней
Набег на Фьодара — 4 дня
Путешествие в Дру Тал — 15 дней
Путешествие в Вот Норден — 7 дней
Пребывание в Вот Нордене — 11 дней
Всего 55 дней, на Земле прошло 49 дней.

Предыдущая страница 35


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Джеффри Лорд - Биография

Джеффри Лорд

На основную страницу

Биография

Джеффри Лорд - издательский псевдоним, под которым работали несколько американских авторов - Лайл К. Энджел, Роланд Грин, Рэй Нельсон и Мэннинг Л. Стоукс. В России "американский почин" подхватила группа молодых авторов во главе с М. Ахмановым (М. Нахмансоном). Любопытно, что поначалу отечественный опус о похождениях неутомимого Ричарда Блейда можно было отличить от западного по фамилии автора (Лорд - переводной текст, Лэрд - оригинальный); теперь же все эти произведения выходят под именем "Джеффри Лорд".

Лайл Ингел (1915-1986), канадский издатель, писатель и книготорговец. В 1957 г Ингел издавал (под своим именем) "Журнал космической НФ", а в конце шестидесятых - начале семидесятых годов написал восемь первых романов о Ричарде Блейде, свое наиболее крупное творение в жанре героической фантастики. Здесь необходимо отметить, что в энциклопедии НФ Клюта и Никольса насчет авторства Лайла Ингела сказано с осторожностью - что им написано "неизвестное количество романов о Блейде". Но так как все прочие произведения саги отнесены на счет Роланда Грина и Рэя Нельсона, можно предположить, что восемь первых романов созданы все-таки Ингелом. Его перу также принадлежит несколько детективных произведений. В 1940-43 гг Ингел издавал в Канаде журнал "Сверхъестественные истории", и его книготорговая фирма (Book Creations Inc.) реализовала проект сериала "Kent Family Chronicles", благодаря чему Джон Джекес (John Jakes), автор данных "Хроник", добился известности. Эти сведения подтверждены сыном Ингела, с которым российские издатели саги о Ричарде Блейде установили контакт; он добавил, что его отец любил фантастику и приключения, всю жизнь занимался любимым делом и, следовательно, был счастлив.

Роланд Грин (род. в 1944) - американский писатель, работающий в жанре фэнтези. Он дебютировал в 1973 г, опубликовав первый роман о Вандоре ("Поездка Вандора"), за которым последовали "Путешествие Вандора", "Странствия Вандора", "Полет Вандора" и так далее (всего этот цикл включает шесть романов, написанных в 1973-85 гг). Параллельно с этим сериалом, в 1974-84 гг, Грин выпускал романы о Ричарде Блейде - с номера девятого по тридцать седьмой, исключая тридцатый, принадлежащий Рэю Нельсону. Отечественным любителям фэнтези Роланд Грин известен как автор историй о Конане Варваре - он написал, считая с 1988 года, минимум четыре романа ("Конан Доблестный", "Конан Страж", "Конан Безжалостный", "Конан у Врат Демонов"). Ряд произведений Грина о Конане вышел в петербургском издательстве "Азбука" - правда, под несколько иными названиями (например, "Конан Безжалостный" поименован как "Конан против Звездного Братства"). Грин также написал две книги под псевдонимом Джон Клеве (совместно с Оффутом) и составил несколько антологий. Однако двадцать восемь из четырех десятков его работ - романы о Ричарде Блейде; таким образом, если Ингел приходится Блейду законным родителем, то Грин может претендовать на роль дядюшки, усыновившего, воспитавшего и вырастившего шустрого племянника.

Рей Нельсон (род. в 1931). Для Нельсона единственный роман о Блейде, написанный в 1979 году, являлся не более чем эпизодом. Он - довольно известный американский автор, работающий в жанрах фантастики и детектива; дебютировал со своим первым романом "Turn off the Sky" в 1963 г. Нельсон сотрудничал с такими крупнейшими писателями, как Майкл Муркок и Филип Дик, и первый его научно-фантастический роман "The Ganymede Takeover" (1967 г) был создан в совторстве с Диком. С тех пор он выпустил около десятка фантастических произведений на темы альтернативной истории, путешествий во времени и так далее.

Михаил Ахманов (Нахмансон Михаил Сергеевич) родился 29 мая 1945 г в Ленинграде. Петербуржец в третьем поколении. Происхождение по отцу - интеллигентное: отец - полковник, военный врач, дед - инженер-энергетик, прадед - финансист. Происхождение по матери - пролетарское: мать - домохозяйка, дед - плотник, прадед - извозчик. Учился в десяти школах в разных российских городах, что не помешало будущему писателю отличаться во всех областях знания, но особенно в физике, математике и литературе, В 1963 году поступил на Физический факультет Ленинградского государственного университета, закончил его, был принят в аспирантуру и в 1971 г. защитил диссертацию, получив ученую степень кандидата физико-математических наук. Специальности: квантовая физика твердого тела, квантовая химия, рентгенофизика, математическая обработка результатов экспериментов.

В ближайшие пять лет Ахманов познакомил российских любителей фантастики с "Миром Реки" Фармера, "Всадниками Перна" Энн Маккефри, "Ленсменами" "Дока" Смита и дилогией Ланье об Иеро Дистине. Он сделал это первым, чем немало гордится. В эти же годы ему пришлось столкнуться с сериалом Джеффри Лорда "Приключения Ричарда Блейда", в котором насчитывалось три с лишним десятка книг. Достать удалось только шесть, и безутешный издатель сказал: почему бы вам, г-н переводчик, не написать все остальное самому? И Ахманов написал - под псевдонимом Дж.Лэрд, в компании с Колей Перумовым и другими именитыми в настоящее время людьми. "Ричард Блейд" проходит под шифром "героическая фантастика", но, с другой стороны, это самая что ни на есть бульварная литература, в которой эротические сцены сочетаются с драками, погонями и полномасштабной резней. Ахманов полагает, что сотворение таких романов весьма полезно для начинающих писателей, ибо является отличной школой профессионального мастерства. К тому же "Ричард Блейд", выпущенный миллионным тиражом, обогатил отечественную литературу - во многих российских триллерах Ахманов усматривает сходные сюжеты.


Оглавление

  • Одна душа, два тела (Страница 1)
    • Глава 1. Двое (Страница 1)
    • Глава 2. Тагра (Страница 1)
    • Глава 3. Лондон (Страница 2)
    • Глава 4. Лондон, продолжение (Страница 3)
    • Глава 5. Плавание (Страница 4)
    • Глава 6. Пэр (Страница 5)
    • Глава 7. Плавание, продолжение (Страница 5)
    • Глава 8. Бар Савалт (Страница 7)
    • Глава 9. Саринома (Страница 8)
    • Глава 10. Корабль селгов (Страница 9)
    • Глава 11. Завершение (Страница 11)
    • Комментарии к роману «Одна душа, два тела» (Страница 11)
  • Вампир на плече (Страница 12)
    • Глава 1 (Страница 12)
    • Глава 2 (Страница 13)
    • Глава 3 (Страница 13)
    • Глава 4 (Страница 14)
    • Глава 5 (Страница 14)
    • Глава 6 (Страница 15)
    • Глава 7 (Страница 16)
    • Глава 8 (Страница 16)
    • Глава 9 (Страница 16)
    • Глава 10 (Страница 17)
    • Глава 11 (Страница 17)
    • Глава 12 (Страница 18)
    • Глава 13 (Страница 18)
    • Глава 14 (Страница 18)
    • Глава 15 (Страница 19)
    • Глава 16 (Страница 19)
    • Глава 17 (Страница 20)
    • Глава 18 (Страница 20)
    • Глава 19 (Страница 20)
    • Комментарии к роману «Вампир на плече» (Страница 21)
  • Кровавые луны Альбы (Страница 21)
    • Пролог (Страница 21)
    • Глава 1. На Земле (Страница 22)
    • Глава 2. Замок на побережье (Страница 22)
    • Глава 3. Встреча (Страница 23)
    • Глава 4. Клыки Тунора (Страница 24)
    • Глава 5. Крушение (Страница 25)
    • Глава 6. И был бесконечен их путь (Страница 26)
    • Глава 7. Канитра (Страница 27)
    • Глава 8. Нападение (Страница 28)
    • Глава 9. Жертвоприношение (Страница 29)
    • Глава 10. Катала (Страница 29)
    • Глава 11. Дру Тал (Страница 30)
    • Глава 12. Дик (Страница 31)
    • Глава 13. Владычица Севера (Страница 31)
    • Глава 14. Час Хейра (Страница 33)
    • Глава 15. Орландо (Страница 33)
    • Глава 16. Возвращение (Страница 35)
    • Эпилог (Страница 35)
    • Комментарии к роману «Кровавые луны Альбы» (Страница 35)


Джеффри Лорд

Ричард Блейд Айденский

Цикл: "Зрелые годы Ричарда Блейда" - 2

 Читать книгу

Аннотация

Двадцать семь миров распахивали перед ним свои врата; он странствовал по их бескрайним океанам и континентам, сражался и любил, спасался бегством и искал сокровища, обретал и терял друзей, карал несправедливость, бился с людьми и чудовищами, водил армии в сражения и сидел в осаде, штурмовал замки средневековых баронов и базы инопланетных пришельцев. Пираты Альбы, дикие конники-монги, амазонки Меотиды и Брегги, ньютеры Тарна, катразские хадры, гладиаторы Сармы, чудодеи Иглстаза подчинялись ему, шли за ним, обуреваемые тягой к свободе, к золоту или власти. Он был героем и победителем, властелином и полководцем, конкистадором и неутомимым любовником, ибо всегда рядом с ним шла прекрасная женщина.

Создание книги: Stoks (sergejj.bulda@rambler.ru)
Программа: ChmBookCreator
Файл взят с http://www.aldebaran.ru/
Над дизайном работали: Spider, Elfin, Angel