Джеффри Лорд - Ричард Блейд, властелин

1 Джеффри Лорд

Чудовище Лабиринта

Глава 1

Ричард Блейд пока не думал о старости. В тридцать восемь лет дрожь в коленях, боли в сердце и прогрессирующее облысение казались ему слишком далекой перспективой, и тревожиться по сему поводу он не собирался.
Однако сейчас Блейд был лыс. Роскошный парик, презентованный секретной службой Ее Величества, отлично сидел на его бритой голове, прикрывая заодно и небольшие шрамы — там, где в височные доли мозга были имплантированы биоинверторы, усилители ментальных способностей. В настоящий момент Блейд находился в прямой связи с компьютером лорда Лейтона, и это чудовищное устройство командовало его двигательными рефлексами по собственному усмотрению — точнее, по усмотрению его светлости. Сейчас ему было приказано покинуть Бейсуотерское шоссе возле Мраморной Арки, прогуляться по Парк-Лейн к Пикадилли, затем повернуть направо к Веллинггон-Плейс и Конститьюшн-Хилл, а затем проследовать к Мэйлу мимо Букингемского дворца. Повинуясь этим инструкциям, он направился к Темзе, где запах соли и илистой маслянистой воды смешивался с выхлопными газами мириадов автомобилей.
Никто из посторонних или близких ему людей не догадался бы, что в эту минуту Ричард Блейд, авантюрист, любимец женщин, полковник спецслужбы Ее Величества и, безусловно, лучший британский агент практически ничем не отличается от автомата. Правда, в обычном смысле слова такое утверждение было бы не совсем верным. Компьютер, управляемый лордом Лейтоном, направлял только шаги испытателя, не вмешиваясь в его сознание. Блейд мог улыбаться и подмигивать хорошеньким девушкам в коротких юбках, которые тоже отвечали ему улыбками, а также размышлять на тему грядущего обеда и строить планы на вечер. Это ему дозволялось — разумеется, в той степени, в коей не нарушало чистоты проводимого эксперимента. К примеру, он не мог последовать за какой-нибудь соблазнительной мини-юбкой, если их маршруты не совпадали.
Блейд вышел к Нортумберленд-авеню и повернул к реке. Стояло солнечное сентябрьское утро; небо еще светилось летней синевой, и крохотные белые облака плыли на восток, к Английскому Каналу и прекрасной Франции. Полюбовавшись на Хангерфордский мост, заполненный разноцветьем автомобилей, Блейд направился на набережную Виктории, потом свернул влево. Достигнув Замковой лестницы, он остановился, облокотившись о парапет, и начал разглядывать оживленную гладь реки. Это место называлось Королевский Плес, и именно сюда испытателю надлежало прибыть в десять сорок пять; он и очутился тут — с точностью до минуты.
Наблюдая за буксирами, с натугой тащившими баржи вверх и вниз по течению, Блейд был готов признать, что до настоящего момента эксперимент лорда Лейтона протекает успешно. Он только что проделал маршрут, начертанный его светлостью, который в это время сидел в своей лаборатории глубоко под башнями Тауэра. Профессор, используя обычный план Лондона, изобразил на нем замкнутый контур, сунул карту под сканеры компьютера, и тот на какое-то время подчинил себе двигательные центры испытателя. Конечно, сотрудничество Блейда с этим электронным монстром носило добровольный характер, и он старался не противодействовать направляющим сигналам. Сейчас, когда контроль со стороны компьютера прекратился, испытатель взвесил свои шансы и решил, что смог бы справиться с машиной в любую минуту. Или все-таки нет?
Пожав широкими плечами, он отправился на поиски такси. Поймать его в этот час было нелегко. Блейду пришлось вернуться назад, к мосту Ватерлоо, перейти его и снова двинуться по набережной; он шагал уже с четверть часа, но ни одной машины не подворачивалось. Внезапно нелепость ситуации заставила его усмехнуться: он был единственным человеком в мире — единственным из всех обитателей Земли! — сумевшим проникнуть в другие измерения, в иные миры, которые обычный смертный не способен даже вообразить… И, тем не менее, он не мог найти это проклятое такси! В Лондоне, среди бела дня!
Внезапно Блейд, нетерпеливо ожидавший удачи на краю тротуара, вспомнил недавнюю перепалку лорда Лейтона с Дж., его непосредственным начальником, и раздраженно поморщился. Похоже, между ними опять пробежала черная кошка! Дж. пришел в ярость, узнав, что его светлость снова хочет поковыряться в мозгу у своего подопытного кролика. На сей раз, не ограничившись словами, он отправился к премьер-министру и заявил официальный протест. Это было рискованным делом: новые выборы принесли новое правительство и нового премьера, который еще не определил своего отношения к столь фантастической затее, как проект «Измерение Икс».
Тем не менее новый премьер-министр рассудил весьма здраво. Работы Лейтона стоили казне Ее Величества миллионы фунтов — и принесли уже немало, хотя и не окупились полностью. На языке деловых людей это значило, что предприятие довольно перспективно и его не следует закрывать. Наука в целом и лорд Лейтон в частности уже собрали богатый урожай; следовательно, нужно продолжать дело и, не откладывая в долгий ящик, отправляться в очередную экспедицию. Тем более что ТЛ2, вторая модель телепортатора, завершена и может способствовать переброске ценностей в земную реальность из миров Измерения Икс. Если же датчики под черепом Блейда необходимы для успешного завершения этой операции, то он, премьерминистр, целиком поддерживает подобную идею.
Итак, Дж. добился лишь одного — выяснил, что новый глава кабинета является сугубым прагматиком.
Блейд понимал раздражение шефа, но сам не испытывал такого чувства. Англичане — нация коммерсантов, сражающихся за теплое местечко на мировых рынках; значит, от британских политиков нельзя ждать пощады. Как и того, что они поймут суть проекта «Измерение Икс», столь необычного и находящегося так далеко за границами привычных понятий, что в реальность его трудно поверить. Проект недоступен для их восприятия — подобно тому, как квантовая теория, непостижима для этой маленькой бездомной дворняжки, которую чуть не сбило такси…
Такси!
Внезапно он сообразил, что машина свободна. Блейд кинулся за ней, размахивая руками и чувствуя, что проклятый парик вот-вот свалится с головы. Влезая в пахнущий затхлым пластиком салон, он пришел к неожиданному решению. Раньше ему хотелось отправиться в Дорсет, в свой уютный загородный коттедж, и провести там месяц до очередного старта — пока снова не отрастут волосы. Погода в это время была еще вполне приличная, книг и спиртного в Дорсете хватало, и к тому же он всегда мог пригласить на уик-энд любую из сотни смазливых девиц, числившихся в его картотеке. Конечно, придется изобрести объяснение для этой прически в стиле Юла Бриннера, но он что-нибудь придумает… Да, Дорсет — это прекрасно! Немного выпивки, немного любви и множество долгих вечеров с книгой перед пылающим камином…
Таковы были его планы, но теперь Блейд изменил их, велев шоферу ехать к Тауэру, к старым Уотергейтским воротам.
Водитель, пожилой мужчина с пышными усами, начал возражать.
— Там уже все закрыто, приятель. Эти чертовы охранники закрывают лавочку по субботам точно в полдень. Зря потратите время!
Блейд с раздражением стиснул кулаки. Что за нахальный народ эти лондонские таксисты! Сначала их ждешь полчаса, а потом не можешь попасть туда, куда нужно!
— Быстро к Тауэру — и оставь свои проклятые советы при себе! — резко произнес он. — Понял, приятель?
— Да, сэр.
Присмирев, таксист крутанул баранку. Всякие встречаются пассажиры, но этот тип походил на туриста не больше, чем он сам — на принца Филиппа.

* * *

Его светлости не понравилась просьба Блейда. Скорчившись, старик сидел в своем кресле, похожий на рассерженного горбатого гнома, но его глаза с янтарными зрачками сверкали поистине львиным блеском. Профессор Лейтон был очень стар, очень знаменит и вполне заслуженно считал себя самым выдающимся кибернетиком двадцатого века. Вдобавок он являлся весьма раздражительным человеком и свое собственное мнение ценил на порядок выше, чем любое другое — даже исходившее от Господа Бога. Блейд же в смысле авторитета никак не мог тягаться с Великим Творцом всего сущего.
— Еще не время, — заявил Лейтон. — Мы совсем недавно имплантировали вам биодатчики. Это же не электронные схемы, мой дорогой, а живые клетки! Я не уверен, что они прижились… хотя сегодняшние испытания прошли вполне успешно. Нужно подождать. Месяц или около того.
— К дьяволу! — произнес Блейд. — Я не в первый раз отправляюсь в дорогу в компании телепортатора и хочу побыстрее закончить дело. Иначе я могу вообще отказаться. Струсить!
Дж., сидевший в углу, приподнял бровь. До сего момента он спокойно посасывал трубку, с удовольствием наблюдая за спором, казалось, его забавляет неловкое положение, в котором очутился Лейтон. В последнее время шеф спецотдела МИ6А стал замечать, что испытывает все большую и большую антипатию к старому профессору — и к прочим яйцеголовым тоже. Он честно боролся с этим чувством и честно проиграл.
Сейчас Дж. стало ясно, что он не может молчать.
— Струсить, Ричард? Только не ты, мой мальчик! Насколько я помню, ты никогда и ничего не боялся — тем более, когда идет речь о миссии такой важности!
— Вот именно! — Блейд ухмыльнулся. — Я говорю не о физическом страхе… — он сделал паузу и, покосившись на его светлость, многозначительно добавил. — Я могу испугаться ответственности.
Теперь он откровенно блефовал, пытаясь настоять на своем, и не собирался скрывать этого от начальства. Они были очень близки с Дж., старый разведчик относился к нему по-отечески, и Блейд тоже любил шефа, несмотря на солидную разницу в возрасте и еще большую — в темпераменте. Дж. был сух и бесплоден, как пески аравийской пустыни; он являлся консерватором до мозга костей; своими же манерами и одеждой он напоминал престарелого джентльмена викторианской эпохи. Однако в своей специфической области он был гениален не в меньшей степени, чем лорд Лейтон в физике и кибернетике. Дж. возглавлял секретный отдел МИ6А, почти пять лет курировавший проект «Измерение Икс». Он превосходно выполнял свою работу, но с каждым годом все больше и больше ненавидел ее. Сейчас Дж. стало ясно, что в глубине души он жаждет поддержать сомнения Блейда, сколь бы наигранными они не были. Если Дик откажется от предстоящей миссии… Что ж, у них подготовлен новый человек, дублер… Конечно, этот ирландец, 0'Флешнаган, не чета Блейду, но ничего, сойдет.
Лорд Лейтон покачал головой.
— Видите ли, Ричард, вы не до конца понимаете проблему. Ментальная связь функционирует отлично, и все четыре биоинвертора начали приживаться, но еще нужно поработать над их полной активацией. А в этом суть всей проблемы! То, чем мы занимались днем, управляя вашими моторными центрами на расстоянии нескольких миль, — детская забава по сравнению с дистанцией, которую надо преодолеть сигналам, эмиттированным в другом мире. Я надеюсь, что и тут нам удастся достичь многого, мой дорогой. Я буквально не вижу конца…
— И в этом, — сухо произнес Дж. с примесью некоторого злорадства, -как раз и заключается проблема. Нет конца! И никогда не будет, если дать вам волю. — Он сделал паузу и веско произнес. — В любом случае я уверен, у Ричарда есть свои причины, чтобы не откладывать путешествие.
Они находились в маленьком кабинете его светлости, запрятанном глубоко под массивной древней громадой Тауэра. Все трое нередко собирались тут на совещания, а иногда и жили в подземных лейтоновских катакомбах. В таких случаях Дж. переселялся сюда из своих комфортабельных апартаментов на ХалфМун-Стрит, Блейд покидал уютную квартиру в Кенсингтоне; Лейтон же, хотя и владел целым особняком на Принс-Гейм, по всей видимости, и так безвылазно обитал в подземелье. По мнению Дж., он улегся бы спать на своих драгоценных компьютерах, если б это ложе не оказалось слегка жестковатым.
Оба старика ждали ответа Блейда. Лейтон покинул кресло и зашаркал по кабинету — маленький, хрупкий, жалкий и уродливый гномик с горбом, топорщившим перепачканный рабочий халат. Блейд, сообразил, что это значило — подобные сцены происходили и раньше, — и собрал всю свою решимость. Лейтон демонстрировал, какой он несчастный человек: престарелый гений на пороге смерти, дряхлый и немощный, с изуродованным полиомиелитом телом, -словом, именно тот тип, которому нужно оказать снисхождение. Желательно, чтобы никто не спорил с ним, не вгонял в гроб надежду британской науки; пусть все будет так, как он решил, — хотя бы в самый последний раз.
Дж. тоже распознал этот маневр и холодно улыбнулся, потом кивнул Блейду:
— Ну, Ричард, в чем дело? Прежде ты никогда не жаловался и не пугался ответственности. Ты выполнял приказы, держал рот на замке и превосходно делал свое дело. Вероятно, ты отступаешь от этого правила по каким-то причинам, не так ли? — шеф МИ6А помолчал и, придав лицу самое серьезное выражение, добавил. — Мы слушаем тебя.
Беда, однако, заключалась в том, что Ричард Блейд не мог ни сформулировать, ни объяснить предчувствие, что овладело им, когда он сел в такси. До этого момента он не ощущал ничего особенного или странного, в следующую секунду внезапно возникло стремление бежать, действовать, поскорее отправиться в путь, приступить к выполнению своей очередной миссии. Словно сам компьютер подал ему команду через эти проклятые биодатчики! Теперь Блейд, как мог, попытался передать свои ощущения руководителям проекта.
— Я испытываю необычное чувство, — начал он. — Сильное и настойчивое желание отправиться именно сейчас. Я не могу объяснить, чем оно вызвано. И полагаю, что лучше ему подчиниться.
Лейтон фыркнул и произнес нечто непечатное. Он не привык сдерживаться, когда ему перечили.
Дж. снова кивнул, усмехнулся и сказал.
— Если ты так серьезно настроен, Дик, я полагаю, что нужно идти. Именно тогда, когда ты считаешь это необходимым. И я не вижу никаких причин для задержки. В конце концов, сам премьер-министр дал добро… он даже торопит нас…
— Какого дьявола! При чем тут премьер-министр? — Лорд Лейтон кругами заковылял вокруг стола; его седые волосы встопорщились, глаза сердито сверкнули. Он ткнул выпачканным чернилами пальцем в Дж. — Провалитесь вы в преисподнюю вместе с вашим премьер-министром! Меня беспокоит только эксперимент! Ричарду предстоит испытать новую модель телепортатора, и к этому важнейшему делу нельзя относиться с поспешностью! Если мы не достигнем успеха, нам срежут финансирование и проекту придет конец! Стыд, позор, преступное расточительство и глупость — но они сделают это!
Дж. закинул ногу на ногу, прочистил трубку и одарил старика фальшивой улыбкой.
— Может быть, и нет. Если на этот раз Ричард доставит что-нибудь ценное.
Лорд Лейтон сжал искривленные пальцы в кулак и потряс им в воздухе.
— Ценное дерьмо! Эти дуболомы могут думать только о материальных ценностях — золото, платина, бриллианты, нефть, уран! Тупые недоумки, которые не видят дальше своего носа! Наш проект сам по себе является сокровищем, черт возьми! Величайшим открытием, когда-либо сделанным человеком! Мы распахнули двери в новые миры, о существовании которых никто даже не подозревал! Уже одиннадцать раз наш посланец побывал там и принес немало! Берглионский бальзам, мейн из Терна, артефакты паллатов, ценнейшая информация о менелах! Знания, знания, новые знания! — На миг Лейтон задохнулся. — И теперь эта банда негодяев торопит нас! Им все мало!
— Нация торговцев, — поддакнул Дж. — Прибыль на бочку — или мы с вами не играем. — Он начал раскуривать трубку, полагая, что худшее осталось позади. Лорд Лейтон перестал гневаться на Блейда, и Дж. постарался, чтобы его светлость перенес свое раздражение на власть предержащих. Правда же заключалась в том — и Дж., даже не питая симпатий к проекту, признавал сей факт, — что старик был полностью прав.
Буря утихла; Лейтон вернулся к столу и, словно старый краб, втиснулся в свое кресло.
Блейд произнес:
— Хочу напомнить, сэр, что я действительно совершил эти одиннадцать путешествий, и зачастую лишь интуиция помогала мне остаться в живых. Я прошел невредимым через все круги ада, потому что следовал инстинктам и подсознательному чувству. Думаю, мне стоит прислушаться к ним и на этот раз.
Старик, не поднимая глаз на Блейда, машинально чертил каракули на листке бумаги.
— Хорошо, — наконец произнес он, — если вы так решительно настроены, Ричард, отправляйтесь! В конце концов, речь идет о вашей жизни, и вам лучше знать, как сохранить ее. Не имеет значения, что я думаю; ваша безопасность всегда была моей главной задачей. Для того мы и имплантировали четыре датчика в ваш мозг, чтобы связь с машиной и телепортатором была устойчивой. В критической ситуации это может спасти вам жизнь.
Блейд усмехнулся; пожалуй, его светлость слегка переигрывал. Конечно, безопасность посланца была для него важным делом, но не менее важным являлось и то, что сей посланец мог доставить. Во время первого путешествия с телепортатором, когда Блейд очутился в лесах Талзаны, было установлено, что он может пересылать на Землю сравнительно небольшие объекты — камни, ветки, стрелы, — словом, любой груз, не превосходящий его собственного веса. Однажды он телепортировал каменную плиту, но последствия были почти фатальными — он едва не надорвался. Ему потребовалось чудовищное ментальное усилие!
Возможно, новые датчики позволят решить эту проблему. В талзанийской экспедиции связь с ТЛ-1, Стариной Тилли, как называл Блейд это устройство, обеспечивалась с помощью инвертора, крохотного электронного прибора, введенного прямо в кору головного мозга. Первая модель телепортатора функционировала отлично — если не считать сложностей с транспортировкой тяжелых объектов, — но Лейтон, по возвращении испытателя, тут же отослал ее на модернизацию. Пока Блейд странствовал в мире Синих Звезд (это был его одиннадцатый визит в реальности Измерения Икс), в Эдинбургском отделении научного центра Лейтона разработали новую модель, ТЛ-2. Сейчас «Сынок Ти», смонтированный в отдельном помещении, был готов к работе. Его нельзя было испытать на Земле; телепортатор переносил объекты в свою приемную камеру только из миров Измерения Икс.
Однако работа инверторов, трансплантированных в мозг Блейда, поддавалась проверке. Эти новые датчики не включали ни капли неорганики, не содержали электронных схем или чеголибо подобного; на сей раз Лейтон решил отказаться от таких грубых методов. Блейду приживили особым образом переработанные и активированные клетки, взятые из мозга молодого шимпанзе, — биологическую схему на базе живой ткани, нейроны которой играли роль проводников.
Нельзя сказать, что странника радовали эти эксперименты. Его разум и так подвергался колоссальной нагрузке; мозг его не был прежним — и никогда уже им не станет. Каждый раз, когда компьютер перестраивал связи между нервными центрами, добиваясь того, чтобы подопытный мог воспринимать новый мир, происходило очередное отклонение от нормы. При обратном переходе машина никогда не восстанавливала конфигурацию клеток абсолютно точно. И Ричард Блейд, сидевший сейчас в этой комнате, столь же отличался от Ричарда Блейда, отправившегося в свое первое путешествие, как взрослый человек, обладатель диплома Оксфорда и полковничьих погон, от несмышленого младенца.
Ну, с этим ничего не поделаешь, подумал странник. Оставалось надеяться на удачу, на то, что он сохранит память и разум, еще раз заглянув за край пропасти. Он не слишком тревожился по поводу физических опасностей -сражений, в которых участвовал, чудовищ, с которыми бился, или сексуальных излишеств, к которым его иной раз вынуждали обстоятельства. Он трепетал лишь при мысли, что однажды его мозг будет уничтожен. Конечно, он боялся смерти, но это не было главным. Лорд Лейтон и Дж… эти два старика не могли даже представить, что значит — оказаться ТАМ… Блейд не пытался поведать им о своих ощущениях; слова были бессильны передать это. Нельзя объяснить человеку, что такое битва, сражение — в нем нужно участвовать, чтобы понять, на что похоже кровавое побоище.
И еще было чувство, подсознательное ощущение или интуиция, говорившая ему, что нужно отправляться немедленно.
Блейд все же попробовал объяснить им. Он говорил кратко, но вскоре заметил, что даже Дж. не понимает его. Лорд Лейтон же поджал сухие губы и слушал вполуха; мысли его явно витали далеко.
Блейд закончил:
— Итак, говоря по существу, сэр, я отказываюсь ждать. Я не стану подчиняться этому приказу и отправлюсь сегодня или не пойду совсем. У вас есть дублер и, в конце концов…
Лорд Лейтон вдруг стал похож на обиженного ребенка; он недовольно сморщился и сказал:
— Ладно, Ричард, в наших обстоятельствах нельзя вспоминать о приказах и тому подобной ерунде. Забудьте это! Я — ученый, и не слишком доверяю интуиции, но пусть будет повашему. Сейчас, я подготовлю компьютер -понадобится час или около того, чтобы его наладить, — а затем можете трогаться в путь.
Старик поднялся и, прихрамывая, вышел из комнаты, бормоча что-то себе под нос — верный признак крайнего недовольства и раздражения.
Трубка Дж. наконец задымилась. Он посмотрел на Блейда сквозь завесу голубоватого дыма и с необычной мягкостью произнес:
— С тобой все в порядке, Дик?
Блейд пожал массивными плечами.
— Я чувствую себя отлично… лучше, чем когда-либо. Не могу объяснить, сэр, но каким-то образом я знаю, что должен отправиться сейчас. Жаль, что нарушаются планы Лейтона, однако мое чувство и…
Дж. кивнул, прервав его.
— Ты должен поступать так, как считаешь правильным, Ричард. Не позволяй старику переубедить тебя! Ты — его единственная надежда, он ничего не может с этим поделать… — С минуту Дж. сосредоточенно пыхтел трубкой, потом вдруг заметил: — Впрочем, нельзя считать его бесчувственным или бесчеловечным — он просто такой, какой есть! Не человек, а упрямый вычислительный механизм!
Блейд не сдержал усмешку:
— Разве, сэр? На самом деле, он не так уж плох.
Дж. редко прибегал к сильным выражениям, но сейчас он нахмурился и произнес:
— Черта с два! Он именно такой, как я сказал! И он ничего не может с собой поделать… — Шеф МИ6А выпустил кольцо дыма и махнул рукой. — Ладно, Дик, надеюсь, что и на этот раз все кончится нормально.
— Я тоже надеюсь, — ответил Блейд. — Искренне надеюсь на это, сэр.
Он действительно надеялся. Альба, Кат, Меотида, Берглион и экспедиции в прочие миры подарили ему уверенность в себе и колоссальный опыт, однако этого было недостаточно. Еще требовалась удача, хотя бы капелька удачи! Иначе он не сумел бы выжить и вернуться.
Дж., дотянувшись до стола, взял линейку и начал постукивать ею о ладонь.
— Ты беспокоишься насчет своего рассудка, Ричард? Из-за всех этих экспериментов с твоим мозгом?
— Немного, сэр, — кратко ответил Блейд, понимая, что этого он тоже не сможет объяснить Дж. Ночные кошмары, когда он просыпался с диким воплем ужаса, яростные приступы похоти, раздвоение сознания, забытые лица старых друзей — все пережитое им в последние годы, о чем он не мог никому рассказать… Ни Дж., ни кому-либо еще… Он дал подписку о неразглашении государственной тайны, которая связывала его, словно кандалы каторжника.
О, эти провалы в памяти, ужасные и пугающие черные пятна! Однажды, после возвращения из Джедда, он проснулся в Ливерпуле рядом с какой-то красоткой, абсолютно не представляя событий прошлой недели. Правда, когда он обратился за помощью, ее оказали — лорду Лейтону и Дж. пришлось побеспокоить самых знаменитых специалистов в Англии…
Странник покачал головой. Бедняга Джо, знал бы он, что его ожидает! Но лучше об этом не думать. Если его дублер когда-нибудь отправится в Измерение Икс, можно пожелать ему только одного — благополучного возвращения.
Дж. произнес:
— Лорд Лейтон уверял меня, что машина восстанавливает клетки мозга абсолютно точно, без всяких последствий.
— Я знаю.
Ответ Блейда был искренним; он действительно доверял Лейтону и не испытывал каких-либо сомнений насчет его искренности. Однако на практике обещания его светлости не слишком помогали.
Лейтон, прихрамывая, вошел в комнату и ткнул пальцем в Блейда.
— Я запустил компьютер, теперь нужно подождать — с полчаса, не больше. Так что вам лучше приготовиться, Ричард. Если только… если вы не передумали.
— Нет, — ответил Блейд.
Дж. встал.
— Думаю, мне лучше не сопровождать вас в аппаратную, — произнес он, возвращаясь к официальному тону. — Но я буду… ну, вы понимаете, Ричард.
— Конечно, сэр.
Они пожали друг другу руки.
— Пусть Бог благословит и сохранит вас, — сказал Дж.
Лорд Лейтон взглянул на часы.
— Пора идти, Ричард. Если мы упустим момент, придется инициировать программу заново. А поскольку вы так решительно настроены…
Блейд выдавил улыбку; старик так просто не сдавался!
— Да, — сказал он, — пойдемте, я готов.

* * *

Шагая вслед за Лейтоном по лабиринту запутанных коридоров мимо постов охраны, Блейд вдруг подумал, что не престарелый ученый, а сам Цербер, адский пес, сопровождает его в мир иной. Вполне возможно, так оно и было. Пока не окажешься в Измерении Икс, не узнаешь, что ждет на этот раз — чистилище или ад. В большинстве случаев встречалось понемногу и того, и другого; что касается рая, то туда он еще не попадал ни разу. В какой же пропорции надежда и безысходность будут смешаны в новом мире, поджидающем его за гранью земного времени и пространства?
Они прошли последний пост и направились мимо небольших вспомогательных компьютеров в зал с чудовищной машиной, готовой забросить Блейда в неизвестность. Вокруг гудел, щелкал, перемигивался лампочками и позвякивал сонм вычислительных устройств, выполнявших сложнейшие операции в миллионную долю секунды. Блейд почувствовал, как его охватывает застарелая неприязнь. Что поделаешь, он не питал сердечной склонности к холодным железным компьютерам, и притворяться тут было бесполезно! Но искусственные мозги из протоплазмы — вроде чудища, встреченного им в Джедде, — нравились страннику еще меньше.
Время от времени они натыкались на фигуры в белых халатах, на человеческие существа, которые создавали, чинили и лелеяли всю эту электронику. Взирая на них. Блейд ощутил небольшой прилив бодрости; машины еще не окончательно взяли верх над человеком. Пока!
Наконец они достигли центрального зала, где находился главный компьютер с приставкой-коммуникатором — огромным колпаком, подвешенным к потолку, с которого водопадом стекали разноцветные провода. Лейтон, поколебавшись, сделал то, чего никогда не делал раньше: направился за своим подопытным кроликом в маленькую раздевалку. Старик что-то бурчал под нос, пока Блейд, стащив одежду, смазывал тело мазью, предохраняющей от ожогов.
Сдернув надоевший парик, он швырнул его в угол и повернулся к маленькому зеркальцу: на обнаженном черепе в свете люминесцентных ламп заиграли жутковатые голубые блики. Блейд скосил взгляд на парик, походивший на мертвого мохнатого зверька, потом коснулся едва заметных шрамов на висках. Будем надеяться, подумал он, что датчики не подведут. Хотя бы в память несчастного шимпанзе, которого выпотрошил Лейтон.
Его светлость откашлялся. Он не любил обращаться с просьбами, но сейчас, похоже, был близок к этому.
— Я хотел поговорить с вами наедине, Ричард, без Дж. — Старый ученый скрестил руки и уставился взглядом в угол. — Знаете, последнее время он мне во всем противоречит, а с вами обращается как с ребенком… Носится, словно наседка с яйцом! Это неправильно, Ричард. Вы — взрослый человек, вы -странник в мирах иных, искатель приключений… наконец, вы — одно из главных звеньев проекта. Вы отправляетесь в Измерение Икс, встречаясь там с неведомым… А потому право окончательного выбора должно принадлежать вам.
Блейд, натирая маслом спину, кивнул:
— Правильно, сэр, я с этим согласен. Так я сейчас и поступаю.
«Что за упрямый старик!» — подумал он про себя.
— Хм-м… конечно… — нерешительно пробормотал Лейтон. — Но если бы вы подождали месяц… Совсем недолго, Ричард… Я бы не тревожился за вас…
Блейд пожал плечами.
— Нет. Сегодня утром мы проверили связь, и эти новые датчики работают отлично. Я хочу отправиться в дорогу, сэр, и поскорее. Какое-то предчувствие подсказывает мне, что это надо сделать сейчас, немедленно!
— Вы не понимаете, — сказал Лейтон, и в голосе его послышалось подлинное отчаяние. — Ваша связь с компьютером — а через него и с ТЛ-2 -будет становиться прочнее с каждым днем. Неделя — и вы сможете перебросить сюда двухсотфунтовую глыбу, причем без тех неприятных ощущений, которые мучили вас в Талзане. Еще неделя — и вы справитесь со скалой, Ричард! А через месяц…
Блейд растер мазь на щиколотках, выпрямился и спросил: I
— Как вы думаете, сэр, что произойдет, если в приемной камере телепортатора окажется скала?
— Хм-м… Не надо понимать меня буквально! Я только имел в виду, что инверторы, усиливающие ментальную связь, с каждым днем будут работать все надежнее. И тогда вы сможете перемещать объекты значительной массы едва заметным усилием. Вы будете непобедимы, Ричард! Непобедимы, надежно защищены, гарантированы от любых случайностей!
— Прекрасно, — сказал Блейд. — Мои экспедиции никогда не занимали меньше месяца, так что у меня будут время проверить эти обещания, — Он повернулся к двери. — Нам не пора, сэр?
Лорд Лейтон отступил в сторону и дал ему пройти. Больше он ничего не сказал.
Усевшись в стальное кресло под колпаком коммуникатора, Блейд подумал, что старик, вероятно, мечтает начинить его голову еще десятком датчиков. Эта мысль не вызвала у него энтузиазма.
Все, решил он, финиш! Конец! Больше никаких экспериментов с его разумом! Хватит того, что компьютер каждый раз перетряхивает его мозги, как стекляшки в калейдоскопе!
Блейд угрюмо уставился на лорда Лейтона, прикреплявшего блестящие головки электродов к его лоснящейся от масла коже. Старик работал молча и споро, хмурясь и что-то бормоча про себя. Один раз, приклеивая электрод к голому черепу странника, он похлопал его по плечу. «Я еще не прощен, -подумал Блейд, — но он сделает все как надо».
Приготовления продолжались. Блейд почувствовал, что ожидание начинает его нервировать; он постарался справиться с этим. Тошнотворный страх капля за каплей просачивался в его сердце; невозможно было отгородиться от него, сохранить ясность мысли, спокойствие и душевную стойкость. Блейд перестал сопротивляться. Страх исчезнет, когда трансформация закончится и он окажется в новом мире… где, вероятно, будет вынужден тут же бороться за свою жизнь. Так происходило почти всегда; легких путей в иных мирах ему не встречалось.
Он уставился на массивные металлические шкафы, что закрывали противоположную стену, сосредоточившись на красной рукояти, которую через минуту-другую нажмет Лейтон, катапультировав его… Куда? В чистилище или ад? О рае он даже не мечтал.
Старик прикрепил на место последний электрод и подошел к панели управления. Его рука легла на красный рычаг.
— Последний шанс, Ричард… Так вы не согласитесь подождать месяц? Возможно, мы даже отправим вместе с вами дублера. Он почти готов… Итак?
Нервы Блейда гудели от напряжения; он чувствовал, еще секунда — и панический вопль сорвется с его губ. Аккумуляторы его мужества, истощенные ожиданием, показывали дно. Странник стиснул кулаки.
— Включай! — рявкнул он. — Включай же, старый осел!
Перед тем, как опустился рычаг, Блейд успел заметить удивление на лице лорда Лейтона. Никто еще не разговаривал с его светлостью в подобном тоне.
Разряд тока пронизал тело обжигающим водопадом. На мгновение возникла боль, чудовищная, острая; казалось, ее невозможно вынести. Но он терпел; затем тело его растворилось в пустоте, а вместе с ним исчезла и смертная мука. Теперь от Блейда оставался только мозг, раскачивающийся на тонком стебельке. Огненный ураган мотал стебель, цеплявшийся кольцамикорнями за пурпурный песок; вспыхивали молния, гудели колокола, гремел гром, за сумрачной полупрозрачной завесой кровавого тумана Блейд различал совокупляющиеся рогатые фигуры. Неизвестно откуда выскочил паяц, вонзил кинжал в его обнаженный мозг, и боль снова вернулась. Паяц и боль взялись за руки и, приплясывая, исчезли в серебристом тумане. Девушка, закутанная в меха, похожая на Аквию, его спутницу из берглионских пустынь, вышла из мглы и остановилась, глядя на Блейда. Посасывая большой палец ладони, она рассматривала его и громко произносила слова, которых он не понимал. На его глазах у девушки вырос пенис, огромный нарост плоти, она засмеялась и начала развлекаться с ним, а затем удалилась, кувыркаясь колесом.

1 Следующая страница


Ричард Блейд, властелин 2

Мозг Блейда отделился от стебля и, словно воздушный шар, взмыл вверх, в разноцветные облака, плавающие вокруг подножия гигантской статуи из золота и слоновой кости. Статуя изображала гермафродита и поднималась до самой бесконечности, заполняя собой космос. Блейд понял, что видит БОГА.
БОГ улыбнулся… БОГ занес руку. БОГ ударил!
Беззащитный мозг, жалкий комочек плоти, подброшенный вверх, полетел все дальше, дальше, дальше…

Глава 2

Сначала ему почудилось, что он находится в лесу. Постепенно, по мере того, как проходил шок трансформации, Блейд осознал, что лежит не меж деревьев, а среди травы, высоких стеблей и кустов. Как всегда, он старался не шевелиться, ожидая, пока восстановятся чувства и двигательные рефлексы; только после этого он смажет оценить ситуацию. Такая стратегия стала уже обычной при первом контакте с очередным миром Измерения Икс и до сих пор обеспечивала ему безопасность — хотя бы временную, пока он не поднимется на ноги.
Время шло, и Блейд начал понимать — что-то определенно не так. Все вокруг выглядело необычно, непропорционально и в неправильном ракурсе. Почему эти травяные стебли — или камыши? — кажутся ему чуть ли не деревьями? Что случилось? Неужели он попал в мир гигантской растительности? Или наоборот…
Он не мог поверить в это. Он не желал верить! Случалось, компьютер разыгрывал странные шутки и прежде, но такое? Превратить его в Мальчика-с-пальчик, в существо крошечных размеров? Или же его габариты остались прежними, но он очутился в мире великанов? Дьявольщина! Блейд выругался про себя и на мгновение прикрыл веки, мечтая, чтобы наваждение рассеялось. Кажется, он стал лилипутом!
Но все оказалось намного хуже. Странник еще не пытался двигаться, лежа на спине и глядя прямо перед собой и вверх; теперь же он попробовал шевельнуть рукой. Без всякого успеха! Его пальцы сжались в кулак и разжались снова, но в них не было силы. Привычное ощущение собственного тела будто бы покинуло его; он чувствовал, что не может координировать движения и слаб, как дитя.
С усилием повернув голову, Блейд взглянул на свою руку: ладонь была маленькой, розовой и пухлой. Крошечной! Совсем крошечной! Он стал ребенком? Похоже, компьютер превратил его в младенца? Если так, то трансформация затронула лишь тело; с его памятью все было в порядке, сознание оставалось кристально ясным, голова работала превосходно. Нет, разумом он не ребенок! Ребенок не мог знать тех слов, которые вертелись сейчас у него на языке!
Блейд проклял компьютер, Лейтона, Бога, дьявола и собственную глупость. И почувствовал облегчение. Итак, память его не пострадала; он все еще был Ричардом Блейдом, авантюристом, героем и любовником на первых ролях, но с крошечным розовым телом младенца.
Почему это произошло? Шутка компьютера, или виноваты биодатчики у него под черепом? Лейтон говорил, что мозговую ткань для них взяли от полугодовалого шимпанзе… Проклятье! Лучше бы он и в самом деле превратился в обезьяну! По крайней мере, не чувствовал бы себя таким беззащитным…
Странник попытался приподнять голову. Слишком тяжелая! Он едва мог пошевелить ею. Вполне естественно — если что-нибудь в такой жуткой ситуации считать естественным; его мозг полностью развит и, должно быть, находится в черепе взрослого человека. Наверно, неприятное зрелище, подумал Блейд. Уродливый макроцефал! Тот, кто найдет его, прикончит после первого же взгляда и сделает чучело или заспиртует в бутылке. Дитя-чудовище! Урод! Монстр!
Выжить! Как справиться с этим кошмаром? Думай, Блейд, приказал он себе. Думай упорней, чем когда-либо в жизни! Сейчас ты попал в самый тяжелый, самый опасный переплет. Думай! Потому что только твой разум сможет спасти тебя сейчас, сохранить твою голову и эту нежную розовую шкурку. Думай быстрее, Блейд!
Не помешало бы немного удачи, решил он, но с этим ничего не поделаешь; Фортуна — капризная дама, и приходит только по своему желанию. Да, немножко везения… счастливый случай… шанс выжить… но как его вызовешь? Что он может предпринять? Прежде он всегда полагался на свое тело, могучее, тренированное, умелое, на свою способность быстро адаптироваться в новом мире. Он мог сражаться и бежать, прятаться и наносить удары, убивать и затаиться в лесу словно тень… Он мог действовать сообразно обстоятельствам… Но не на этот раз! Все, что у него осталось, — разум; ни мускулов, ни силы, ни ловкости, только мозг в уродливой огромной голове.
Только мозг? А эти проклятые датчики? Телепортатор. Сынок Ти? Его верный помощник, его защитник!
Блейд почувствовал, как к нему возвращается надежда. Возможно, проклятые датчики были причиной странной трансформации его тела, но они обеспечивали связь с могущественным устройством, гарантом его безопасности. Надо подать сигнал Лейтону… сообщить, чтобы его забрали… Возможно, при обратном перемещении он вновь обретет свое тело…
Скосив глаза, Блейд увидел цветок, похожий на ромашку, — большой белый овал на тонком стебле; он показался страннику размером с чайное блюдце. Вполне подходящий объект для первой попытки… Ему удалось чуть-чуть повернуть голову — так, чтобы огромная чашечка попала в поле зрения. Секунду… сейчас… сейчас он отправит этот подарок Лейтону, а потом попытается разыскать что-нибудь еще…
Он сконцентрировался, послав мощный ментальный импульс, и вдруг вскрикнул — в голове словно взорвалась граната. Сквозь туман боли Блейд успел заметить, что цветок исчез, будто срезанный бритвой; только зеленый стебель чуть покачивался среди травы. Неплохо… да, неплохо — но откуда такая боль? В Талзане контакт с телепортатором приводил только к некоторому мысленному напряжению… боли не было…
Черт с ней, с болью, решил он; важен результат, а боль можно перетерпеть. Главное, что Сынок Ти работает!
Он выбрал другой цветок, красный, как кровь, и попытался повторить эксперимент. Безуспешно! Ни боли, ни ощущения ментальной связи с объектом и установкой, оставшейся в земном измерении… Словно в голове у него что-то перегорело… Датчики? Эти проклятые датчики?
Блейд похолодел; теперь он и в самом деле мог рассчитывать только на удачу. Кто же первым найдет его? Зверь или человек? И какой человек?
Что там говорил Лейтон? Он будет непобедим, надежно защищен и гарантирован от любых случайностей? Проклятье! Хороши гарантии! Но, может быть, старик не виноват? Он сам слишком поторопился?
Стараясь успокоиться, Ричард Блейд поерзал на спине, помахал в воздухе пухлыми ручками и ножками. Опустив глаза, он увидел крошечный червячок своего пениса и выругался.
Снова прозвучали ясно и отчетливо. Он мог говорить! Уже кое-что, решил Блейд, хотя не видел пока, как может ему пригодиться членораздельная речь. Возможно, лучше не подавать голоса; младенцы в таком возрасте не разговаривают. Он должен замаскироваться! Блейд стиснул маленькие кулачки и начал хныкать; лицо его налилось кровью от натуги, но он упорно не прекращал своих усилий. Лучше ускорить дело, постараться, чтобы его нашли — если тут есть кто-нибудь. Теперь, кроме жалобных воплей, он ничем не мог себе помочь; кто-то должен обнаружить его, иначе он умрет с голода.
Блейд продолжал имитировать младенческие вопли, но иногда, чередуясь с криками и плачем, с его губ срывались проклятья. Они имели вполне определенного адресата, и странник от всей души надеялся, что его слова -хотя бы слова! — телепортируются прямо в память компьютера, который передает их лорду Лейтону в отпечатанном виде. И в двух экземплярах!

* * *

Как ни странно, он почувствовал женский запах раньше, чем увидел их. Его чувства обострились — как обычно, когда он оказывался в Измерении Икс; обоняние, зрение, слух, все ресурсы и инстинкты первобытной, древней основы его разума были готовы прийти на помощь. Он ощущал, что поблизости находятся женщины. Смесь парфюмерии с потом, терпкий запах их тел, знакомый Блейду по тысяче ночей и постелей… Они приближаются… Все ближе… Очень близко… Он боялся надеяться. Если они найдут его…
Женский голос произнес:
— Что там, Вэлли? Ты слышишь?
— Тихо… помолчи немного. Да, я слышу… Словно младенец плачет…
— Младенец? Откуда? Ты же знаешь, в гареме нельзя держать детей!
Минутное молчание, потом снова:
— Должно быть, ты ошиблась, Вэлли. Идем! Это был только ветер в траве.
— Тише, говорю тебе! Клянусь Белыми богами, я слышала плач! И нам обеим хорошо известно. Стел, что у некоторых бывали дети… и они бросали их умирать в кустах.
У женщины по имени Вэлли был мягкий приятный голос, звучавший уверенно и, как показалось Блейду, с оттенком доброжелательности. Поразмыслив, он принял решение. С такой женщиной можно было рискнуть.
Он издал серию пронзительных воплей, отчаянно махая руками и ногами в воздухе. Почувствовал, как расслабились мышцы мочевого канала, и выругался, обмочив колени.
Высокие стебли травы раздвинулись, и появились две женщины; они смотрели вниз, на Блейда, — огромные, как обитательницы Бробдингнега. Он опустил веки, продолжая сучить ногами и кричать. Нельзя, чтобы они заглянули ему в глаза; это зерцало младенческой души показалось бы им слишком разумным. Еще рано! Он должен играть свою роль — по крайней мере, до тех пор, пока он не завоюет их расположения.
— Младенец! — с изумлением произнесла Стел; Блейд отличил ее по голосу, более резкому и суховатому. — Ты была права, Вэлли! Одна из наложниц прижила ребенка и бросила его здесь умирать. Идем отсюда! Мы не должны касаться его! Ты знаешь, что нас ждет, если мы попытаемся спрятать дитя в гареме.
Проклятье! Блейд чуть не подавился криком. Должно быть, он угодил в очень странный мир, если тут убивают крохотных детей!
— Я не могу его бросить, — негромко прозвучал голос другой женщины, Вэлли. — Просто не могу, Стел! Погляди на него — такой беспомощный… Бедный малыш! Весь мокрый! И вдобавок — такой странный! Посмотри на его голову… Какая огромная! Бр-р-р…
— Не удивительно, что мать избавилась от него. Это чудовище! Отродье Черных богов!
Блейд решил сменить тактику: он перестал плакать и улыбнулся женщинам. Его десны казались странно голыми, и он вдруг понял, что не имеет зубов. Дьявольщина! Ни мышц, ни крепких костей, ни связи с телепортатором — и даже зубов нет! Он продолжал старательно улыбаться, ощущая большую неприязнь к женщине по имени Стел.
Пока решалась его судьба, он, чуть приоткрыв веки, рассматривал ноги женщин — четыре голых ступни с выкрашенными красным ноготками и с драгоценными кольцами на больших пальцах. Судя по всему, его нашли женщины гарема, наложницы местною правителя, которым не дозволялось иметь детей. Положение было отчаянным — голодные судороги уже сводили его крошечный живот. Сколько времени нужно младенцу, чтобы скончаться от голода?
Вэлли молчала. Снова раздался голос Стел:
— Идем отсюда, пока не нажили хлопот! Если слуги Измира найдут у тебя ребенка, ты лишишься головы! Ты же знаешь закон, Вэлли. Не стоит нарушать его ради этого маленького чудовища.
Вэлли заговорила — тихо, словно бы про себя. Блейд, напряженно ловивший каждый звук, не мог сразу разобраться во всех обстоятельствах и нюансах, но он понял достаточно, чтобы почувствовать надежду. Эта женщина, Вэлли, станет якорем его спасения!
— Они заставили меня расстаться с собственным дитем, — медленно произнесла Вэлли. — Ты же знаешь, Стел… Я подчинилась закону и позволила грязному старому жрецу воткнуть нож в мое тело и вырезать живой плод из чрева… Я сделала это, я подчинилась… но как хотелось мне схватить нож и убить жреца!
Стел прошептала с ужасом:
— Будь осторожнее, Вэлли… Так нельзя говорить… Это смерть… Мне кажется, ты сошла с ума… потеря ребенка помутила твой разум. Идем отсюда, прошу тебя! Разве этот головастый урод стоит твоей жизни?
— Я не оставлю его умирать, — твердо сказала Вэлли. — Не могу! Мне кажется, что Белые боги — милостивые боги, покровители неба и земли, -послали мне это дитя взамен утерянного. Если я покину его, то буду дважды проклята! Иди, Стел, если ты боишься, малыш останется со мной. Я спрячу его и постараюсь сохранить живым. Уходи! Ты ничего не видела и ничего не знаешь.
— Тебя околдовали, — взвизгнула Стел, — и я не хочу иметь ничего общего с этим делом! Не имею желания попасть под пытки и потерять голову! Но я буду молчать. Это все, что я обещаю. Прощай, Вэлли! Я ничего не видела и ничего не знаю.
Она исчезла, скользнув в кусты. Тем лучше, подумал Блейд; мысль, что ему больше не грозят заботы этой фурии, подняла его дух. Затем он забыл о Стел; ему нужно было сосредоточиться на Вэлли и постараться, чтобы она не изменила своих намерении. Он улыбнулся, обнажив розовые десны, забулькал и замахал ей крошечными кулачками. Чертовски утомительное занятие для взрослого мужчины!
— Бедная крошка, — женщина присела на корточки рядом, и Блейд впервые увидел ее лицо. Она была молода — вероятно, не более двадцати лет по меркам его собственного мира — и одета в короткую юбочку серебристого цвета. Большие груди с твердыми коричневыми сосками были обнажены; на голове -масса черных вьющихся волос, скрепленных золотым гребнем.
Она подняла его на руки и нежно шепнула:
— Малыш хочет есть?
Еще мгновение, и Блейд бы все испортил, закричал во весь голос — да, ради Бога! Он страшно голоден, он чуть не умирает от истощения! Вовремя опомнившись и загукав, странник уставился прямо в глаза своей спасительницы. Женщина похлопала его по ягодицам, погладила животик, покачала на рунах. Блейд заметил, что ее зрачки были темными, угольно-черными, и в них он прочитал любовь… и еще — страх и решимость. На душе у него стало чуть полегче. Он нашел союзника.
Его маленькие кулачки настойчиво колотились в плечо Вэлли. Она приподняла ладонью тяжелую грудь и поднесла к лицу Блейда, коснувшись соском его рта. Его губы и язык ощутили струйку молока, теплого и непривычного на вкус, но он знал, что это — пища, которая поддержит в нем жизнь хотя бы на некоторое время. Обхватив твердую круглую грудь пухлыми ладошками, он сосал, довольно урча и причмокивая. Непривычный способ выживания, но иного судьба ему не послала. Он продолжал сосать, а Вэлли поглаживала пушок на огромной голове странного дитяти.
— Ты — маленькое чудовище, — сказала она. — Стел права, у тебя голова взрослого человека. Любая другая женщина посчитала бы тебя уродливым, но только не я… я уже люблю тебя… и не позволю убить, малыш. Но нам придется спрятаться где-нибудь, понимаешь? Чтобы стража не смогла тебя найти… — она вздрогнула. — О-о, милый, ты не должен кусать Вэлли! Мне больно!
Блейд не собирался кусать ее грудь, но молоко кончилось, а он все еще был голоден. Перестав чмокать, он отпустил грудь, обнаружив, что, как только был утолен первый голод, ощущение теплого соска во рту доставило ему знакомое, почти эротическое удовольствие. Если он когда-нибудь выберется отсюда, подумал странник, то сможет поведать доброму старому доктору Споку кое-что новенькое о младенцах. Но вряд ли тот поверит! К тому же сомнительно, чтоб ему разрешили рассказывать такие истории — по соображениям секретности.
Вэлли несла Блейда, тесно прижимая к себе, по тропинкам, что змеились среди обширных зарослей цветущих кустов и деревьев. Женщина почти бежала. Они никого не встретили, и Блейд догадался, что именно этого Вэлли боялась больше всего.
Как и он сам. Не дай Бог наткнуться на кого-нибудь — например, на упоминавшихся в разговоре стражников! Блейду не хотелось думать о них. Сейчас у него было тело ребенка — пусть с головой и разумом взрослого человека, — но если эту голову отрубят, он будет так же мертв, как если бы убили взрослого Ричарда Блейда. Он вздрогнул, когда Вэлли миновала какое-то сооружение, по-видимому — фонтан; странник различил плеск водяных струй, падавших в бассейн. Гаремные сады, должно быть, занимали большую площадь, но тут не было густых зарослей и укромных уголков. Блейд сосал молоко из второй груди, лаская губами сосок, и надеялся, что Вэлли знает, где лучше его укрыть. Он начал мысленно внушать это ей — спрячь меня! Спрячь меня быстрее. Спрячь меня!
Ему требовалось время. Сколько времени, он не представлял, но надеялся, что не слишком много. Он рос! Чуть-чуть, очень медленно; но он уже чувствовал покалывание и напряжение в маленьком тельце. Желание потянуться, подобное зуду, больше намек на рост, чем реальное физическое изменение.
Но он был в этом уверен! Конечно, Вэлли воспримет его быструю трансформацию как чудо, и это создаст новые проблемы… Ладно! Он что-нибудь придумает! Скажет, что его послали Белые боги…
Урча и чмокая, Блейд высасывал остатки молока. Скоро ему понадобятся все силы, а чтобы восстановить их, нужна пища. Много пищи!

* * *

Так Ричард Блейд появился в стране Зир. Вэлли спрятала его в павильоне, в пустынном уголке гаремного Сада, где был небольшой чулан, ставший его детской. Женщина запеленала его и ухитрялась довольно регулярно приносить молоко в бутылочках. Она не смела довериться другим наложницам, поделиться своей тайной, поэтому была вынуждена надолго оставлять малыша в одиночестве. Данное обстоятельство очень тревожило Вэлли и совсем не беспокоило Блейда; его силы росли с каждым часом, и вскоре он уже мог открывать дверцу чулана и ползать по украшенному коврами павильону. На второй день он сделал свой первый шаг, на третий расхаживал вполне уверенно, а на четвертый мог бегать. Пушок на голове сменился густыми и темными волосами. Пока эти разительные изменения удавалось скрывать от Вэлли. Она брала его на руки в полутемном закутке, второпях совала бутылочку и восторгалась, как он вырос. Но странник знал, что вскоре будет вынужден открыть ей правду. Она была его единственным другом, единственной опорой, и Блейд проводил долгие часы, размышляя, как сообщить ей обо всем. Вэлли могла ужаснуться! Испугаться до беспамятства! Это не входило в его намерения, и, кроме того, он испытывал настоящую нежность к своей кормилице. В конце концов, Вэлли как бы заменила ему давно погибшую мать… Но он будет вынужден открыть ей правду… или хотя бы часть правды…
Между тем он изучал новый мир, в котором очутился при таких странных обстоятельствах. Спрятавшись в своем чулане, Блейд слушал разговоры женщин, приходивших парами, иногда — втроем или вчетвером. Он быстро сообразил, что павильон использовался как место свиданий лесбиянок. Измир, правитель Зира, был старым человеком, почти импотентом, с гнилым запахом изо рта, а в его гареме содержалось пятьсот женщин. Что ж удивляться, думал Блейд, если среди них процветает лесбийская любовь? Затаившись за дверцей чулана, он наблюдал, как женщины приходили в павильон, чтобы дать облегчение истомленным телам с помощью подруг и искусственного фаллоса. Их любовные игры были тайными, в отличие от Меотиды, где Блейд побывал года четыре назад, здесь за подобные вещи полагалась смерть.
Похоже, в Зире смертью карали и великое множество иных проступков, что было парадоксом — страна казалась страннику богатой и процветающей землей изобилия с благоуханным воздухом и золотым солнцем. Блейд еще не смел покидать павильон, но иногда поглядывал в открытые окна, поражаясь красоте парка, в котором располагался дворец Измира. Затейливо подстриженные деревья, цветущие кусты, щебет птиц и журчанье фонтанов… Посыпанные гравием дорожки извивались вдоль лабиринта живых изгородей, одуряющий аромат цветов наполнял воздух, тут и там белели высеченные из мрамора скамейки. Сад Эдема, и только!
Охрану он заметил всего один раз — двух рослых мужчин с суровыми жесткими лицами, одетых в мешковатые штаны и расшитые бисером безрукавки, оба были вооружены кривыми мечами и копьями. Они прошли рядом с павильоном, не бросив даже взгляда на его окна, но Блейд забился в свой чулан и не показывался около часа. Он не хотел бы встретиться с такими типами — по крайней мере, в течение ближайшего месяца.
К концу шестого дня странник понял, что настало время поговорить с Вэлли. Она охала и ахала, удивляясь небывалым темпам его роста, и Блейд чувствовал, что молодая женщина начинает беспокоиться. Похоже, его приемная мать стала подозревать, что происходит нечто необычное! Дитя, которое ей послали боги, оказалось слишком резвым.
Уже стемнело, когда Вэлли пришла в павильон, сад освещали только висячие фонарики. Она поставила бутыль с молоком на стол и подошла к закутку, где в куче тряпья лежал Блейд. Взяв его на руки, женщина покинула чулан, нежно приговаривая
— Ты становишься маленьким великаном, мой милый. Такой тяжелый! Наверно, подобного тебе дитяти еще не было в, мире. Я начинаю думать, что Стел права, и ты — маленькое чудовище…
— Стел ошибается, — отчетливо произнес Блейд. — Я не чудовище и не урод, Вэлли. Я взрослый мужчина, попавший в тело младенца. Ты не должна бояться и…
Он вполне мог этого ожидать — Вэлли упала в обморок, уронив его, и Блейду пришлось извернуться в воздухе, чтобы приземлиться на руки и ноги. Он чертыхнулся и, чувствуя голод, выпил молоко; затем наполнил бутылку водой и плеснул в лицо Вэлли. Опустившись на колени радом с женщиной, он начал хлопать ее по щекам и растирать ладони, надеясь на лучшее. Если она обезумеет от страха и с криками умчится в сад, его ждут большие неприятности… Он еще не мог сам позаботиться о себе, Вэлли была по-прежнему необходима ему.
В тусклом свете фонариков веки Вэлли дрогнули и поднялись, она уставилась на Блейда огромными блестящими черными зрачками. Странник улыбнулся. Женщина продолжала пристально смотреть на него.
— Я… У меня был кошмарный сон, наверно, — шепнула она. — Мне показалось, что ты заговорил со мной, малыш… Мне показалось, что у тебя голос взрослого мужчины.
Блейд похлопал ее по руке.
— Все верно, я взрослый человек, Вэлли. Не бойся меня. Я люблю тебя и никогда не дам в обиду. Ты по-прежнему моя мать.
На мгновенье ему показалось, что Вэлли опять потеряет сознание. Неожиданный импульс заставил его наклониться и поцеловать ее в щеку.
— Видишь, Вэлли, я люблю тебя. Ты — моя мать!
Вэлли застонала и снова закрыла глаза.
— Я сошла с ума… Это наказание за то, что я нарушила закон. Меня закуют в цепи, будут бить кнутом и отрубят голову…
Блейд примостился рядом с ней на ковре.
— Ничего такого не случится, я же сказал, что не позволю тебя обижать. А сейчас лежи спокойно, слушай внимательно и постарайся представить себе…
— Я ничего не понимаю, — всхлипнула Вэлли. — Я сошла с ума. О, Белые боги, помилуйте меня!
Блейд снова погладил ее руку.
— Послушай, милая… Я пришел издалека, из страны, о которой тут, в Зире, никогда не слыхали. Я — взрослый человек, и должен был появиться здесь в своем настоящем обличье. Однако произошло несчастье… чары злобного колдуна, понимаешь ли… и я превратился в ребенка. Но сила колдовства иссякла, и через месяц я снова стану нормальным человеком. До того времени ты нужна мне, Вэлли, очень нужна. Я нуждаюсь в твоей защите и в сведениях об этой земле. Сделай это для меня, и когда ко мне вернется сила — а разум я никогда не терял — ты не прогадаешь. Обещаю! Все, что ты захочешь, будет твоим — только попроси.
Вэлли перестала дрожать, приоткрыла глаза и взглянула на Блейда.
— Значит, ты демон? Мудрец? Волшебник?
Блейд засмеялся.
— Нет, никто из них, или все сразу, если хочешь. Но пока думай обо мне, как о взрослом человеке в теле ребенка. Через месяц я снова вырасту и наберусь сил. Нам надо протянуть только месяц, и я должен пережить его. За это время мы можем составить план, придумать, чем я смогу помочь тебе и себе. А теперь… ты все еще боишься? Или начинаешь понимать меня?
Вэлли поднялась с пола, взяла руку Блейда, крепко прижала к своей груди и посмотрела ему в глаза
— Я ничего не понимаю, но больше не боюсь, — шепнула она. — Я верю своим глазам и ушам… Если ты утверждаешь, что такие вещи возможны, значит, так оно и есть.
— Тогда возьми меня на руки, — строго велел Блейд, — но больше не качай. И сюсюкать со мной тоже не надо. Выслушай меня и ответь на мои вопросы.
Вэлли подняла его и, шагнув к дивану, по привычке поднесла к губам Блейда свою обнаженную грудь. Это вовсе не показалось страннику неприятным, но в данную минуту он не испытывал желания сосать молоко. Такой пищи ему было уже недостаточно, по правде говоря, он не отказался бы от хорошо прожаренного бифштекса.
Вэлли отодвинула Блейда от груди и долго смотрела ему в лицо. Наконец, вздохнув, она сказала:
— Я начинаю верить, что не сплю. Твои глаза… это… это… глаза взрослого человека…
Внезапно Блейд почувствовал, как что-то изменилось в ней — чуть иной стала улыбка, глаза сузились и милое личико стало лукавым. С некоторым удивлением странник вспомнил, что его кормилице, вероятно, еще нет двадцати, — она была всего лишь молодой женщиной, почти девчонкой.
— Ты дал мне обещание, — напомнила Вэлли. — Если останешься в живых и твои планы сбудутся, я получу все, о чем попрошу, так?
— Конечно, Я обещаю!
Она прижала его лицо к своим теплым упругим грудям и шепнула:
— Смогу ли я иметь ребенка, как ты думаешь? Моего собственного настоящего ребенка?
Блейд думал о другом. С ним происходило нечто странное — он почти физически ощущал, как крепнут и вытягиваются его члены. Однако он кивнул женщине:
— Конечно, ты сможешь иметь дитя, если захочешь. Как только я возьму власть в Зире, у тебя будет столько ребятишек, сколько ты пожелаешь.
Как обычно, он был нагим и, взглянув на свой крошечный, еще младенческий пенис, увидел, что тот находится в состоянии эрекции. Странно! Ведь в действительности он не чувствовал сексуального возбуждения. И все же… Блейд счел подобное явление автоматической реакцией на контакт с обольстительной плотью Вэлли и попытался забыть о случившемся. Пройдет еще немало времени, прежде чем он станет прежним Ричардом Блейдом и женщины начнут серьезно его интересовать.
Вэлли снова прижала его к себе и стала укачивать.
— Прекрати, — резко скомандовал он, — или я сейчас засну! А нам надо поговорить и обдумать ближайшие планы, Вэлли. Потребуется целая ночь!
— Прости… Но как же мне теперь тебя называть? Ты — дитя, которое не является дитем…
— Мое имя — Блейд. Зови меня так.
— Блейд… Блейд… Что это означает?
Странник уселся верхом на ее колене и сердито посмотрел на молодую женщину.
— Это просто имя! Не будь глупышкой, Вэлли! Ты должна отвечать на мои вопросы и делать то, что я тебе говорю. Повторяю — зови меня, как сказано, вот и все.
Блестящие черные глаза Вэлли буквально пожирали его, что весьма беспокоило Блейда. Он читал в них сомнение и страх, любовь и желание — даже благоговение! — но в данную минуту все это не доставляло ему удовольствия. Вэлли казалась слишком эмоциональной; Блейд предпочел бы, чтоб она проявляла больше рассудительности, больше сдержанности — словом, чтобы она больше походила на мужчину, чем на женщину. Однако желание это было невыполнимым и глупым; он понимал, что вынужден довольствоваться тем, что есть. Кроме нее, Блейд не имел союзников.
Вэлли, казалось, почувствовала его молчаливое неодобрение. Опустив глаза, она сказала;
— Я сделаю все, как ты велишь, Блейд. Что ты хочешь знать?
— Все. Все о Зире!
Они проговорили целую ночь. С приближением рассвета, когда в кустах запели, засвистели птицы, Блейд понял, что его план, до того продуманный лишь наполовину, обретает ясные очертания. Все детали с удивительной точностью начали вставать на свои места, вселяя в странника уверенность в успехе. Конечно, его стратегия была рискованной, и смертельная опасность таилась за каждым углом, но он не имел иных альтернатив. Впрочем, риск, интриги, борьба и угроза смерти — все это составляло привычную часть жизни в любой из реальностей Измерения Икс.
Перед восходом солнца Блейд сообщил Вэлли, что она должна сделать. Юная женщина закрыла лицо руками и всхлипнула:
— Нет… нет… они убьют тебя, Блейд… И меня тоже…
— Не думаю, если ты рассказала правду об Измире и этом вашем жреце, Касте, первосвященнике Черных богов… Так ты говоришь, он обещал старику наследника? Мальчика, который полудит власть над Зиром и поведет страну к новой славе? Так или не так?
— Да, Блейд, все правильно. Но Измир — дряхлый слабоумный старик, готовый поверить в любую ложь, а Каста — хитрый лжец и злодей. К тому же говорят, он любовник принцессы Хирги и хочет посадить ее на трон. Они только и ждут, когда умрет старый Измир или когда они смогут убить его, не навлекая подозрений… О, Блейд, не делай этого! Измир поверит… да, он поверит, конечно! Но верховный; жрец пойдет на все… подстроит убийство… уничтожит тебя!
Странник вздохнул. Зир показался ему прекрасной страной, но в сердцевине ее таилось змеиное гнездо. Нет, это не рай! И надежды попасть в него тщетны! Как и во всех остальных мирах, тут правили жадность, сластолюбие, тщеславие и зависть. Ему нельзя рассчитывать на что-либо иное; остается только бороться.
— Вначале будет нелегко, — согласился он, — но если я переживу первые дни, дальше все пойдет иначе… — Блейд нежно коснулся теплого плеча; кожа Вэлли была гладкой и бархатистой. — Мне так важна твоя помощь, милая! Тебе придется тайком провести меня в спальню Измира… Понимаешь, он должен стать первым, кто увидит меня, и первым, с кем я заговорю. Иначе у нас мало шансов… — Странник пристально посмотрел в лицо молодой женщины. — Видишь, Вэлли, я все еще твое дитя… ты нужна мне. Не подведи же меня!
Вэлли заплакала и прижала его к груди.
— Да, Блейд! Я постараюсь, сделаю все, что смогу! Знаешь, один дворцовый охранник ухаживает за мной. Он мне совсем не нравится, хотя рискует головой за один взгляд, брошенный в мою сторону… Думаю, Рэмсас сделает все, чтобы меня получить…
В этот момент в голове Блейда словно что-то щелкнуло, и он почувствовал уже знакомое напряжение в мышцах; похоже, он вырос сразу на год или на два. Еще удивительней было второе открытие: груди Вэлли больше не казались ему всего лишь источником пищи, они стали более крупными и твердыми, более привлекательными, с нежными напряженными сосками.
Блейд соскользнул с ее колен и подбежал к окну. Солнце поднялось и роса сверкала алмазными искрами в траве.
— Пусть этот Рэмсас овладеет тобой, — приказал он. — Да, придется так сделать! Может быть, ты понесешь от него, а к тому времени, когда это станет заметно, я получу власть или буду мертв. Если же я погибну, то, вероятно, и ты тоже… — Он помолчал, всматриваясь в раскинувшийся за окном павильона сад. — Теперь иди! Солнце поднялось высоко, и люди начали просыпаться.
— Я не хочу ребенка от Рэмсаса, — тихо сказала Вэлли.

Предыдущая страница 2 Следующая страница


3 Джеффри Лорд

Она подошла к окну и встала рядом с Блейдом, погладив его по лохматой голове.
— Мой дорогой малыш… Мне жалко терять тебя, видеть, как быстро ты растешь…
— Иди, — повторил Блейд, — и возвращайся за мной вечером, как мы договорились. Будь осторожна. Если тебя поймают, все пропало.
— Я хожу тайной тропинкой… В гареме же я сплю одна, Измир не приходил ко мне много месяцев. Не в том опасность! Вот когда я попытаюсь провести тебя в спальню повелителя…
— Нам останется только попробовать, — ответил Блейд, — и надеяться на успех. Постарайся как следует разжечь этого Рэмсаса, пусть он снова возжелает тебя. Тогда ему придется стать поосторожнее, чтобы сберечь свою голову. А сейчас его голова — это наши жизни. До вечера, Вэлли.
Он чувствовал себя сутенером.
Вэлли подняла его на руки и поцеловала в губы.
— До свиданья, маленький Блейд! Увидимся на закате. И ты тоже будь осторожен.
Когда она ушла, странник удалился в чулан и зарылся в тряпки. Он был очень голоден, молока ему уже не хватало. Впрочем, если все пойдет хорошо, вечером он получит еду, а если плохо, то еда ему не понадобится… Блейд лежал на спине, уставясь взглядом в низкий потолок, и в сотый раз старался сосредоточиться на обрывке невесомой ажурной паутины. Нет, бесполезно! Он не мог телепортировать даже такую мелочь! Что ж, как и раньше, он должен полагаться только на себя… Если ему удастся пережить следующие тридцать дней, он, пожалуй, справится… Хвала Творцу, что проклятый компьютер, лишив его телесной мощи, не посягнул заодно на хитрость, изворотливость и отвагу!
Блейд не питал особых иллюзий насчет своих шансов. Он выжал из Вэлли все, расспросив ее гораздо основательнее, чем она могла бы предположить, -недаром еще в прежнем отделе, в МИ6, его считали экспертом по допросам. Уже к середине их беседы разведчик понял, что угодил в редкостную гадючью нору. Интриги, жестокость, властолюбие, похоть — все пороки так и кишели в ней; зависть, ненависть, противоборство соперничающих сил разрывали страну на части. Несчастную страну, которой правил старый суеверный глупец!
Суеверие… Да, владыка Измир был суеверен! В этом, и только в этом, заключался единственный шанс Блейда остаться в живых.
Наконец он заснул. Когда Вэлли пришла за ним вечером, после наступления темноты, он повзрослел еще на год и выглядел теперь шестилетним коренастым крепышом. Волосы его потемнели, удлинились и начали завиваться в колечки, под детским жирком стали наливаться крепкие мускулы. Вэлли поцеловала его, прижав к себе, и, когда Блейд нетерпеливо отстранился, засмеялась.
— Весь день я думала, не приснился ли мне сон, — сказала она. — Но если бы я не поверила тебе раньше, мне пришлось бы поверить сейчас. Кажется, за день ты потяжелел вдвое, малыш!
— Не понимаю, как это получилось, — раздраженно буркнул Блейд, -ведь я чуть не умер от голода! Если мне не удастся чего-нибудь перехватить — и побыстрее! — то как я смогу вырасти и снова превратиться во взрослого человека?
— Потерпи еще немного, — ласково сказала Вэлли. — Утром, если удастся твой безумный план и мы еще будем живы, ты сможешь поесть. — Она оглядела его и со странной улыбкой добавила. — Но если ты хочешь… вот моя грудь…
Блейд замотал головой, хотя груди Вэлли выглядели весьма соблазнительно.
— Нет, для этого я уже слишком велик. И потом, мне нужны мясо и хлеб, а не молоко! Однако вернемся к делу. Этот Рэмсас, твой любовник, поможет нам?
Вэлли скорчила гримаску и опустилась на диван, фонарик у двери бросал слабый красноватый отблеск на ее лицо. Блейд впервые заметил помаду у нее на губах и подведенные черной краской брови. Волосы молодой женщины, благоухающие духами, были сколоты красивым гребнем, она надела новую юбочку, еще короче прежней, под которой просвечивал алый шелк набедренной повязки.
«У меня, — кисло подумал Блейд, — очень красивая мать»
— Рэмсас — наш, — заявила Вэлли. — Он сделает все, что я попрошу. Во всяком случае, должен — после того, что случилось сегодня. Он чуть меня не прикончил! Не мужчина, а зверь, кобель, животное или дьявол! Не знаю, как его назвать — но удовлетворить его невозможно.
— Отлично, — прокомментировал Блейд — Значит, он захочет тебя и завтра, и послезавтра. А это заставит его держаться спокойно и осторожно. Как он собирается нам помочь?
Вэлли объяснила. Рэмсас обещал опоить рвотным зельем стражника, который обычно стоит у двери спальни Измира. Тот заболеет, и потребуется замена, тогда Рэмсас вызовется добровольцем.
Блейд остался доволен, но решил проверить все варианты.
— Предположим, Рэмсасу не доверят этот пост или кто-то другой предложит свои услуги. Что тогда?
— Вряд ли найдутся еще желающие, — покачала чернокудрой головкой Вэлли. — Дежурство скучное, а дворцовая стража ленива и избалованна. Воины Измира никогда не берут на себя добровольно лишний труд.
Блейд кивнул. Вероятно, она права, все, как в его родном мире. Ничего нового.
— Что ж, отлично. Но как ты проведешь меня во дворец?
Вэлли погладила Блейда по голове и заключила в объятия.
— Иди ко мне… я хочу понянчить тебя хоть немножко… прежде чем ты вырастешь слишком большим, — она прижала его лицо к теплой груди — Мой милый малыш… ненавижу все это! Не могу смотреть, как ты слишком быстро превращаешься в мужчину!
Блейд отодвинулся.
— Хватит нежностей! Как ты проведешь меня во дворец?
— Очень просто… если ничто не помешает. Стел согласилась помочь мне. Я говорила тебе про свою подружку, про Стел?
— Да, да! Она хотела оставить меня умирать. Ты можешь довериться ей теперь?
— Думаю, да. Я знаю кое-что про нее и пригрозила рассказать, если она откажется помочь мне. Конечно, я бы никому не сказала, но…
— Хватит об этом!
Вэлли горестно вздохнула.
— Все правильно, ты становишься мужчиной и уже отдаешь приказания, словно Измир. Хорошо, слушай, малыш… Недалеко от спальни повелителя находится дверь, что ведет во дворец. Ее охраняет только один человек, и всем известно, что иногда он засыпает.
— Мы не можем полагаться на это, — возразил Блейд — А если сегодня ночью он не заснет?
— Терпение, маленький Блейд, терпение, я знаю, что говорю. Стел отправится к нему поболтать, и затем, в подходящий момент, предложит поразвлечься. Они уйдут в кусты. Для Стел это не составит большого труда, -в голосе Вэлли проскользнула злая нотка, — к тому же у нее давно не было мужчины.
— А что потом? Если все пойдет как задумано?
— Я возьму тебя, проберусь во дворец и пойду к спальне Измира. Ночью коридоры пусты, и если повезет, мы никого не встретим, кроме Рэмсаса у дверей опочивальни. Он впустит меня, я положу тебя на постель Измира и удалюсь… буду молиться и надеяться, что все пойдет хорошо и мы оба доживем до следующего рассвета.
Блейд еще раз все обдумал. План казался безупречным. Он был прост; пожалуй, все должно сработать. Если удача не покинет его, тогда… Впрочем, других альтернатив не имелось.
— Да, это лучшее, что можно придумать, — согласился он — Когда мы отправимся?
— За два часа до рассвета. Там, у двери, стоит корзина. Я понесу тебя в ней.
Так она и сделала, и все окончилось удачно. Счастье сопутствовало им, и вскоре Вэлли положила странника на большую мягкую постель, в которой громко храпел старый правитель. Она поцеловала Блейда, погладила по голове и прошептала.
— До свиданья, малыш. Если нам не повезет, мы оба умрем. Но если все будет хорошо и ты получишь власть в Зире, ты не забудешь свою Вэлли? И свое обещание?
— Я не забуду ничего, — шепнул в ответ Блейд. — Теперь иди. Скорее!
Зашуршав юбкой, она докинула комнату. Дверь плавно закрылась, и Блейд уловил тихий шепот. Затем он остался один, лежа в темноте и слушая храп Измира
Блейд сел на кровати, скрестив ноги, и стал терпеливо ждать, когда сквозь шторы пробьются первые лучи рассвета Он вновь попытался сосредоточиться и выйти на связь с Сынком Ти, но проклятые инверторы по-прежнему не работали. Жаль! При ином раскладе он мог бы продемонстрировать старому владыке Зира пару-другую впечатляющих чудес…
Но датчики были мертвы — столь же мертвы, каким будет и он сам, если дело не выгорит
Однажды Блейд подслушал болтовню женщин, пришедших в павильон развлечься любовью, и узнал, что в Зире нежеланных детей душат.

Глава 3

Когда стало достаточно светло, чтобы различить очертания массивной мебели и рисунок ковров на стенах, Блейд скользнул к изголовью постели, где покоилась голова Измира. Старик оказался лысым и беззубым, с обвисшими щеками и огромным носом, кривым, словно ятаган. Его тонкая сморщенная шея торчала над покрывалом, все остальное, как догадывался Блейд, было не в лучшем состоянии. Старый, дряхлый человек, жалкая развалина… Он мог умереть в любую минуту — даже сейчас, во время сна, или из-за ожидавшего его потрясения. Оставалось надеяться, что эта увядшая плоть выдержит хотя бы месяц — достаточно долго, чтобы Блейд успел возмужать и обрести прежнюю силу.
В комнате становилось все светлее. Измир застонал, заворочался, что-то бормоча в полусне, и наконец открыл слезящиеся глаза, оказавшись лицом к лицу с божественным ребенком.
— Не бойся меня, — тихо произнес Блейд — Я — дитя, посланное тебе богами, как и обещал Каста, верховный жрец. Дух мой заключен в тело ребенка, но в этой голове, — он коснулся лба, — разум взрослого человека.
По спине его скользнул холодок, волосы на затылке встали дыбом. Следующая секунда решала все: если старик завопит и вызовет стражу, если ударится в панику, шансы на выживание будут равны нулю. Блейд затаил дух.
Измир не пошевелился. Его выцветшие глаза сузились, но когда старик заговорил, голос его был удивительно спокойным и ровным.
— Если ты призрак или злой демон, — произнес он, — убирайся прочь. Я слитком стар, чтобы испытывать страх. Но если ты настоящий… во что я пока еще не верю… Ну-ка, — властитель Зира прищурился, — дай мне свою ладонь, чтобы я мог почувствовать тепло твоей плоти.
Блейд коснулся ладонью скрюченных пальцев Измира. Старик поднял его маленькую ручонку, осмотрел, погладил, затем отпустил.
— Если это сон, — произнес старый повелитель, — то удивительно реальный.
— Я не сон, не призрак и не злой дух, — возразил Блейд. — Посмотри на мою голову — разве она не слишком велика для этого тела?
Измир кивнул.
— Да, слишком большая Ты уродлив, паренек.
— Теперь вслушайся в мой голос, — продолжал Блейд. — Кому он принадлежит — мужчине или ребенку?
— Мужчине, несомненно.
— Ты согласен, что в этом несоразмерно большом черепе должен находиться мозг взрослого человека?
— Начинаю убеждаться в этом, слушая твои речи, — ответил Измир. — Но я не так глуп, как считают многие, и никогда не верил в чудеса или волшебство. Мои люди говорят, что я суеверен, что ж, это мне не вредит, а им дает повод посудачить.
Блейд помолчал, задумавшись. Кажется, ему стоило немного пересмотреть свой план. Он придвинулся ближе и заглянул в глаза старика. Выцветшие, слезящиеся, они пристально смотрели на него, и в них странник уловил мудрость и знание, а еще — бесконечную усталость и скуку, в самой же глубине — тоску и страх перед надвигающимся концом.
Измир вздохнул и произнес:
— Да, у тебя глаза взрослого… И если опыт всей моей долгой жизни не обманывает меня, они принадлежат сильному, хитроумному человеку, который умеет добиваться своего. Вот в это я верю! Но какая польза мужчине от подобных вещей, если он заключен в тело ребенка?
— Я быстро расту — на год каждый день, — ответил Блейд. — Скоро ты сам убедишься в этом, повелитель. Я пришел из другого мира, о котором расскажу тебе, когда будет время. Хотя ты не веришь в чудеса и магию, мое появление в Зире связано и с тем, и с другим… правда, не совсем так, как вы представляете подобные вещи. Скажи, владыка Измир, каким временем мы располагаем, прежде чем кто-нибудь появится в твоей опочивальне?
Старик кивнул в сторону шнурка, который, вероятно, был подвешен к колокольчику.
— Времени у нас столько, сколько нужно. Слуги меня не беспокоят, пока я сам их не позову.
— Хорошо. Тогда смотри!
Блейд спрыгнул с огромного ложа и заметался по комнате. Он ходил колесом, кувыркался, перепрыгивал через кресла; потом, запыхавшись, вернулся на постель.
— Ты видел сам, — выдохнул он. — Обычный ребенок не может сделать такого!
Измир уселся на постели, облокотясь на подушки, и погладил свою жиденькую козлиную бородку. Он кивнул, прищурившись на Блейда.
— Не стоило так стараться, мой юный друг, пока что я верю тебе. Не понимаю и сомневаюсь, что пойму когда-нибудь, но верю своим старым глазам, клянусь Белыми богами! В сущности, все очень просто… ты ведь говоришь, что скоро вырастешь? Я подожду и увижу. Если ты в самом деле вырастешь, моя вера окрепнет. Если нет — ты будешь задушен. Все просто!
Блейд снова примостился на кровати.
— Да, все просто. Но я говорю правду, и поэтому нам надо составить план. Выслушай меня, владыка Измир, и скажи, что ты думаешь.
Старик открыл было рот, но передумал и не сказал ничего. Он сделал жест, показывающий, что божественный пришелец может говорить.
— Я полагал, что ты старый, выживший из ума тупец, — усмехнулся Блейд. — Меня убедили в этом.
Тощая шея Измира дернулась, послышался смешок.
— Глупец — да! Старый — да! Но не совсем еще выживший из ума!
— Я собирался солгать тебе, — продолжал Блейд. — Солгать, запутать, выдать себя за дите, обещанное тебе Кастой, — за того ребенка, что должен прийти и спасти Зир, став твоим наследником. Теперь я не могу так поступить; это неправда — и ты сам об этом знаешь.
Измир кивнул головой и усмехнулся ему в ответ.
— Каста — большой лжец и к тому же глуп, хотя и очень хитер. Он считает, что я верю ему.
Старик закашлялся, прочистил горло, сплюнул и сказал:
— Недавно мне пришло в голову, что у него где-то припрятан мальчишка, которого он готовит, чтобы представить мне в подходящее время и объявить наследником Зира. Затем, когда я умру, он убьет принцессу Хиргу, посадит несмышленыша на мой престол и будет править сам — именем Черных богов. Проклятый колдун!
Блейд нетерпеливо поднял руку.
— Об этом потом! Позднее ты посвятишь меня во все детали. Теперь же главная задача — обеспечить мою безопасность на несколько ближайших дней. Не думаю, чтобы верховный жрец отнесся благосклонно к моему появлению во дворце!
Измира охватил такой приступ смеха, что он едва не задохнулся.
— Отнесся благосклонно? Да ты — кем бы ты ни был! — станешь для него живым проклятьем! Ты похитил его идею и его будущую власть! Он наверняка попытается прикончить тебя.
— Ты сможешь защитить меня, владыка Измир? Пока сила не вернется ко мне?
— Я постараюсь, — ответил старик. — Думаю, что это в моих силах. Многие сговариваются за моей спиной, считая меня выжившей из ума развалиной, но я — старый пес и знаю много разных трюков. Однако ты должен подтвердить все, что говорил… Кстати, как тебя зовут?
— Блейд.
— Блейд? Необычное имя, но если оно тебе нравится… Что ж, Блейд, ты должен подтвердить свои слова, или я сам убью тебя, избавив Касту от хлопот. Итак, начнем. Что тебе нужно?
— Еда, — сказал странник. — Мясо, хлеб — и побольше. Я так изголодался, что если сейчас не поем, то ничего подтверждать уже не придется.
— Еда и одежда, — добавил Измир. Он оглядел Блейда с головы до ног. — Мне кажется, ты подрос, пока мы беседовали. Ты уже слишком велик, чтобы бегать голышом.
— Еще — небольшой меч или кинжал, — произнес Блейд. — Настоящий меч, оружие, которым можно убить, но достаточно легкое для моей руки. С клинком я буду чувствовать себя уверенней.
Измир дернул за шнурок колокольчика в изголовье постели.
— Все будет сделано. Позже, днем, я дам большую аудиенцию во дворце и представлю тебя своим советникам и министрам. А также Касте и принцессе Хирге. — Старик хихикнул. — Не могу дождаться, чтобы взглянуть на физиономию жреца, когда он узнает, что его пророчество сбылось и ребенок пришел на самом деле! Явился, чтобы спасти Зир и покорить хиттов!
— Хитты? Это что-то новое… Кто они такие? Я впервые слышу о них.
Измир погладил козлиную бородку, и его глаза посуровели.
— Они живут в Хиттоле, за узким проливом на севере, эти дикари и варвары. Хитты разбили войско моего отца, а раньше — отца моего отца! Я поклялся отомстить за эти поражения и перед смертью хочу завоевать и покорить их земли. Каста обещал мне именно это! Дитя, чье появление он предрекает, поведет моих солдат и разобьет хиттов! Теперь хиттами займешься ты — если, конечно, не подведешь и вырастешь так быстро, как обещал, иначе я должен буду задушить тебя. Но хватит об этом… идут мои слуги.
Вошли двое мужчин — толстых, в одних набедренных повязках и мягких шапочках, напоминавших фески. Они поклонились Измиру и, округлив глаза, уставились на Блейда. Когда старик отдал распоряжения и слуги ушли, он сказал:
— Рабы-нарбонцы. С юга, конечно. У меня никогда не было слуг из хиттов, они не сдаются живыми. Побежденные — а это бывает нечасто — они закалываются. А из трупа ведь не сделаешь раба! Но те, которых ты видел, -люди из Нарбона. Они совсем другие, покорные и боязливые. Их оскопили, так как нередко они бывают в гареме, а мне ни к чему, чтобы слуги спали с моими женщинами.
Блейд ничего не ответил, но выражение, промелькнувшее на его лице, заставило Измира хрипло рассмеяться, после чего он едва не задохнулся в новом припадке судорожного кашля.
— Удивляешься, Блейд, зачем старому псу вроде меня гарем из пятисот женщин? Не могу тебя упрекнуть! Часто я сам удивляюсь — но время от времени еще могу справиться с работой. Мой петушок не дряхлее содержимого моей головы, и когда вокруг суетятся пять-шесть красоток, я еще кое на что гожусь.
Блейд продолжал молчать. Измир пристально взглянул на него и продолжал:
— Когда ты снова обретешь свой рост и силу — если, конечно, сумеешь это сделать, — полагаю, возникнут определенные проблемы. Но не волнуйся, у тебя будет собственный гарем.
Появилась еда, и божественный ребенок набросился на нее, словно молодой волк. Жадно глотая пищу, он почувствовал, как напряглось и дрогнуло тело, и понял, что повзрослел еще на один год. Кажется, он продолжал расти с соответствующей обстоятельствам скоростью, от чего сейчас зависела его жизнь. Странник не питал иллюзий относительно этой развалины в постели. Измир просто решил поиграть. Развлечься! Верил ли ему старик или нет, Блейд не мог сказать, но он не сомневался, что будет убит, если дела пойдут не так, как предсказано. Или он превратится в настоящего Ричарда Блейда, или ему конец.
К счастью, облик его изменялся с каждым днем. Блейд рос, кости его крепли, мышцы наливались силой, и спустя тридцать дней он снова стал мускулистым гигантом с копной вьющихся волос и пронзительным взглядом темных глаз. Его руки обрели былую мощь, ноги казались колоннами из дуба, на широкой груди могла улечься пантера. Волосы Блейд подрезал, но не стал трогать густую черную бороду. Теперь, когда пропорции его тела пришли в норму, прежняя мужественная красота вернулась к страннику.
Однако он был уже другим Ричардом Блейдом. Под пышной гривой волос находился мозг расчетливый и хитрый, одаренный редкостным коварством, которым раньше Блейд не обладал. И не удивительно! Ведь он вырос в Зире и являлся сейчас в большей степени обитателем этой страны и этого мира, чем земным человеком. Он адаптировался полностью.
Измир сдержал слово и подобрал божественному дитяти дюжину надежных охранников. Их возглавлял капитан Огьер, крепкий тридцатилетний здоровяк с бочкообразной грудью, облаченный в доспехи, грохотавшие при каждом его шаге. Он был совсем не глуп и предан Измиру, как собака, теперь же предметом его благосклонности оказался Блейд. Именно Огьер, когда ему объяснили ситуацию, предложил, как сохранить в живых доверенного его попечению ребенка.
— Все просто, — сказал он, — если подобрать верных людей. У меня найдется двенадцать крепких молодцов, за которых я ручаюсь головой. Мальчика лучше держать здесь, владыка Измир, в твоих покоях. Половина отряда всегда будет с ним, днем и ночью. Шесть человек сторожат, шесть — спят, и так -пока не минует необходимость. Клянусь бородами Белых богов, надежней ничего не придумаешь!
Бравый капитан взглянул на Блейда, рост и вес которого уже соответствовали десятилетнему возрасту.
— Он заметно вытянулся со вчерашнего дня, владыка Измир. Действительно чудо, вся страна шепчется об этом! Люди горят желанием увидеть наследника!
Блейд, одетый в свободные штаны и расшитый бисером жилет, практиковался с кинжалом. Огьер ему понравился. Верный человек! В будущем он сумеет использовать этого капитана, но торопиться пока ни к чему. Пока он слушал; только слушал и впитывал новую информацию.
— Людям придется подождать, — сказал Измир, — пока он не вырастет и не будет объявлен наследным принцем. Но до того ему надо показать себя в кампании против хиттов. Так что все в свое время, Огьер, все в свое время… — старый повелитель огладил бородку и задумчиво произнес: — А где же Каста и принцесса Хирга, моя дочь? Я не видел их со дня аудиенции… Странно! Жрец ведет себя тихо, а это на него совсем не похоже.
Огьер хрипло рассмеялся.
— Каста в плохом настроении, владыка Измир. С того самого дня, как он заявил, что не признает твоего наследника, и убрался из дворца. Он злится и строит планы, но пока ничего не предпринял. Принцесса Хирга сгорает от любопытства, и ее шпионы шныряют вокруг. Пусть! Что они могут сказать ей, кроме правды? Думаю, она потрясена — так же, как и весь народ, — и ее вера в Касту поколебалась. И еще, чуть не забыл… — капитан насупил густые черные брови, припоминая: — На свалке нашли мальчишку с перерезанным горлом в богатых жреческих одеждах. Мои шпионы говорят, что иногда видели паренька вместе с Кастой.
Блейд нарушил молчание:
— Он хотел использовать мальчика, но появился я, и планы Касты рухнули. Тогда его мясники прикончили ребенка, чтобы тот не проболтался. Не думаю, владыка Измир, что мы с Кастой поладим, когда наконец встретимся.
Но верховный жрец и принцесса Хирга не подавали признаков жизни. Когда Блейд достиг полного роста и прежней силы, он получил собственный гарем и дворец в дальнем конце парка; Огьер же и его люди перешли к нему, став постоянными телохранителями. Повелитель Зира сам провожал Блейда в новое жилище. Они двигались по улицам огромного и пышного городадворца: Блейд на белой лошади с золоченой сбруей, старый владыка — в роскошном паланкине. Толпы любопытных, следивших за ними с почтительного расстояния, были молчаливыми и почти мрачными. Люди, пораженные и испуганные, — явно разрывались между верой и мучительными сомнениями.
Когда они оказались во дворце Блейда, старик сказал:
— В толпе полно шпионов Касты. Ему донесут, что чудо свершилось, но он не поверит. Заподозрит какой-нибудь подвох, потому что сам мастер на такие фокусы. Интересно посмотреть, что он сделает… Но о жреце — в другой раз; а теперь, сын мой, идем — я покажу тебе дворец и гарем, который обещал. После этого мы обсудим кампанию против хиттов.
В сопровождении Огьера и шести охранников Блейд с Измиром обошли дворец — великолепное здание из гладкого белого мрамора, обставленное мебелью с украшениями из золота и слоновой кости. Да, будущему наследнику было не на что жаловаться! Гарем, как полагалось, стерегли евнухи из Нарбона, а все женщины, попавшиеся на глаза Блейду, выглядели молодыми и хорошенькими. При первом посещении он увидел лишь немногих, хотя воздух был душным от ароматов женских тел; но он слышал смешки и заметил сверкание глаз за раздвижными ширмами, что прикрывали дверные проемы. Странно, но вся эта покорная женская плоть, нетерпеливо ожидавшая его ласк, не вызывала в нем ни желания, ни даже похоти. Вначале это озадачило и встревожило странника, но он решил, что просто новизна обстановки и напряжение последних дней подействовали на него.
Во дворце имелся и маленький тронный зал. Измир заставил Блейда сесть в кресло из слоновой кости; ему надлежало привыкать к роли повелителя и принца. Огьеру разрешили остаться; остальных же отправили охранять здание.
— Трон тебе подходит, — довольно сказал старик. — Ты выглядишь на нем так, словно рожден для власти. Верно, Огьер?
Капитан серьезно кивнул:

Предыдущая страница 3 Следующая страница


Ричард Блейд, властелин 4

— Да. Любой, кто посмотрит сейчас на владыку Блейда, не станет сомневаться, что так и должно быть. Пророчество Касты сбылось!
Измир хихикнул.
— Довольно неожиданным для него образом! Все в руках богов, и сейчас они захотели, чтобы его ложь обернулась правдой! У меня есть сын и наследник, ставший взрослым мужчиной за месяц с небольшим, и он может править десятком таких стран, как Зир, и покорить хиттов! Да, справиться с Хиттолой на севере, с Нарбоном на юге, с Ритом и Фардуном на западе и Сахлой на востоке! — Старый повелитель глубоко вздохнул. — О, мои друзья, это сладкий миг, до которого я не надеялся дожить! Если бы мне не пришло время умирать, если бы я мог задержаться хоть немного и порадоваться его победам… — Внезапно он повернулся к Блейду и произнес: — Да, я вспоминаю, что должен кое о чем сказать тебе, мой принц. Оставь нас одних, Огьер!
Когда капитан вышел, Измир после минутного молчания поднял глаза на странника:
— Чудо свершилось, Блейд! Ты обещал, что я увижу его, и ты сдержал слово. Но вот какая мне пришла мысль… Если ты способен на такие вещи, может, ты еще что-то умеешь? Одним словом, удастся ли тебе сделать меня снова молодым?
Блейд откинулся на спинку трона из слоновой кости и скрестил ноги. Он был одет в юбку, похожую на шотландский кильт, легкий нагрудный панцирь и богато украшенный шлем; у пояса висел меч с золоченой рукоятью и слегка искривленным лезвием, который странник сам выбрал в оружейной. Он погладил свою курчавую бороду и посмотрел на старика. Вопрос не застал его врасплох; чего-нибудь в таком роде следовало ожидать.
Он размышлял несколько мгновений, затем ответил:
— Ради доброты, проявленной тобой, владыка Измир, ко мне, я должен быть жестоким. Нет! Я не могу вернуть твою юность. Мои способности не простираются так далеко.
Измир подвинул ногой бархатную подушку и уселся на нее — старец, запеленутый в расшитые золотом одежды, похожий на древнюю черепаху. Он протер глаза, которые постоянно слезились, почесал клювообразный нос и медленно кивнул.
— Так… Возможно, это и к лучшему, но я надеялся… — веки его опустились, скрывая разочарование. — Ну, пусть не молодость, но, может быть, ты вернешь мне здоровье? Хоть на время, чтобы увидеть, как ты завершишь те дела, которые не выполнил я сам? Немощи, посланные Черными богами, гнетут меня…
Блейд, знал это очень хорошо; за прошедший месяц, проведенный в покоях властителя, у него хватило времени изучить Измира. Он не был врачом, но кое-что понимал в медицине.
Его голова снова качнулась.
— Нет, владыка Измир, я не в силах продлить твою жизнь сверх положенного судьбой срока. У тебя множество болезней и кое-что еще… в моем мире это называют раком. Он убьет тебя, когда придет время.
Старик привычно поглаживал пальцем свой огромный нос. Бросив на Блейда пристальный взгляд, он рассмеялся.
— Ты неважный утешитель, Блейд! Но, возможно, все к лучшему — если я опять обрету молодость, то стану угрозой для тебя. И уж определенно не поделюсь с тобой своим гаремом! — Он снова захихикал. — Но молодой мужчина и умирающий старец смогут поладить. У меня хватит воли и сил, чтобы продержаться, пока не увижу, как свершилось предначертанное. Теперь поговорим о хиттах…
Наконец Измир отбыл, и Блейд остался один в своем дворце. Конечно, с ним был Огьер со своими людьми, которых странник лично расставил по постам. Ужинал он в тот вечер вместе с капитаном. Ополоснув руки в надушенной воде, они уселись за большой стол, вокруг которого бесшумно сновали слуги. Огьер больше привык к военным лагерям, чем к дворцам, но он был горд, немного тщеславен и старался скрыть благоговение перед Блейдом.
Тот, в свою очередь, старался, чтобы капитан чувствовал себя непринужденно. Они заговорили о хиттах, северных дикарях, обитавших за проливом. Огьер не питал больших надежд на победу.
— Измир много болтает о покорении хиттов, — сказал он, — но я сражался с ними всю жизнь и не думаю, что их земли легко взять. Они никогда не сдаются, они хорошие бойцы — лучше, чем солдаты Зира, — и они знают много хитростей. Вот, погляди!
Капитан протянул Блейду раскрытую ладонь, задубевшую от рукояти меча, пошевелил большим пальцем. Его основание выглядело чуть припухшим, и Огьер, отлепив лоскуток кожи, показал крохотное стальное лезвие, скрытое под ним.
— С помощью такой штуки от меня как-то удрал десяток пленных, -пояснил он. — Перерезали веревки и улизнули, а я и не мог догадаться, в чем тут фокус. Много позже один приятель объяснил мне… Северяне называют этот маленький клинок каттой.
Блейд не стал допрашивать его насчет таинственного приятеля, решив, что все откроется со временем; сейчас ему было интересней послушать о нравах хиттов и их стране.
— Их защищает пролив, — продолжал Огьер, время от времени прикладываясь к чаше с вином, — а их земли — жуткий лабиринт из скал, ущелий и гор. Там бесполезны колесницы, трудно маневрировать и управлять войсками. Потому хитты не любят сражаться грудь о грудь; они устраивают засады и ловушки. Мой тебе совет, повелитель, — успокой старого Измира какимнибудь хитрым военным планом и подожди, пока он не умрет. Не считай мои слова изменой, но от Хиттолы и хиттов лучше держаться подальше.
Капитан ухватил с блюда птичью ножку, откусил, прожевал и задумчиво поинтересовался:
— Ты ведь не хочешь сложить свою голову среди хиттских скал? И наши заодно? — Блейд, не перебивая, молча кивнул. — Тогда не стоит и лезть к ним. Конечно, ты должен притвориться, что готовишь вторжение. Армия разболталась, нужно занять солдат делом, подтянуть дисциплину. Собери войско, старайся быть на виду, и только выиграешь. Можно даже немного пощипать хиттов, только не надо переправляться через пролив. Поражение неизбежно, а это даст Касте повод позлорадствовать, выставить тебя неудачником и самозванцем.
Блейд холодно посмотрел на капитана. Ему нравился Огьер, но он не ожидал от бравого вояки такого потока непрошенных советов. Лучше всего, подумал странник, сразу расставить все точки над "и".
— Я не самозванец, — сказал он. — И я выполняю свои обещания. Ты видел сам: за тридцать дней я превратился из мальчика в мужчину.
— Да, я видел это, — Огьер провел по лицу мясистой ладонью, не глядя на Блейда, — Видел и должен верить! Признаю, что ты — великий маг или мудрец, повелитель Блейд! Я уважаю тебя и буду служить так же преданно, как Измиру! Но я всетаки не уверен, что твои чудеса помогут против хиттов. Решай сам… Ты, Блейд, — принц и наследник, будущий владыка Зира; я — только солдат, который подчиняется приказам.
Блейд ткнул ножом, которым резал мясо, в сторону Огьера и выразительно произнес:
— Помни свои слова, капитан, и мы поладим. Здесь командую я; никогда не забывай об этом.
Огьер поднял чашу с вином.
— Не забуду. Я готов служить тебе, повелитель.
Блейд решил, что пора побеседовать на другие темы, близкие сердцу каждого солдата.
— Есть одно дело, капитан, которое ты должен выполнить для меня. Сегодня же! А в награду ты кое-что получишь, и твои люди — тоже. Это касается женщин. Они тебя интересуют?
Огьер вытер губы ладонью и ухмыльнулся.
— Женщины? Конечно! Продолжай, владыка.
— У меня есть гарем, — сказал Блейд, — который мне сейчас не нужен.
Огьер с изумлением уставился на него.
— Гарем делает тебя выше обычного человека! Чем больше в нем женщин, тем почетнее! Хотел бы я иметь гарем! Он бы мне пригодился.
— В гареме старого Измира есть женщина по имени Вэлли, — объяснил странник. — Я хочу, чтобы ты привел ее ко мне. Можешь даже сказать старику об этом… или я скажу сам. Не думаю, чтобы он возражал, когда я объясню ему, в чем дело.
Огьер со стуком поставил на стол кружку с вином.
— Не надо ничего говорить Измиру. Конечно, он стар и почти не нуждается в женщинах, но все равно ревнует их. Может быть, не стоит связываться с такой штукой, мой принц? Зачем тебе эта Вэлли?
— Мое дело, — коротко ответил Блейд. — Личное дело, говорю тебе! И тут ни при чем Измир, политика и жрецы. Выполни то, что я велел, — и ты со своими людьми получишь мой гарем. Выбирайте столько женщин, со сколькими сможете управиться. Я разрешаю.
Капитан с изумлением уставился на него, стиснув пальцами заросший щетиной подбородок. Наконец он кивнул.
— Я сделаю это! Никаких особых сложностей; я знаю всех охранников и евнухов из Нарбона, так что они послушаются меня. Но думаю, лучше держать все в тайне от Измира. Ты теперь его сын, мой повелитель, но отец может разгневаться и на сына. Он не поймет, зачем ты хочешь его женщину, когда имеешь полсотни собственных. Мне тоже это непонятно.
Блейд отодвинул тарелку и встал.
— Ты и не должен понимать, Огьер. Ты должен только выполнить мое желание.
Огьер чуть нахмурился:
— Значит, это приказ?
— Нет, просьба. Когда я прикажу, ты сразу поймешь разницу.
Неожиданно рассмеявшись, капитан хлопнул по столу ладонью.
— Я все выполню… и потребую обещанной награды! Я запущу своих молодцов в твою голубятню, и ты будешь иметь счастливый гарем, мой принц! У нас давно не было женщин, у меня и моих парней, и мне кажется, что каждый управится с шестью, не меньше.
Странник улыбнулся.
— Но только тогда, когда они не на посту, Огьер. Проследи, чтобы твои люди хорошенько это поняли. Любой воин, пойманный в гареме, когда он должен нести службу, будет строго наказан.
Огьер отвалился от стола.
— Тебе не нужно напоминать об этом. Клянусь копытами Черных богов, я — солдат! — Он огляделся по сторонам. — Куда привести женщину? И когда?
— В мою спальню, когда совсем стемнеет… и будь осторожнее. Чем меньше шума, тем лучше.
Огьер поправил пояс; его живот раздулся от обильной трапезы.
— Все будет сделано, владыка. А затем я сам отдежурю первую смену… в твоем гареме.
Блейд подождал, пока ухмылявшийся во весь рот капитан выйдет, затем прошел в свои покои — комнаты с высокими потолками в мавританском стиле, просто обставленные, но удобные. Стены его спальни были задрапированы портьерами, среди которых висели зеркала; в центре возвышалась огромная постель, а у окна — удобный для работы стол с креслом.
Странник опустился в него, положил ноги на стол и начал разглядывать себя в зеркале. Выглядел он, как всегда в реальностях Измерения Икс, чуть театрально; впечатление усиливалось пышной черной бородой и экзотическим нарядом. Черты лица словно бы стали более четкими, чеканными; челюсти выступали сильнее, глаза посуровели, их пристальный взгляд казался холодным. Но те же признаки он замечал и раньше, в иных мирах, во время других путешествий; он по-прежнему был Ричардом Блейдом и в то же время неуловимо отличался от своего земного воплощения. Конечно, он был тем же самым человеком, но более опытным, более приспособленным к жизни в суровых и жестоких мирах, так не похожих на цивилизованную Землю.
У него еще оставалось время до той поры, когда появится Вэлли. Поднявшись, Блейд подошел к ложу и, не раздеваясь, растянулся на нем. Ему хотелось расслабиться и немного подумать.
Итак, он преодолел первые трудности. Первые, но далеко не последние -и, как он сильно подозревал, не самые страшные. Впереди ждали новые опасности, и ему придется быть наготове, чтобы встретиться с ними во всеоружии. Так было всегда, во всех его странствиях — постоянное напряжение, час за часом, день за днем, неделя за неделей.
Мысль об опасности встревожила Блейда, и он покинул постель, чтобы проверить охрану. Возвратился он довольный. Около двери стоял солдат, и еще один дежурил снаружи, под окном спальни; остальные стерегли главный вход, лестницы и коридоры. Снаружи, из-за фонтана с подкрашенной алым водой, до него долетел визгливый женский смех; похоже, Огьер и его парни не теряли времени зря. Блейд усмехнулся, возвращаясь назад в опочивальню.
Итак, пока он жив и деда идут неплохо. Он близок к власти и сделает все, чтобы стать повелителем Зира. Это — самая безопасная позиция, если имеешь сильную волю, энергию и необходимую жестокость. Приласкать друзей, устрашить врагов… Ну, этим он займется завтра! А сегодня…
Странник поднялся, кликнул слугу и велел приготовить ванну. Когда он, вернулся в спальню — с полотенцем, обернутым вокруг бедер, — Вэлли уже ждала его.
Молодая женщина упала на колени и опустила голову, не поднимая глаз на Блейда. Он подошел к ней и остановился, глядя сверху вниз на изящную головку с золотым гребнем в темных волосах. Тонкую талию Вэлли стягивала серебристая юбка; больше ничего на ней не было. Она продолжала упорно смотреть в пол, и Блейд заметил, что женщину бьет дрожь. Он взял ее за руку и заставил подняться.
— Что с тобой, Вэлли? Боишься меня?
Огромные черные глаза наполнились слезами.
— Да, мой повелитель, боюсь… Все изменилось. Я — лишь наложница из гарема, а ты теперь бог… или посланец Белых богов… Каждый это знает! Все так говорят!
Божественное происхождение дает много преимуществ. Блейду это было хорошо известно, и он собирался использовать их в полной мере, но не в данном случае. Правда, Вэлли тоже предстояло послужить новому божеству Зира, но иным образом. Туг возникали некие деликатные моменты, ибо Блейд вдруг понял, что его отношение к бывшей кормилице и спасительнице отличалось двойственностью. С одной стороны, он чувствовал к ней искреннее расположение; с другой — светлые чувства никак не мешали ему строить определенные планы на ее счет.
Он приподнял подбородок молодой женщины и заставил ее поглядеть прямо ему в глаза.
— Улыбнись, — приказал он. — Вот так, теперь лучше… Я не бог, Вэлли… по крайней мере — для тебя. Мы друзья, хорошие друзья, и я в долгу перед тобой. И этот долг станет еще больше, так как у меня есть к тебе просьба. Вот почему я послал Огьера… Были какие-нибудь сложности, когда ты покидала гарем?
Вэлли пожала плечами, и ее обнаженные груди всколыхнулись. Взгляд Блейда скользнул к ним и остановился на сосках — острых, напряженных.
— Никаких, — прошептала она. — Огьер — большой начальник! Он приказал — и все было сделано. Не думаю, что Измир чтонибудь узнает.
Блейд кивнул и улыбнулся. Он подвел женщину к постели и сел рядом с ней.
— Вполне возможно. Но как твои дела? Как поживает подружка Стел? И что с охранником Рэмсасом?
К Вэлли вернулось самообладание. Она пригладила волосы и наклонилась поближе к Блейду; соски женщины коснулись его обнаженного плеча. С некоторой растерянностью странник осознал, что сейчас она была почти вдвое моложе его. И она казалась очень красивой! Невероятно, что еще недавно эта юная женщина играла роль его матери, что он мог погибнуть от голода, если бы не молоко из этих полных грудей… Блейд почувствовал желание; полотенце у него на коленях шевельнулось.
— Я больше не хожу к Рэмсасу, — ответила Вэлли. — Зачем? Нет причины, а сам он никогда мне не нравился. Рэмсас пытался преследовать меня, но я не покидаю гарем, а туда ему не добраться. Что касается Стел, она совсем обезумела от зависти и проклинает свою глупость; ей стоило быть подобрее к божественному ребенку. Она жалеет о награде, которая ей не достанется.
— Награда… — задумчиво повторил Блейд. — О да, награда! Я обещал тебе, Вэлли, не правда ли?
Женщина опустила глаза.
— Я не хочу награды, Блейд, — кроме той, которую ты обещал. Ребенка… Мое дитя…
— Я помню, Вэлли. Это можно будет устроить. Но сначала я хочу поговорить об иных вещах. И объяснить, почему послал за тобой…
Вэлли пододвинулась к нему еще ближе. Ее голос окреп, в темных блестящих глазах сверкнула решимость.
— Мы не могли бы побеседовать потом, Блейд? Ты ведь понимаешь… я хочу ребенка… От тебя!
К этому моменту странник был полностью готов, и полотенце, прикрывающее его бедра, вздулось бугром. Вэлли бросила взгляд вниз и улыбнулась, нежно коснувшись выпуклости рукой,
— Вот видишь, Блейд… Ты желаешь меня — так же, как и я тебя. Нужно ли мне просить? Ты ведь обещал… хотя я сомневалась тогда, но теперь-то все ясно! Ты — бог, не отрицай этого, и мое дитя будет ребенком бога… Пожалуйста, мой повелитель… Умоляю тебя… Сдержи свое обещание!
Блейд почувствовал растерянность. Впрочем, подумал он, прижимая Вэлли к себе и целуя ее пухлые губы, не к этому ли шло дело? Он хотел, чтобы Вэлли помогла ему кое в чем… но являлась ли эта причина главной? Не желал ли он эту девушку с самого начала, с тех дней, когда младенцем покоился на ее руках? Уже тогда он чувствовал, знал, что Вэлли станет для него девушкой, женщиной, возлюбленной — но не матерью… Тем более — сейчас! В его желании нет ничего предосудительного…
Однако, уже откинувшись вместе с ней на постель, он понял, что еще не до конца освободился от привычных моральных ограничений. Что-то сдерживало его, словно кандалы, — то ли земные понятия о нравственности, то ли воспринятые с детства стереотипы мышления… Ему нужно забыть обо всем этом, если он рассчитывает выжить в Зире!
Вэлли, женщина из гарема, была хорошо обучена искусству любви. Даже не зная об этом, Блейд быстро бы догадался о ее высоком профессионализме; вероятно, с самого детства ее учили, как доставить удовольствие мужчине. Поцелуи ее казались огненными, язык был сладок, как мед, кожа пахла нежно и возбуждающе. Вскоре она взяла инициативу в свои руки и тихим голосом велела Блейду расслабиться. Она ласкала его, пока сомнения не покинули душу странника; теперь он ощущал лишь одно — всепоглощающее желание.
Ее язык и пальцы — проворные, умелые — блуждали по телу Блейда. Жестом, мягким движением, чуть слышным ласковым шепотом она подсказывала, где должны находиться его руки и что им надлежит делать. Она растягивала и растягивала ласки в такой томительно-сладкой агонии, что Блейд, задыхаясь от страсти, подумал, что сейчас сойдет с ума. Занимаясь любовью, он всегда старался держать какую-то часть разума холодной, отстраненной, но с Вэлли это не удавалось. Она захватила его полностью, подчинила себе, поглотила, опрокинула на спину… И когда она, задыхаясь и всхлипывая, вся покрытая сладким потом любви, начала приближаться к оргазму, Блейду понадобилось немалое усилие, чтобы завладеть инициативой — так, как нравилось ему. Он сделал это. В экстазе последних усилий он с яростной силой вонзался в ее лоно; затем застонал, уловив вскрик девушки, и они замерли в изнеможении.
Вэлли первая нарушила тишину. Она коснулась пальцами лица Блейда и прошептала:
— О Блейд, Блейд, мой повелитель! Будет ребенок, я знаю… Я чувствую это! Ты излил в меня поток жизни, и из него появится дитя. Благодарю тебя! У меня будет ребенок… твой ребенок… и кто знает, может быть, он тоже станет богом.
Прошло несколько минут, прежде чем странник сумел восстановить дыхание. Затем он сказал:
— Надеюсь, что так, милая. Если ты этого хочешь.
Женщина прижалась к нему.
— Да, Блейд, хочу… очень хочу. А ты останешься здесь? Не уйдешь из Зира? У тебя есть теперь власть… Ты не позволишь им убить этого ребенка, как они убили моего первенца?
Блейд не мог дать такого обещания и знал это… и все же ему не хотелось причинять Вэлли страдания или встревожить ее. Поэтому он солгал.
— Я останусь тут, и наше дитя вырастет под моей защитой. — Он засмеялся и нежно поцеловал женщину. — Но ты забегаешь вперед, детка. Может быть, ты зря беспокоишься. Откуда ты знаешь, что с первого же раза…
— Я знаю, — твердо повторила Вэлли, — знаю, Блейд. Я уверена. Мужчина не разбирается в таких делах, даже если он бог.
Странник снова рассмеялся и махнул рукой.
— Ладно! Думай, что хочешь… Теперь мы можем поговорить о другом деле. О главном!
Вэлли лежала с закрытыми глазами, раскинув руки. Она прошептала:
— То, что случилось — и есть главное для меня. Но продолжай, мой повелитель. Я сделаю все, что ты попросишь.
В нескольких словах Блейд объяснил, что было у него на уме. Он нуждался в разведывательной сети — в системе шпионажа, говоря начистоту, — и решил начать с гарема. Вэлли предстояло собирать информацию, передавая ему все слухи, сплетни и женские разговоры. Это был только первый шаг, но с чего-то ему приходилось начинать — причем не откладывая в долгий ящик.
Вэлли, девушка неглупая, сразу ухватила суть дела.
— Да, в гареме много болтают, — задумчиво произнесла она. — Женщины разговаривают о том, о сем, чтобы убить время и прогнать скуку. Но по большей части их слова бесполезны для тебя, мой принц. Слухи и выдумки. Чем они помогут тебе?
Блейд признал, что она права, но заметил, что стоит переворошить кучу гнилой соломы ради зерна истины. Никогда не знаешь наперед, что и откуда удастся выловить, как не раз подтверждал его опыт разведчика.
Поднявшись, он накинул халат и подошел обратно к постели Вэлли натянула свою юбочку.
— Я уверен, — сказал Блейд, — что девушки из гарема куда чаще встречаются с мужчинами, чем думают их евнухи. Так устроена жизнь, Вэлли, не бойся это признать, ты не подведешь своих подруг. Мне нужна только полезная информация. Меня не касается, что вытворяют женщины от скуки. Измир ничего не узнает от меня.
Вэлли улыбнулась
— Я рада слышать твои слова, повелитель. Ради тебя я предала бы своих подруг, но лучше, если в том не будет нужды. В гареме постоянно плетутся всякие интриги, и если Измир узнает о них, слетит не одна голова… Да, женщины пускают к себе мужчин — и офицеров охраны, и даже жрецов. Есть тайные способы выбраться наружу, и иногда женщины проводят целые ночи со своими возлюбленными. Многие стражи подкуплены, и они всегда ошибаются при подсчете. Но я не понимаю…
— Тебе и не надо понимать, — сказал Блейд — Просто делай то, что я говорю. Собери небольшую компанию — не более пятишести самых доверенных подруг. Пусть они слушают и рассказывают тебе разные новости, а ты передавай мне. Я буду иногда посылать за тобой, а если появится что-нибудь очень важное, можешь сообщить через Огьера. Ты все поняла, Вэлли?
Она поднялась с постели, чувствуя, что пора расставаться.
— Поняла, мой повелитель. Я тебя не подведу.
— Спокойной ночи, детка. Огьер ждет, чтобы проводить тебя в гарем.
Блейд поцеловал девушку, легонько шлепнул сзади и с чувством выполненного долга проводил к охраннику за дверью. Тот набросил на Вэлли накидку и увел прочь. Блейд же, сняв халат, улегся в постель; было тепло, и ему не требовалось покрывало. Он устал и хотел спать — так же сильно, как час назад хотел Вэлли. Он ее получил, это было приятно, и он надеялся, что у нее будет ребенок. Что ж, одним долгом меньше! Роль Вэлли уже прочно определилась в продуманных им планах. Она никогда не станет его супругой, но с ней можно неплохо провести время. И этого вполне достаточно.

Глава 4

Он почти засыпал, когда за портьерами послышался слабый шорох. Странник мгновенно насторожился. Занавеси, сотканные из плотного и яркого шелка, свисали с карнизов, укрепленных под потолком, очевидно, толстая ткань должна была защитить спальню от холодного мрамора стен. Но не от шпионов!
Вскочив, Блейд схватился за меч, не спуская глаз с простенка между окнами. Там, под портьерой, обозначилась некая выпуклость — несомненно, человеческая фигура. Он вытянул клинок, нажал — достаточно сильно, чтобы порезать ткань, — и рявкнул:
— Выходи, или я выпущу из тебя кишки!
Из-за портьеры донесся приглушенный голос:
— Ты не посмеешь. Я — принцесса Хирга.
Ее голос был глубоким, звучным и властным — богатое контральто уверенной в себе женщины. Блейд отступил на три шага, продолжая держать клинок направленным на портьеру, и скомандовал:
— Выходи, принцесса! Мне хочется взглянуть на женщину благородной крови, которая не брезгует подслушивать у чужих окон.
Завеса дрогнула, раздвинулась, и Блейд, опустив меч, с изумлением уставился в лицо единственной дочери зирского владыки. Он не ожидал увидеть такую красавицу. Если эта молодая женщина в самом деле была принцессой Хиргой, то старый Измир, несомненно, в свое время хорошо поработал в постели, чтобы сотворить такое чудо.
Грудь принцессы оказалась прикрытой — редкость в Зире, где женщины обычно скрывали лишь нижнюю часть тела, да и то символически. Хирга была облачена в безрукавку с пышным воротником, расшитую золотом, и серебристого цвета шальвары, мягко облегавшие длинные стройные ноги. Величественная, высокая, с пламенными рыжими волосами, уложенными в затейливую прическу, с небольшой короной на голове, сверкавшей драгоценными камнями, она казалась сказочной феей. Да, то была принцесса, настоящая принцесса!
Странник благоразумно постарался скрыть свое изумление. Он сделал еще один шаг назад и поклонился, отсалютовав клинком.
— Рад, что мы наконец встретились, владычица Хирга, хотя не ожидал, что это случится таким образом. Тебе долго пришлось скучать за портьерой? И как ты сюда попала?
Женщина молча смотрела на него зелеными, цвета морской волны, глазами. Блейд отметил ее частое взволнованное дыхание, припухлость губ и век. Вероятно, принцесса пряталась у окна не пять минут; она видела и слышала все, что произошло между ним и Вэлли. И это зрелище привело ее в крайнее возбуждение!
Когда Хирга заговорила, голос ее немного подрагивал.
— Попасть сюда было несложно, Блейд. Охрана предана тебе, но даже самый верный человек должен подчиняться естественным надобностям. Я ждала, пока страж не отлучится, и влезла в окно. Затем прошла потайным коридором, который мне хорошо знаком… — Она окинула странника задумчивым взглядом и пояснила: — Этот дворец когда-то принадлежал мне.

Предыдущая страница 4 Следующая страница


5 Джеффри Лорд

— Да? Я не знал об этом, — Блейд коснулся клинком кресла. — Садись! Принцесса не должна стоять.
Хирга охотно воспользовалась его приглашением, но прошла мимо кресла и присела на краешек кровати. Положив руку на подушку, она смотрела на Блейда, чуть заметно раздвинув губы в улыбке. С минуту принцесса изучала будущего супруга, словно не могла наглядеться, затем прикусила зубами нижнюю губку, то, что было у нее на уме, безошибочно читалось в ее взглядах. Под золоченым жилетиком вздымались набухшие от желания груди, и Блейд ясно слышал прерывистое дыхание гостьи. Он знал, что может овладеть ею в любой момент, когда захочет: Хирга казалась страстной женщиной и сейчас была возбуждена до предела.
Она прикоснулась рукой к простыне и заметила:
— Все еще теплая после твоей потаскушки из гарема.
Блейд уселся в кресло и с напускным безразличием положил ноги на стол, рассматривая принцессу с насмешливой улыбкой. Итак, гостья его весьма возбуждена и готова опрокинуться на спину хоть сейчас… Но нужно ли это ему? С одной стороны, он испытывал в данный момент полное удовлетворение, с другой — знал, что принцесса пришла сюда не ради любовных утех. И не случайно! За ее визитом таились более глубокие причины, чем желание забраться к нему в постель.
Он нахмурился и сказал:
— Вэлли не потаскушка, и мои дела с ней тебя не касаются. Чего ты хочешь от меня? Или, скорее, чего хочет Каста? Я догадываюсь, что тебя послал он.
Изумрудные глаза расширились, и Блейд понял, что его догадка верна. Принцесса отвела взгляд в сторону, сложив руки на коленях, ее тонкие изящные пальцы были унизаны драгоценными перстнями.
— Верно, — подтвердила она, — меня послал Каста, верховный жрец Черных богов. Он хочет встретиться с тобой и обсудить кое-какие вопросы, интересные для вас обоих.
— Почему же он не пришел сам?
— Он слишком занят, мой принц. У него много дел.
Блейд улыбнулся и постучал клинком по столу.
— Верю, моя принцесса. Конечно, он слишком занят — строит козни против меня. И также против Измира, не дожидаясь, когда старик умрет, — он саркастически хмыкнул. — Так вот, передай ему, чтобы немного потерпел -Измир может отправиться в райские сады Белых богов в любой момент. И тогда Касте придется иметь дело со мной.
Хирга сложила руки на груди, не спуская взгляда с Блейда. Казалось, она стала поспокойнее, если принцесса и притворялась, то выглядело это весьма натурально.
— Ты неверно сулишь о Касте, — сказала она. — Ты узнал только части правды, выслушав повелителя Измира и верных ему людей, но мой отец уже впал в старческое слабоумие, а его приближенные — шайка лицемеров и подхалимов. Ты не можешь выяснить истину, пока не встретишься с Кастой и не рассудишь сам.
Странник склонил голову.
— Да, ты права. — Пожалуй, он и в самом деле так думал. — Я готов встретиться с верховным жрецом, увидеть, понять и рассудить. Итак, где и когда?
Принцесса встала и подошла ближе к Блейду. На него пахнуло слабым ароматом цветов, ее кожа светилась, будто розовый жемчуг. Он пытался найти изъяны в облике Хирги, но не мог обнаружить ни одного, эта женщина была совершенством. Изогнутые полумесяцем брови, прямой нос с точеными ноздрями, пухлый алый рот… Губы ее были мягкими и влажными. Снова ощутив некое волнение в чреслах, Блейд призвал на помощь всю свою волю. Эта красавица была опасной, очень опасной! В какой степени — он еще не мог до конца понять; но она таила угрозу.
Хирга пристально наблюдала за ним и ждала, в ее зеленых глазах мерцали многообещающие огоньки. Наконец ей стало ясно, что Блейд не поддается на ее чары; рассмеявшись, она подошла к окну.
— Каста ждет тебя завтра, когда солнце будет в зените. Ты знаешь, где Аллея Пирамид?
Блейд кивнул; то была равнина к югу от столицы, на которой высились мраморные пирамиды — усыпальницы прежних владык Зира. Они сверкали белизной, но лабиринт под ними служил обителью Касте, его чернорясым жрецам и их Черным богам.
— Ты видел незаконченную усыпальницу, которую возводит для себя Измир?
Блейд снова кивнул.
— Да, однажды. У меня не хватило времени изучить окрестности столицы поподробнее.
С неделю назад Измир показывал ему свою будущую усыпальницу. В тот раз старик сказал:
— Предки строили маленькие пирамиды, я же возвожу огромную; она будет возвышаться до небес, до самых чертогов Белых богов. А под ней — настоящий лабиринт, хитроумный и запутанный. Никто не сможет найти мое тело и надругаться над ним!
Сейчас Блейд вспомнил об этом и невольно усмехнулся. О, тщеславие человеческое! Оно было одинаково свойственно и земным владыкам, и большинству властителей из реальностей Измерения Икс. Пожалуй, лишь старая императрица джемов казалась равнодушной к мирской славе…
Хирга неверно истолковала ею насмешливую улыбку.
— Ты не должен бояться, — заметила она, — Каста не замыслил никакого предательства. Если говорить откровенно, он тебя побаивается… как, впрочем, и я… — Щеки женщины чуть порозовели. — Верховный жрец хочет только встретиться с тобой, побеседовать и достигнуть разумного соглашения.
— Разумное соглашение… — медленно повторил Блейд. — Это звучит заманчиво! Что ж, я приду, но не один, — он смерил Хиргу пристальным взглядом — Значит, в полдень, у пирамиды Измира!"
— Да. Там есть помещение для жрецов, а в нижней части — переходы, камеры и усыпальница. Там Каста жил последний месяц, пока ты… — Она замолчала, внимательно всматриваясь в него. — Это правда, мой принц? Люди клянутся в этом, но я не могу поверить…
— Правда ли, что я превратился из ребенка во взрослого человека за месяц? — Блейд усмехнулся. — Правда, Хирга. И куда более явная, чем все чудеса Белых и Черных богов Зира. Передай это жрецу и постарайся убедить его. Скажи, что я приду завтра, кота солнце поднимется над самой большой из пирамид. Прощай, моя принцесса.
Он насмешливо поклонился, и красивое лицо женщины напряглось.
— Ты… ты… не предлагаешь мне остаться?
— Не будем торопить события, Хирга. Иди!
Она сверкнула глазами, затем черты ее смягчились, на губах заиграла улыбка.
— Ладно, не будем! Теперь прикажи своим людям пропустить меня. Вряд ли они станут бегать за угол каждый раз, когда мне это удобно.
Блейд тоже улыбнулся и кивнул головой, поклявшись про себя разобраться с нерадивым часовым. Он кликнул солдата, который нес охрану под окном, и, пока тот шагал к дворцовым дверям, Хирга выскользнула наружу и исчезла.
Когда солдат появился в спальне, Блейд приказал:
— Надо разыскать во дворце потайной ход. Я не знаю, где этот коридор, но он здесь точно существует. Вытащи остальных из комнат женщин, и начинайте искать сейчас же! Ясно? И не появляйся у меня, пока проход не будет найден! — он грозно свел брови и добавил — Шевелись, парень, не то вместо гарема попадешь на северную границу, к хитам!

* * *

Капитан Огьер мрачно молчал, когда на следующий день они выехали верхом из города на юг, к Аллее Пирамид. Приблизившись к ее началу, Блейд увидел, что равнина простирается на многие мили во всех направлениях, аллея каменных колоссов рассекала степь подобно двойной скалистой стене. Он насчитал около дюжины пирамид и сбился. Усыпальницы местных владык тянулись к югу бесконечной чередой, маячили белыми треугольниками на горизонте. Впереди, в нескольких милях от столицы, возвышалась огромная пирамида Измира, еще не законченной постройкой.
— Не по нутру мне это, — проворчал Огьер, — и Измиру тоже не понравится. Касте нельзя доверять, мой принц. Во-первых, он жрец Черных богов, а во-вторых, торчит тут вдалеке от людей, творя злое колдовство. Могут быть неприятности!
Блейд оглядел свой эскорт. Десять хорошо вооруженных всадников плюс бравый капитан, все — в полном вооружении. Сам он надел боевые доспехи, прихватил меч, булаву и заткнул за пояс кинжал. Что может им грозить?
Усмехнувшись, он ответил Огьеру.
— Если мы не сможем управиться с кучкой жрецов, тогда нам лучше бросить клинки и самим стать жрецами. Приободрись, Огьер, ничего страшного не случится! Главное — делай, что я прикажу.
— Ты все еще не понимаешь, — буркнул капитан — Конечно, ты — бог или сын бога и не боишься вещей, которые страшат обыкновенного человека. Но я предупреждаю тебя — Касту и его жрецов стоит опасаться. Они творят здесь темные и злые дела, повелитель! Говорят, они создают чудовищ, настолько страшных, что человек слепнет от одного взгляда на них.
— И к чему им эти твари?
— Чтобы охранять их сокровища и тайны Черных богов. Жуткие звери бродят по лабиринту, убивают и пожирают любого, кто придет воровать! Жрецы Зира, особенно Каста, очень богаты, мой принц… сверх всякой меры. Так я слышал, и верю в это.
Блейд снова засмеялся.
— А я поверю, когда увижу. Когда одно из чудовищ попадется мне на глаза.
Капитан хмыкнул, но спорить не стал. Некоторое время они ехали молча. Массивное мраморное сооружение, место вечного упокоения Измира, постепенно вырастало на горизонте. Блейд объявил привал, нашел прут и сделал на нем зарубки. Замерив тень от своей палки и используя простейшие правила тригонометрии, он прикинул, что пирамида владыки Зира поднималась вверх уже на триста футов и занимала площадь четырех лондонских кварталов. Поразительный образец инженерного искусства! Сейчас пирамиду скрывала завеса пыли; ее окружали деревянные леса, подъемники, лебедки и множество других примитивных механизмов. С четырех сторон в здание вели наклонные пандусы. Тысячи рабов, обливаясь потом, тащили камни и мраморные плиты вверх по подмосткам на деревянных катках. Даже на таком расстоянии Блейд различал хриплые крики надсмотрщиков и свист плетей, полосовавших человеческие тела.
Огьер поскреб щетину на подбородке.
— Не думаю, что владыка Измир дотянет до конца строительства. Слишком уж он честолюбив! Хочет, чтобы усыпальницу подняли еще вдвое, а на вершине разбили сад. Если бы у него нашлось еще сто тысяч рабов… но их нет. Да, старику не удастся поглядеть на свою пирамиду!
Они снова тронулись в путь.
Блейд спросил:
— Кто строит усыпальницу? Лучший из мастеров Зира?
Огьер чуть улыбнулся.
— Нет. Некий Тэн, беглый хитт… мудрец или что-то вроде этого. Я немного знаю его. Он попался мне в руки, когда переплыл через пролив.
Блейд озадаченно посмотрел на капитана.
— Не понимаю… Ты сам говорил, что хитты не сдаются в плен и никогда не становятся рабами. Как же этот?
— Да, все верно. Но Тэн — исключение, и он не раб, он — мастер. Конечно, его бы прикончили, но он мне понравился, и я отволок его к владыке Измиру. Наш старик совсем не глуп, как полагают многие, и дал хитту шанс показать себя. Тэн оказался на редкость искусным мастером! И сейчас он -свободный человек, обладающий привилегиями и деньгами. Во всяком случае, на выпивку ему хватает.
— Я хочу встретиться и поговорить с ним, — сказал Блейд. — Раз мне придется воевать с хиттами, нужно взглянуть, на кого они похожи.
— Не будь глупцом, мой повелитель, — с солдатской прямотой заявил Огьер. — Если хочешь сражаться с хиттами, это твое дело. Но Тэн — особый хитт. Он говорит, что не поладил с Блудаксом по прозвищу Кровавый Топор, вождем племени, и должен был бежать, чтобы спасти свою жизнь. Я в этом не сомневаюсь. Тэн — умный человек и образованный; странно, что он родился хиттом! А этот Кровавый Топор — глупый и дикий варвар.
— Потолкуем о нем позднее, — сказал Блейд, — когда соберется военный совет. Сегодня же, после того, как я закончу с Кастой, приведи ко мне этого хитта.
Вскоре их окружили шум, столпотворение и грохот. Они пробирались сквозь хаос стройки, прокладывая путь между каменными плитами, подъемными механизмами, путаницей канатов и тысячами рабов. Среди них попадались и мужчины, и женщины, даже маленькие дети; ряд виселиц на краю площадки украшали тела непокорных. Когда всадники проезжали мимо одной из рабочих команд, истощенный седой старик, потеряв последние силы, рухнул на землю. Надсмотрщик забил его дубиной до смерти и швырнул тело в яму.
Огьер не обратил на это ни малейшего внимания. Блейд тоже принял равнодушный вид; лицо его застыло в маске холодного спокойствия. Он находился в чужом мире, в очередной преисподней Измерения Икс, где сочувствие и угрызения совести являлись непозволительной роскошью. Но он поклялся про себя, что жестокости и рабству придет конец, когда власть будет в его руках. Если он останется в живых и проведет в Зире достаточно долгое время, в этой стране не останется рабов. Но все это предполагалось осуществить в будущем; пока же он не имел гарантий, что переживет сегодняшний день.
Работа кипела на северном и западном фасадах огромной пирамиды. Всадники направились к восточной стороне, относительно спокойной, и нашли вход в здание, охраняемый двумя жрецами в черных рясах. Блейд в первый раз увидел «воронов», как звали в Зире служителей Черных богов; до того он имел возможность бросить один-единственный взгляд на Касту — когда месяц назад верховный жрец объявил его самозванцем и в гневе покинул дворец Измира. О том случае у странника сохранилось лишь смутное воспоминание; слишком многое произошло с тех пор.
Приказав солдатам держаться позади, Блейд и Огьер направили коней к воротам и спешились. Капитан, стойкий воин, явно чувствовал себя неуютно рядом со жрецами. И это его раздражало.
— Ты, оглобля, — резко окликнул он высокого мрачного священнослужителя, — принц Блейд, сын и наследник Измира, приехал повидаться с Кастой. Проводи-ка повелителя к нему, да побыстрее. — Огьер, положив руку на эфес, наполовину вытащил меч из ножен.
Блейд рассматривал жрецов. Они были одеты во все черное — черные рясы, черные штаны, черные стоптанные сандалии из грубой кожи. Черные капюшоны закрывали лица, длинные космы черных волос свешивались из-под них на плечи. То, что оставалось на виду, имело мертвенный цвет рыбьего брюха; глаза обоих горели фанатичным блеском. Не обращая внимания на капитана, они сверлили взглядами Блейда. На их поясах из скрученного серебряного шнура висели изогнутые кинжалы в ножнах из слоновой кости. Эта религия, подумалось страннику, не знает милосердия. По глазам жрецов, по выражению их лиц можно было понять, какие добродетели процветают в этом монашеском ордене. Жестокость, аскетизм, послушание, фанатическая преданность. Готовность на все!
Наконец высокий священнослужитель заговорил.
— Ты — Блейд? — он придвинулся ближе, и грязная, с длинными ногтями рука потянулась к кинжалу на поясе. Огьер, бормоча проклятья, шагнул к жрецу. Блейд жестом велел капитану отойти назад.
— Оставь его, Огьер. — Он повернулся к чернорясому и повелительно произнес. — Я принц Блейд. Я пришел увидеть Касту. Проводи меня к нему.
Огьер снова забормотал:
— Не делай этого, мой повелитель… Не ходи один… Позволь, я буду сопровождать тебя…
Блейд рассмеялся.
— Не причитай как старая баба, Огьер! Оставайся здесь и жди меня. Ясно?
Он прошел в ворота, поманив за собой высокого жреца.
— Я сказал, что хочу видеть Касту. Или я должен искать его сам?
Не говоря ни слова, жрец проскользнул вперед, Блейд последовал за ним. Они спустились по наклонному мраморному пандусу в центральный зал, из которого, словно спицы колеса, разбегалась дюжина коридоров. Над входом в каждый тоннель горели факелы, поддерживаемые железными кольцами. Высокий жрец вытащил один из них и повел Блейда по такому лабиринту подземных камер, лестниц, коридоров и переходов, что тот вскоре потерял ориентировку. Вероятно, подумал странник, можно неделями блуждать здесь и никогда не найти выхода.
Жрец шел быстро, не оглядываясь назад, и Блейд старался не отставать. Они добрались до узкой и крутой мраморной лестницы и спустились вниз. Воздух стал горячим, душным, на лбу у Блейда выступили капли пота. Комната с колодцем посередине раскрылась перед ними. Жрец подал знак, указывая на платформу, подвешенную в этой шахте. За все время он не сказал ни слова, темные мрачные глаза мерцали из-под капюшона, наблюдая, как платформа с пришельцем опускается вниз.
Странник вытащил меч и ослабил петлю, в которой висела булава, теперь он не ощущал прежней уверенности в своих силах. Возможно, стоило взять Огьера с собой, подумалось ему, да еще и двух-трех охранников в придачу.
Платформа замерла, и перед ним открылась обширная пещера. Где-то пылал огонь, отбрасывая зловещие пляшущие тени, под высоким куполом сгущался мрак. Блейд сошел с платформы, всматриваясь в темноту и держа меч наготове. Вокруг царила мертвая тишина, тревожившая его.
Внезапно перед ним возникла принцесса Хирга. На этот раз она была только в серебристых шальварах, с неприкрытыми грудями, и Блейд, глядя на эти нежные чаши совершенной формы, ощутил острый спазм желания. Они пришлись бы в самую пору к его ладоням и были тверды, как мраморные стены.
Хирга заметила его жадный взгляд и с легкой улыбкой поманила за собой.
— Спрячь клинок, мой принц. Каста ожидает тебя. Идем!
Блейд кинул клинок в ножны и двинулся вслед за женщиной. Она повела его в глубину пещеры, мимо ухмыляющихся черепов и белевших в полумраке скелетов, одни из которых стояли на подпорках, другие свисали с потолочных балок. Махнув на них рукой, Хирга сказала.
— Каста — мудрец и ученый Он вскрывает тела и изучает их, чтобы познать волю богов. Ему ведомы все тайны плоти.
Они миновали нишу, в которой находился кузнечный горн. Багряно мерцали угли, опаляя жаром, пот тек по лицу Блейда.
— Каста умеет обрабатывать железо, — пояснила Хирга. — Когда ему нужны новые инструменты, он сам делает их.
Блейд ничего не ответил. Несомненно, верховный жрец был весьма разносторонним и опасным человеком, и встреча с ним потребует мужества и сил. Впервые у странника возникло чувство, что здесь он столкнется с равным противником, такое редко случалось в Измерении Икс.
Хирга показала на занавес из узких кожаных полосок.
— Сюда, принц Блейд. Каста ждет. Он будет говорить с тобой наедине.
Странник шагнул к дверному проему, но Хирга внезапно придвинулась к нему, коснувшись напряженными сосками сверкающего панциря. Ее зеленые глаза дерзко смотрели на Блейда, пухлые губы улыбались. Она положила ладонь на его мускулистую руку и шепнула:
— Может быть, потом ты найдешь время и для меня? Я любопытна, как все женщины, и хочу узнать побольше о тебе.
Блейд коротко кивнул.
— Может быть, Хирга. Посмотрим.
Он раздвинул кожаную завесу и шагнул внутрь.
Комната оказалась небольшой и забитой сверх меры, на полках у стен громоздились чучела и скелеты животных, огромная коллекция черепов, книги, бутыли и реторты. В железной жаровне плясали огненные языки, рядом располагался длинный стол, за которым сидел человек в черном.
— Подойди к свету, принц, — произнес он. — Когда я в первый раз увидел тебя, ты был ребенком. Теперь я хочу своими глазами взглянуть на свершившееся чудо.
Блейд шагнул к огню.
— Ты — верховный жрец Каста?
— Да. А ты — Блейд, дитя, возмужавшее за один месяц… Да, теперь я верю!.. — Каста внимательно разглядывал гостя. — Ловкий трюк! Я немало бы отдал, чтоб ему научиться!
Странник взял себя в руки. Теперь он стоял неподвижно, ни словом, ни жестом не возражая против дотошного осмотра. Верховный жрец молчал, в его темных глазах отсвечивало пламя. Странный человек! Приверженец жестоких богов? Шарлатан, жадный властолюбец? Маг и ученый, намного опередивший свое время? Или все вместе взятое? Блейд почувствовал, как по его вискам струится пот и холодный озноб бежит по спине.
Полумрак окутывал фигуру, скорчившуюся в кресле. Странник, сбросив наваждение, перегнулся через стол, всматриваясь.
— Ты разглядел меня, Каста? Теперь моя очередь полюбопытствовать. Поверни-ка лицо к огню, жрец.
Смех был хриплым, приглушенным.
— Да, это справедливо. Смотри, принц Блейд!
Глаза — огромные, черные, блестящие — горели раскаленными углями. Лицо походило на маску смерти; шафрановая кожа туго обтягивала кости. Череп! Живой череп! Блейд различал вены, извивающиеся, словно голубые черви. Нос, острый, как шило; бескровные губы, рот, подобный анальному отверстию. Волос не было. Совсем! Ни ресниц, ни бровей, темя — столь же гладкое, как у настоящего черепа, что покоился рядом на столе.
Блейд снова почувствовал озноб. Если, как болтают в народе, этот ходячий мертвец — любовник красавицы Хирги, то для Зира действительно настали плохие времена!
Взяв со стола черную круглую шапочку. Каста прикрыл безволосое темя. Он снова засмеялся и указал гостю на ближайший табурет.
— Ну, ты посмотрел? И все же ничего не увидел, ибо суть человеческая, как подсказывают нам боги, таится не в лице, не в мышцах или костях. Садись, принц Блейд, садись, и поговорим. Но постарайся понять с самого начала — я не считаю тебя глупцом и не могу причислить к ним себя. Так что не будем попусту тратить время и фехтовать словами. Если мы скажем другу другу правду и только правду, то достигнем гораздо большего. Ты согласен?
Блейд опустился на твердое сиденье.
— Согласен. — Он взглянул на стену за спиной Касты, где висело изображение ночного неба. Итак, этот жрец еще и звездочет! Интересно, составил ли он свой собственный гороскоп? Знает ли, где и как закончит жизнь? Рука странника легла на эфес меча.
— Я — практичный человек, — продолжал тем временем Каста. — Мне нужна власть! Я и сейчас обладаю властью, но хочу еще большей, много большей. Потому что только власть, абсолютная власть, позволит мне делать то, что я желаю делать… — он помолчал, машинально оглаживая ладонью скалившийся под рукой череп. — Знаешь, почему я не убил тебя до сих пор, Блейд? Потому что рассчитываю на твою помощь… Вот так! Ты поможешь мне, а я помогу тебе. Если это верно, то к чему хватать друг друга за горло? Мы ведь согласились, что не являемся идиотами, да?
Блейд решил прощупать почву.
— Пожалуй, я смогу помочь тебе. Каста. Но чем ты меня отблагодаришь?
Снова хриплый смешок.
— Многим! Советом, знаниями, тайной поддержкой своих богов… деньгами, если нужно. И последним, самым важным и ценным — тем, что не уничтожу тебя.
Блейд вскочил на ноги и грохнул кулаком по столу.
— Ты продолжаешь повторять это, жрец! Хвастаешь, я полагаю! Если ты так уверен, что можешь прикончить меня, почему бы не попытаться прямо сейчас?
Каста прикрыл рот бескровными пальцами; черные глаза жреца сверкнули, и вновь раздался смешок.
— У меня другие методы, — его ладонь огладила висок. — Моя сила -здесь! Садись, принц Блейд, и слушай. Веди себя поспокойнее. Мы ведь не рабы, не простолюдины и уже не дети, верно? — он сделал многозначительную паузу. — Сначала скажи мне, откуда ты пришел?
Усаживаясь обратно, Блейд решил принять условия игры. Какой-то миг он колебался, не воткнуть ли кинжал в горло жрецу, но инстинкт подсказывал, что обратно ему живым не выбраться. Он не сумел бы найти путь через лабиринт коридоров.
— К чему толковать об этом, — его ответ скрывал презрительную иронию, — вряд ли ты что-нибудь поймешь. Я пришел из другого мира; возможно — из другого времени и пространства. Но объяснения бесполезны, ты ничего не знаешь о таких вещах… только мудрецы моей родины владеют подобной магией.
— Ты высокомерен, — сказал Каста, — высокомерен в мыслях, а это -высокомерие наихудшего сорта. Откуда ты знаешь, что мне известно, а что -нет? Позволь заметить: я давно подозревал, что существуют другие миры, плывущие в океане времени и неведомые тут, в Зире. И Зир, и Нарбон, и Рит, и другие страны — все, все погрязли в невежестве! Все, кроме меня. Но теперь я знаю, что ты явился из иного мира, и твой трюк с этим стремительным возмужанием основан на более глубоких знаниях свойств человеческою мозга. Я не могу сделать такого, не могу даже понять, но уверен, что боги здесь ни при чем — ни Черные, ни Белые! И потому я не боюсь. В тебе нет ничего сверхъестественного, Блейд. Чудеса — моя специальность, и, быть может, я кое-что испытаю на тебе. Но пока, мой вспыльчивый друг, лучше сохранить тебе жизнь, чтобы ты учил меня. Когда твои знания перейдут ко мне, тогда наступит время побеспокоиться о твоем бренном теле. Не стоит притворяться — мы ведь никогда не станем друзьями! Но пока мы могли бы помогать друг другу, и жаль, если это не получится. Ну, что ты скажешь?
Блейд, с неприятным чувством пустоты в желудке, понял, что на сей раз ему встретился достойный противник. Этот живой скелет обладал не меньшим интеллектом, чем он сам; не исключено, даже более мощным.
— Хорошо, мы заключим перемирие, — выдавил он наконец. — Когда позволит время, я расскажу тебе о своем мире и наших знаниях. Поверь, это будет нелегко понять! Но что я получу взамен, — кроме заверений, что ты оставишь меня в живых?
— Я дарую тебе власть и свободу действий. Я дам тебе сокровища — или, по крайней мере, покажу, где они находятся.
— Сокровища? Какие сокровища?
— Так, — задумчиво произнес Каста, — похоже, я задел чувствительное место. Ты — искатель, Блейд, один из тех, что всегда стремятся к сокровищам того или иного рода. Но надо проверить — возможно, ценности, которые я могу тебе предложить, совсем не то, что ты ищешь.

Предыдущая страница 5 Следующая страница


Ричард Блейд, властелин 6

Жрец выдвинул ящик стола и начал копаться в нем.
Блейд прикусил губу. Если в Зире действительно найдется что-то подходящее, то как ему отправить нежданные богатства домой? Проклятый датчик! Он не мог телепортировать Лейтону даже каплю росы, даже пылинку, танцующую в луче света…
С грохотом задвинув ящик, Каста выложил на стол камень — большую глыбу правильной формы, бесцветную и прозрачную. Блейд с изумлением уставился на нее. Не может быть! Этого просто не может быть! Он вскочил с табурета, схватил камень и поднес его к пламени жаровни. В гигантском кристалле сверкнули миллионы огней, он сиял и искрился, и в глубине каждой грани мерцала радуга.
Да, это был алмаз! Королевский алмаз невиданной на Земле величины!

Глава 5

Блейд взвесил кристалл на ладони — он тянул не меньше чем на десять фунтов. Святой Вседержитель! Десятки тысяч каратов! Он снова поднес камень к огню, и его пальцы словно охватило холодное пламя. Да, тут действительно были сокровища! Если найдутся еще такие образцы и их удастся телепортировать в земное измерение…
Странник вздрогнул, вспомнив, что Сынок Ти для него недосягаем. Но, может быть, связь еще восстановится?..
За его спиной Каста произнес:
— Кажется, я был прав, принц Блейд. Ты нашел то, что искал, — это написано на твоем лице. Похоже, твои намерения переменились… Теперь ты склоняешься к сделке со мной, не так ли?
Блейд положил алмаз на стол и взглянул на жреца.
— Кое в чем ты прав, жрец, но многое зависит от обстоятельств. Скажем, от того, откуда взялся этот камень? Есть ли такие еще? И где их достать?
Каста сложил руки на костлявой груди.
— Не так быстро, мой принц, не так быстро. Помни: знание за знание! Как называют эти камни в твоем родном мире?
— Алмазы. Довольно ценная штука… во многих случаях — просто незаменимая.
Каста сжал тонкие тубы.
— В самом деле? Как странно… Здесь это всего лишь прочные камни, подходящие для изготовления резцов. К примеру, наш мастер-хитт показал мне, как с их помощью резать мрамор или металл. Алмаз, говоришь? Никогда не слышал такого слова.
Блейд коснулся пальцем огромного кристалла.
— Ты не ответил на мой вопрос, Каста. Есть еще такие камни?
— Только не здесь, не в Зире. У нас их нет.
— Где же тогда?
— В земле хиттов. У них целые горы таких камней! Они их не слишком ценят… Этот Тэн, беглый хитт, рассказывал, что из больших глыб его сородичи вырезают статуи своих вождей — после их смерти, разумеется. Так что, мой принц, придется тебе пересечь пролив и отнять, эти камешки у хиттов. Это будет нелегко, поверь мне! Кровавый Топор, их предводитель, дикарь и варвар, но великий воин. Понадобится еще более великий воин, чтобы одолеть его. У тебя вид бравого солдата… но так ли это на самом деле?
— Я и есть бравый солдат, — ответствовал Блейд. — Если у тебя найдется хороший боец, мы это быстро проверим.
Каста бросил на него странный взгляд, потом задумчиво пожевал губами.
— В свое время, мой принц, в свое время. У меня немало отличных бойцов, но еще не пришел день вашей встречи. Пока же вернемся к главному, ты хочешь алмазы, а чтобы получить их, нужно завоевать земли хиттов. Взяться же за такое дело с надеждой на успех ты можешь только с моей помощью. Заключим сделку?
Странник задумался. Пожалуй, придется штурмовать это северное Эльдорадо… Измир тоже настаивает на военной экспедиции…
Каста перебил его мысли, теперь в голосе жреца звучало нетерпение.
— Если это поможет тебе решиться, я скажу кое-что еще… хотя не собирался говорить раньше. Измир мертв. Умер в то мгновение, когда ты переступил порог его усыпальницы.
Блейд удивленно посмотрел на жреца.
— Как ты узнал?
Каста пожал плечами.
— Из сообщения, переданного зеркалами из столицы, откуда же еще? Наверняка ты догадываешься, о чем я говорю. Над Зиром почти всегда ясное небо.
Гелиограф! Блейд не раз видел вспышки в небесах и тщетно пытался расшифровать их смысл. Очевидно, Каста говорил правду.
Кивнув, он поинтересовался;
— Как это произошло?
Жрец снова пожал плечами.
— Я знаю лишь то, что было в донесении. Неожиданный приступ болезни. Он умер прежде, чем пришли врачи… Можешь быть уверен в этом! Мои шпионы во дворце не посмеют солгать в таком деле.
Смерть Измира меняла многое. Старик, каким бы слабым и больным он ни был, оказывал поддержку наследному принцу; теперь же ему предстояло отправиться в самостоятельное плавание. Он мог рассчитывать только на свой клинок, на свою силу и хитроумие.
Как поступят Огьер и его люди? Захотят ли они служить человеку, чье право на трон висит на кончике меча?
— Думаю, тебе лучше заключить сделку. Блейд, — произнес Каста тоном змея-искусителя. — Ради нас обоих, мой принц. Я не хочу неприятностей, а ты не можешь себе их позволить. Если тебя убьют, я проиграю, так как не смогу получить ни знаний, ни земель хиттов. Ни Нарбона, ни Сахлы, ни Рита и Фардуна… Ну, не упрямься!
Судя по этому перечню, у верховного жреца имелись обширные военные планы; Блейд понял, что только хиттами дело не ограничится. Поразмыслив, он огладил бороду и кивнул.
— Хорошо, я согласен. Но чего ты хочешь от меня?
Каста улыбнулся, обнажив беззубые десны, поднял череп со стола и начал небрежно поигрывать им.
— Что ж, ты проявил мудрость! Теперь слушай меня, и когда я закончу, выскажи свои соображения.
Итак, первое. Я хочу, чтобы ты женился на Хирге. Она — принцесса, единственный потомок Измира, оставшийся в живых, всех остальных задушили либо зарезали, чтобы обеспечить ее право на трон. Взяв ее в жены, ты станешь законным правителем. Народ Зира примет тебя; возможно, в этом будут подозревать мою руку, но всю правду не узнает никто. И не надо! Меня не любят, Блейд… меня, моих жрецов и моих богов… Меня ненавидят и страшатся, и хотя мне безразличны чувства простолюдинов, их ненависть и недоверие препятствуют моим планам. Поэтому я останусь в тени, а вы с Хиргой будете править Зиром — конечно, пользуясь моими советами… — жрец снова усмехнулся, и Блейд испытал острый приступ отвращения. — Ты женишься, как только завершится погребальная церемония и Измир ляжет под камни своей пирамиды. Жаль, что он не смог увидеть ее законченной… Сразу после свадьбы ты выступишь против хиттов. Я хочу уничтожить их!
— Почему?
В первый раз в глазах Касты сверкнула ярость.
— Потому что они осмелились смеяться надо мной и поносить меня! Потому что этот Блудакс, Кровавый Топор, — высокомерный дикарь, и его следует проучить! Но есть и другие причины — мне нужна земля хиттов. Их скалы и камни не представляют ценности, но северные рубежи Зира должны быть надежно защищены, когда ты выступишь на восток, на запад и юг, чтобы покорить мир! Я не хочу, чтобы хитты ударили нам в спину. Ты согласен, принц Блейд?
Странник кивнул. Этот Каста, жрец и колдун, оказался неплохим стратегом! По крайней мере, он знал, чего хочет.
— Разумное соображение. Итак, я ударю на хиттов при условии, что ты не станешь вмешиваться в армейские дела. Кроме того, я заберу все алмазы, какие найдутся, — это будет моя доля добычи. Со всем остальным я тоже согласен. Если Хирга не возражает.
Каста бросил череп на стол.
— Хирга сделает так, как я прикажу, — надменно заявил он. — Теперь возвращайся во дворец и жди слова от меня. Можешь разрабатывать план вторжения — только учти, что понадобится несколько дней на похороны и свадьбу. Думаю, эти дела не слишком тебя задержат?
— Нет, — ответил Блейд. — Я справлюсь. Прощай, Каста.
Верховный жрец даже не поднялся с места; видимо, он чувствовал себя полным победителем.
— Прощай, принц. Хирга ожидает тебя. Так как ты собираешься жениться на принцессе, советую уделить ей немного внимания. Проведи с ней время -она красива и далеко не глупа… Ну, иди, — Каста помахал рукой. — Иди, и пусть решает твой разум, а не чувства.
Около кожаной завесы Блейд остановился и повернул голову.
— Я хочу поговорить с Тэном, хиттом-строителем. Он может мне пригодиться. Чтобы быстро пересечь пролив, нужен хороший инженер.
Каста безразлично пожал плечами.
— Поговори. Делай все, что считаешь нужным. Прощай, Блейд.
Хирга ждала его в огромном мраморном зале. Схватив Блейда за руку, она потянула его в какой-то проход, затем — в маленькую пустую комнатку, где стояло только широкое ложе. Факелы бросали красноватые блики на серебристую ткань ее шальвар, в рыжих волосах сверкала и искрилась диадема. Блейд окинул украшение пристальным взглядом, высматривая алмазы, но не заметил ни одного.
В комнате странно пахло. Он сморщился, подумав, что под кроватью, скорее всего, гниет недельной давности труп. Да, воздух тут отдавал гнилью — и еще чем-то, мерзким и незнакомым
На него смотрели насмешливые глаза Хирги, ее зубы сверкнули в улыбке. Внезапно женщина схватила его ладони, положив себе на грудь.
— Раз мы должны подчиниться судьбе, — шепнула она, — лучше не затягивать с первым знакомством.
Хотя Блейд был вполне готов к предстоящим играм в постели, но настоящего влечения не испытывал. Это показалось ему странным, Хирга выглядела очень соблазнительно. Говоря по правде, принцесса была редкостной красавицей! Однако это его не вдохновляло.
Не успел Блейд поцеловать свою будущую супругу, как Хирга потянула его на ложе. Глаза у нее стали дикими, зрачки расширились, на щеках выступил румянец. Но принцесса не собиралась приступать незамедлительно к делу, а потребовала, чтобы Блейд снял кильт, явив ей свидетельства своей страсти. Хирга довольно долго изучала их, и Блейд впервые в жизни ощутил, что партнерша, кажется, не слишком довольна. Правда, она ничего не сказала, и когда они наконец соединились, внешние признаки экстаза были налицо.
Но странник знал, что это лишь игра. Он не смог удовлетворить женщину — впервые в жизни! Причина оставалась, неясной, но поражение было несомненным. Распростершись на ложе, Хирга молча глядела, как Блейд приводит в порядок свою одежду, застегивает панцирь, подвешивает меч. Он уловил насмешку в глубине ее зеленых глаз и скрипнул зубами.
В комнате витал все тот же неприятный запах. Втянув ноздрями воздух, Блейд поморщился и шагнул к двери. Что-то блеснуло на полу, он наклонился и поднял округлую чешуйку, плотную, скользкую и гибкую, размером с ноготь. Рыбья чешуя? Здесь? Откуда? Словно по какому-то наитию он понюхал ее и скривился — от чешуйки исходил поистине омерзительный смрад. Отбросив ее прочь, странник оглянулся. Хирга наблюдала за ним с приоткрытым ртом, чуть выставив кончик языка, глаза ее были прищурены. Она смеялась над ним! Она знала нечто и про эту чешую, и про мерзкий запах, от которого к горлу подкатывал тугой комок!
Блейд пристально посмотрел на женщину.
— Тебя что-то забавляет, принцесса? Скажи мне. Я тоже не прочь повеселиться.
Хирга рассмеялась. Прикрыв нагие груди ладонями, она села на своем ложе и улыбнулась Блейду.
— Пустяки, мой повелитель, прости меня. — Принцесса склонила рыжекудрую головку, камни в ее диадеме тускло блеснули — Прощай, принц. Теперь мы увидимся уже на свадебной церемонии, как велел Каста. А до той поры — прощай!
Итак, за последние полчаса его вторично выставляли за дверь. Холодно кивнул, Блейд покинул комнату. Он чувствовал, как в нем поднимается ярость, и старался подавить ее. Осторожность, осторожность и еще раз осторожность! Ему придется жениться на Хирге, на этой ненасытной рыжей ведьме, так нужно и так надо сделать, но вряд ли это принесет ему много радости. Он гневался еще сильнее, вспоминая свою неудачу. Никогда в жизни он не терпел поражения в постели. Почему же так получилось с Хиргой?
Нахмурившись, Блейд пожал плечами. Принцесса не относилась к числу фригидных женщин, а сам он был по-прежнему силен, вынослив и искусен в любовной игре. И однако… Он чертыхнулся, теряясь в догадках. Соперник? Это являлось самым логичным предположением. А ее странный взгляд напоследок, когда он обнаружил чешуйку? Хирга о чем-то знала. И что-то хотела скрыть! Блейд снова выругался, дав себе слово разобраться в этой истории.
Высокий жрец ждал его около платформы; он быстро вывел гостя на солнечный свет, к воротам, где нетерпеливо расхаживал Огьер. Капитан с нескрываемым облегчением приветствовал своего молодого повелителя, одарив жреца злобным взглядом.
— Еще немного, и я собирался отправиться вниз, не спрашивая разрешения у воронов, — заявил бравый воин. — И случись что с тобой, я с удовольствием бы выпустил кишки из чернобрюхих.
Жрецы исчезли за массивной дверью, Блейд и Огьер остались одни. Неподалеку слонялись телохранители — в полной боевой готовности, как с удовлетворением убедился странник. Он хлопнул капитана по плечу.
— Я расскажу тебе кое-что, Огьер. Многое случилось с утра, и мне нужен дружеский совет.
Ему не потребовалось много времени, чтобы пересказать Огьеру все новости — о встрече с Кастой, о смерти старого правителя и своем согласии жениться на Хирге. То, что произошло в спальне принцессы, Блейд посчитал своим личным делом.
Огьер, подбоченясь, отступил на шаг и оглядел нового властителя Зира; его лицо помрачнело.
— И ты согласился связаться с чернобрюхими?
— Я вынужден, Огьер. Сила сейчас не на нашей стороне. Со смертью Измира власть ушла из моих рук, и лучших условий не выторговать. Что я имею в данный момент? Только свой меч…
Капитан покачал головой.
— У тебя есть я, есть мои люди. Мы дали клятву и сдержим ее.
— Огьер! — странник положил руку на плечо бравого воина. — Спасибо тебе, старина! Но что может сделать дюжина солдат, даже самых преданных и умелых?
— Я найду еще людей. Многие ненавидят жрецов.
— Ненавидят и боятся! Скольких же храбрецов ты можешь завербовать?
Капитан поскреб щетину.
— Может, тысячу. Или даже больше. Наверняка больше, клянусь Белыми богами!
Блейд криво усмехнулся.
— Пусть две… А сколько жрецов в Зире? Подумай, Огьер, мне нужен правдивый ответ. Забудь свою неприязнь к ним и скажи честно.
Огьер нахмурился.
— Не меньше десяти тысяч. Немало, готов признать! Но это жрецы, а не воины! Дай мне тысячу солдат, и я сверну шеи воронам, словно каплунам! И лучше бы сделать это поскорей, пока Каста не собрался с силами. Прикажи, мой Принц…
Но Блейд покачал головой.
— Нет, приятель. Это моя игра, и я разыграю партию иначе. Подождем, пока все войско Зира не окажется под моим началом. Вот тогда…
На лице Огьера отразилось разочарование.
— Как скажешь, повелитель. Я обещал старому Измиру, что буду подчиняться тебе, и сдержу клятву. Но пойми, ты поступаешь глупо, собираясь воевать с хиттами. Каста хочет убрать тебя с дороги… либо ты порешишь хиттов, либо они — тебя, а хитрый жрец останется в выгоде. — Капитан потер лицо ладонями, нахмурился и задумчиво произнес. — Конечно, хитты угрожают нашим северным границам и, не усмирив их, мы не можем двинуть армию в другие страны… Богатые и не такие воинственные…
Блейд ухмыльнулся.
— Ну, вот видишь! Так-то лучше. Это — слова солдата! Делай свое дело, Огьер, а мне предоставь интриги и заговоры. Скоро Каста узнает, что я не новичок в таких играх… — он бросил взгляд на огромную пирамиду и приказал — А теперь веди меня к Тэну. Я желаю поглядеть на этого хитта.
В сопровождении своего маленького отряда странник направился к кучке хижин, притулившихся справа от аллеи каменных гигантов. В самой большой из них и обитал Тэн, беглый хитт, строитель и инженер.
Да, на этого человека стоило посмотреть! Он оказался ростом с Блейда, но шире в груди и плечах. Его соломенные волосы падали на спину, светлые голубые глаза были широко расставлены, кожа — там, где ее не опалило южное солнце, — отливала молочной белизной. Тэн носил кожаные штаны и безрукавку, его обнаженную грудь покрывали густые волосы такого же золотисто-соломенного оттенка, как и на голове. Типичный викинг, решил Блейд, и наверняка столь же упрямый и несговорчивый, как эти северные дикари, повергавшие в ужас средневековую Европу.
Когда гости перешагнули порог хижины, Тэн не пошевелился. На столе перед ним находились два предмета: большая кружка и объемистый кувшин. Похоже, хитт был вдребезги пьян! На мгновение Блейд заколебался, стоит ли иметь с ним дело; в конце концов, он мог прийти в другой раз или приказать, чтобы Тэна привели к нему. Но через минуту странник уже не сомневался, что сидевший перед ним человек может пить до бесконечности, сохраняя ясность ума. Несмотря на налитые кровью глаза и заплетающийся язык, Тэн знал, что говорит.
Однако первым речь держал Огьер; он представил нового владыку Зира и отступил назад. Тэн уставился на гостя, даже не пытаясь приподняться; и хотя его вид и тон нельзя было счесть пренебрежительными, Блейд понял, что этот великан не питает особого почтения к сильным мира сего. Его поведение слегка позабавило странника, но он не рассердился. Внушительные габариты и независимость Тэна вызвали у него симпатию; кроме того, хитт не переходил границ дозволенного.
— Значит, ты — новый зирский правитель? Тот самый, что превратился за месяц из несмышленыша в воина, да? Хотелось бы мне поглядеть на такое чудо собственными глазами! Раньше я думал, что все это враки, которым может верить только болван. Но теперь я вижу и верю… Но как, спрашивается? Как это вышло? — он заглянул в кружку, словно там скрывалась разгадка тайны. -Я многое бы отдал, чтобы научиться такому фокусу!
Блейд ухмыльнулся.
— Каста, верховный жрец, сказал то же самое.
Насупившись, Тэн грохнул по столу огромным кулаком.
— Не поминай об этом ходячем скелете! Меня тошнит при одной мысли о нем! Но он знает свое дело… да, знает, должен признать. Вечно выспрашивает про мои секреты! Но и я не так прост… Рассказываю ему байки, хотя вряд ли он верит мне. Да, в забавные игры мы тут играем с главным вороном!
Блейд оглянулся, взял с полки кружку, сел за стол и налил себе вина. Огьер продолжал наблюдать, скрестив руки на мощной груди; выпить за компанию он отказался.
— Один из нас должен оставаться трезвым, — сухо заметил капитан. -Сейчас не время наливаться вином, мой принц. Время думать и готовиться.
Блейд улыбнулся и подмигнул Тэну.
— Видишь, какую он забрал власть надо мной? — дружески кивнув капитану, он пообещал: — Только одну кружку, Огьер. Я и пришел сюда, чтобы подумать и приготовиться.
Тэн осушил свою посудину и снова наполнил ее до краев.
— Твоя речь — речь воина, владыка, — одобрительно заметил он. — И выглядишь ты воином.
— Я и есть воин, — спокойно подтвердил Блейд. — И пришел потолковать с тобой о войне.
Тэн икнул и снова наполнил кружку.
— Значит, ты чего-то хочешь от меня? Так я и думал. Что же именно?
— Я хочу побить хиттов, твоих соплеменников и врагов. Для этого дела мне нужен толковый инженер. Я сделаю тебя капитаном и дам полную власть над всеми отрядами строителей, а еще — хорошую долю добычи. Пойдешь со мной?
Тэн покачал лохматой головой.
— Мне и здесь хорошо. И работа еще не окончена. Старик мертв, и я хотел бы побыстрее достроить его усыпальницу, хотя он никогда ее не увидит.
— Я мог бы приказать, — мягко произнес Блейд, — но не хочу, Тэн. Подневольный человек — плохой работник, а мне нужны верные и надежные люди. Что касается усыпальницы, то к чему с ней спешить? Измир уже в садах Белых богов, далеко от забот этого мира… А я должен застать хиттов врасплох и нанести удар побыстрее! Мне нужен понтонный мост через пролив, чтобы переправа армии не зависела ни от лодок, ни от ветра.
Внезапно Тэн начал хохотать. Он просто ревел от смеха, орошая вином волосатую грудь, расплескивая его по столу.
— Понтонный мост, а? Хо-хо-хо! Но такое… такое… уже пытались сделать, мой господин! И знаешь, чем кончилась эта затея? Хитты вышли в пролив на баркасах и перерезали понтон посередине! Тех солдат, что не утонули сразу, прикончили, когда они выбрались на берег. Хо— хо-хо! Понтонный мост! Придумай что-нибудь получше!
Блейд взглянул на Огьера, и тот кивнул:
— Все так и было, мой повелитель. Лет шесть назад, когда Измир в последний раз пытался проучить хиттов.
Тэн выхлебал вино и продолжал хохотать, колотя ладонью по толстой, словно ствол дуба, ляжке.
— Может, ты и воин, владыка Блейд, но не генерал, — заявил он с пьяным нахальством. — Ты меня не интересуешь. У тебя нет идей! И ты никогда не побьешь хиттов!
— Я побью хиттов, — Блейд допил свою кружку и опустил ее на стол -Не спеши, парень, и выслушай меня до конца. Мы будем строить два понтона -один открыто, с шумом и треском, другой — тайно, вдалеке от первого и на один локоть ниже поверхности воды. Мы соберем его ночью — он задумчиво прищурился, разглядывая сидевшего напротив светловолосого великана. — Это нелегкая задача и, скорее всего, не по плечу такому пьянице. Пожалуй, Тэн, придется мне поискать другого человека. Благодарю тебя за вино! — странник повернулся к Огьеру, с молчаливым одобрением наблюдавшему за этой сценой. -Идем, капитан! Пора ехать назад в город.
Огромный хитт изумленно уставился на Блейда. Прошла минута, гость не торопился вставать. Наконец светловолосый великан усмехнулся и хлопнул ладонью по столу, расплескав винную лужицу.
— Два понтона, а? Один фальшивый, приманка, а другой — под поверхностью воды? Клянусь Белыми богами, я никогда не думал об этом! Может получиться… Но ты прав — дело непростое.
— Пожалуй, невозможное, — согласился Блейд, натягивая леску и чувствуя, что добыча уже на крючке — Забудь об этом, Тэн. Я слишком размечтался. Сомневаюсь, что такой понтон можно соорудить — даже с твоими талантами. Итак…
Какой то момент Тэн мрачно смотрел на нового владыку Зира, потом расхохотался и наполнил кружки по новой.
— Хочешь заманить меня, да? Тэна не обманешь! — он пьяно погрозил пальцем, потом задумчиво уставился в кружку — Любопытная задачка… просто вызов для меня и я приму его… как только протрезвею…

Предыдущая страница 6 Следующая страница


7 Джеффри Лорд

— И когда же это случится?
Тэн небрежно отмахнулся кружкой
— Через день или около того. Я поминаю властителя Измира. Старик был добр ко мне…
По губам Блейда скользнула улыбка
— Хороший повод! Не хуже любого другого!
— Несомненно. Вот кончу с поминками и построю эти твои мосты… Но за эту работу будет назначена цена!
— Назови ее, Тэн.
Хитт навалился локтями на стол, обдав Блейда винными парами; лицо его вдруг исказилось от ярости.
— Огьер рассказывал тебе, почему я покинул Хиттолу?
— Нет, — подал голос капитан. — Откуда я знаю? Ты никогда не говорил мне об этом.
Тэн запустил пятерню в свою соломенную гриву.
— Не говорил? Да, верно, не говорил… Я был слишком занят, спасая свою голову. Ладно, неважно… Там, на севере, случилась вот какая история: жила одна женщина, Троза, и была она женой Галлиганта Бычьей Шеи, родича и первого из воевод Кровавого Топора. Но сперва она принадлежала мне, любила меня, и я любил ее; когда же Галлигант пожелал Трозу, то получил ее. Что я мог сделать? Блудакс Кровавый Топор правит хиттами, и слово его — закон! Я хотел биться с Бычьей Шеей за свою женщину, но он не позволил. Он знал, что я убью Галлиганта, и не собирался терять родича и верного человека. О, этот Галлигант слывет великим воином, но я все равно прикончил бы его… Любовь — да, любовь и ненависть! — дали бы мне силу… Но Кровавый Топор не разрешил устроить поединок, и мне пришлось отдать Трозу. Правда, я не расстался с ней так просто… ты понимаешь, что я имею в виду…
Блейд с Огьером переглянулись, и странник кивнул.
— Понимаю, Тэн. Обычная история.
— Да? Может быть, и так, но не для меня. Как бы там ни было, я не отказался от Трозы. Всякий раз, когда Галлигант отсутствовал, я ночевал в ее постели. Так было даже слаще!
Огьер хрипло рассмеялся:
— И наконец тебя поймали?
Тэн кивнул и снова потянулся к вину. На глазах у него выступили слезы, и когда он начал пить, торопливо и жадно, рубиновые струйки потекли на грудь.
— Да, поймали… — пробормотал он. — У нас, хиттов, человека, соблазнившего чужую женщину, наказывают страшно… четвертуют или разрывают лошадьми… Но сначала я должен был смотреть на казнь моей Трозы. С нее сорвали одежду и забили палками насмерть…
Возникла пауза. Тэн глотнул из кружки, вино булькало в его глотке, изливаясь алым потоком.
— Той же ночью я бежал и переплыл через пролив… Насколько я знаю, Галлигант еще не помер. Обещай мне его голову, владыка Блейд, и я построю тебе понтоны… и все, что ты захочешь.
— Обещаю, — Блейд кивнул головой, — Если нам удастся заполучить твоего врага, делай с ним, что хочешь. Но почему ты гневаешься только на Галлиганта, а не на самого вождя? Ты сказал, что Кровавый Топор правит хиттами и слово его было последним?
— Нет, — покачал головой Тэн, затем уткнулся подбородком в могучие кулаки. — Нет! Кровавый Топор оставил решение Галлиганту. Его слово было последним! Он мог пощадить Трозу, но не пощадил. И сам нанес первый удар.
Слезы текли по щекам хитта, скатывались на крутой подбородок. Огьер поманил Блейда, и оба гостя покинули хижину.
— Нам лучше поторопиться, — буркнул капитан. — Раньше, чем, мы доберемся до дворца, стемнеет. Ты теперь переселишься в покои Измира?
Блейд не думал об этом, но согласно кивнул. Его власть над Зиром была скорее призрачной, чем реальной, так что подобная демонстрация не повредит.
Он обогнал кавалькаду всадников и тронулся дальше один, размышляя над событиями этого дня. Ситуация менялась быстро; ему придется быть готовым к любым неожиданностям. И надо поскорее собирать армию…
Странник поднял лицо к вечернему небу, на котором загорались первые звезды. Проклятые, датчики! Проклятый компьютер! И будь проклят он сам!
Алмазы… Горы алмазов! Целые Гималаи! Но как отправить их домой?

Глава 6

Итак, Измир, старый властитель, был погребен, после чего Ричард Блейд, его законный наследник, связал себя супружескими узами. Он старался не слишком бросаться в глаза во время первой церемонии и лично присутствовал на второй, хотя законы Зира разрешали заключать брак через посредника. Блейд перебрался в большой дворец, в покои Измира, и провел там свою первую брачную ночь. Надо отметить, что большого триумфа он не достиг. Он по-прежнему чувствовал, что не удовлетворяет свою царственную супругу, и хотя Хирга ничего не говорила — ни хорошего, ни плохого, — уже на следующей неделе она согласилась переселиться в отдельную опочивальню. Блейд, несмотря на удар, нанесенный его мужскому тщеславию, не возражал. Хирга оставалась его женой, всегда готовой выполнить супружеский долг, однако главной и основной ее обязанностью являлась связь с Кастой.
Верховный жрец пребывал в своей пещере под гигантской недостроенной пирамидой и, как сообщали шпионы Огьера, не наносил визитов ни в город, ни во дворец светского властелина. Он также не передавал Блейду никаких инструкций, кроме краткого указания не медлить с кампанией против хиттов.
Несколько раз странник посылал за Вэлли, спал с ней и выслушивал ее доклады. Ценного в них было мало. Слухи — и слухи о слухах. Черные жрецы редко показывались во дворце, но на равнине, где высилась Аллея Пирамид, их собиралось все больше и больше. Работы над усыпальницей Измира велись очень интенсивно; ее должны были закончить через несколько недель. Жрецы, пришедшие со всего Зира, истово трудились радом с рабами. Блейд долго размышлял над этим фактом и пришел к единственному и очевидному выводу: Каста стягивает свои силы, приводит их в полную готовность.
У него же самого возникли новые проблемы. Армия Зира пребывала в плачевном состоянии; низкий воинский дух, недостаточное жалование, ленивые и неумелые солдаты. Блейд начал энергично восстанавливать дисциплину и боеспособность войск. Первым делом был организован штаб, начальником которого стал Огьер, верный друг, произведенный в чин генерала. Тэн, светловолосый хитт, возглавил службу материально-технического обеспечения и инженерных работ, сразу же принявшись за строительство понтонов. Для этого Блейду пришлось ввести трудовую повинность, что вызвало, судя по рассказам Вэлли, недовольство среди простонародья.
В целом новый властитель, добился определенных успехов, чем и был весьма доволен. Правда, произошел один странный инцидент — как раз в ночь перед его поездкой на берег пролива вместе с Тэном и Огьером. Этот случай встревожил странника; он всегда опасался ситуаций, не поддающихся разумному объяснению. Сейчас, когда он стал первым лицом в государстве — по крайней мере, формально, — было не слишком приятно узнать, что кое-какие вещи все еще являются для него тайной.
В тот вечер он решил посетить апартаменты Хирги без предупреждения; его царственная супруга обосновалась в другой части огромного дворца и имела собственную прислугу. Блейд обнаружил ее весьма утомленной, с разрумянившимися щеками и довольной улыбкой на устах. Хирга не сделала попытки встать, но приветствовала его достаточно вежливо, хотя и с некоторой насмешкой в голосе. Глаза ее почти смыкались в сонной истоме, прекрасное тело, распростертое на огромном ложе, дышало негой и довольством. Блейд, не питавший к супруге особо теплых чувств, тем не менее разозлился — и не сразу заметил запах. Он стоял в двух шагах от ее постели, положив руку на эфес меча, и пристально разглядывал полусонную красавицу.
— Ты не скучала обо мне, Хирга? Не тосковала по ночам? — Владыка Зира выдержал многозначительную паузу. — Или, быть может, уже обзавелась любовником?
Веки Хирги припухли, помада на губах смазалась. Она все еще дышала тяжело и возбужденно и, отвечая Блейду, едва смогла приоткрыть глаза.
— Почему ты так говоришь, мой повелитель? Откуда ты это взял?
— Я не слепой, женщина! — рявкнул Блейд, — Не ребенок и не идиот! Ты была с мужчиной и занималась с ним любовью — только что! И с большим удовольствием, судя по твоему виду!
Хирга загадочно улыбнулась и шевельнула розовыми пальчиками босой ноги.
— Я не хочу ни подтверждать, ни отрицать твоих, слов. Скажу одно: жаль, что ты не можешь подарить мне такое блаженство.
Странника охватил гнев. Он знал, что ведет себя нелепо, но бывают моменты, когда любой мужчина превращается в подростка, ревнивого и жестокого.
— Ты не скажешь мне, кто он? — негромко произнес Блейд, но его кажущееся спокойствие предвещало бурю. — Обещаю, я не стану мстить… меня не интересуют твои шашни. Но если то был один из моих капитанов, мне должно быть известно! — он повысил голос. — Такое дело говорит о неуважении к власти, и я выгоню мерзавца из армии. Ты же… ты по-прежнему останешься моим партнером — согласно условиям нашей сделки.
Блейд сознавал, что в его словах только половина правды; он жаждал увидеть мужчину, превзошедшего его в искусстве любви.
Веки Хирги приоткрылись шире, она рассмеялась.
— Не расстраивайся, мой повелитель, тут не было никого из твоих офицеров, никого из тех, кто обитает во дворце или в городе… — на губах женщины заиграла насмешливая улыбка. — И вообще это не твое дело, -добавила она.
Блейд начал терять самообладание. Он мог бы простить, что украсился по вине супруги рогами, но она вдобавок делала из него идиота!
— Ты лжешь! — рявкнул он. — Я прошел единственным коридором, что ведет в твои покои, и никого не встретил! Во дворце полно стражи, и никто не проникнет в твои покои незамеченным! А ты… ты… Ты таешь от удовольствия, ты только что занималась любовью, и еще пытаешься мне доказать, что здесь никого не было!
Блейд тяжело перевел дух и внезапно успокоился. В конце концов Хирга права — какое ему дело до ее развлечений? Он не испытывал к ней каких-либо сильных чувств, ни ненависти, им, тем более, любви; эта женщина была ему безразлична. Осознав сей факт, странник окончательно успокоился.
— Ну, как знаешь, Хирга, — с усмешкой произнес он. — Я понимаю, что все мы разыгрываем спектакль — ты, я и Каста. Мы заключили выгодную для каждой стороны сделку, а в остальном — свободны… Однако же не заходи слишком далеко! Мне плевать, с кем ты спишь, но я требую соблюдения приличия и тайны. У меня имеются свои цели в Зире; если надо мной станут смеяться, достичь их будет труднее.
— Я и держу все в тайне, — ответила Хирга, насмешливо улыбаясь супругу. — Я очень осторожна, Блейд. Можешь поверить — никто не видит, как приходит и уходит мой… мой возлюбленный! — неожиданно она зарылась лицом в подушку и захохотала.
Теперь странник был совершенно сбит с толку, что снова начало его раздражать. В этот момент он и заметил запах, такую же омерзительную вонь, как в подземной опочивальне Хирги. Здесь пахло слабее, но Блейд знал, что не ошибается — его обоняние отличалось исключительной остротой. Он нахмурился и сморщил нос, затем, вспомнив странную чешуйку, обошел вокруг постели, осмотрел пол и обнаружил три полупрозрачные округлые пластинки. Понюхав их и убедившись, что ощущает тот же знакомый запах, Блейд отшвырнул чешуйки и уставился на Хиргу. Принцесса, повернувшись на бок, наблюдала за ним сквозь пальцы, прикрывая лицо ладонью. Она попрежнему смеялась над ним!
Странник задумчиво пригладил бороду. Итак, существовала тайна, загадка, ответа на которую он пока не сумел найти! И не смог вытянуть из Хирги ничего полезного! Повернувшись к выходу, Блейд раздраженно бросил своей супруге:
— Видно, я ошибся, и у тебя нет любовника — кроме твоих собственных рук, — он нахмурил брови, пристально вглядываясь в безмятежное лицо женщины — Ты все делаешь сама, моя дорогая! Вот почему я не мог удовлетворить тебя — и ни один мужчина не смог бы. Что ж, желаю приятных развлечений, принцесса!
Он вышел, не прислушиваясь к тому, что Хирга прокричала вслед — что-то о маленьком человечке, который мнит себя богом, не имея между ног ничего достойного внимания женщины. Блейд хлопнул дверью и решил непременно разобраться с Хиргой. Но не сейчас! В данное время у него были заботы поважнее.
Неторопливо шагая в свои покои, он вдруг осознал, насколько глубоко адаптировался в Зире. Ричард Блейд из земного измерения почти исчез, растворился, растаял, как утренний туман. Он сохранил память о своем прежнем существовании и все еще стремился выполнить возложенную на него миссию, но был уже обитателем Зира.
Странник покачал головой. Почему так получилось? В Альбе, во время своего первого путешествия, ему довелось испытать нечто подобное, но тогда он почти утерял земные воспоминания, едва ли не полностью превратившись в альбийца. В Зире было не так. Он все помнил, все! И однако…
Вероятно, такое удивительное перерождение вызвано стремительным ростом, решил Блейд. Здесь, в Зире, он прошел все стадии возмужания, от беспомощного младенца до мужчины зрелых лет, что не могло не сказаться на его психике. Интересно, сохранится ли на Земле это удивительное ощущение причастности к чуждой реальности, к Зиру, который волей случая стал его второй родиной?
Он попробовал оживить датчики в своем мозгу, но они, как и раньше, оставались инертными.

* * *

На следующее утро Блейд, в сопровождении Огьера, Тэна и большого воинского отряда, выехал на побережье. Там странник в первый раз увидел пролив.
Дорога заняла почти целый день, и по пути оба его спутника развлекали владыку Зира беседой. На груди Огьера покоилась золотая цепь с подвеской в форме щита — знак его генеральского достоинства; Тэн же облачился в доспехи, которые выковал сам. На его светловолосой голове сидел массивный шлем с бронзовыми витыми рогами.
— Это введет в заблуждение хиттов, — усмехнулся великан, — у них почти такое же снаряжение. Если мы пересечем пролив и вступим в открытый бой, мои шансы подобраться к Бычьей Шее сильно возрастут. В конце концов, я — хитт, и они могут принять меня за своего.
Огьер скривил губы в улыбке.
— Что-то ты размечтался, Тэн! Опять хлебнул лишнего?
— Нет, — хитт сунул руку под панцирь и почесал грудь. — Но это идея! Вечером…
— Вечером ты останешься трезвым, — сказал Блейд. — Ни один человек не коснется вина, пока мы не закончим дело. После этого, Тэн, можешь напиться вдрызг.
Они достигли пролива с наступлением сумерек. На другом берегу, на вершинах скал, пылали огни. Блейд оценил ширину водной преграды в полмили -в месте, где строился первый понтон. Вид пролива напомнил ему Ла-Манш -такие же серые воды со стальным отливом, обрамленные стеной утесов на северном берегу. Ночь была светлой и тихой; широкие песчаные пляжи на побережье Зира плавно спускались к воде. Берег около выступающего в воду плавучего моста освещали факелы и костры. Тэн послал нескольких опытных мастеров под охраной солдат проверить выполненную работу. В это время Блейд, сопровождаемый офицерами, быстро обошел лагерь. Он поговорил с людьми, провел ревизию полевой кухни, бросил шутку тут и там — одним словом, постарался показаться возможно большему числу воинов. Когда его маленький штаб собрался в палатке перед накрытым к ужину столом, он заметил.
— Похоже, настроение у людей довольно бодрое. Как идет работа, Тэн?
— Медленно, — мрачно проворчал огромный хитт, расстроенный отсутствием вина. — Мне приходится использовать всякое отребье на строительстве первого моста. Они неуклюжи, ленивы и боятся только кнута. Ничего не поделаешь — лучших людей я приберег для работ над вторым понтоном. Но даже я не способен заставить их трудиться и днем, и ночью.
Блейд обглодал кость и швырнул ее огромной лохматой собаке местной породы, любимице Огьера, потом поднял глаза на хитта:
— Где строится второй понтон и когда он будет готов?
Тэн развернул на столе карту и показал пальцем:
— Вот тут, в двух тысячах локтей восточнее первого моста. Пролив там такой же ширины и на другой стороне имеется бухта — разлом в скалах. От нее тянется равнина в глубь страны. Расстояние до гор — около трех тысяч локтей; немного, но можно захватить плацдарм, если мы переправимся на ту сторону.
— Да, — кивнул Огьер, — если переправимся.
— Вот два упрямца! — Блейд ухмыльнулся. — Вы не верите никому и ничему! Мы переправимся через пролив, клянусь Белыми богами! Сначала произведем ложную атаку, используя первый мост. В наступление будут брошены крупные силы, все должно выглядеть так, словно мы действительно собираемся нанести здесь основной удар. Нужно убедить хиттов в серьезности наших намерений, и с этой целью мы завтра же усилим активность в районе первого понтона и к западу от него. Но на востоке все должно быть тихо! Никаких костров и дыма, никакого шума и суеты! Держи своих людей подальше за дюнами, Тэн, и пусть они отсыпаются в светлое время. Я запретил бы им даже болтать, но боюсь, с этим ничего не поделаешь.
Тэн усмехнулся.
— Даже тебе, властитель Блейд, не удержать солдат от воркотни и пересудов.
Странник пожал плечами.
— Я знаю, — согласился он, — но проследи, чтобы они болтали потише. — Теперь он повернулся к генералу. — Ты, Огьер, возьмешь десятка три баркасов и пять-шесть сотен лучших солдат. Начинай рейды через пролив, как будто бы с целью разведки. Помни — все атаки надо направлять к западу! Твои люди должны действовать быстро и эффективно, продвигаться в глубь страны, убивать как можно больше воинов и сжигать по дороге все деревни. Разрешаю твоим головорезам грабить, если найдется время. Эти рейды оттянут силы хиттов на запад и свяжут их там. Мы будем нападать день за днем, оказывая постоянное давление, каждый отряд должен нанести стремительный удар и отступить. Таким образом, мы несколько сократим наши потери.
— Ненамного, — заметил Огьер. — Я говорил тебе — хитты дерутся как дьяволы, даже женщины и дети. Их можно атаковать, но уйти живым непросто. Мы потеряем много людей и лодок.
— Значит, построй больше баркасов и возьми больше людей! — Блейд ткнул пальцем в карту. — Важно держать противника в напряжении, чтобы у него не возникло желания поинтересоваться, что творится на востоке.
— Есть одна вещь, владыка, которую мы не учли, — произнес Тэн. — У хиттов тоже есть разведчики — люди-птицы на крыльях из кожи. Конечно, они не могут летать далеко и опасны нам только при северном ветре, но если такой разведчик пролетит над восточной группой наших войск, все раскроется.
Блейд кивнул.
— Я думал об этом и не вижу серьезной угрозы. Крылатым приходится прыгать с утесов и планировать вниз. Если они пересекут пролив, мы сумеем найти их и обезвредить. Пусть солдаты держат луки наготове, а самых метких стрелков надо отрядить в дозор.
Еще неделю назад он не мог поверить в существование людей-птиц, пока Тэн не поклялся в этом и не нарисовал эскизы их снаряжения. Хитты умели мастерить кожаные крылья, натянутой на легкий каркас из прутьев, и с их помощью специально подготовленные люди могли планировать среди гор и ущелий подобно летучим мышам. Блейд долго расспрашивал Тэна, пока не убедился, что северянам ничего не известно о терминальных потоках и воздушных течениях в атмосфере. Значит, они не могли подниматься вверх, как земные планеры; неуклюжие крылья позволяли им только опускаться с высокого пика в более низкую точку. Но и это произвело впечатление на странника, хотя не испугало его. Он полагал, что крылатые воины не причинят армии Зира большого вреда.
Огьер, однако, не был в этом уверен.
— Их отряд уже атаковал мост, — напомнил он. — Эти москиты спрыгнули со своих скал и пролетели над нашими строителями, швыряя сосуды с зажигательной смесью. Их нападение вызвало панику.
Блейд пристально посмотрел на своего помощника.
— Ну, и скольких людей ты тогда потерял?
— Только четверых. Они испугались, упали с понтона и пошли на дно.
— А хитты? Что случилось с ними?
Огьер ухмыльнулся.
— Они тоже свалились в воду. Мы сбили их стрелами.
— Вот видишь. Их снаряды повредили мост?
— Нет, они промазали. Но будут новые попытки.
Блейд зевнул и потянулся.
— Конечно, будут, так что лучникам не стоит ловить ворон. Ну, ладно! Пусть хитты устраивают налеты и несут потери. Пока они стараются сжечь этот понтон и не подозревают о другом, тайном, все хорошо. Мы обманем их, захватим врасплох и побьем… — Он снова зевнул. — Пора спать, друзья мои. Завтра много дел.
— Да, пора, — согласился Тэн. — Но я уснул бы лучше после кружки вина.
— Нет! Отправляйся в свою палатку, ложись, и пусть тебе приснится мост, который ты строишь. Помни, он должен располагаться точно на один локоть под водой, иначе коннице будет трудно его преодолеть.
— Похоже, мне придется стать рыбой и пить одну воду, — состроил недовольную гримасу Тэн, покидая штабной шатер.
На следующее утро они выехали верхом в дюны, дали крюк к востоку и вышли к той точке побережья, где расположились лагерем лучшие саперы Тэна. Здесь также были собраны большие запасы свай, бревен, досок и инструментов, все материалы тщательно засыпали песком. Костров солдаты не жгли. Блейд быстро осмотрел лагерь и остался доволен; несомненно, Кровавый Топор пока не подозревает о его планах. Проблема заключалась в дальнейшем сохранении тайны.
Были, однако, и другие сложности.
— Нам приходится работать в темноте и в тишине, — сказал Тэн, — и уже это достаточно трудно. Но мы также должны трудиться под водой, что очень замедляет темпы — хотя я тут собрал лучших пловцов и ныряльщиков. Не рассчитывай, что дело пойдет быстро — потребуется немало времени, чтобы построить этот мост.
— Это плохо, — отметил Блейд, — мы может потерять преимущество внезапности. Подводный мост надо закончить в тот день и час, когда первый понтон достигнет северного берега и все силы хиттов будут оттянуты к западу для отражения нашей атаки. Затем они увидят, как всадники Зира пересекают пролив прямо по воде, и одно это зрелище приведет их в растерянность. Прежде чем они опомнятся, наши войска уже будут на их берегу.
— Ты можешь научить моих людей дышать под водой? Или велишь отрастить им жабры? — сердито осведомился Тэн.
Блейд в задумчивости погладил бороду, затем усмехнулся и хлопнул Тэна по плечу.
— Попробую, приятель! У тебя найдется здесь палаточная ткань и кузница?
— Конечно. Ты хочешь сделать жабры из железа и тряпок?
— Что-то вроде этого. Пусть принесут ткань, иголки и толстую нить или бечевку.
Когда все было готово, странник разрезал плотный холст на полосы и скатал из них трубки.
— Промажьте их снаружи смолой, — велел он, — тогда шов не будет пропускать воду. А теперь идем в кузницу
Чтобы противник не услышал грохота молотов, оружейники работали в огромной яме, выкопанной в песке. Их старшина разинул рот, когда Блейд объяснил, что ему нужно, рисуя эскизы на клочках пергамента
— Ты умеешь ковать шлемы, — втолковывал он мастеру, — а это — тот же шлем! Но большой — такой, который может накрыть голову до самых плеч. Сзади должно быть отверстие для трубки, а впереди — маленькая пластинка из стекла.
К этому времени Тэн уже уловил идею примитивного воздушного колокола и радостно завопил.
— Клянусь Белыми богами, повелитель Блейд, ты творишь чудеса! Но каким образом воздух попадет вниз, к пловцам?
Блейд улыбнулся, если бы все проблемы решались так просто! Он показал на кузнечные меха.
— Погляди сюда, Тэн. Ты ведь опытный мастер! Ну, и что ты думаешь?
— Получится! — взревел хитт в полном восторге. — Говорю тебе, получится!
— Да, это приспособление будет работать. И, значит, твои парни смогут поворачиваться побыстрее. Начните сегодня же вечером. Никаких разговоров на берегу, используйте только жесты. Всех людей одень в черное. Предупреди, что хороших работников ждет награда, а бездельников и неосторожных — виселица и плети.
— Я давно понял, что придется работать в тишине, — Тэн кивнул лохматой головой, — и обучал плотников и пловцов целых десять дней. Теперь каждый знает свое дело и нет нужды орать на них.
— Тогда пусть Белые боги и удача будут с вами, — кивнул Блейд. — Мы с Огьером вернемся сейчас к западному мосту. Будем поддерживать связь через посыльных. Прощай, Тэн.
На обратном пути Огьер долгое время ехал молча, погруженный в размышления. Наконец он нехотя признал, что все может получиться и вторжение на сей раз имеет шансы на успех.
— Но все равно я не вижу необходимости в этой войне. Да, мы нанесем поражение хиттам и обезопасим свои северные рубежи, но для чего? Чтобы затем по велению Касты приступить к захвату стран на юге, востоке и западе? Сейчас ты работаешь, владыка Блейд, на него! И я думаю, — генерал помрачнел, — не разделяешь ли и ты сам его планы?
Блейд отрицательно покачал головой.
— Нет, Огьер, просто наши цели временно совпадают. У хиттов есть кое-что нужное мне, и я собираюсь добраться до этой штуки.
Генерал выглядел удивленным.
— Что тебе надо у них? Страна хиттов — одни камни, ущелья и горы! Скота мало, земля бедная… Сами хитты — невежественные варвары, за исключением, пожалуй, Тэна… Чем ты хочешь завладеть?
— Алмазами! Твердыми прозрачными камнями. Ты знаешь о них?

Предыдущая страница 7 Следующая страница


Ричард Блейд, властелин 8

Огьер нахмурился.
— Ты говоришь о блестящих камушках, которые Тэн вставляет в резцы? Да, знаю. Отличные игрушки для детей, разноцветные искры в них так и мерцают! Я знавал одну шлюху из гарема, которая таскала такой камень на шее. И они нужны тебе? Только алмазы? Зачем?
Объяснить это было невозможно, так что Блейд не стал и пытаться. Он просто сказал:
— На моей родине, Огьер, такие блестящие камни очень ценятся. Дороже золота и серебра!
Огьер коснулся своей массивной цепи с маленьким щитом и покачал головой.
— На твоей родине полно ненормальных, повелитель. Камень есть камень, блестящий он или нет. С камнем нельзя переспать, его невозможно съесть и он не способен заменить друга. Стоит ли ввязываться в войну и терять людей, чтобы разжиться десятком-другим этих камешков?
— Тем не менее, они мне нужны… — Блейд искоса глянул на угрюмое лицо своего помощника. — Помни, Огьер, ты поклялся мне в верности. Неужели ты нарушишь клятву? Теперь, когда Измир мертв?
Генерал нахмурился, его лицо потемнело еще сильней. Он сердито поскреб черную щетину на подбородке.
— Я ничего не собираюсь нарушать. Клятва есть клятва… Но все равно, мне не нравится вся эта затея.
Они долго ехали в молчании. Наконец Огьер сказал:
— Я должен исполнять свой долг, и я буду его исполнять. А потому хотелось бы приступить к делу как можно скорее, чтобы скорее его и закончить. Когда мы атакуем, владыка Блейд?
— В день, когда завершатся работы на подводном мосту. К этому времени мы должны продвинуть западный понтон к берегу хиттов как можно ближе… -он на мгновение задумался и спросил. — Они еще не начали ночные нападения?
— Пока нет, но начнут, будь уверен. Они примутся подплывать на лодках, рубить сваи, бросать горючую смесь… Я знаю, что говорю! Я был здесь в последний раз, когда Измир пытался пересечь пролив.
Блейд немного поразмыслил.
— Да, я тоже думаю, что они устроят контратаку. Но если мы сумеем продвинуться хотя бы на три четверти ширины пролива, будет вполне достаточно.
— Почему? У скал на северном берегу самая глубина! Наши тяжеловооруженные легионеры не смогут проплыть даже сотню ярдов. Какая польза от незаконченного моста?
Странник огладил бороду и улыбнулся.
— Никогда еще не встречал такого скептика! Ты видишь только плохое, Огьер! Только груду навоза, и ни одной золотой монеты!
Но генерал не улыбнулся.
— Я вижу реальность, — мрачно возразил он.
— Но ты не понимаешь, как обернуть недостатки в достоинства. Мы используем этот недостроенный мост как пристань. Окружим его для защиты баркасами, и с их помощью начнем высаживать десант. Кровавый Топор примет нашу атаку за главный удар, но она будет только отвлекающим маневром. Но достаточно убедительным, чтобы связать основные силы хиттов!
Огьер продолжал хмуриться.
— Но как это сделать? У нас ограниченное число людей, и если ты атакуешь большими силами на первом мосту, откуда взять солдат для главного удара? Я считал, что для него ты прибережешь основную часть войска.
Блейд спокойно взглянул на генерала.
— Мы ведь еще не толковали насчет плана сражения, верно?
Огьер покачал головой.
— Нет. Ты многое держишь в секрете. Это неплохо для военачальника, но мне кажется…
— Пусть не кажется, Огьер! Попытайся думать своей головой! Кровавый Топор ждет, что наши основные силы ударят со стороны первого понтона, так оно и случится. Атака основных сил, Огьер, но не главный удар! Его мы нанесем с подводного моста. Я сам возглавлю солдат, пойду с небольшим отборным отрядом. Мы быстро пересечем пролив и зайдем в тыл хиттам, ты же начнешь фронтальную атаку и покрепче сцепишься с ними. Если повезет, мы ударим прежде, чем Кровавый Топор разберется в ситуации. Таков мой план! Теперь я хотел бы выслушать твои мрачные прогнозы.
На сей раз Огьер долго молчал, что-то прикидывал, морща лоб, и, наконец, произнес:
— На побережье сейчас стоит только один легион, не считая рабочих команд Тэна. В столице готовятся еще девять, все — из новобранцев. Ты знаешь, что они собой представляют, — это еще не солдаты, а толпа плохо обученных людей. Что же нам делать? Может, ты превратишь свои блестящие камни в опытных воинов?
— Камни — камнями, а люди — людьми, — ответил Блейд. — Люди -твое дело, Огьер. Ты вернешься в город и примешься за работу вместе со своими офицерами. И за шесть-семь дней вы закончите обучение новых легионов.
— Невозможно! — воскликнул генерал. — Это…
— Я же не требую, чтобы ты превратил новобранцев в настоящих солдат, — прервал его странник. — Пусть они выглядят как солдаты и умирают как солдаты. Мне нужно количество, Огьер! Толпа, орда! Чтобы хитты, увидев тысячи и тысячи наших бойцов, задумались и ужаснулись… Они не успеют разобраться, хороши или плохи наши солдаты — мы задавим их числом и нанесем внезапный удар с тыла! Вот как все произойдет, Огьер!
— Хорошо бы, — пробормотал его помощник. — Раньше хитты всегда били нас… и новичков, и ветеранов.
— Пусть бьют новобранцев! Уверен, Кровавый Топор ни о чем не догадается! Твой же легион, Огьер, и солдаты из моей охраны пойдут в атаку по подводному мосту. Мне понадобятся самые опытные и умелые люди.
Огьер сплюнул и пробормотал:
— Не сомневаюсь…

* * *

Блейд отправился в столицу сразу после ужина; ему предстояло ехать всю ночь, чтобы попасть в город к рассвету. По дороге он вновь и вновь с отчаянными усилиями пытался установить связь с Сынком Ти, но успеха не имел. Все четыре биоинвертора, вживленных в его мозг, были мертвы, а это значило, что он не сможет переслать даже крохотного камешка из бесчисленных сокровищ хиттов.
Утром он прибыл во дворец в самом мрачном расположении духа.

Глава 7

Наступление началось на восьмой день после того, как Блейд окончательно обосновался в армейском лагере на побережье. Все наличные войска были подтянуты к проливу, первый понтонный мост удалось значительно продвинуть вперед, что стоило немалой крови и усилий; теперь его свободный конец находился в нескольких сотнях ярдов от вражеского берега. В этом месте крутые утесы, прорезанные довольно широкими расщелинами, обрывались у небольшого каменистого пляжа, где воинов Зира поджидали пять тысяч хиттов, выстроившихся в форме полумесяца. Основные силы Кровавого Топора, которые Блейд оценивал тысяч в десять, встали лагерем на плоскогорье, за скалами, откуда на пляж могли спускаться подкрепления. Всю предыдущую ночь в бухте, у самой воды, и на вершинах утесов пылали огни и звучали боевые песни; ветер доносил до легионеров Зира их грозную мелодию.
Под командой Огьера было сосредоточено двадцать тысяч человек, из коих три четверти являлись наскоро обученными новобранцами. Блейд, затаившийся со своим воинством в дюнах, неподалеку от подводного моста, имел не более четырех тысяч солдат, но то была лучшая часть армии Зира. В его корпус входили три отряда кавалерии, по шестьсот всадников в каждом, и тяжеловооруженная пехота.
С первыми утренними лучами он вывел своих бойцов из-под прикрытия дюн на берег. Края понтона в двенадцать футов шириной отмечали красные флажки, едва заметные над поверхностью воды. Небольшая бухта на противоположном берегу, до которой была примерно тысяча шагов, казалась пустынной. Легкий ветерок доносил отзвуки битвы — значит, войска Огьера уже вступили на землю Хиттолы. Над водой еще висел туман, и Блейд не мог видеть, как разворачивается сражение, но слышал оглушительный боевой клич хиттов, от которого звенел воздух.
Он поглубже надвинул на лоб полированный шлем с ярким малиновым плюмажем. У пояса странника висели меч и булава, к седлу были приторочены три коротких копья и аркан. Тэн, который ехал верхом вслед за ним, вооружился столь же основательно, шлем хитта украшали бронзовые рога.
Когда они достигли воды, светловолосый великан произнес краткую молитву, испрашивая милостей разом у Белых и Черных богов. Он завершил ее словами:
— Отдайте мне сегодня голову Галлиганта, Великие, и завтра я готов расплатиться с вами собственной жизнью! Даруйте мне месть, чтобы дух несчастной Трозы обрел покой!
Лошади упрямились и не хотели входить в воду, не замечая прочного настила, скрытого футовой толщей волы. Ее поверхность уже окрасилась кровью, и у понтона показались первые трупы, гонимые волнами и ветром.
Блейд тронул шпорами бока своего жеребца, заставив его ступить в воду между красными флажками. Почувствовав опору под ногами, конь успокоился и шагнул на невидимый мост. Тэн въехал на настил следом за повелителем. На мгновение они остановились, Блейд повернулся в седле, поднял руку и громко воскликнул:
— Вперед, воины Зира! Вперед, к победе!
Затем оба предводителя двинулись вперед; кони шли осторожно, но уверенно. Далекий берег, пустынный и тихий, проглядывал сквозь туман. Никакого движения — ни на песчаной полоске у воды, ни в просвете меж скал… Блейд улыбнулся Тэну и посмотрел назад, первый отряд кавалерии уже находился на мосту, по два всадника в ряд, за ним строились остальные.
Тэн оглядел далекий берег.
— Пусто! Ни лазутчиков, ни охраны… Похоже, мы сделаем это, владыка Блейд… Клянусь всеми богами, сделаем! О-ох, как я напьюсь вечером!
— Полагаешь, что победа нам уже обеспечена? Не рано ли? — произнес Блейд. Но чувствовал он себя отлично. Все шло по плану; его эскадроны уже преодолели половину пролива.
Туман быстро рассеивался. В миле от них грохотала железом и бронзой битва, звон металла часто перекрывали яростные вопли легионеров и боевой клич северян. С середины моста Блейд разглядел клубы густого черного дыма и блеск пламени — очевидно, горели баркасы Огьера. Десятки воинов-птиц планировали к воде со скал, сбрасывая горшки с зажигательной смесью.
— Огьеру достался жесткий кусок, — пробормотал Тэн, кивнув на трупы, покачивающиеся в воде. — Солдаты Зира… Смотри, всего один из Хиттолы, да и то женщина…
Блейд бросил взгляд в сторону разгоравшегося сражения. Теперь он мог разглядеть большие деревянные баркасы, один из них грузился у свободного конца понтона. Вот он отошел, и на его место тут же встал другой… Весь мост занимала плотная масса войск, по четыре человека в ряд, до самого южного берега, где своей очереди ждали остальные солдаты. Блейд насчитал на пляже у подножий утесов уже шесть транспортных барж; три из них — разбитые, пылающие. У самой кромки воды кипела яростная рукопашная схватка. Значит, Огьер сумел-таки захватить плацдарм…
Опустив голову, странник бросил взгляд на труп, привлекший внимание Тэна. То была молодая женщина с короткими льняными волосами, одетая в кожаные доспехи с металлическими бляшками. Тело покачивалось лицом вверх, широко распахнутые голубые глаза застывшим взором уставились в небо. Голова женщины была пробита камнем из пращи.
— Сражаются даже девчонки… — пробормотал Тэн. — Вперед, мой повелитель! Нам нельзя медлить!
Они двинулись дальше. Блейд повернулся в седле, оглядывая длинную цепочку своих воинов. В пятидесяти ярдах за ним шла кавалерия, затем тянулась пехота, строй которой напоминал закованную в железо сороконожку. Бухта с песчаным пляжем находилась только в сотне шагов впереди, и странник пришпорил своего коня.
До берега оставалось двадцать ярдов, когда со скалы спланировал вниз воин на широких крыльях, швырнув зажигательный снаряд. Блейд впервые увидел воздушного бойца; руками тот цеплялся за середину деревянного каркаса, обтянутого пергаментом и походившего на кожистые перепонки летучей мыши. Он придержал лошадь, наблюдая, как человек-птица несется к ним на чуть посвистывающих на ветру перепончатых крыльях. Хитт был абсолютно нагим, если не считать набедренной повязки; с его запястий свешивались кожаные мешочки. Северянин опустился уже так низко, что Блейд мог различить оскал зубов и глаза, полные ненависти. Сделав резкое движение кистью, он выпустил снаряд, вспыхнувший пламенем, дым и вонь наполнили воздух.
— Близко, — сказал Тэн. Он высвободил дротик из петли у седла, привстал на стременах, прицелился и бросил. Человекптица, забив крыльями, рухнул в воду с пробитой грудью.
Великан рассмеялся и, раскрыв рот, испустил воинственный клич хиттов.
— И-и-и-а-а-а-а!
— Прекрати, — велел Блейд. — Не хватает только, чтобы нас перепугали с вражеским войском! И запомни — ты больше не хитт.
— Это в крови, — ухмыльнулся Тэн, — а зов крови нельзя превозмочь. Если бы не эти мерзавцы, Кровавый Топор и Галлигант, сейчас я сражался бы против тебя, владыка Блейд.
Они приблизились к берегу, выбрались на песок бухты — лошади сразу загарцевали, заплясали, оказавшись снова на твердой земле, — и отъехали в сторону, пропуская первый отряд кавалерии. Всадники промчались мимо них, сверкая доспехами и лязгая оружием, с развевающимися вымпелами на кончиках пик Блейд крикнул, приказывая командиру отряда немедленно занять окрестные лощины и низкие холмы за бухтой, чтобы прикрыть высадку тяжеловооруженной пехоты.
Он едва успел отдать это распоряжение, как на берег хлынули хитты. В прохладном утреннем воздухе зазвенел леденящий кровь боевой клич, и из-за камней появились первые нападающие. На мгновенье странник почувствовал тревогу; он подумал было, что напоролся на засаду. Потом он разглядел, что врагов тут немного — меньше сотни. И большая часть — старики да инвалиды, разношерстная команда, оставленная здесь на всякий случай. Несомненно, Кровавый Топор не ожидал фланговой атаки и не подозревал о подводном понтоне.
В короткой и стремительной схватке Блейд в первый раз познакомился с неукротимым нравом хозяев Хиттолы. Они нападали снова и снова, с дикими воплями, швыряя копья и камни, и когда всадники громоздили очередной холм трупов, задние взбирались на павших и шли на смерть с воинственным вызывающим кличем. Блейд и Тэн остановили лошадей в стороне, предоставив кавалерии уничтожать береговой заслон. Жалость и восхищение поднялись в душе странника, ему никогда не доводилось видеть подобных бойцов. С изумлением взглянув на Тэна, он пробормотал:
— Лихие парни… Кажется, им неведом страх…
Тэн глухо рассмеялся.
— Они просто не знают такого слова, мой повелитель. Его нет в языке хиттов! И слова «трус» тоже! Конечно, они — глупые варвары и…
— Потом, — Блейд развернул коня. — Потом ты расскажешь мне об их доблести, а сейчас нам нужно торопиться. Останься здесь и проследи, чтобы пехота благополучно переправились через пролив. Я возьму с собой всадников и пойду в глубь холмов. Ты построишь людей в колонну и двинешься следом. Торопись, Тэн, мне кажется, Огьеру приходится туго. Полагаю, он ждет вас с большим нетерпением.
Тэн направился обратно к мосту. Уже добрых полтысячи пехотинцев миновали пролив, теперь они строились на берегу в плотное каре. Блейд погнал коня через узкий проход в прибрежных скалах к заросшему густой травой лугу, который постепенно поднимался вверх; за ним следовали второй и третий отряды кавалерии, на ходу равняя строй. Первый эскадрон уже занял верхний край луга. Блейд пустил жеребца в галоп и разыскал командира.
— Встретил кого-нибудь, парень?
Командир отряда, молодой офицер, облаченный в доспехи рядового кавалериста, вытянулся в седле;
— Никаких следов врага, мой повелитель! — Лицо воина горело торжеством. — Мы обманули их! Кроме нескольких стариков, перебитых внизу, хиттами и не пахнет! Мои люди рвутся вперед. Прикажи, владыка!
— Я дам команду, когда наступит время, — сурово произнес Блейд. — И смотри, капитан, чтобы хитты тебя не надули! Тронемся дальше, когда подтянутся второй и третий отряд. Пойдем треугольником.
Он спешился и концом клинка набросал на земле схему.
— Ты поедешь первым, а я возьму под команду третий отряд. Второй будет двигаться слева от тебя и на восемьсот локтей сзади, я — в той же позиции справа. Запомни хорошенько! У меня нет желания напороться на засаду.
Энтузиазма у молодого офицера поубавилось.
— Да, повелитель… Хитты — большие мастера устраивать ловушки… -Молодой офицер прислушался к грохоту боя и улыбнулся Блейду. — Но судя по тому, что происходит на побережье, у Кровавого Топора нет лишних людей для засад.
— Побеспокоимся о нем, когда окажемся поближе, — ответил Блейд. — А сейчас — вперед! Поищи холмы и деревья, которые могли бы послужить нам укрытием. Когда свернешь к берегу, дай сигнал флагом. Держи эскадрон все время под прикрытием леса, если удастся — нам надо зайти в тыл основным силам хиттов на возвышенности. Если встретишь их — лазутчиков либо небольшой отряд — разделайся с ними на месте. Никто не должен предупредить Блудакса, что мы находимся сзади. Понял?
— Что делать с женщинами и детьми, повелитель?
— Берите их в плен, если сумеете… если нет, их придется уничтожить. — Нелегкое решение, но другого выхода не было.
Когда первый эскадрон всадников тронулся в путь, Блейд отдал такие же приказы остальным командирам и, заняв место во главе третьего отряда, направился к северу вдоль гряды скалистых холмов. Никаких признаков врага все еще не было.
Когда он со своими всадниками отдалился на полмили от берега, его разыскал посыльный.
— Капитан Тэн велел сообщить, что пехота перебралась через мост, построена и выступила вслед за конниками. Мне ведено остаться с тобой, владыка, и передавать приказы.
Блейд оглянулся. Колонна пеших солдат как раз показалась из-за холмов, острия копий и навершия шлемов сверкали в первых лучах солнца. Даже на расстоянии он мог различить золотистые блики на бронзовом шлеме Тэна, увенчанном рогами.
Посыльный был еще очень молод — парнишка, едва вышедший из подросткового возраста. Блейд внимательно оглядел его.
— Как тебя зовут, сынок?
— Марко, мой повелитель.
Блейд улыбнулся и похлопал юношу по плечу.
— Ну что ж, поезжай за мной. Марко. Надеюсь, пока не придется никуда тебя посылать — это означало бы провал моих планов и большие неприятности для всех нас.
Тэн знал, что ему нужно делать; Блейд проиграл с ним план битвы добрую дюжину раз за последнюю неделю.
С полчаса отряд двигался в глубь суши, пробираясь по краю скудной и малотравной луговины. Грохот сражения почти стих, когда всадникам встретилась хвойная роща; теперь они огибали гряду холмов, прячась за деревьями. Блейд посматривал на солнце, полный тревоги за Огьера; его генерал слишком долго бился на берегу, поливая кровью своих легионов захваченный плацдарм. Вероятно, он с трудом сдерживал атаки воинов Кровавого Топора, который постепенно подтягивал резервы с плоскогорья и из ущелий поблизости. В этом, однако, и заключалась суть разработанного Блейдом плана — чтобы Огьер крепко схватился с хиттами и удерживал их на месте, вынуждая все время подводить свежие войска, пока ударный отряд не зайдет им в тыл. До сих пор все шло как по маслу, но время и усталость были решающими факторами. Слишком неопытные солдаты находились под началом Огьера, и сколько они смогут выстоять, было известно лишь одним Белым да Черным богам.
Марко нарушил размышления повелителя:
— Сигнал, мой господин!
Блейд приподнялся на стременах и посмотрел вперед. Вдалеке размахивали красным флажком — на таком расстоянии он выглядел чуть побольше цветной точки. Затем засверкал гелиограф, посылая отраженные солнечные лучи. Блейд выругался про себя. Если у Кровавого Топора оставались еще наблюдатели на холмах, они увидят зги вспышки.
— Прочти мне, что там сообщают, — велел он Марко.
— Первый отряд повернул к западу, владыка. Хиттов они не встретили. Нашли деревню, откуда угнан и скот, и птица… Капитан считает, что еще шесть-семь тысяч локтей, и отряд окажется позади войска хиттов. Он ждет приказов.
— Передай ему… Погоди, у тебя есть зеркало?
Марко вытащил из-под панциря небольшой полированный диск.
— Передавай, парень: он должен пройти еще шесть тысяч локтей и потом повернуть к югу. Пусть маскируется за деревьями и холмами. Когда отряд окажется в тылу хиттов, нужно остановиться и ждать меня. Убедись, что он все понял и дал подтверждение.
Юноша выехал на солнце и замигал зеркальцем, прикрывая его ладонью; затем подождал ответных сигналов и повернулся к Блейду.
— Он все понял и выполняет, господин.
— Хорошо. А сейчас. Марко, поезжай обратно к капитану Тэну и передай ему, какой приказ отдан мной первому отряду. Тэн должен действовать так же, но теперь я буду ждать его подхода, как первый эскадрон ждет моего. Его людям нужно поторапливаться. Скажи ему, чтобы гнал их кнутом, если понадобится. Ну, отправляйся!
Марко ускакал галопом, а Блейд поохал к голове колонны. Марш продолжался, и вскоре они достигай небольшого поселка. Блейд быстро осмотрел его: аккуратно распланированные улочки, дома из дерева и ивняка, обмазанного глиной, плетеные изгороди, крыши из теса и дранки. Двери и окна были распахнуты настежь, в воздухе витали запахи пищи, но ни одной живой души не попалось навстречу всадникам.
Скривив губы, странник покачал головой. Тэн верно говорил — когда хитты сражались, они делали это на совесть.
Его приказ был выполнен точно: вскоре Блейд увидел своих всадников из первого эскадрона, ожидавших под деревьями у подножья полого холма. Часть воинов спешилась; соблюдая тишину, они чистили лошадей или грызли сухари. Из-за гребня доносились звуки сражения, уже ясно различимые, громкие и яростные. Блейд спрыгнул в траву и осторожно подошел к опушке рощи, посматривая в небо — в любой момент здесь могли появиться люди-птицы. Молодой командир отряда, шагавший рядом с ним, засмеялся и сказал:
— Мы не видели тут ни крылатых воинов, ни других хиттов, владыка. Я думаю, Огьер схватился с ними всерьез, и им некогда смотреть но сторонам.
Странник: изучал склоны холма. Подъем был пологий, земля — ровная и покрытая травой; то тут, то там торчали деревья и кусты. Гребень возвышенности оказался каменистым, но это не представляло опасности; за ним, насколько мог видеть Блейд, холм не обрывался крутизной — там тоже шел ровный пологий откос.
— Я послал человека на вершину, — сказал молодой офицер. — Он двигался ползком и его не заметили. Там луг, который тянется до самого обрыва над пляжем. И там стоят главные резервы хиттов.
Блейд поморщился; эта инициатива не привела его в восторг. Хорошо, что разведчика не заметили, иначе хитты уже были бы здесь.
— Сколько там воинов? Твой человек сосчитал?
Офицер пожал плечами.
— Примерно тысяч семь-восемь, мой господин. Лазутчик не стал задерживаться, боялся, что его обнаружат. Но он заметил, что хитты не слишком обеспокоены сражением. Слоняются вокруг и играют в кости… если мой человек не сочиняет, одна парочка занималась любовью в кустах ярдах в пятидесяти от него.
Блейд усмехнулся.
— И никаких крылатых разведчиков?
— Никаких. Сомневаюсь, что хоть один остался в живых. Они -смертники, и у хиттов их было немного.
Странник снова осмотрел склон; он тянулся на полторы мили до самого гребня, за которым находились враги, беспечные, не ожидающие нападения. Уж слишком все легко, слишком просто, чтобы оказаться правдой…
— Ни отставших, — пробормотал он, — ни обоза, ни дезертиров, ни тылового охранения… Не понимаю!
Молодой кавалерийский офицер немного осмелел.
— Таковы эти северные варвары, мой повелитель: они умирают с легкостью и не страшатся ничего. Хитт считает честью погибнуть за своего вождя и свой род и даже готов бороться за такую привилегию. Они — странные люди, господин.
— Да, — согласился Блейд, — странные. Чтобы сражаться с ними, лучше набрать армию тоже из хиттов… Но вот приближается второй отряд — пошли человека к ним, пусть передаст, чтобы занимали позицию на правом фланге. Ты продвинься влево, а я встану в центре.
Через несколько минут галопом подскакал Марко на взмыленной лошади; ее бока ходили ходуном.
— Капитан Тэн совсем рядом. Он сейчас подойдет, но просит дать его людям отдышаться — они бежали большую часть пути.
Блейд поглядел на солнце.
— Десять минут на привал, не больше. Передай это Тэну, а потом проследи, чтобы сложили сигнальные костры. Пусть будут готовы зажечь их… да, проверь, заготовлен ли порошок, который окрашивает дым.
Сейчас, почти перед самой битвой, странник обнаружил, что его охватило нетерпение. Он поглубже надвинул шлем и стал расхаживать взад-вперед по опушке, задевая траву кончиком меча. Подошли офицеры; но, заметив, в каком настроении их полководец, они в нерешительности остановились, перешептываясь между собой. Некоторые сели на землю, поджав ноги; другие вытягивали шеи, оглядывая склон.

Предыдущая страница 8 Следующая страница


9 Джеффри Лорд

Наконец прибыл Тэн. Он сильно запыхался, соломенные волосы выбились из-под бронзового шлема. Улыбнувшись Блейду, он выбросил руку вверх в воинском салюте.
— Я чуть не загнал пехоту насмерть, но мы прибыли! Дай людям перевести дух, и они будут хорошо сражаться. — Тэн кивнул головой в сторону гребня, откуда долетал приглушенный расстоянием шум битвы. — Бьюсь об заклад, Огьер будет рад нас увидеть! Он, наверно, уже трижды проклял всех богов, и я его не обвиняю — с хиттами можно сражаться весь день и не захватить ни клочка земли.
Блейд собрал вокруг себя офицеров и стал концом меча набрасывать план на твердой каменистой почве.
— Я атакую в центре с третьим отрядом кавалерии; первый и второй эскадроны займут фланги. Мы должны держать боевой порядок и одновременно подойти к гребню. Затем центр ждет, а фланговые отряды продолжают двигаться — пока наш боевой строй не примет форму полумесяца. Я хочу, чтобы ни один враг не проскользнул сквозь ваши линии! Пусть одна сотня конных копейщиков держится сзади, не вступая в сражение, и уничтожает прорвавшихся мимо нас хиттов. Ну, все ясно?
— Да, господин! — в один голос ответили офицеры.
Блейд посмотрел на своего адъютанта, юного Марко.
— Сигнальные костры готовы, парень?
— Готовы, мой повелитель. Только факел поднести да бросить порошок…
— Зажигай!
Вспыхнула дюжина костров, испуская густой дым; потом в огне затрещал, запузырился горючий порошок, и черно-сизые клубы окрасились багровым.
Блейд вскочил в седло и подъехал к своему отряду; подняв голову, он наблюдал, как дымные столбы взмыли над деревьями. Еще немного — и их увидит Огьер и поймет, что атака с тыла началась. Генерал усилит давление на врага, бросит в бой последние резервы, чтобы связать отряды северян на берегу. Огьер будет наковальней, а он, Блейд, — молотом, и между ними окажутся хитты.
Он приподнялся на стременах, махнул мечом в сторону гребня, выкрикнув команду; она эхом прокатилась дальше вдоль шеренги всадников.
Жеребец Блейда, раздувая ноздри, блестя кольчужной попоной, поднялся на дыбы; его передние копыта молотили воздух. Странник натянул поводья, пришпорил своего скакуна и помчался вверх по склону, в двадцати ярдах от конной лавины.
Стук тысяч подкованных железом копыт сливался в непрерывный грохот, дрожала земля, ветер бил в лицо, нес запахи крови, пота, соленой воды. Перед самым гребнем Блейд оглянулся через плечо: всадники мчались за ним, дальше поспешала тройная линия пехоты, растянувшаяся на полмили. Откуда-то донесся резкий голос Тэна, его дикий, звенящий крик — и-и-и-а-аа-а-а!
Они пересекли гребень. Подковы высекали искры из голого камня, некоторые лошади поскользнулись и упали. Когда кавалерия миновала скалистый участок, Блейд поднял руку, приказывая замедлить бег; сейчас фланги должны были выдвинуться вперед и завершить окружение. Он начал отсчитывать секунды по биению пульса. Перед ним, на обширном лугу, спускавшемся к краю обрыва, царило столпотворение. Вопили женщины, метались дети, мужчины с лихорадочной поспешностью пробирались сквозь толпу, пытаясь развернуть боевой строй в сторону гребня. Тревога поднялась всего минуты две назад. Многие воины отдыхали; сейчас они с проклятьями выскакивали из черных палаток и фургонов, хватая оружие. Некоторые принялись опрокидывать возы, чтобы задержать нападающих.
Блейд закончил отсчет и огляделся. Фланговые отряды выдвинулись на три сотни ярдов и теперь заворачивали внутрь, чтобы захлопнуть ловушку. Кавалеристы уже вступили в схватку с небольшими группами хиттов, которые, стоя спинами друг к другу, наносили удары длинными копьями. Блейд увидел, как лошади натыкаются на них, как вылетают из седел всадники; северяне бились отчаянно. Он пустил коня вскачь, крикнул, подзывая к себе одного из младших офицеров. Тот подскакал — с сияющими боевым азартом глазами — и наклонился поближе, чтобы расслышать приказ.
— Скачи к пехотинцам! — закричал Блейд. — Пусть нанесут удар по центру в плотном строю. Они должны пробиться до обрыва, разделить войско хиттов, затем развернуться направо и уничтожить их. Когда передашь приказ, скажи капитану Тэну — пусть разыщет меня, завершив дело.
Лицо юноши вытянулось, но он послушно развернул коня и поскакал в тыл.
Всадники надвигались на врага; впереди маячила линия перевернутых повозок с плоскими днищами и огромными колесами. Копья и стрелы засвистели навстречу отряду Блейда, потом за фургонами поднялась неровная цепочка людей с пращами, и в атакующих полетели камни и свинцовые желуди. Несколько конников рухнуло наземь.
На странника бросились три хитта — белокожие рослые воины, облаченные в шкуры и кожаные доспехи. Один повис на узде, пытаясь свалить лошадь, двое остальных атаковали с обеих сторон, действуя мечами и кинжалами. Блейд получил порез на бедре, прежде чем свалил булавой одного врата и прикончил клинком второго. Воин, ухватившийся за узду, рухнул на землю с пробитым черепом — жеребец Блейда озверел от запаха крови и яростно молотил копытами. Пришпорив скакуна, странник преодолел преграду из возов и очутился в гуще северных воинов. Безоружная девушка прыгнула на него с яростным воплем; он оглушил ее, ударив по голове плоской стороной меча. Даже в пылу битвы он не мог заставить себя убить женщину.
Напирая толпой, хитты попытались свалить коня и всадника в сверкающих доспехах. Дюжина врагов с боевыми кличами навалилась на них, но Блейд успешно отбивался, привстав в стременах; его меч рубил, колол, парировал удары, булава плющила кости и черепа. Кровь хиттов забрызгала его с ног до головы. Наконец он прорвался сквозь толпу и выехал за линию фургонов и черных палаток, на небольшое возвышение посреди луга. Здесь странник остановился на мгновение, чтобы перевести дух и осмотреться. Его кавалерия преодолела баррикаду; пехотинцы с трудом ломились через центр, ломая яростное сопротивление северян. Обрыв находился в сотне ярдов от Блейда.
Он подозвал к себе одного из кавалерийских офицеров. Тот подъехал, тяжело дыша и вытирая со лба пот; меч его покраснел от крови хиттов.
— Они сражаются, словно одержимые Черными богами, — вырвалось у всадника. — Я зарубил пятерых детей… раньше я такого не мог даже представить…
Блейд провел ладонью по лицу, стирая пот и кровь; потом велел офицеру передать приказ — перекрыть кавалерийскими дозорами все тропы, ведущие на берег пролива. Скоро он пришлет им на помощь пехотинцев.
— Я буду пробиваться с пехотой до самого обрыва, затем мы развернемся и покончим с хиттами. Мы уже раскололи их, осталось совсем немного… Помни, ни один хитт не должен уйти на берег с этого луга, и ни один варвар не должен попасть сюда с берега. Мы не можем позволить им соединиться.
Офицер понимающе кивнул.
— Да, мой повелитель. Тропы, что ведут к бухте, очень узки, и маленькая группа воинов сможет удерживать их, не давая пройти ни сверху, ни снизу.
— Иди и выполняй приказ, парень.
К Блейду пробился Тэн; в его предплечье торчала стрела, доспехи были погнуты и окровавлены, рогатый шлем сбит набок. Но на лице великана сияла победная улыбка.
— Разве я не говорил тебе, что хитты умеют сражаться? Даже если их застигнуть врасплох! Я горжусь своим народом.
Блейд с усмешкой посмотрел на него и кивнул на стрелу.
— Похоже, твой народ подарил тебе кое-что на память.
Тэн бросил взгляд на свою руку, словно увидел ее впервые.
— Это-то? Ерунда! Прострелил один воин… но я отплатил ему клинком. — Он вытянул вперед руку. — Сломай наконечник, мой господин, чтобы я мог вытащить древко.
Блейд отломил наконечник. Тэн скривил губы.
— Больно! Но ты все же заслужил кружку вина!
Он вытащил окровавленное древко и отшвырнул прочь. Блейд, достав чистую тряпицу из седельной сумки, помог ему перевязать рану.
Великан ткнул пальцем в бедро Блейда.
— Они пустили кровь и тебе?
— Ничего страшного. Пойдем! Мы должны пробиться к обрыву, чтобы Огьер увидел нас. Он вынес основную тяжесть битвы и нуждается в поддержке.
Схватки шли теперь только в нескольких местах, но их становилось все меньше и меньше — по мере того, как редели шеренги защитников. Несколько групп, ощетинившихся копьями, еще продолжали сражаться; всадники забрасывали их дротиками. Затем вперед выступили пехотинцы, готовые закончить работу, и через считанные минуты сопротивление было сломлено.
Блейд подозвал к себе офицера.
— Передай приказ командирами щадить тех, кто сдается в плен, женщин и детей разоружить насильно, всех связать. Мужчин, которые не бросят оружие, убивать. Проследи, чтобы все капитаны услышали этот приказ.
Когда офицер отъехал, Тэн сказал:
— Бесполезно, мой повелитель. Мужчины не сдадутся, а от женщин и детей жди одних неприятностей. Они не станут рабами и покончат с собой, если не смогут убежать. Ты знаешь про катту, секретный клинок? — Блейд кивнул. -Ну так вот — многие таскают его чуть ли не с пяти лет. Ночью перережут веревки и удерут. А тех, кто останется, тебе придется кормить и стеречь.
Блейд посмотрел на него.
— Что же прикажешь делать? Перебить их?
Тэн пожал плечами.
— Не знаю… Невозможно иметь дело с хиттами. Сам был хиттом, знаю… — он оглянулся. — Посмотри туда, владыка Блейд, и поймешь, что я имею в виду.
Оставшиеся в живых хитты отступали неровной тонкой цепочкой к краю обрыва. Наконец воины бросили свои последние копья, выпустили последние стрелы, швырнули последние камни. Затем они повернулись спиной к всадникам и пехотинцам Зира и с боевым кличем прыгнули в бездну.
— У них нет крыльев, — произнес Тэн, — а внизу их ждут острые камни.
У пропасти оставался лишь один хитт, и Блейд с Тэном направились к нему. Видно, у воина был припрятан последний камень для пращи. Заметив приближающихся всадников, северянин раскрутил пращу над головой и выпустил снаряд; камень прожужжал между Блейдом и Тэном. Хитт сплюнул, сделал неприличный жест, подбежал к обрыву и прыгнул. Его пронзительный боевой клич — и-и-и-и-а-а-а-а! — дрожал в воздухе, замирая по мере падения.
Два всадника подъехали к обрыву. Далеко внизу торчали острые каменные глыбы, забрызганные кровью, а за ними лежала узкая полоска пляжа — четверть мили в длину и не больше сотни ярдов в ширину. Там царил ад — во всяком случае, так показалось Блейду.
Сражение на берегу все еще продолжалось, несмотря на тесноту и давку, в которой было трудно поднять оружие. Войска Огьера отстаивали клочок земли размером в сто шагов; ни в одном месте он не превышал в ширину пятидесяти футов. Солдаты выкопали траншеи в песке и навалили перед ними трупы, но даже за этим защитным периметром шли десятки отдельных схваток. Сам Огьер разъезжал на коне у кромки воды и выкрикивал приказы; позади него вдоль всей линии побережья, пылали баркасы. Другие баржи, погрузив людей, отчаливали от понтона и направлялись к берегу. Мост был забит войсками на половину длины.
Тэн подогнал коня к самой пропасти, напряженно всматриваясь вниз. Он прикрыл глаза ладонью от солнца, пытаясь разглядеть отдельных бойцов, и вдруг крепко выругался.
— Вон Кровавый Топор, забери его Черные боги! Здорово бьется, проклятый пес! Но где Галлигант? Я его не вижу! Клянусь богами… Если кто-то убил мерзавца, украл у меня его жизнь…
Он начал что-то злобно бормотать по-хиттски, а Блейд подозвал офицеров. Сражение на холмах было выиграно; теперь предстояло идти на помощь Огьеру.
— Возьмите пехотинцев, — приказал странник, — и начинайте спускаться на берег. Всадники пусть спешатся и идут вместе с пехотой. Проходы узкие, но используйте свое численное преимущество и пробейтесь вниз. Мы должны как можно быстрее оказаться на пляже и атаковать хиттов с тыла, — он покосился в пропасть и добавил: — Их там осталось тысячи две-три, не больше.
Его слова вызвали ворчание; видно, некоторым офицерам казалось, что работа на сегодня закончена. Но Блейд грозно сверкнул глазами, и ропот смолк. Вызвали сигнальщика; встав на самый край обрыва, он замахал флажком, и Огьер в ответ поднял свой меч. Блейд подумал, что его генерал выглядит смертельно уставшим.
Он подъехал к Тэну, который все еще бормотал проклятья, тщетно пытаясь разглядеть своего врага.
— Или его убили, или он сбежал, — буркнул Тэн. — Последнее маловероятно, Бычья Шея не трус. Похоже, кто-то из наших прикончил его… и если я найду мерзавца, то зарублю на месте!
Гнев великана-хитта развеселил Блейда.
— Боюсь, приятель, ты устал махать мечом и мысли твои спутались, -сказал он. — Отвлекись-ка на минуту и покажи мне вождя хиттов. Хочу взглянуть, оправдывает ли он свое прозвище.
Тэн запустил перепачканные кровью пальцы в свою соломенную шевелюру и засмеялся.
— Да, ты прав, я веду себя как ребенок… Смотри! — он вытянул руку. — Вон там бьется Кровавый Топор — видишь кольцо трупов вокруг него? Я насчитал не меньше двадцати.
Странник пригляделся. Там, куда показывал хитт, легионеры Зира дошли почти до самых скал. Клин тяжеловооруженных пехотинцев с двух сторон окружили толпы варваров, но солдаты Огьера стояли твердо. Сражение здесь было наиболее яростным и кровавым — свирепая рукопашная схватка, в которой люди валились дюжинами. Огьер, однако, все время слал в эту мясорубку свежие войска, заменяя погибших. Блейд понял замысел своего генерала и одобрительно кивнул: он сам только что выполнил такой же маневр. Огьер стремился разрезать войско северян напополам, укрепить вбитый клин и затем развернуться в обе стороны для последнего удара.
Но острие атакующей колонны легионеров упиралось в живую преграду -отряд из двадцати хиттов, которые не отступали ни на шаг. Впереди этой группы бился Блудакс, Кровавый Топор, вождь и повелитель Хиттолы. Блейд прикрыл глаза ладонью от солнца, чтобы получше рассмотреть его. Вождь северян не выглядел особо высоким, но плечи его были шире и тело -массивнее, чем у любого бойца из тех, с которыми доводилось встречаться страннику. Конечно, Кровавый Топор был не таким мощным, как катразские нуры, семифутовые великаны, или Краснобородый Теторикс из Альбы, но этих гигантов, пожалуй, не стоило причислять к роду людскому. Что касается прочих -альбийца Хорсы, питцинских воинов или гладиаторов Сармы, — то Блудакс не уступил бы никому из них. Вождь был облачен в металлический панцирь (тогда как большинство хиттов сражалось в доспехах из кожи), и на его шлеме торчал высокий шпиль, выточенный из рога. В руках он держал щит и огромный топор.
Наблюдая за ним, Блейд чувствовал восторг и в то же время странное стеснение в груди. Да, то был настоящий мужчина и воин! Чудовищный топор, которым он размахивал словно игрушкой, блестел, описывая сверкающие круги, наносил стремительный удар, вгрызаясь в кости и плоть, сокрушал противника и вновь поднимался вверх, покрытый кровью.
Кровавый Топор действовал не торопясь и осмотрительно. Блейд видел, как он попятился под защиту соратников, замер, опираясь на длинную рукоять своей секиры, — вероятно, восстанавливал дыхание, в то же время наблюдая за битвой. Сняв шлем, вождь хиттов вытер лоб тыльной стороной ладони, затем поднял взгляд на скалы, усеянные спускавшимися вниз легионерами. Блейд многое бы отдал, чтоб увидать сейчас его лицо; несомненно. Кровавый Топор понимал, что терпит поражение, что воины его обречены и сам он проживет не более часа. И все же он продолжал сражаться — так, словно рассчитывал на победу!
Тэн с озадаченным видом произнес:
— Не понимаю, почему Огьер не прикажет забросать его дротиками или сбить стрелой?
— Мое распоряжение, — лаконично пояснил Блейд, — я хочу взять Блудакса живьем. Попробую подружиться с ним… Что нам делить? Пусть правит своими людьми, когда мы вернемся на юг. И я хочу, чтобы он помог мне в поисках алмазов… — он покосился на хитта. — Кажется, ты не одобряешь моих намерений, Тэн?
Светловолосый великан глядел на своего предводителя с явным неудовольствием, которое не пытался скрыть.
— Ты — воин и великий полководец, владыка Блейд, — сказал он, — и ты доказал это сегодня. Но твои слова — глупость! Я говорю, говорю, а ты не слушаешь — и не хочешь понять! Если дети хиттов умирают, но не сдаются, неужели ты думаешь, что Кровавый Топор уступит тебе? Ха! Лучше прикажи убить его, пока Огьер не потерял еще пару десятков солдат.
— Не забывайся! — тон Блейда стал резким, — Здесь командую я! Может быть, ты и прав, — добавил он мягче, — но все равно стоит попробовать. Кто-то же должен править хиттами после нашей победы — и лучше всех для этого подойдет их собственный вождь.
Тэн засмеялся и ткнул пальцем вниз.
— Ну, желаю тебе удачи! А теперь разреши мне удалиться. Я отправлюсь на поиски Галлиганта, если ты не возражаешь.
— Иди, — сухо произнес странник. — Надеюсь, ты доберешься до Бычьей Шеи, и это улучшит твое настроение.
Тэн отъехал в сторону и пустил коня галопом; Блейд остался на краю утеса в одиночестве. Далеко внизу, на песчаном пляже, Кровавый Топор снова кинулся в схватку, и его сверкающая секира опять окрасилась кровью легионеров Зира. Странник нахмурился. Прав ли он, подвергая смертельному риску своих солдат? Возможно, нет… Но ему хотелось взять этого человека живым, попытаться приручить его, побудить к дружбе. Пусть здравствует, правит своими хиттами и приведет его, Ричарда Блейда, к алмазным россыпям!
Он продолжал наблюдать за сражением да берегу. Огьер, похоже, начал одолевать. Проходы наверх, на скалы, были перекрыты; хитты не могли ни получить пополнение, ни отступить. Их резервы полностью уничтожены, надежды на победу не осталось. Горы мертвых тел росли с каждой минутой, и теперь эти кровавые холмы слагались из трупов северян. Огьер продолжал подтягивать свежие войска и умело использовал численное преимущество, сдавливая противника массой своих солдат. Захваченный им плацдарм расширялся — по мере того, как хиттов оттесняли к каменным стенам утесов.
Блейд оставался на том же месте, устроившись поудобнее в седле и стянув чистой тряпицей свою рану. Постоянно прибывавшие гонцы докладывали обстановку, некоторых он задерживал, чтобы через несколько минут послать с новыми приказами.
— Ни одного воина-хитта не осталось в живых, — сообщил очередной посыльный. — Только десяток стариков, которые не успели покончить с собой до того, как их схватили.
Блейд бросил взгляд на простиравшийся сзади луг. Разбитые повозки, горящие палатки и тысячи трупов… Пленных — стариков, женщин, детей -согнали в одно место; всадники и пешие солдаты стерегли их. Женщины причитали, оплакивая мертвых и страшась грядущей неволи; их вопли и плач терзали слух Блейда. Он отвернулся; он не хотел видеть пленных и слышать эти стоны.
— Наши потери?
— Больше тысячи, господин. Еще с полтысячи тяжелораненых, они сейчас бесполезны для нас. Прикончить их? Они будут обузой для войска.
Блейд сверкнул глазами на офицера.
— Прикажи ухаживать за ними, — резко произнес он. — Я осмотрю их и сам укажу, кому подарить легкую смерть, а кто останется жить.
Он снова повернулся к пропасти, пытаясь найти взглядом вождя хиттов. Но Кровавый Топор исчез! В сердце странника шевельнулась тревога. Где же он? Блейд спрыгнул с седла, подошел к самому краю обрыва и лег на живот, чтобы разглядеть "снование утеса.
— Осторожнее, повелитель, — предупредил его кто-то из свиты, — Камни могут осыпаться!
Блейд не обратил внимания на эти слова; он всматривался в толчею внизу в поисках шлема с высоким шпилем и сверкающего топора. Их не было! Вождь хиттов пропал, словно призрак, растворившийся в воздухе! Странник выругался, сообразив, что его каким-то образом одурачили.
Но как?
Легионеры уже пробились к скалам, и теперь Огьер расширял плацдарм, бросая в прорыв отряд за отрядом. Сражение заканчивалось; хитты, оставшиеся на пляже, гибли один за другим. Они были окружены, отрезаны и зажаты со всех сторон. Небольшие группы по двадцать-тридцать человек тонули в море солдат Зира, то тут, то там последние из северян умирали на грудах тел сраженных соплеменников.
Огьер скакал по берегу взад и вперед, выкрикивал приказы, иногда вступая в схватку. Блейд улыбнулся. Прекрасный воин этот Огьер, и опытный командир! Самая полезная часть наследства, оставленного ему Измиром! Тэн, если бы не был таким пьяницей, мог занять равный пост… Но душу хитта язвило горе; с одной стороны, это оправдывало пристрастие к вину, с другой — снижало его ценность.
Блейд начал выглядывать вождя северян среди трупов. Напрасное занятие, но он все-таки продолжал, без особой надежды на успех. Возможно, Кровавый Топор похоронен под телами павших, может быть, его труп еще найдут. Но страннику не верилось в это; он чувствовал, что каким-то образом его обвели вокруг пальца, хотя еще не знал, кто повинен в этом.
Наконец у воды вспыхнул огонь, потом над пламенем взвился столб голубого дыма. Сигнал! Победа! На берегу все было кончено. Через несколько минут от Огьера прибыл гонец и разыскал Блейда в толпе офицеров. Очевидно, этот воин высадился с одним из последних транспортов — его сверкающий панцирь не был заляпан кровью, лицо казалось бодрым, а лошадь — свежей. Ветераны сражения мрачно смотрели на новичка, негромко переговариваясь между собой. Лицо посыльного покраснело, но, не обращая внимания на офицеров, он подъехал к Блейду и отдал салют.
— Генерал Огьер шлет тебе приветствия, мой повелитель, и сообщает, что побережье очищено от врага. Наши потери, по примерному подсчету, около четырех тысяч убитых и столько же раненых. Генерал велел передать…
Блейд нетерпеливо махнул рукой.
— Где Кровавый Топор? И воевода хиттов по имени Галлигант? Что с ними?
— Я хотел сказать об этом, господин. О Галлиганте ничего не известно, а Кровавый Топор сбежал от нас. Он исчез.
Блейд уставился на гонца.
— Каким образом? Может, у него выросли крылья, или он занял пару у одного из своих мертвых людей-птиц? О чем ты толкуешь, парень? Разве Кровавый Топор перелетел через горы или через пролив?
В разговор вмешался один из офицеров.
— Посыльный лжет, мой повелитель! Это невозможно! Последний раз я видел вождя хиттов, когда его прижали к скале наши солдаты. С ним было всего полдюжины воинов!
Блейд велел ему замолчать. Он ждал. Гонцу стало ясно, что жизнь его висит на волоске. Побледнев, он сказал:
— Кровавый Топор исчез в расселине, мой господин. Он, видно, знал, куда отступать… В скалах есть отверстия, хитро замаскированные; их нельзя заметить, пока не приблизишься на длину копья. То, в котором скрылся вождь, ведет в тоннель — такой узкий и темный, что генерал Огьер не рискнул посылать туда солдат. Все это он велел передать вам, мой повелитель, и добавил, что очень сожалеет, но сделал все, что мог. Будут какие-нибудь приказы, господин?
Блейд задумался. Ситуация была ясной — надо отправить погоню за вождем хиттов; однако он не мог требовать от своих людей, чтобы они сделали больше, чем уже сделано сегодня. Обстоятельства вынуждали отложить поиски на утро.
— Перелай генералу, что он все выполнил правильно, и я благодарю его. Пусть приходит вечером ужинать в мою палатку. — Странник повернулся к своей свите и громко произнес: — Ни один человек не сумел бы сделать сегодня большего, чем генерал Огьер! Скажи ему все это, и пусть его солдаты знают, что каждый оставшийся в живых получит награду. Я горжусь ими! — он повелительно махнул рукой. — Теперь иди!
Вернулся Тэн; он выглядел мрачнее грозовой тучи. На его седле висел бурдюк с вином, рот и борода были влажными.
— Я уже слышал новости, — сказал он, не дожидаясь, лежа Блейд заговорит, — и не слишком удивлен. Эти скала под нами пронизаны пещерами и тоннелями. Целый лабиринт. Я совсем забыл про это… Сожалею, мой господин.
— Я тоже, — Блейд неодобрительно покосился на бурдюк. — Что, уже начал?
— Да. Разве еще не время?
— Дьявол с тобой… Сегодня ты заработал свою кружку вина.
— Конечно, — согласился Тэн. — У меня целых две причины, чтобы выпить: мы победили, но Галлигант сбежал-таки. Его тела нигде нет, хотя я знаю, что он участвовал в битве. Думаю, он первым скрылся в пещерах и взял с собой нескольких воинов для охраны вождя. Итак, нас надули обоих, повелитель Блейд!
Странник невольно улыбнулся.
— Если ты к утру придешь в себя, Тэн, и твоя голова не будет сильно клониться набок, мы еще можем поймать Бычью Шею. На рассвете я отправляюсь на поиски Блудакса и думаю, что он не доставит нам больших хлопот — у него осталось мало людей и нет никаких запасов. Я разыщу его.
Тэн запрокинул бурдюк и сделал несколько больших глотков.
— Или он разыщет тебя… Не нравится мне это! Берег — одно, горы -совсем другое. Я помню, когда-то сам жил в горах.
— И я неплохо знаю, что такое горы, поэтому хочу, чтобы ты пил немного. Ты нужен мне как проводник. Но я прошу тебя, а не приказываю. Поступай, как решишь сам.
Тэн сделал еще несколько огромных глотков и ухмыльнулся.
— Я всегда пью, сколько хочу, и сохраняю рассудок. Давай сделаем так, повелитель: если сможешь добудиться меня утром, я пойду с тобой. Дело это мне не по душе, но я пойду… — он снова глотнул и добавил: — Однако сейчас у тебя будут другие заботы.
Блейд окинул взглядом поле битвы, заваленное телами павших.
— Да? Мне казалось, все заботы на время кончились.
— Ха! Сейчас увидишь! Ты плохо знаешь своих солдат — особенно тот сброд, который мы набрали для этой кампании.
— Они хорошо сражались, — возразил странник. — Намного лучше, чем я ожидал.
— Да, — Тэн кивнул кудлатой головой. — А теперь они захотят получить награду. И сами возьмут ее! Они нашли множество бочонков хиттского пива, и у сотни уже выбито дно. Сомневаюсь, что ты когда-нибудь пробовал пиво хиттов, владыка, поэтому хочу сообщить — оно сводит с ума и валит с ног любого. Вдобавок мы взяли в плен женщин… Помнишь, я не советовал делать этого… и еще не закончится ночь, как ты убедишься в моей правоте. Даже солдаты Зира не стали бы насиловать трупы, но эти женщины — живые. Пока, по крайней мере.
— Мы прекратим эту пьянку, — решительно сказал Блейд. — Наши лучшие войска — конница. Сейчас я соберу пару сотен всадников и дам приказ…
Тэн, прервав его, громко расхохотался.
— Тебе придется попотеть, чтобы оторвать их от бочек с пивом! Я проезжал мимо первого эскадрона по пути сюда. Они с большой ловкостью вышибали затычки! Так что не слишком рассчитывай на этих парней, повелитель Блейд.
Из разгромленного лагеря хиттов долетел взрыв пьяного хохота. Тэн подмигнул Блейду.
— Видишь, они уже начали. Лучше присоединяйся ко мне, и мы напьемся в свое удовольствие. Тут ничего нельзя сделать, я бы и пытаться не стал. Мы долго и упорно сражались сегодня, и я не горю желанием, чтобы мои собственные солдаты меня же и прикончили.
Он был прав, и Блейд, гневно сжимая кулаки, повернул коня к лагерю.

* * *

Предыдущая страница 9 Следующая страница


Ричард Блейд, властелин 10

Еще до наступления ночи Ричард Блейд сделал то, что делал очень редко — махнул рукой, примирившись с неизбежным, с ситуацией, которую не мог ни изменить, ни превозмочь. Пьяный разгул шел своим чередом. Блейд с Огьером поужинали в одиночестве, приготовив наспех кое-какую еду — слуги сбежали, чтобы получить свою долю пива и сомнительных удовольствий; затем полководцы обсудили день прошедший и день будущий. Тэн наливался вином в соседней палатке; оттуда слышались его проклятья и заунывное пенье.
Огьер умылся, натянул чистую одежду и кольчугу поверх рубахи. Блейд поступил точно так же. Они ели молча и пили мало. Закончив ужин, генерал швырнул кости собакам и мрачно уставился на своего повелителя.
— Тэн верно говорит, не стоит заниматься глупостями, — буркнул он. -Мы в варварской дикой стране, тут тысяча нор в горах, где можно спрятаться. Ты никогда не найдешь Блудакса, если он сам этого не захочет. И тогда он встретит тебя в таком месте, где будет иметь преимущество. Пошли его к Черным богам, мой господин! Сегодня мы сломили мощь хиттов, и много лет они не будут представлять угрозы для Зира. Давай вернемся назад и вытрясем душу из этого черного ворона, из Касты! Я получил весть от своих шпионов — он переехал во дворец и открыто живет с Хиргой. Повторяю тебе снова — нам надо было бы разделаться с жрецами, а не громить хиттов.
Блейд покачал головой.
— Спасибо за добрый совет, Огьер, но я не могу ему последовать. Мне нужно идти на поиски Кровавого Топора. Ты же останешься здесь и кнутом вколотишь в наших псов понятие о дисциплине — когда будет выпито все пиво и изнасилованы все женщины. — Он вздохнул. — Хотел бы я предотвратить это!
Мимо палатки с криком пробежала девушка, по пятам за ней гналась орда распаленных солдат. Огьер нахмурился.
— Даже ты ничего не можешь поделать с ними, владыка… Сами боги, Белые и Черные, бессильны! Но не тревожься — придет рассвет и все закончится. Хитты поступили бы так же, повернись дело в их пользу.
Они вышли подышать свежим воздухом. Вокруг, словно звезды в ночном мраке, мерцали тысячи костров, и несмолкаемый гомон поднимался к темному небу. Смех, стоны и крики, проклятья и угрозы, песни и рыдания. Неподалеку лежал обезглавленный подросток, рядом солдаты, выстроившись в подобие очереди, деловито насиловали его сестру. Блейд шагнул к ним, но Огьер положил тяжелую руку на плечо странника.
— Оставь их, мой господин. Сегодня ночью с ними не справиться… Поверь мне, сын бога, я видел такое и прежде.
Еще одна женщина, преследуемая солдатами, промчалась мимо них и прыгнула со скалы во тьму. Послышалась ругань, и разочарованные легионеры вернулись к тем, кто насиловал девушку. Возникла перебранка, потом раздался звон оружия.
Блейд ничего не сказал. Он повернулся и с застывшим лицом прошел в палатку к Тэну. Огьер последовал за ним.
Чадил прикрепленный к столбу факел, Тэн лежал, похрапывая, на груде шкур. Волосатая грудь — там, где засохло пролитое вино — казалась окровавленной.
Рядом с ним прикорнула хиттская девушка. Она была почти обнаженной, только бедра прикрывала шкура; волосы растрепаны, на лице запеклась грязь. Девушка уставилась на вошедших огромными глазами, затем протянула руку к спящему и выхватила кинжал из ножен, что висели на поясе Тэна.
Блейд сделал знак Огьеру не двигаться и, улыбнувшись, негромко и спокойно произнес:
— Не бойся, мы не сделаем тебе ничего плохого. Кто ты и как попала в этот шатер? Капитан Тэн знает, что ты здесь?
— Капитан Тэн сейчас вряд ли сознает хоть что-нибудь, — буркнул Огьер.
Не отрывая глаз от девушки, Блейд велел ему замолчать. Пленница пристально смотрела на них, прижав кинжал к груди, и Блейд не мог понять -то ли она собиралась заколоться, то ли изготовилась к защите. Тэн продолжал храпеть.
Голос странника был очень мягким.
— Говори, девушка. Тебе не причинят вреда. Я, Блейд, владыка Зира, даю в том слово.
Ее глаза сверкнули бирюзой в свете факела, костяшки пальцев на рукояти кинжала побелели. Внезапно тело пленницы расслабилось и на губах промелькнула улыбка. Ее голос оказался низким, приятным и очень юным -Блейд решил, что ей не больше пятнадцати лет.
— Тэн говорил о тебе, — сказала девушка. — Он говорил, что ты -бог! Или существо, близкое к богам, насколько это возможно для смертного… Но я увидела тебя и теперь не верю Тэну. Ты не похож на бога.
Сдавленный смешок вырвался из горла Огьера; Блейд тоже усмехнулся.
— Мы обсудим мое божественное происхождение в другой раз, детка. Как ты попала сюда?
Она пожала хрупкими плечами, юные груди дрогнули.
— Я из племени хиттов. Солдаты поймали меня, но капитан Тэн прыгнул на них и зарубил троих. Потом он привел меня сюда. Когда я схватила его кинжал и хотела заколоться, Тэн сказал, что он тоже хитт. Сначала я не поверила, но он говорил о многих вещах, которые известны только нам… и я поняла, что он меня не обманывает. Тогда я пообещала, что останусь здесь… останусь живой… Потом он пил много вина… потом… ну, ты сам видишь…
— Он взял тебя, девушка? — поинтересовался Огьер, высунувшись из-за плеча Блейда.
Она посмотрела на Огьера, и губы ее дрогнули.
— Тэн пытался… я сама хотела этого… Но вино… вино забрало его мужскую силу. Теперь я жду, когда он проснется… и умираю с голода… Ты дашь мне еды?
Блейд послал генерала за остатками их ужина; тот вышел, ворча, что его уже стали использовать как посыльного.
Девушка неуверенно улыбнулась Блейду
— Перед тем как заснуть, Тэн сказал, что попросит тебя отпустить его… что я останусь с ним и буду его женщиной. Ты разрешишь?
— А тебе хочется этого?
Снова пожатие плеч, маленькие груди затанцевали.
— Да. Тэн — хитт, хотя он сражался за Зир… а мне больше нравится жить, чем умирать.
— Как тебя зовут?
— Сэри, мой господин.
Странник кивнул.
— Хорошо, Сэри. Тэн нашел тебя, ты нашла Тэна, и вы можете жить, как вам захочется. Но лучше имей в виду: когда Тэн протрезвеет утром — а я уж позабочусь об этом, — он может передумать.
Девушка кивнула.
— Я знаю. Посмотрим!
Вернулся Огьер с едой, и Сэри набросилась на нее, словно голодный зверек. Блейд и Огьер с улыбкой и не без некоторого удивления смотрели, как ее белые зубы отрывают куски мяса.
Генерал подвинул к себе табурет и уселся.
— Не хотел бы я оказаться с ней в постели, — пробормотал он. — Эта красотка может отгрызть ногу быстрее, чем успеешь моргнуть глазом.
Блейд посмотрел на храпящего Тэна.
— Мы должны остаться здесь и дежурить по очереди. Тэн сейчас беззащитен. Лучше нам не рисковать.
Они прислушались к воплям зверей в человеческом обличье, что раздавались за тонкими стенами палатки.
Огьер кивнул головой.
— Да, ты прав. Я подежурю первым.
— Вылей остатки вина, — странник кинул Огьеру отощавший бурдюк. — Мы должны утром поднять Тэна на ноги.
Генерал хмыкнул.
— Это будет немногим легче, чем выиграть сегодняшнее сражение. Ты никогда еще не видел Тэна по-настоящему пьяным.
— Надеюсь, и в этот раз не увижу. Он мне нужен трезвым. Разбуди меня через два часа, Огьер.
Казалась, он едва успел закрыть глаза, как Огьер уже тряс его за плечо. Тэн все еще храпел, и девушка Сэри дремала радом, прижавшись к нему Огьер, рухнув на подстилку из шкур, мгновенно уснул. Вытянув из ножен клинок, Блейд покинул шатер.
Было темно, с пролива задувал холодный ветер, звезды в темных небесах сверкали подобно алмазам, которые он надеялся отыскать в земле хиттов. Ее суровые хребты высились где-то на севере, погруженные в мрак и тишину, и где-то там сейчас пробирался Блудакс, побитый полководец, перехитривший победителя.
Блейд зашагал вокруг палатки, стараясь согреться и прогнать сон. Луны не было, и странник не видел поля битвы. И к лучшему, подумал он. Время от времени в темноте слышались вопли и стоны, лишь эти звуки да пьяные песни, долетавшие от гаснущих костров, нарушали тишину. В остальном все было спокойно, худшее осталось позади.
Блейд потер висок, огладил бороду и посмотрел в небо. Близилось утро. Когда горизонт порозовел, он пинками разбудил солдат у ближайшего костра и послал их с ведрами на берег. Холодная морская веща разбудит Тэна. А плотный завтрак, долгая прогулка и несколько уколов мечом добавят ему резвости.

Глава 8

Ричард Блейд был узником благородной крови, и пока что с ним обращались с должным уважением. Правда, за три недели плена он так и не выяснил, что с ним намерены делать — сбросить со скалы, повесить, колесовать или сжечь, но его собственные намерения определились полностью — бежать при первой возможности. Если таковая представится, что казалось вполне вероятным. Он взглянул на оболочку из тонкой кожи, что громоздилась в углу хижины, и усмехнулся. Шанс у него был — если этот грубый воздушный шар поднимется в воздух раньше, чем хитты соберутся его прихлопнуть.
Тэн был мертв. Бедняга Тэн, он оказался прав, прав во всем — как, впрочем, и дружище Огьер. Генерал с армией вернулся на юг, предварительно опустошив прибрежные районы Хиттолы — в той степени, в которой позволяли время и силы. Затем он удалился и уничтожил оба наплавных моста.
Перешагнув порог своей хижины, Блейд прошелся по каменистой площадке к краю обрыва. Его жилище венчало самую вершину скалы. Хитты держали знатного пленника наверху естественной гранитной башни в пятьсот футов высотой, которая круто обрывалась вниз со всех сторон. Время от времени над ней скользил человек-птица, проверяя, на месте ли узник, и опускался на более низкий пик. Очень надежная тюрьма… Из такой не убежишь! По крайней мере, так полагали северяне.
Блейд подошел к куче камней рядом с пропастью и уселся на валун. Чистый холодный горный воздух отличался прозрачностью, позволяя рассмотреть ландшафт на десятки миль. Странник взглянул на юг и север, на запад и восток, затем поднял смоченный слюной палец, чтобы определить направление ветра. На губах его заиграла улыбка. Сегодня ветер, снова дул к югу, итак, согласно точным наблюдениям, восемнадцать дней из двадцати двух ветер держался в этом направлении.
Выпрямив спину, он бросил взгляд на горы, цепь за цепью уходившие к далекому горизонту, на каменные клыки, на скалы и остроконечные пики, покрытые снегом, нависающие над темными извилистыми ущельями. Поблизости, под самым его утесом, по всему плато были разбросаны пещеры и жилища хиттов, сложенные из гранитных валунов. Тысячи комнат, коридоров и залов, упрятанных в каменную твердь; чтобы добираться до них, существовала сложная система подъемников и деревянных лестниц. Такие же дома подобно пчелиным сотам лепились по склонам ущелья.
Сверху донеслось слабое посвистывание. Блейд поднял голову — над ним планировал человек-птица, уставившись на пленника мрачным взглядом серых глаз. Странно, подумал он, эти варвары умеют делать примитивные летательные аппараты, но до сих пор не додумались до воздушного шара. Что ж, и к лучшему! В противном случае он не получил бы ни тонкой кожи, ни иголок, ни сухожилий. Хитты не понимали, что задумал пленник… или все же они догадывались? Может, северяне просто играют с ним?
При взгляде на далекий горизонт память услужливо развернула картины недавних событий. Эти воспоминания были так мучительны! Странник застонал, потом стиснул челюсти и сердито сдвинул брови. Он старался не думать об этом, но безуспешно. Он оказался ослом, упрямым ослом, и сейчас расплачивался за свою глупость. Но бедняге Тэну пришлось заплатить гораздо большую цену… и здесь находился источник страданий Блейда.
Они нашли тоннель, который вел в глубь горы, и Тэн, еще мучившийся с похмелья, попытался в последний раз его отговорить.
— Есть другие, более безопасные способы, чтобы добраться до Кровавого Топора и до алмазов, — сказал он тогда.
Они стояли в большой пещере, куда привел их первый тоннель. Кроме Блейда и Тэна, отряд включал Сэри и два десятка солдат, оказавшихся к утру достаточно трезвыми, чтобы понять приказ и подчиниться ему. Все несли с собой факелы.
Тэн махнул своим факелом в сторону трех темных проходов, что вели в глубь горы.
— Откуда мы узнаем, по какому из них удрал Кровавый Топор? И где он находится сейчас? Я считаю, что он не станет задерживаться в пещерах, а двинет в горы, чтобы набрать новую армию. Но это только догадки. Он может ждать нас со своими людьми в засаде за любым поворотом. Трудно сказать, как повернутся дела,
Но странником овладело упрямство; он знал, что, может быть, совершает ошибку, и все же не мог остановиться. Если не удастся быстро захватить вождя хиттов, его не поймаешь никогда. И если он начнет методичные наступательные действия, то скоро завязнет в предательской местности, в этих ущельях и горах; значит, ему никогда не настичь Блудакса, никогда не найти сокровище, к которому он стремился. Тэн прав, ситуация казалась слишком неопределенной и опасной, но Блейд был готов идти ва-банк.
— Мы продолжим погоню, — сказал он. — Разделимся на небольшие группы и осторожно осмотрим все тоннели. Используем веревки, чтобы найти дорогу назад, в пещеру… — он повернулся к солдатам: — Если увидите врага, не вступайте в схватку; надо сразу же вернуться сюда и предупредить остальных. Когда мы обнаружим вождя хиттов, я придумаю, как его взять.
— Хотел же я разжиться бурдюком на дорогу… — простонал Тэн. — Если б у меня было вино, я не стал бы возражать против этих глупостей!
Внезапно заговорила девушка:
— Однажды я была тут, когда отец взял меня и брата с собой, чтобы показать нам море. Одни из этих проходов, — Сэра показала на темные отверстия в каменной стене, — тянется на много тысяч локтей и выходит в ущелье, откуда можно попасть в горы.
— Уверен, так оно и есть, — кивнул странник. — Готов даже побиться об заклад! Какой тоннель, Сэри?
Девушка кивнула в сторону центрального коридора, и отряд двинулся в путь. Через сотню ярдов они нашли труп хитта, умершего от потери крови. Тэн шевельнул ногой тело.
— Они смылись этой дорогой, все верно. Ну и что ж? У нас всего двадцать солдат, и те не в самой лучшей форме. Как и я, впрочем… Остаетесь ты да девчонка, — он мрачно сверкнул глазами на Сэри. — Но я совсем не уверен, что ей можно доверять.
Девушка поглядела на него и пожала плечами.
— Я не могу заставить тебя верить… И мне это безразлично.
Блейд бросил взгляд на лицо девушки, но не смог ничего прочитать в ее глазах. Вероятно, Тэн был прав; тем не менее у них появлялись шансы догнать Блудакса. И упускать их страннику не хотелось.
— Я говорю правду, — продолжала Сэри. — Этот ход кончается в ущелье, а ущелье ведет в горы, к месту, где обитают вожди нашего народа. Я видела его и никогда не забуду… — она снова пожала плечами. — Ну, поступайте, как хотите.
— Ты всего лишь ребенок, — проворчал Тэн, — а с тех пор, как набила живот едой и перестала бояться насилия, превратилась в несносного ребенка! — Он поднял руку, собираясь отвесить Сэри шлепок.
— Оставь ее, — приказал Блейд. — Мы идем дальше. Сэри пойдет первой, шагах в тридцати впереди отряда, но так, чтобы мы не теряли ее из виду. -Он повернулся к одному из лучников. — Держи девчонку на прицеле, парень. Если она захочет сбежать, убей ее.
Сэри только усмехнулась…
Вершину скалы продувал холодный ветер, пальцы и губы Блейда застыли и посинели. Он вернулся в хижину и присел у очага.
До сих пор он не был уверен, что Сэри завела их в ловушку. Действительно, откуда она могла знать, что Кровавый Топор и его воины ждали в засаде?
Отряд шел полчаса, пока не очутился в другой пещере, ее пол загромождали каменные колонны, стены усеивали причудливые наросты, выступы и карнизы. Сэри, с факелом в руке, остановилась в центре и показала на другой проход, который вел дальше:
— Сюда! — сказала она.
Хитты напали неожиданно. Они с воплем сваливались сверху, с карнизов, возникали из-за колонн подобно призракам; в полумраке и столпотворении, воцарившемся в пещере, все вскоре было кончено. Блейд и Тэн упорно отбивались и прикончили дюжину врагов, прежде чем их схватили, набросив веревочные сети. Затем пленников подвесили к шестам и поволокли по проходу, словно кабаньи туши. Хитты отрубили головы солдатам, насадив их на копья, но Сэри нигде не было видно.
Блейд склонился над очагом и расшевелил угли, добавив хвороста. Пленители хорошо кормили его, снабжали топливом и всем, что он просил. Странник не сомневался, что Кровавый Топор имеет на него какие-то виды, но в чем они заключались, догадаться не мог. Пока с ним хорошо обращались и исполняли все его желания. В пределах разумного, конечно!
Он посмотрел на груду кож, из которых была скроена оболочка воздушного шара, и на рукав из необработанных шкур, с помощью которого предполагал наполнить свой аэростат теплым воздухом. На губах его снова мелькнула улыбка. Все было достаточно просто. Хитты не могли вообразить воздушный шар — точно так же, как обычный человек в его родном мире не мот представить чудес Измерения Икс. Северяне казались озадаченными просьбой пленника; возможно, они решили, что бывший повелитель Зира не в своем уме. Но им никогда не догадаться, что он задумал! В этом Блейд был уверен.
Скоро он взлетит вверх, в небо, и тогда начнется самая рискованная часть задуманной им операции. Блейд помнил про крылатых воинов. Они будут охотиться за ним.
Странник уселся на полу, скрестив ноги, и начал шить. Мысли его снова вернулись к Тэну. Великана-хитта узнали и немедленно приговорили к смерти как изменника, предавшегося Зиру. Блейду, заключенному в хижине на каменном утесе, не рассказывали ничего, но он догадывался, что Тэна ждет страшная смерть. И ему пришлось стать свидетелем этой экзекуции.
Блейд отложил в сторону иглу; на глазах у него выступили слезы, но он не стыдился их. Он виноват! Да, виноват! Тэн был пьяницей, упрямцем и дебоширом, но до конца хранил верность своему повелителю. И, по меркам этого мира, он был гениальным инженером! Впрочем, это не так важно; главное — он был надежным другом… Соратником!
Блейд видел все. Его привели к месту казни в ущелье, где находились уже сам Кровавый Топор и человек по имени Галлигант, но близко к ним не подпустили. Его мучило желание вцепиться в глотку Галлиганта, мускулистого воина с толстой шеей и тусклыми глазами, — Галлиганта, который в конце концов оказался победителем.
Тэн хорошо встретил смерть. Мужественно! Он плюнул Галлиганту в лицо, когда тот принялся насмехаться над ним. Блейд ревел от ярости и бессилия, и в конце концов ему заткнули рот кляпом. Он не хотел смотреть на казнь, но не мог заставить веки опуститься. Он должен был это видеть!
Ему сказали, что наказанием за предательство станет смерть от пяти ударов. Галлигант вызвался быть палачом, и его желание удовлетворили.
Сначала он отрубил Тэну левую руку. Затем — левую ногу. Потом -правую руку и правую ногу. Тэн корчился в грязи с искаженным в агонии лицом. Он не кричал и лишь пытался, скребя кровавыми обрубками по земле, добраться до Галлиганта. И снова плюнул в него. Галлигант шагнул ближе, свистнул клинок, рассекая шею Тэна… Потом его голову насадили на шест, воткнув его перед самым лицом Блейда. Почти час он смотрел в мертвые зрачки, повернутые пеленой вечного забвения. Разум начал покидать его; Блейду казалось, что Тэн ухмыльнулся и попросил вина. Затем в голове его бухнули колокола, все поплыло перед глазами, он почти не сознавал, что происходит вокруг. Когда он снова пришел в себя, то находился уже в своей хижине на вершине тюрьмы-утеса.
Он заболел и провалялся неделю в бреду, лишь смутно различая людей, приходивших ухаживать за ним. Ему грезилось — то ли во сне, то ли наяву -что о нем заботится девушка. Однажды, в момент просветления, он услышал и запомнил ее имя — Лисма; она сказала, что приходится дочерью Блудаксу. В другой раз Блейду почудилось — хотя он не мог сказать с уверенностью, -что девушка разделила с ним постель.
Он услышал, как хлопнула крышка люка над лестницей, что вела на вершину утеса, и отложил толстую иглу, запихнув груду кож обратно в угол. Ему не приснилось; девушку действительно звали Лисмой, и он занимался с ней любовью — и тогда, и еще много раз после выздоровления. Лисма приходила к нему трижды в неделю. Как она объяснила Блейду, ей приказали понести дитя от царственного пленника. Непостижимая логика хиттов, фантазия Измерения Икс! Блейд, однако, не возражал против приятного времяпрепровождения. Правда, девушка ему не очень нравилась, и он ей не доверял. Но это не имело значения, ибо она относилась к нему точно так же. По словам Лисмы, она только выполняла волю отца.
Наблюдая, как гостья закрывает дверцу люка, Блейд решил, что должен ускорить дело. Ему необходимо встретиться с вождем хиттов! До сих пор ему упорно отказывали в этом; Кровавый Топор не слишком интересовался пленником, и с каждым днем разочарование и ярость Блейда все возрастали. Как он сможет усыпить подозрительность вождя, обвести его вокруг пальца, выведать нужные сведения, если ему никак не удается попасть на прием к местному монарху!
Он шагнул к двери и поклонился, когда вошла Лисма. На лице девушки застыло обычное выражение непреклонной суровости. Она была невысокой и хрупкой, с тонкой талией, стройными ногами и большой грудью — наиболее примечательной частью ее фигуры. Протиснувшись мимо Блейда, Лисма направилась прямо к табурету и присела на краешек, словно настороженная птица.
Блейд предполагал, что ей чуть больше двадцати. Глаза у девушки были голубыми, волосы — золотистыми; верные приметы северной расы. Длинные локоны спадали до самого пояса; сзади их перехватывала полоска кожи, расшитой бисером. Женщины хиттов — по крайней мере некоторые из них -прикрывали грудь. Лисма носила что-то наподобие узкого бюстгальтера из мягкой кожи и туго обтягивающие бедра лосины до колен. Плечи, спина и живот были обнажены; на стройных ногах красовались высокие сапожки с длинными закругленными носками.
Девушка уперла подбородок в ладонь и посмотрела на Блейда.
— Ты хорошо себя чувствуешь? Тебе что-нибудь нужно?
Он улыбнулся. Каждый визит начинался с одних и тех же вопросов.
— Я чувствую себя хорошо и мне ничего не нужно — кроме встречи с твоим отцом. Сколько я должен еще сидеть в заточении на этой скале, Лисма? Очень странно! Разве твой отец не хочет увидеть пленника? Мне кажется, такое желание было бы вполне естественным… хота бы из чувства мести. Я — не простой солдат, не обычный воин; я нанес ему поражение, разбил его войско. Неужели он не удивлен? Неужели не хочет посмотреть на такого человека?
— Больше всего мой отец удивлен тем, что я еще не понесла. Он начинает думать, что у тебя дурное семя. Галлигант клянется в том и говорит, что ты не бог Он взял девушку Сэри в жены всего три недели назад, и боги уже благословили ее чрево. Галлигант каждый день просит, чтобы ему разрешили убить тебя.
Сэри — жена Галлиганта! Она оказалась истинной дочерью своего племени и завела их в ловушку!
Блейд присел на корточки у огня и посмотрел на Лисму.
— И что же отвечает твой отец?
Лисма пожала плечами.
— Каждый раз — нет и нет. Он все еще верит, что ты бог — как иначе ты сумел бы победить его? — и он хочет, чтобы я понесла от тебя. Если родится сын, он будет по меньшей мере полубогом и принесет хиттам счастье -удачу в войнах, дождь и богатый урожай в мирные времена, крепких детей и отважных воевод. Отец приказал Галлиганту не вмешиваться в это дело… знаешь, иногда они чуть ли не ссорятся из-за тебя… — Лисма покачала золотистой головкой и поднялась с табурета. — Но мы зря тратим время, Блейд. Я не могу провести тут весь день. Обнажи свое оружие и попытайся подарить мне дитя.
Вдруг страннику пришла в голову мысль, что он действует неверно, упуская из виду слабые стороны противника. Пожалуй, надо менять тактику, решил он и, преградив Лисме дорогу, прижал девушку к себе и крепко поцеловал в губы. Прежде он никогда этого не делал, их отношения носили более деловой характер.
Сначала Лисма сопротивлялась. Стиснув девушку в объятиях, Блейд снова приник к ее губам и целовал до тех пор, пока тело ее не стало мягким, податливым. Язык Лисмы скользнул меж его губ, откликаясь на ласку.
— Сейчас я покажу тебе, что такое любовь, — пробормотал странник, опрокидывая девушку на ложе. В конце концов, Лисма была просто маленькой дикаркой! Неужели так трудно подчинить ее? Он торопливо разоблачался, досадуя, что не подумал о такой возможности раньше.
Когда он закончил, Лисма лежала без сил, тяжело дыша; ее глаза стали на удивление ласковыми, руки гладили лицо возлюбленного. На миг он вспомнил Хиргу, которую не смог ни удовлетворить, ни подчинить себе. В этом было что-то неестественное — что именно, он собирался выяснить, возвратившись в Зир.
Веки Лисмы оставались полуприкрытыми, она пристально разглядывала Блейда сквозь густые ресницы.
— Кажется, я лишилась разума, Блейд… Почему я никогда не ощущала этого прежде? Видения плывут перед моими глазами и дух мой поднимается в небеса, прямо к Белым богам… Почему? Почему я не испытывала такого счастья прежде?
— Потому что не любила меня, — ответил странник, — и я тоже не испытывал к тебе ничего, кроме минутного вожделения. Теперь же мы любим и желаем друг друга, а это совсем другое дело… — Он помолчал и добавил. -Ты скоро понесешь, Лисма.
Ее пальцы играли с черной бородой Блейда.
— Значит, мы любим друг друга? Я не думала об этом… Бог ли, сын бога — здесь ты пленник… А я… я — дочь вождя!
— Я тоже не думал… не думал до сих пор, — признался Блейд с нежной улыбкой. — Теперь я знаю! Я люблю тебя, Лисма, а ты любишь меня. Мы нашли свою судьбу!
Не дрогнув, он выдержал взгляд девушки. Задача оказалась не очень трудной, в прошлом ему не раз приходилось разыгрывать любовь.
Впрочем, странник не собирался давать Лисме времени для раздумий; он снова овладел ею и продолжал трудиться в течение часа, используя все свое искусство. В результате, когда Лисма покидала хижину на вершине скалы, он получил обещание, что встреча с ее отцом и повелителем состоится в самом ближайшем времени. Блейд проводил девушку к люку; по пути она прижималась к нему и шептала:
— Я скоро вызволю тебя отсюда, Блейд… Ты станешь моим мужчиной, моим возлюбленным. Мы будем вместе, клянусь в этом!
— Остерегайся Галлиганта, — сказал Блейд, — он враг мне.
Лисма поднялась на цыпочки и жарко поцеловала странника в губы.
— Мне принадлежит правое ухо отца, Галлиганту же только левое…
Блейд вернулся в хижину заканчивать свой шар. Его настроение поднялось; он чувствовал, как возвращается уверенность, почти покинувшая его за последнюю неделю. Он снова был прежним Ричардом Блейдом. Больше никаких сожалений о прошлом, никакой слабости! Что сделано, то сделано, и того нельзя изменить! Ему надо смотреть в будущее, надеяться и держать себя в руках.
Ночью он снова сделал несколько попыток связаться с Сынком Ти, столь же безуспешных, как и раньше. Странно, но это его не слишком расстроило; он помечтал о том, как взлетит с проклятой скалы на воздушном шаре, а затем крепко уснул — впервые за много дней.

Предыдущая страница 10 Следующая страница


11 Джеффри Лорд

* * *

На следующее утро за Блейдом пришли. Его не стали ни связывать, ни заковывать в цепи, он шагал в кольце вооруженной охраны. По лестницам и длинным коридорам его провели в ущелье, а затем, мимо толпы глазеющих на пленника варваров, в пещеру, где восседал со своими приближенными Кровавый Топор. В ярком свете сотен факелов вождь Хиттолы застыл на каменном троне -огромном валуне, естественная форма которого напоминала кресло. Его окружали советники и воеводы, о высоком ранге коих свидетельствовали железные цепи на шее и пятна голубой краски на лбу.
У ног Кровавого Топора сидела на корточках Лисма, она ободряюще улыбнулась возлюбленному. С правой стороны трона стоял Галлигант с Сэри, своей новой женой. Глаза юной северянки смотрели мимо Блейда, казалось, она боится встретиться с ним взглядом. Галлигант презрительно кривил губы и с мрачной усмешкой поглядывал на пленника. В этот момент — еще раньше, чем воевода раскрыл рот, — странник поклялся покончить с ним при первой же возможности. Он обязан отомстить за Тэна!
Кровавый Топор наклонился вперед, рассматривая Блейда, — видимо, вождь был близорук. И огромен, невообразимо огромен! Он отличался не столько высоким ростом, сколько шириной плеч и груди, чудовищной мускулатурой, что говорило о гигантской силе. Голову его венчала железная корона, из-под которой виднелись жидкие волосы, их соломенный цвет уже переходил в седину. Блудакс был облачен в традиционный кильт и легкий нагрудный панцирь, его выцветшие бледно-голубые глаза сидели слишком близко к толстому носу. Довольно заурядная внешность, подумал Блейд, но затем вспомнил, как сражался этот человек.
Он не стал кланяться, он знал, что хитты никогда не склоняют головы и не делают других жестов почтения.
У Кровавого Топора оказался низкий хриплый голос.
— Ты сотворил чудо, Блейд! Моя дочь, которой нужно было лишь понести твое дитя, теперь просит за твою жизнь. Она сказала, что ты согласен делить с ней ложе и кров, стать ее мужчиной и воином Хиттолы. Это правда?
Блейд утвердительно склонил голову.
— Правда.
Глаза Галлиганта злобно сверкнули, он сплюнул.
— Ложь! Ему просто надоело сидеть на верхушке скалы, и теперь он пытается обмануть нас! Разреши мне убить его, вождь! Я сделаю это с большим удовольствием!
Кровавый Топор жестом приказал воеводе замолчать
— Никаких убийств, пока я не прикажу! Я отдал тебе Тэна, и ты уже получил удовольствие, изрубив его на куски. Успокойся!
Некоторое время вождь глядел на Блейда, хмурясь и ковыряя ногтем в зубах. Извлек остатки обеда, покосился на свой палец и сплюнул.
— Правда ли, Блейд, что в Зире ты за месяц превратился из младенца в мужчину?
— Да, правда.
Блудакс медленно кивнул.
— Шпионы доносили мне, но я не верил.
— Я все равно не верю, — упрямо заявил Галлигант.
— А я начинаю верить, — возразил Кровавый Топор. — И больше не хочу повторять тебе, Галлигант, что вождь здесь я, не ты. Попридержи свой язык!
Бычья Шея с ворчанием подчинился, бросив на Блейда взгляд, полный ненависти. Странник ответил ему тем же. Каким-то образом он должен разделаться с этим убийцей!
— Ты нанес мне поражение, — сказал вождь хиттов, — это уже немало. Я знаю теперь, как ты обошел мое войско, я видел, как твой помощник ломал подводный мост. Только бог мог придумать такое! Мне пригодится новый бог, Блейд, раз старые забыли про хиттов. Но скажи — можешь ты снова сотворить такое волшебство?
Вопрос озадачил Блейда.
— Какое волшебство? — он с недоумением уставился на вождя.
Блудакс нетерпеливо стукнул кулаком по мощному бедру.
— Вырастить за месяц из младенцев взрослых мужчин! Мне нужны воины. Сейчас у хиттов полно младенцев и очень мало мужчин, способных поднять топор или меч. Ты уничтожил наших воинов, Блейд, и должен теперь восстановить мое войско с помощью своей магии.
Вот оно что! Странник понял, что наступает весьма щекотливый момент; нужно вести себя осмотрительно, но и не упустить счастливого случая.
— Я могу это сделать, — сказал он, — но понадобится время на подготовку. И мне нужна твоя помощь, а также много блестящих твердых камней. Мне говорили, что у вас, хиттов, их целые горы.
Вождь был возбужден и полон нетерпения. Он потер ладони и пристально уставился на Блейда.
— Ты клянешься, что можешь сделать это?
— Клянусь! Если мне не станут мешать и дозволят действовать по-своему. Первым делом мне нужно попасть туда, где вы берете блестящие камни.
Блудакс нахмурился.
— Ты все время толкуешь о каких-то блестящих камнях. Не понимаю! Ты имеешь в виду…
Один из советников вышел вперед.
— Мне кажется, он говорит об этом, вождь. Смотри… я использую его, чтобы точить кинжал.
В ладони хитта лежал алмаз величиной с кулак. Блейд не был жадным человеком, но сейчас глаза его невольно блеснули, затем он отвел взгляд в сторону, протянув руку за камнем. Блудакс кивнул, и советник расстался со своим точильным приспособлением. Блейд прикинул вес кристалла. Поменьше того, который показывал Каста, но все равно — великолепный экземпляр! Он вернул алмаз хозяину.
— Да, именно тот камень, который мне нужен. Но необходимо больше таких камней, намного больше! Перед тем, как дети превратятся в воинов, я должен высечь их изображение… в полный рост.
Внезапное молчание воцарилось в пещере; Кровавый Топор сурово уставился на Блейда бледными немигающими глазами. Галлигант больше не мог сдерживаться. Он вскочил на ноги и с яростным воплем ткнул в сторону Блейда дрожащим пальцем.
— Это не магия, вождь! Это злое колдовство! Откуда еще он мог узнать о нашем священном месте, усыпальнице вождей и королев? И откуда ему известно, что их изображения сделаны из блестящего камня? О таких вещах никогда не говорилось вслух! Убьем его, убьем! Сразу же, сейчас! Если он бог, то злой бог!
До этого момента Сэри сидела тихо, не поднимая головы и не глядя на Блейда; теперь же она заговорила.
— Он не злой. Не знаю, бог он или нет, но он не злой! Он был добр ко мне и сдержал свое слово. Он охранял меня от смерти и насилия, когда я спала. Я, — Сэри, — дочь племени хиттов и женщина лучшего воина хиттов, но все равно я должна сказать правду.
Галлигант с рычаньем повернулся к ней и ударил по лицу.
— Придержи свой язык! Не тебе говорить на совете мужчин!
Кровавый Топор расхохотался. Он хлопал себя по огромному животу, ревел от смеха и тыкал пальцем в Галлиганта.
— Зачем ты взял ее. Бычья Шея? Видишь теперь, кого ты уложил в свою постель? Тебе еще придется пожалеть об этом! И я рад, что это твоя забота, а не моя!
Лисма сидела молча, улыбаясь Блейду; иногда она бросала ему ободряющий взгляд. Сейчас дочь вождя тоже вмешалась в спор, гневно сверкнув глазами на Галлиганта.
— Ты никогда мне не нравился и нравишься все меньше с каждым днем, Галлигант! Ты слишком часто прекословишь моему отцу и вмешиваешься в его дела. Тебе повезло, что я еще не правлю хиттами!
Она повернулась к отцу.
— Ты — вождь, отец, ты — Кровавый Топор, надежда и повелитель Хиттолы! Прощу тебя, сделай так, как просит Блейд — ведь тебе нужны солдаты, а мне нужен он. — Лисма встала и начала что-то шептать отцу на ухо, улыбаясь и поглаживая ладонью его волосы. Блейд расслышал се последние слова: — Говорю тебе, я уже чувствую, как плод его семени шевелится в моем чреве. Скоро у тебя будет внук, потомок бога! Сделай это для меня, отец… Я прослежу, чтобы все шло хорошо, обещаю… Ты можешь приставить к нему надежную охрану и больше ни о чем не тревожиться.
Кровавый Топор усадил девушку на колено и поцеловал, взъерошив ей волосы. Он ухмыльнулся.
— Не могу ни в чем отказать тебе, девочка. Пусть будет так! Галлигант, ты возьмешь отряд воинов и покажешь Блейду священное место упокоения наших вождей. И смотри — он должен вернуться целым и невредимым, не то твоя голова будет насажена на шест и составит компанию голове Тэна.

* * *

Над отрядом иногда пролетал крылатый воин, планируя с пика на пик и зорко всматриваясь в горные склоны. Свистел ветер, продувая голые бесплодные ущелья, шуршали под ногами камни на пологих осыпях, звенели редкие ручьи, холодный утренний воздух обжигал горло.
Галлигант не рискнул связать пленника, но держал под неусыпным надзором. С ними шли пятьдесят бойцов, все хорошо вооруженные, — остатки личной гвардии Кровавого Топора. Остальные полегли на пляже.
По дороге Бычья Шея сделал небольшой крюк, чтобы Блейд полюбовался на голову Тэна, все еще торчавшую на шесте. Глаз уже не было — их склевали птицы, как и большую часть плоти. В последней усмешке Тэн скалил зубы, наполнив ужасом сердце странника.
Злорадно улыбаясь, Галлигант остановил отряд и показал Блейду на свой трофей.
— Если ты замыслил побег, южанин, то скоро присоединишься к своему дружку. Не будь я так предан вождю, твоя голова давно украсила бы соседний шест. — Он понизил голос и, оглянувшись на воинов, буркнул: — Иногда Кровавый Топор ведет себя как последний глупец! Лисма, эта девчонка, вертит им, как хочет!
Блейд не обращал внимания на его слова; он смотрел в мертвое лицо Тэна. Бедняга! Для него все кончилось — девушки и веселье, сражения и вино… Больше никогда не раздастся его громкий смех, не бросит он грубоватую шутку… Все… Конец Финиш!
Спустя несколько минут он произнес:
— Я увидел, и я услышал. Не пора ли теперь двигаться дальше?
Галлигант злобно покосился на пленника и рявкнул приказ. Отряд покинул ущелье, затем миновал другое, третье, четвертое… Они перебирались из одной скалистой теснины в другую — весь путь проходил по дну ущелий и каньонов. Блейд примечал особенности местности и пытался сориентироваться по солнцу. Похоже, они направлялись к юго-востоку; в том же направлении лежал пролив.
Последнее ущелье вывело их в открытую степь, немного напоминавшую равнину, где высились усыпальницы владык Зира. В центре ее стояла одинокая коническая скала. Солнце шло на закат, но последние его лучи скользнули над горами, утесами и ущельями, осветив крутые склоны, и в этот момент утес словно ожил, засверкал, превратился в пучок пламенных вспышек. Блейд замер, пораженный этим фантастическим зрелищем. Перед ним возвышалась алмазная гора! Камни на ее склонах, благодаря каким-то удивительным свойствам этого мира, не нуждались в полировке; в своем естественном виде они горели и играли всеми цветами радуги. Голова у странника пошла кругом. Несколько минут он старался осмыслить сие чудо, то размышляя о стоимости сокровища, о бесчисленных миллиардах в золотом эквиваленте, то пытаясь представить способы контроля рынка. Если удастся начать промышленную разработку, если будет решена проблема транспортировки, если…
Если, если, если! Он вздрогнул, снова вернувшись в реальность Измерения Икс.
На Галлиганта и его людей сказочная картина не произвела никакого впечатления. Воины устали, их одолевала скука. Бычья Шея приказал продолжать путь.
По мере приближения к алмазной горе Блейд понял, что она является древним коническим вулканом, давно потухшим, поскольку ни струйки дыма не поднималось над изборожденным шрамами кратером. Они сделали привал у входа в тоннель, ведущий в глубь горы. Галлигант подошел к пленнику и язвительно произнес:
— Если долгий путь не слишком утомил твои божественные ноги, мы можем заглянуть внутрь. Люди ворчат, и мне хочется быстрее покончить с делом. Ты посмотришь и скажешь, что тебе нужно. Согласен?
Блейд молча кивнул. Он достиг желанной цели, но сейчас мертвая голова Тэна раскачивалась перед ним, заслоняя россыпи сияющих камней. Он ненавидел Галлиганта; выдержка начала изменять ему. Стиснув зубы, он напомнил себе, что не стоит делать глупости перед самым побегом.
— Пошли!
Бычья Шея отобрал десять воинов, и они направились к тоннелю. Один из стражей шагал впереди с пылающим факелом; огромные алмазы искрились кровавыми отблесками на фоне темных стен из застывшей магмы. Скоро проход превратился в узкую нору, ширина которой позволяла протиснуться только одному человеку. Временами люди опускались на четвереньки.
Наконец они оказались в просторной пещере, и Блейд едва не ослеп от блеска — алмазные стены преломляли свет факела, отбрасывая яркие лучи. Размеры этой полости в недрах горы было нелегко определить — миллионы сверкающих граней делали ее необозримой, бесконечной. Блейд смотрел, почти не дыша. Дальняя стена пещеры поднималась на пятьдесят футов вверх; ее ширина составляла почти сотню футов. Сплошной алмаз! Подобный угольному пласту, готовому к разработке и отправке на поверхность, — только здесь был кристаллический уголь. Алмаз! Простая формула всплыла в ошеломленном сознании Блейда. Твердость — десять, молекулярный вес — три пятьдесят два… Если телепортировать сотую часть этих сокровищ на Землю, Британия станет богатейшей страной в мире — при условии, что ей удастся обуздать своих политиков, военных, торговцев, хапуг и прочий сброд, способный загрести все в собственные карманы. Ладно, не ему на сей счет беспокоиться…
Галлигант наблюдал за пленником с хитрой усмешкой; этот тип был догадлив.
— Я вижу алчность на твоем лице, — сказал он наконец, — но не понимаю причины. Что ты надеешься получить за эти камни? Понаделаешь статуй и убедишь вождя, что с их помощью можно сотворить колдовство? — хитт пренебрежительно махнул рукой. — Ладно, готов согласиться с этим, хотя имею свое мнение. Но ты глядишь на бесполезный камень так, как мужчина смотрит на женщину или хорошее оружие.
— Статуи, — произнес Блейд, выходя из транса. — Изображения! Мне нужно взглянуть на них поближе.
Галлигант обнажил меч, пошептался со своими людьми, затем жестом велел страннику идти вперед.
— Будь осмотрителен, — предупредил он, — и не пытайся бежать, не то я разделаюсь с тобой. Прикончу, даже если потом Кровавый Топор спустит мне шкуру со спины плетью… — он мрачно ощерился и добавил: — Но я тебя не трону, если будешь вести себя тихо.
Блейд взял факел. Проход, в который они углубились, оказался недлинным и закончился на широком уступе, пересеченном расселиной, глубокой и темной. За ней был виден другой карниз, узкий и слегка покатый, с галереей мерцающих фигур.
Странник шагнул к краю пропасти и поднял факел. Багровое чадящее пламя заколебалось в потоке затхлого воздуха, однако света хватало, чтобы разглядеть противоположный уступ. Блейд стоял ошеломленный, застыв в благоговейном молчании, почти не веря своим глазам. Какие безвестные художники создали эта статуи, эти великолепные изображения, что обрели здесь собственную жизнь, таинственную и непостижимую?
Десятки фигур выстроились вдоль карниза. Мужчины в доспехах, с мечами у пояса и жезлами в руках, женщины в ниспадающих одеяниях, с коронами, венчавшими пышные прически. Изваянные в полный рост, все они словно дышали, чуть заметно двигались в колеблющемся свете. Блейд прошел вдоль края бездны, разглядывая эту величественную скульптурную галерею и стараясь восстановить дыхание.
— Осторожней на краю, — раздался сзади голос Галлиганта. — Я не хочу, чтобы эта пропасть лишила меня удовольствия когда-нибудь прикончить тебя. — Он поднял алмазный осколок и швырнул в расселину. — Послушай и скажи мне, что услышишь.
Блейд не услыхал ничего. Он посмотрел вниз, потом перевел взгляд на уступ со статуями. Ширина пропасти в самом узком месте была не меньше пятнадцати футов. Сделав шаг назад, он двинулся дальше и вдруг замер.
Он увидел Ее!
Она стояла как бы обособленно, на естественном постаменте, выступающем над расселиной. Нагая, с руками, распростертыми в приветственном жесте… Мерцающая загадочная улыбка играла на ее губах; казалось, она радуется пламени, свету, ненадолго озарившему темную пещеру. Она словно шевельнулась под пронзительным взглядом Блейда; миг — и совершенное каменное тело наполнилось теплом жизни. Она заговорила с пришельцем сквозь пространство и время, и он понял, что должен завладеть ею. С этого мгновения он словно помешался и впредь должен был нести груз своего безумия. Но лишь половина его разума была захвачена в плен этим непостижимым волшебством; вторая оставалась холодной и трезвой.
Галлигант подошел ближе; Блейд ощутил, как острие меча коснулось его тела. Бычья Шея заговорил, и ему стало ясно, что на хитта тоже подействовали чары алмазной богини.
— Джанайна, — тихо сказал Галлигант, — первая королева хиттов… Тысяча лет прошла с тех пор… Какая женщина!.. — он шумно вздохнул. — Она была красавицей…
— Была — и осталась, — выдохнул Блейд. — Она не умерла… Она живая, как мы с тобой, Галлигант…
После краткого молчания хитт задумчиво произнес:
— Я тебя понимаю, Блейд, и не стану спорить… Но мы не можем оставаться здесь всю ночь. Ты видел изображения и можешь представить их размеры и мастерство наших камнерезов. Чего еще ты хочешь?
В голове странника начал зреть план. Он грозил ему смертью в случае неудачи, но Блейд не колебался. Нужно отвлечь внимание Галлиганта… пусть продолжает болтать…
Он протянул руку к сверкающим фигурам.
— Мне нужно рассмотреть их поближе. И я хотел бы взять одно изображение с собой, чтобы послужило образцом для мастеров, которые будут помогать мне… Каменные копии должны быть очень точными, иначе моя магия бессильна.
Галлигант рассмеялся.
— Ты желаешь слишком много! Нельзя прикасаться к статуям предков после того, как они заняли свое место. И попасть к ним мы не сумеем. Если только, — в его голосе послышалась издевка, — ты не прыгнешь туда и не принесешь изображение сам.
Блейд посмотрел на расселину. Пятнадцать футов в самом узком месте… Он сможет перепрыгнуть… Но не сейчас! Странник отодвинулся от края пропасти.
— Статуи перенесли через пропасть, — сказал он, — значит, можно перетащить их назад.
Галлигант не удержался от соблазна:
— Я расскажу тебе, как это происходит, — начал он, кольнув Блейда в ягодицу кончиком клинка. — Когда умирает правитель, делается его изображение. Затем статую приносят сюда, и с ней приходят все молодые и сильные мужчины и женщины, которые желают возглавить наш народ. Они тащат жребий — кто прыгнет через расселину первый. Понимаешь?
Блейд прошел вдоль пропасти, пока не очутился в самом узком месте. Пятнадцать футов! Бездонная глубина туманила его разум, риск, словно магнитом, притягивал к разверстой пасти расселины. Он вспомнил, что так и не расслышал звука удара алмазного осколка о дно.
— Многие потерпели неудачу?
— Многие, Блейд. Они упали, и это было их концом.
Галлигант подошел ближе. Странник не смотрел на него; он вытянул руку с факелом, не желая, чтобы хитт увидел его лицо.
— И Кровавый Топор получил власть таким же образом?
— Да. Его попытка была десятой по счету. Он прыгнул через расселину, затем перебросили веревки, натянули сеть и перенесли изображение. Статую его отца. Вот, взгляни!
Галлигант показал на фигуру бородатого воина, высившуюся напротив и заметно похожую на нынешнего вождя хиттов.
Блейд чуть придвинулся к Галлиганту; тот ничего не заметил.
— А потом? Как он попал назад?
Что-то случилось с голосом хитта. Он стая резким, визгливым, полным злобы.
— Прыгнул снова, разумеется! Нужно, чтобы будущий вождь сделал прыжок дважды.
Блейд внимательно рассматривал уступ на противоположной стороне. Так и есть! Ни пространства для разбега, ни места для маневра… Ширина карниза составляла не больше пяти футов, и он весь был заставлен изображениями. Он вспомнил толстые мощные ноги Кровавого Топора. Сейчас — слишком толстые, но в молодости, несомненно, крепкие, с могучими мышцами.
Теперь Блейд понял, в чем дело, и высказал вслух свою догадку; это вполне соответствовало его планам. Он постарался, чтобы голос его был полон презрения и сарказма:
— Ты и Кровавый Топор почти одного возраста, — медленно произнес он. — Ты был молод тогда, Галлигант, и ты, без сомнения, человек благородной крови, родич вождей. Почему же ты не прыгнул?
Блейд услышал резкий выдох за спиной. Хитт стоял рядом и в любой момент мог нанести удар мечом. Но Галлигант не поднял оружия. Значит, решил странник, он может продолжать свою игру — очень осторожно, хитро, иначе ему не дожить до следующей встречи с Кровавым Топором. И не заморочить вождю голову новой ложью.
— Я понимаю тебя, — заметил он с точно отмеренной насмешкой в голосе. — Опасный прыжок, очень опасный! Мне бы его не сделать… Что ж, трусы живут дольше храбрецов… Но все же досада, наверно, мучала тебя все эти годы…
Яростный хрип вырвался из горла Галлиганта; он шагнул вперед, взмахнув мечом.
— Ни человек, ни бог не смеет так говорить со мной! Я…
Блейд резко нагнулся, захватив ноги Галлиганта под коленями. Меч просвистел над ним. Выпрямившись, он швырнул хитта через плечо в расселину.
Бычья Шея успел вскрикнуть только один раз; больше из пропасти не донеслось ни звука. Блейд задержался, прислушиваясь; полная тишина.
При свете факела он тщательно осмотрел свое тело и одежду. Никаких ран, кроме царапины на бедре, полученной в сражении, и та почти зажила… Лисма через день обмывала ее и прикладывала целебную мазь. Блейд направился было к выходу, затем вернулся, чтобы еще раз увидеть нагую женщину на каменном уступе.
Джанайна… Какое значение имеет имя? Или века, промелькнувшие под этими темными сводами? Нет, она не умерла… Она жива… она хранит свое сверкающее тело для него, для странника из чужого мира… Внезапно Блейд понял, что не вернется домой без этой статуи. Он должен забрать ее! Как и когда, он не знал, но чувствовал, что глазами Джанайны на него смотрит судьба. Да, она взирала прямо на него через зияющий черный провал и протягивала к нему руки, гибкие, тонкие и прекрасные… И Блейд увидел, как она шевельнулась и поманила его к себе. Ее губы двигались; призрачные слова перелетели бездну:
— Приди ко мне… Приди!
Блейд, приветствуя ее, поднял факел.
— Скоро, Джанайна, скоро…

Глава 9

Он сказал, что Галлигант поскользнулся — возможно, закружилась голова? — и упал в бездну. Старший из стражей не поверил этой версии, и несколько минут жизнь Блейда висела на волоске. Скорее всего, он был бы убит тут же, у входа в тоннель, и лишь приказ Кровавого Топора остановил хиттов. Они знали, что пленник должен возвратиться живым — Галлигант передал волю вождя своим людям. Они не посмели убить Блейда. Его привели назад связанным, с веревкой на шее, и снова посадили в хижину на скале. Лисме было запрещено его посещать.
Но она сумела пробраться к возлюбленному тайком, глубокой ночью, как-то уговорив стражу. Блейд не спрашивал, как. Девушка принесла длинный кинжал и без слов вручила ему. Она не позволила Блейду коснуться ее тела.
— Мой отец размышляет, — сказала Лисма, — не в его привычках действовать поспешно. Он ни с кем не обсуждал этого дела, даже со мной; когда он придет к решению, все споры будут бесполезны. Боюсь, Блейд, он сочтет тебя виновным в убийстве Галлиганта.
— А ты, Лисма? Тоже считаешь меня виновным?
Девушка напряженно вытянулась на своем табурете, пальцы ее дрожали.
— Да. Я думаю, ты убил Галлиганта из-за того, что он сделал с твоим другом. Я могу понять это, любой хитт может… Галлигант — небольшая потеря, и его вдова Сэри не проливает лишних слез. Но дело в другом -Галлигант был одним из воевод хиттов и родичем моего отца. Они росли вместе. Галлигант был завистлив и подл, его не любили, но он был предан. Отец не может оставить безнаказанным его убийство… иначе возникнут неприятности… В конце концов ему придется покарать тебя, Блейд.
Странник, расположившись на ложе, играл с подаренным кинжалом. У оружия было изогнутое лезвие длиной восемь дюймов, острое, как бритва, и рукоять из полированного дерева.

Предыдущая страница 11 Следующая страница


Ричард Блейд, властелин 12

— Как может твой отец наказать меня, Лисма?
Голубые глаза девушки неожиданно повлажнели, и по щеке скатилась слезинка. Все-таки она была женщиной… Но где-то в самой глубине ее глаз горела жестокость и таилась ненависть. И когда Лисма заговорила, голос ее был тверд.
— Тебя привяжут к столбу на вершине горы и оставят в пищу стервятникам. Это медленная и ужасная смерть… — Девушка покачала светловолосой головкой, потом протянула руку к кинжалу. — Я знаю, Блейд, ты променял мою любовь на месть Галлиганту, но не желаю тебе такой смерти. Вот почему я принесла кинжал.
Странник посмотрел на оружие, криво улыбнувшись.
— Ты думаешь, я воспользуюсь им?
— Если у тебя хватит мужества. Это лучше, чем стервятники.
Он кивнул.
— Да, согласен.
Лисма поднялась с табурета и шагнула к нему.
— Я сейчас уйду, Блейд, и больше мы не увидимся. Возможно, у меня будет твой ребенок… Но я надеюсь, что этого не случится, иначе мне придется убить его — даже если он в самом деле сын бога.
Блейд был потрясен. Он ждал чего угодно, но такое заявление…
— Почему ты хочешь убить наше дитя? — резко спросил он.
Голубые глаза девушки сузились, и от ее холодной улыбки дрожь пробежала по спине странника. Он чуть не позабыл, что она — дочь племени хиттов, и только потом — женщина.
— Я хотела понести ребенка от тебя, но меж нами не было любви — это одно. Потом ты заговорил о любви и я поверила тебе… полюбила тебя… и это — совсем другое! Но ты лгал, Блейд! Ты солгал мне и с моей помощью обманул отца! Я не хочу носить твое дитя. Прощай, Блейд, — она повернулась к двери. — Не забудь про нож.
Лисма ушла. Блейд сидел в задумчивости несколько минут — перед тем, как воспользоваться кинжалом. Но по-другому, чем предлагала Лисма.
Он выдрал длинный шест из деревянной рамы, служившей основанием его ложа, и примотал к нему рукоять кинжала полоской необработанной кожи. Получилось грубое копье.
Затем странник подбросил дров в очаг, а когда они хорошо разгорелись, добавил сырых веток и покинул хижину. Как обычно, дул сильный северный ветер; до заката оставалось около часа. Блейд подошел к каменной стенке на краю утеса, сложенной из валунов, и бросил взгляд на юг. Неподалеку пролетел человек-птица, окинув его внимательными суровыми глазами; затем крылатый исчез за дальним краем утеса.
На юге, за горными хребтами, тянулось побережье, изрезанное бухтами и заливами, с песчаными и галечными пляжами, полого спускавшимися к воде. Блейд знал, что там еще лежат трупы павших в битве, а также их доспехи и оружие; хитты обычно не хоронили своих воинов. Если он сумеет пробраться на берег, то получит шанс… Но уходить нужно прямо сейчас! В любой момент Кровавый Топор может перейти от размышлений к делу.
Работать придется в темноте. Неприятная перспектива, но ничего не поделаешь. Ждать еще день нельзя, придется рискнуть… Он поднимется на воздушном шаре, и неизвестно, к чему приведет это путешествие… Блейд снова взглянул на горные пики, пламенеющие ледяным серебром в надвигающихся сумерках, и пошел обратно к хижине. Ожидание бесполезно и опасно. Он двинется в путь, полагаясь на свою удачу.
Когда солнце село, дверца люка с легким шорохом откинулась на кожаных петлях. Блейд почувствовал стеснение в груди и затаил вздох. Неужели пришли за ним? Он потянулся к самодельному копью. Если казнь назначена на этот вечер, ему остается только подороже продать свою жизнь — иначе, связанный и беспомощный, он станет добычей стервятников.
Из люка появилась рука, держащая миску; затем последовал кувшин с водой, рука исчезла и крышка захлопнулась. Странник перевел дух. Он выпил воду и быстро очистил миску; кто знает, когда ему опять удастся поесть… Выпуклый диск луны висел над дальними пиками, заливая их бледным призрачным светом. Пора уходить! Самое время, пока не стало слишком светло… Он не замечал, чтобы крылатые воины летали по ночам, но такое было не исключено.
Блейд торопливо приступил к работе. Оболочка была готова — тщательно сшитая, насколько ему удалось это сделать. Конечно; утечку теплого воздуха не приостановить, но он надеялся, что шар взлетит вверх и продержится хотя бы несколько часов. Иначе… Этот утес, каменный клык, на котором находилось его жилище, возвышался на пятьсот футов. Достаточно, чтобы разбиться в лепешку.
Тучи закрыли луну, наступила полная темнота. Странник вытащил кожаную оболочку из хижины и разложил на скале, подготовив для наполнения. Приладив сыромятный рукав к нижнему отверстию шара, он протянул его к трубе очага. Ее Блейд накрыл широким кожаным конусом, в вершине которого было отверстие; туда он и вставил конец рукава. Теплый воздух, полный дыма, потек в оболочку шара, просачиваясь сквозь незагерметизированные швы. Но с этим он ничего не мог поделать.
У него было мало кожаных ремней — просьбы на этот счет могли бы вызвать подозрения, — и потому он не мог сплести сеть, накрывающую воздушный шар. Он сделал стропы, привязав их к широкому кожаному кольцу, которое охватывало шар немного повыше середины. Если ремни развяжутся или кольцо порвется… Блейду не хотелось думать о последствиях.
Миновал час. Луна медленно поднималась в ночном небе, воздушный шар распухал — бесформенное неуклюжее чудовище, что шевелилось на ветру, натягивая удерживающий его ремень. Блейд недоверчиво смотрел на это ненадежное сооружение; на миг сердце его дрогнуло. Разве сможет такая жалкая пародия на аэростат унести его с каменной башни? Не лучше ли подождать, рискнуть — в надежде на более подходящий случай для бегства?
Он вернулся в хижину и подбросил дров в очаг. Пожалуй, он слишком далеко зашел с этим планом и закончит его! Взяв свое самодельное копье, Блейд решительно шагнул наружу. Шар был уже в воздухе; привязной ремень яростно дергался, швы немилосердно дымили. Странник стукнул кулаком по тугому кожаному боку. Плотный, накачанный горячим воздухом и уже стремящийся ввысь! Ждать оставалось недолго.
Над головой скользнул человек-птица. Чертыхнувшись, Блейд впился в крылатого взглядом. Значит, его расчеты не оправдались? Они летают по ночам и при ярком лунном свете легко разглядят воздушный шар… Заметят, несомненно, но поймут ли, что это такое?
С обычным свистящим звуком крылатый пронесся футах в двадцати над шаром. На мгновенье Блейду показалось, что хитт хочет приземлиться рядом с хижиной; он схватил копье и изготовился к обороне. Но летающий воин промчался над самым краем утеса — они искусно владели крыльями — и начал плавно опускаться в ущелье. Что же он увидел и понял? Подбежав к ограждению, странник уставился вниз. Пока ничего… Никаких признаков тревоги… Несколько костров, медленно перемещающиеся яркие точки факелов… Он ринулся к дверце люка. Слишком легкая! И завалить ее сверку было нечем. Блейд приподнял крышку на несколько дюймов, лег на живот и прислушался. Голоса… Далеко внизу… Громкая резкая команда, топот ног и звон оружия… Они идут! Этот крылатый не терял зря времени!
Внезапно на склонах гор запылали факелы. На ближайшей вершине, более высокой, чем его утес, появились четыре огонька. Сигнал! Тревога объявлена. Спеши, Блейд!
Он подскочил к воздушному шару, мотавшемуся на привязи, рванул рукав, отбросил его и уцепился за связанные вместе стропы. Зажав копье в правой руке, Блейд начал перепиливать кинжалом-наконечником удерживающий кожаный ремень. Внезапно крышка люка отлетела в сторону, и на вершину каменной башни с громкими хриплыми криками выскочили вооруженные хитты. Ремень лопнул, и шар сразу же прыгнул вверх; рывок чуть не выдернул страннику руку из плеча. Ветер подхватил неуклюжий аэростат и потащил к югу. В футе от Блейда пролетело копье, в оболочку воткнулась стрела, косо повиснув на ней.
Высота увеличивалась, но недостаточно быстро. Крепчающий ветер нес беглеца к югу, прямо на иззубренный, покрытый снегом пик, маячивший впереди. Левая кисть Блейда болезненно затекла, но едва он собрался перехватить копье и сменить руку, как с горы спрыгнул человек-птица и начал планировать прямо на шар. Странник напрягся, сжимая копье в правой руке и приготовившись к броску.
Крылатый воин, вероятно, собирался налететь на уродливый дымящийся мешок, что мчался прямо к нему. Он не понимал, что это такое, и боялся, но сигнальные огни повелевали ему остановить чудовище, атаковать его. Воин попробовал выполнить этот приказ, но порыв ветра понес его вниз, мимо шара, прямо на Блейда. Удар при столкновении чуть не оторвал странника от строп; его ноги на какой-то момент запутались в деревянной арматуре крыльев.
Человек-птица, руки которого были крепко привязаны к раме, злобно сверкал глазами, затем вскрикнул, когда Блейд пронзил копьем его грудь. Сбросив с ног летательную конструкцию, беглец наблюдал, как она с треском переломилась и по неровной спирали рухнула вниз.
Мимо промелькнул последний высокий пик, но воздушный шар не задел за камни; он продолжал подниматься. Аэростат мчался по ветру в абсолютной тишине, знакомой лишь воздухоплавателям. Блейд, зажав копье локтем, терпеливо висел на стропах. Его руки, сведенные в болезненной судороге, уже начали слабеть. Было очень холодно. Всю одежду странника составляли только кожаная юбка-кильт и рубаха из грубого полотна, подаренная Лисмой. Боль в ладонях и предплечьях нарастала, и в первый раз Блейду пришла мысль, что, может быть, у него просто не хватит сил продержаться до конца. Он сжимал и разжимал пальцы, постоянно меняя хватку. Если онемеют руки, если судорога сведет его бицепсы…
Луна скользнула за плотный бастион темных облаков. Странник несся все дальше и дальше в темноте — необычное, пугающее ощущение. В любой момент он мог вдребезги разбиться о скалу — или выступающий каменный клык распорет шар на части.
Боль в руках стала невыносимой, и Блейд попытался зацепиться за стропы ногой. Было так холодно, что пот застывал мерзлой коркой на его теле. Он заметил, что одна из строп почти оторвалась от кольца, и сердце его сжалось. Откачнувшись в сторону, на несколько дюймов от центра, он постарался наклонить баллон, чтобы ускорить утечку теплого воздуха. Дым поплыл ему в лицо, вызывая судорожный кашель.
Наконец воздух в шаре остыл, подъем прекратился, потом аэростат начал опускаться. Лопнула еще одна стропа; на секунду Блейду показалось, что не выдержат и последние две. Они выдержали, но теперь воздушный шар лежал на боку, быстро теряя высоту. Луна все еще пряталась за облаками, и беглец ничего не мог разглядеть в зиявшей под ним бездне.
Там не мерцали костры, не пылали факелы — значит, он был один в холоде и ночном мраке. Вниз, вниз, вниз! Воздух в кожаной оболочке быстро остывал, скорость падения нарастала. Блейд не мог оценить ее, но знал, что если врежется в твердую поверхность, то погибнет. В лучшем случае будет искалечен или ранен… Хитты найдут его и все же скормят стервятникам…
Вниз, вниз, вниз, к спасительной земле! Воздушный шар походил теперь на огромную смятую сумку, тянувшуюся вслед за Блейдом. Оболочка оказывала некоторый тормозящий эффект, но недостаточный, чтобы спасти его.
Луна снова выглянула из-за облаков, и он вдруг увидел воду — в самый последний момент перед тем, как рухнуть в море. Он падал в горизонтальном положении, удар был болезненным и чуть не оглушил его. Отпустив стропы, странник замолотил ногами, инстинктивно стараясь отплыть подальше от кожаной оболочки. Он продолжал месить воду, пока полностью не пришел в себя; затем, глубоко вздохнув, Блейд ощупал тело в поисках сломанных костей и с облегчением не обнаружил никаких потерь. Вернувшись к шару, он ногами выдавил остатки воздуха; оболочка наполнилась водой и затонула. После этого беглец поплыл к берегу, темневшему в пятистах ярдах.
Выбравшись на прибрежную гальку, он упал, тяжело дыша и содрогаясь всем телом. Длительное заключение ослабило его, но времени для отдыха не было. Впереди ждала долгая ночь — вряд ли полет длился более получаса — и предстояло заняться многим. Ему надо сориентироваться, найти укрытие, обдумать дальнейшие действия… Он убежал из тюрьмы, но жизни его попрежнему грозила опасность.
Блейд поднялся, сердито посмотрел на свои пустые руки. Копье осталось в воде, у него не было ничего. Ни пищи, ни оружия, ни сухой одежды, ни обуви! Он промок до нитки и дрожал от холода. Куда же направиться сейчас?
Выпуклый глаз луны насмешливо уставился на странника. Он погрозил ночному светилу кулаком и двинулся осматривать местность, не опасаясь встретить врагов в человеческом обличье. Берег выглядел пустынным; ни шороха, ни движения — ни ночных птиц, ни животных, только мягкий плеск набегающих на песок воли. Этот монотонный звук подбодрил Блейда. Вода была солоноватой и явно прибывала, судя по полосе наносов на прибрежных камнях. Он находился у пролива. Но на каком берегу?
Оглядевшись, беглец выяснил, что бухта, где он появился из воды, имеет почти треугольную форму и глубоко вдается в высокие скалы. Песчаный берег усеивали груды камней и большие валуны причудливой формы; поблизости наверняка находились пещеры, в которых можно спрятаться. В этот момент мысль о пещере и костре была очень привлекательной. Как и о пище! Блейд, содрогнувшись от холода, зло усмехнулся и сплюнул. У него не было ни пищи, ни пресной воды, ни кремня, чтобы высечь огонь, к тому же не стоило делать глупостей, подавая знак любому врагу в окрестностях.
Он стянул рубашку, подарок Лисмы, и выжал ее — как можно сильнее. Надев ее снова, он продолжил осмотр берега. Луна поднялась выше и начала бледнеть, когда Блейд заметил что-то темное у самого уреза воды. Он осторожно приблизился и увидел мертвого человека. Почти сгнивший труп, объеденный рыбами или, возможно, животными. Ему пришлось присесть и взглянуть поближе, прежде чем он опознал тело. Солдат… Легионер из армии Зира. Один из тысяч, погибших в сражении на берегу или на мосту, принесенный течением на этот пустынный пляж.
Нижнее белье сгнило, но доспехи все еще находились в приличном состоянии, хотя кожа пропиталась водой, а металл тронула ржавчина. Самой же ценной находкой был меч в ножнах. Снимая его вместе с перевязью, он заметил стрелу, застрявшую в полуобглоданных ребрах, — солдат наверняка погиб прежде, чем успел обнажить клинок. Блейд натянул доспехи — они, слегка растянувшись в сочленениях, неплохо ему подошли — и несколько раз воткнул клинок в землю, чтобы счистить ржавчину. Затянув на талии пояс с оружием, он почувствовал себя намного лучше.
Затем он обшарил всю бухту в поисках съестного. Моллюсков, ракушек -всего, чего угодно; сейчас он был готов съесть даже дохлую лошадь. Не обнаружив ничего, кроме крохотной пещерки меж двух наклоненных друг к другу валунов, странник забрался туда и уснул. С первыми лучами рассвета он встал и, глубоко вздохнув, почуял знакомую влажность и пряный аромат южной равнины, а не холодную сухость горного воздуха Хиттолы. Возможно ли это? Он находился в полете так мало времени! Правда, ветер был силен и становился все сильнее по мере подъема воздушного шара… Вполне возможно, пришел к заключению Блейд, что ему удалось добраться до берегов Зира.
Осторожно выйдя из пещеры, он крадучись спустился к куче камней, откуда мог обозреть берег. Там он дождался, пока не взошло солнце.
Ощущение тепла было восхитительным, и Блейд минут пять наслаждался им, перевернувшись на спину и подставив солнечным лучам лицо. Он чуть не уснул снова, когда услышал приглушенный топот лошадиных копыт по песку и позвякивайте оружия. Патруль! Словно ящерица, странник юркнул назад, в свою пещеру.
Осторожно выглянув из укрытия, он увидел дюжину всадников во главе с младшим офицером. Солдаты Зира, несомненно… Блейд перевел взгляд со всадников к горизонту, туда, где за полосой воды виднелась далекая земля, похожая на фронт грозовых облаков. Он всегда обладал инстинктивным чувством направления и сейчас, вспомнив карты, которые часами изучал с Огьером, возрадовался от всей души.
Итак, он сделал это! Он пересек пролив и приземлился всего в нескольких милях от места, где был построен подводный мост! За проливом лежала земля хиттов; он же находился снова в Зире.
С громким воплем Блейд ринулся к берегу. Удивленные всадники осадили лошадей, выхватили мечи, приготовили копья. Беглец остановился и поднял руку, затем другую, с раскрытыми ладонями и широко расставленными пальцами. Офицер пришпорил лошадь и двинулся к нему, сопровождаемый солдатом с вымпелом на копье.
Еще одна удача! Этот молодой офицер сразу же узнал его! Вскинув руку в воинском салюте, он снял шлем; лицо его сияло.
— Повелитель Блейд! Мой господин! Мы думали, что ты погиб или попал в плен к хиттам!
Блейд широко улыбнулся.
— Верно, попал в плен. Но выжил! Коли я не собственный призрак… А если призрак, то самый голодный, с каким ты когда-нибудь встречался, парень! Вези меня скорее к полевой кухне. Где стоит твой легион?
— Наш лагерь разбит в двух часах езды от берега, господин. Я доставлю тебя прямо туда. Генерал Огьер будет рад услышать о твоем возвращении!
Вскоре отряд достиг натоптанной тропы и повернул к лагерю. Владыка Зира, вернувшийся к родным очагам, бегло осмотрел солдат, и ему не понравилось то, что он увидел. Изношенная рваная форма, нечищенное оружие, ржавые погнутые кирасы… Некоторые чуть не засыпали в седле! Блейд сурово посмотрел на молодого офицера.
— Твои люди выглядят измученными, им давно пора дать отдых. Что, в вашем легионе мало бойцов?
— Да. Генерал Огьер не может выделить достаточно людей для берегового патрулирования, господин. Их и так едва хватает.
— Почему? — Блейд знал, что войско понесло большие потери в битве с хиттами, но у Огьера все еще оставалась, по его прикидкам, значительная армия, когда он пересек пролив.
Офицер с удивлением посмотрел на Блейда. Тот нахмурился.
— Говори, парень! Я ничего не знаю! Вспомни, я был в плену у хиттов, а они рассказывали мне лишь то, что считали нужным. Как обстоят дела в Зире?
— Плохо, мой повелитель. Состояние, близкое к гражданской войне, хотя распри пока только тлеют и еще не перешли в открытую схватку.
Блейд догадывался, в чем дело, но все-таки задал вопрос.
— Каста и его вороны? Черные жрецы?
— Да, господин, черные жрецы. Каста и его потаскушка, принцесса Хирга, живут во дворце и трудятся день и ночь, чтобы разложить армию. Генерал Огьер встретился с Кастой и, по слухам, прозвучали гневные слова и дело едва не дошло до драки. В конце концов. Каста добился своего — черные жрецы разошлись по всем отрядам и легионам, чтобы укрепить дисциплину и обеспечить верность армии. Им дали оружие, доспехи и власть. Ни один солдат не смеет говорить, что у него на уме… и уж, конечно, ни одного плохого слова против Касты… Вот какую награду мы получили за победу над хиттами! Многие просто дезертировали.
Блейд забыл про голод; гнев переполнял его.
— И Огьер терпит все это?
Молодой офицер не мог выдержать его взгляд. Он потупился, затем посмотрел на своих оборванных солдат и сказал:
— До поры, до времени, господин. Генерал Огьер ждет подходящего случая. Он разбил лагерь на равнине, у Аллеи Пирамид, где сосредоточена половина армии. Это все, кто последовал за ним. Каждый день Огьер видится с Кастой и спорит с ним… они встречаются на полпути между дворцом и Пирамидами, так как ни один не доверяет другому. Ты вернулся в плохие времена, владыка Блейд.
Странник криво улыбнулся.
— Напротив, парень. Может быть, времена самые подходящие. Никто в Зире не хочет гражданской войны, и я, возможно, смогу остановить ее.
— Каким образом, господин?
Блейд не мог ответить. В данный момент он не имел ни малейшей идеи на сей счет, но завтра… завтра что-нибудь удастся придумать. Как удавалось всегда.

Глава 10

— Я уже думал, ты мертв, — приветствовал странника Огьер, — но вот ты стоишь передо мной живым! Выходит, я плохо знаю хиттов!
— Ты плохо знаешь меня, — ухмыльнулся Блейд.
Они находились в генеральской палатке, разбитой к востоку от Аллеи Пирамид. Блейд, в новой одежде и доспехах, подстриженный и ухоженный, с туго набитым животом, неторопливо прихлебывал вино, излагая историю побега. Правда, он не все рассказал Огьеру.
Выслушав, тот кивнул и, потирая щетину, выжидательно уставился на Блейда. Это был прежний дружище Огьер — объемистый, словно винная бочка, как всегда молчаливый, — только в более пышных одеждах. И, как слышал Блейд, теперь он называл себя главнокомандующим.
Странник перешел прямо к делу.
— Мы с тобой должны достигнуть полного взаимопонимания, старина. Ты взял власть над армией и вполне справляешься с ней. Я оставлю все как есть.
Огьер выразил удивление.
— Но ты же названный сын и наследник Измира, пусть его душа не ведает тревог…
Блейд покачал головой.
— С этой минуты я отказываюсь от наследства, хотя такое решение лучше держать между нами. Мы будем работать в согласии, и я обещаю, что ты останешься генералом и командующим армией. У меня есть своя задача, и когда я выполню ее, мне придется покинуть Зир. Кем ты назовешь себя после этого, мне безразлично. Королем, императором, правителем — кем хочешь! Я считаю тебя хорошим человеком, Огьер. Зир будет процветать под твоим правлением.
Польщенный генерал улыбнулся. Словно ухмыльнулась глыба гранита, подумал Блейд.
— Я буду честен с тобой до конца, — сказал Огьер. — Мне не доставило бы радости отдать власть, которую я получил с тех пор, как ты пропал. Но если все будет, как ты предлагаешь — а ты всегда держал свое слово, — я не вижу причины для споров.
Они пожали руки друг другу, и Огьер налил еще вина. Наклонив свою чашу, он пролил несколько капель на землю.
— За Тэна… Он был славным парнем! Я рад, что ты прикончил этого Галлиганта.
Блейд, в свою очередь, совершил возлияние, и они выпили. Затем Огьер уселся за свой походный стол, а странник — в кресло.
— Теперь, — сказал он, — перейдем к делу. Расскажи-ка мне о черных воронах… о самом крупном из них.
В этот момент, словно вызванный этими словами, на пороге шатра возник черный жрец. Не глядя по сторонам, он надменно прошагал к столу Огьера и заговорил резким голосом. Застигнутому врасплох Блейду его речь показалась хриплым карканьем.
— Каста, верховный жрец, приедет этой ночью к Пирамидам. Его будет сопровождать властительница Хирга. Каста остановится в своих покоях в усыпальнице Измира и приказывает тебе явиться к нему, когда взойдет луна.
Огьер открыл рот, но прежде, чем он заговорил, жрец отвернулся, уставившись на Блейда. Тот ответил пристальным взглядом. Капюшон скрывал лицо чернорясого, и, кроме горящих темных глаз, странник не увидел ничего. Затем жрец снова повернулся к Огьеру.
— Ты придешь один, — заявил он и величавой поступью вышел из палатки.
Огьер изрыгал проклятья целую минуту; Блейд слушал и ухмылялся. Он тоже был солдатом в своем родном мире и уважал армейский фольклор. Подождав, пока Огьер выдохся, он сказал:
— Я начинаю подозревать, дружище, что тебе не позавидуешь. Мне говорили об этом, а теперь я и сам убедился. Они высокомерны, черные вороны Касты!
Огьер мрачно кивнул.
— И полны коварства! Их много, и они сильны. Я пытался бороться с ними хитростью, чтобы избежать открытой схватки, но, похоже, для интриг у меня не хватает мозгов… — Он раздраженно хлопнул себя по лбу и пробормотал: -Лучше я вступлю с ними в бой, пока Каста не разложил остатки войска… сейчас у меня есть хотя бы половина прежних сил…
По дороге к столице Блейд видел жрецов повсюду. В том лагере, где стоял легион береговой охраны, и в каждом лагере по пути — везде были чернорясые в окружении внимавших им солдат. И они говорили, говорили и говорили, то соблазняя, то грозя гневом Черных богов.
— Ну, вороны — уже твои проблемы, — сказал Блейд. — Меня же интересует, почему Каста не желает видеть повелителя Зира. Он должен знать, что я вернулся! А еще через несколько минут он узнает, что мы с тобой совещаемся наедине. Новости будут переданы по зеркальной связи во дворец.
— Тут нет ничего удивительного, мой господин. Он хочет поговорить с нами порознь, чтобы с каждым заключить сделку повыгоднее. А также -натравить друг на друга, если удастся.
Блейд улыбнулся своему генералу.
— Этого никогда не случится, мой друг! Зир — твой! Войско, дворец, гарем, земли и города — все твое, сумей только взять и удержать! -Странник задумался, улыбка сползла с его лица. — Но все-таки я не понимаю… — пробормотал он. — Зачем Касте ехать сюда, в гробницу Измира, где он будет окружен твоими войсками?
Огьер подлил вина.
— Мы же заключили перемирие! Я соблюдаю клятву, и он тоже до сих пор не отступал от своего слова. Каста посещает усыпальницу каждые два-три дня. Не знаю, почему… должно быть, там находится что-то важное для него. То, за чем ему надо приглядывать… — Огьер пожал плечами. — Я не спрашивал и не собираюсь! Не хочу! — он вдруг понизил голос: — Мне доводилось слышать истории, леденящие кровь, мой господин. И хотя я человек трезвых взглядов и не верю в колдовство, но… — Губы генерала сжались, и он замолк.
Блейд вспомнил живой скелет, его ладонь на блестящем желтоватом черепе и глаза, горящие, как угли. Он подумал о Хирге, о ее насмешках, о неприятном запахе и чешуйках, разбросанных вокруг постели его царственной супруги. Что-то во всем этом возбуждало любопытство странника и одновременно пугало его; последнее он был склонен счесть влиянием Измерения Икс. В конце концов, он вырос в этом мире и отчасти воспринял его предрассудки.
Но всему имеется объяснение, естественное или неестественное. Логика ситуации, специфика среды, свой набор исходных постулатов, способов действий, умения видеть и понимать, имеющего смысл только внутри определенных границ. Так думали более прагматичные обитатели родного измерения Блейда, н его земная половина полностью разделяла это мнение.
Итак, он принял окончательное решение. Придвинувшись к Огьеру, странник хлопнул его по плечу и заглянул в глаза.
— Дружище, я хочу кое о чем попросить тебя. Вот первое: ты выслушаешь меня и не будешь перебивать, пока я закончу.
— Говори, — кивнул Огьер.
— Когда встает луна сегодняшней ночью?
— Поздно… в Час Собаки.
Странник кивнул; по земному счету — после двенадцати часов.
— Хорошо! Теперь второе: ты не возражаешь, если я прикончу нескольких воронов?
— Хоть всю стаю! — буркнул генерал.
— Превосходно! Я так и думал. И ты, конечно, не расстроишься, если в их число попадет Каста?
Огьер мигнул и уставился на Блейда расширенными глазами.
— Не расстроюсь, совсем не расстроюсь, мой господин! Я бы сам не прочь перерезать ему глотку, да как это сделаешь? Ты не доберешься до него! Касту хорошо охраняют, а неудачное покушение лишь развяжет войну, которой я стараюсь избежать.
Взгляд Блейда скользнул по полотняной стене шатра. Была ли там прежде эта выпуклость, которая вырисовывается сейчас столь отчетливо? Он придвинулся поближе, знаком приказав Огьеру замолчать. Уже наступили сумерки, быстро надвигалась ночь, и небо за откинутым пологом начинало темнеть.
Блейд беззвучно вытащил кинжал и громко произнес.
— Я только пошутил, Огьер! Мы оба не прочь разделаться с Кастой, но это не в наших силах. Нам надо поладить с ним, заключить сделку. И держать слово — по крайней мере до тех пор, пока он не нарушил свое.
Его клинок прорезал ткань, с силой воткнувшись в чье-то тело. Послышался приглушенный вопль и звук удара о землю. Блейд стремительно выскочил из палатки. Ничего! Кроме следов крови на стенке шатра и на вытоптанной траве.
Странник сквозь зубы пробормотал проклятие. Огьер, стоя с мечом в руках за его спиной, сказал.
— Некоторые из воронов носят кольчуги под своими рясами. Как этот! Наверно, сталь помешала нанести смертельный удар. — Он повернулся к солдату, охранявшему палатку. — Ты не видел черного жреца, подслушивающего нас?
— Нет, господин. Я только что встал на пост, — солдат избегал смотреть в глаза Огьеру.
Покачав головой, тот спросил имя часового и номер отряда; затем заговорщики вернулись в палатку.
— Месяц назад я спустил бы шкуру с мерзавца, — проворчал Огьер. -Теперь я спрашиваю его имя, чтобы в наказание перевести на работу погрязнее! Ясное дело, жрецы перетянули его на свою сторону.
Блейд наполнил кружки вином.
— Я думаю, Огьер, мы должны действовать, причем быстро. Я спущусь в усыпальницу и убью Касту этой ночью. Тебе же надо потрудиться здесь, на поверхности.

Предыдущая страница 12 Следующая страница


13 Джеффри Лорд

Огьер задумчиво покачал головой.
— Плен повлиял на твой рассудок, господин. Жрец исчез, но слышал он достаточно. Каста будет предупрежден, будет ждать тебя.
— И что же? Все равно я должен сделать это! Запомни, Огьер, иногда обстоятельства вынуждают на решительный поступок, и сейчас как раз такое время.
— Но что ты собираешься предпринять? Я же сказал — Каста будет предупрежден. Ты попадешь в ловушку!
— Это лишь часть истины, — с философским спокойствием заметил Блейд. — Если я пойду один, как и собираюсь, Каста позволит мне забраться в капкан, прежде чем захлопнет его. — Странник коснулся плеча Огьера. -Поверь, дружище, я знаю Касту с такой стороны, которую ты и представить не можешь! Уверен, пока что он не собирается убивать меня… Я владею знаниями, которых он жаждет. Он готов захватить меня в плен, сломить пытками — но я нужен ему живой и способный говорить. Он позволит мне войти в гробницу Измира! Это даже его порадует… Пусть! Пусть радуется, считая, что может схватить меня в любой момент!
Огьер долго молчал, покачивая головой, затем произнес:
— По мне, лучше бы ты не делал этого, повелитель. Но я не могу останавливать сына бога… Если ты сумеешь прикончить Касту, это будет великим благом для Зира! И я думаю, что тебе лучше убить и принцессу Хиргу… Я же начну атаку с рассветом и буку молить Белых богов об удаче.
Блейд посмотрел Огьеру прямо в глаза.
— Твоя совесть чиста, друг мой. Ты не советуешь мне идти в гробницу, я выслушал твой совет и отверг его. Я пойду! Но ты, Огьер, ты сам -по-прежнему со мной?
Генерал положил меч на стол, стиснул крепкими пальцами рукоять.
— Этим оружием клянусь! Я с тобой, повелитель, ждет ли нас успех или смерть! Пора расквитаться за все! Я слишком много натерпелся от чернорясых!
— Тогда идем в мою палатку, Огьер, обсудим кое-что. Там спокойнее! Найди-ка человек шесть надежных парней, пусть побродят вокруг.
— Пожалуй, столько еще сыщется, — с невеселым смешком ответил генерал. — Вороны еще не всех перетянули на свою сторону.
Было уже совсем темно, когда Огьер собрался покинуть своего бывшего владыку. Блейд попросил его забрать охрану с собой.
— Люди мне не понадобятся; с этого момента я действую один и полагаюсь только на себя. Ты же, Огьер, не забудь свое обещание позаботиться о Вэлли.
— Я сдержу его, мой господин.
— И о ее ребенке тоже, когда он появится на свет.
— Да, повелитель. Многое изменится в Зире, если я приду к власти. Младенцев больше не станут убивать.
— Тогда прощай, друг. Может быть, я не увижу тебя снова, и потому скажу сейчас: ты — настоящий мужчина и воин.
— Спасибо тебе. Прощай!
Они последний раз пожали друг другу руки, и Огьер ушел. Странник прилег отдохнуть. Этой ночью луна появится поздно, и он мог не спешить с началом своего рискованного предприятия. У него еще оставался час или чуть больше.
Он не пытался заснуть. Перед его глазами вновь и вновь вставала усыпанная алмазами гора, проход в ее недрах, сияющий радужными бликами, огромная пещера, пропасть, узкий карниз по другую ее сторону, шеренги застывших статуй — и одна из них, самая прекрасная и желанная.
Джанайна!
Блейд закрыл глаза и снова увидел ее, светящуюся, мерцающую таинственным светом, манящую к себе из-за темной расселины. Джанайна! Его чресла болезненно напряглись. Он чувствовал, как плоть королевы хиттов из алмазной превратилась в живую, теплую, мягкую… Груди ее были полными и твердыми, абрис бедер напоминал греческую амфору. Она наклонилась, чтобы дотронуться розовым соском до его губ.
— Блейд, любимый! Приди ко мне, Блейд!
Слова тихим шелестом проплыли в воздухе, и странник вздрогнул. Он рывком поднялся с койки, пот каплями выступил на лбу и щеках, медленно стекая на бороду. Она говорила с ним! Сквозь непроницаемую скалу, через мили земли и воды, и снова через мили пространства… Джанайна звала его!
Было ли то реальностью или миражом, игрой воображения? Он не мог сказать с уверенностью…
Джанайна! Он должен идти к ней!
На миг Блейд подавил эту странную тягу. Вероятно, компьютер, раз за разом перетряхивавший его мозги, и проклятые биодатчики — все вместе привело его к шизофрении, разрывающей сейчас напополам его разум. Теперь он был уверен, что сходит с ума. Разве можно полюбить каменное изваяние? Желать его? Трепетать в предчувствии встречи?
Безумие! Сумасшествие!
Он расхохотался. Реальность или фантом? Ему было все равно. Реальность — то, что воспринимают глаза и слух, а он видел и слышал!
Джанайна…
Она вновь позвала его и на какое-то неуловимое мгновение очутилась в палатке. На этот раз Блейд поманил ее к себе. Она не подошла. Протянув руки, Джанайна, стояла, глядя на него, и шатер был озарен ее сиянием. Потом она исчезла. Странник застонал и вытер пот со лба. Джанайна!
Больше не думать о ней. Не сейчас! Джанайна лишала его воли и силы, а ему понадобится и то, и другое сегодня ночью…
Он начал собираться. Это не заняло много времени. Раздевшись, Блейд застегнул пояс с мечом и небольшой сумкой прямо поверх набедренной повязки. Затем натянул сапоги, на голову надел шлем, на левую руку повесил маленький круглый щит с шипом из полированного металла.
Больше ничего. Он был готов. Осталось взять только клубок бечевки.
Блейд потрогал ее. Тонкая и достаточно крепкая! Он улыбнулся про себя. Каста впустит его в лабиринт, в этом не приходилось сомневаться; верховный жрец был слишком уверен и в своей неуязвимости, и в том, что никто не сумеет выбраться из запутанных подземных переходов. Но бечевка поможет найти дорогу обратно.
Снова усмехнувшись, Блейд опустил ее в сумку.

* * *

В час восхода луны он находился у восточного фасада огромной гробницы Измира. Ночь была темной и безветренной, по всей равнине горели солдатские костры, но над сводчатым тоннелем не было факела и ни один черный жрец не охранял вход. Каста знал о намечавшемся визите и приготовил для гостя легкий путь.
На какой-то момент Блейд задержался в проходе, куда из главного зала просачивался слабый свет факелов. Ничто не двигалось, не шевелилось; в подземелье царила мертвая тишина. Он вытащил меч и двинулся вниз по наклонному пандусу.
Большое центральное помещение было озарено тусклым неровным светом, резкий запах смолы и масла витал в воздухе. Блейд осмотрел темные тоннели, расходившиеся отсюда, словно спицы гигантского колеса. Ничего интересного он не заметил.
Странник двинулся к третьему проходу слева, но вдруг замер. Как помнилось Блейду, этим коридором вел его черный высокий жрец — в тот первый и единственный раз, когда он удостоился аудиенции у Касты. Но теперь он решил избрать другой путь.
Он медленно кружил по залу, останавливаясь перед каждым входом и сильно втягивая ноздрями воздух. Наконец он нашел то, что искал. Знакомый запах! Слабый, но все-таки ощутимый — смрад гнилого мяса, экскрементов и чего-то еще, что он не мог определить. Блейд направился в этот тоннель.
Собираясь в дорогу, он напоследок сунул за пояс пару кинжалов. Теперь странник воткнул один из них в щель между камнями, закрепив на костяной рукояти конец бечевки. Затем с силой потянул. Держится прочно! Разматывая клубок, он неслышными шагами направился по коридору, выставив перед собой меч. Впереди тускло мерцал закрепленный в железном кольце факел.
Блейд прошел чуть дальше светильника, прижался к стене и уставился в темноту. Впереди не было видно ни одной мерцающей точки. Он отступил на несколько ярдов и вынул факел из кольца, бросив клинок в ножны. Дальше он двигался быстрее, освещая каменный пол; путеводная нить тянулась за ним тонкой змеей.
Впереди вспыхнул и исчез проблеск огня — прежде, чем Блейд успел поднять взгляд. Кто-то распахнул и снова закрыл люк в потолке? — Похоже, что так… Враги знали, где он находится.
Сзади раздался грохот рухнувших камней. Обвал? Странник подергал бечевку, и она легко потянулась к нему, обвислая и податливая. Бесполезная… Блейд сматывал ее в клубок, пока не нащупал растрепанный конец. Проклятье! Он отшвырнул клубок и вытащил меч. Держа факел в левой руке и меч — в правой, он продолжил путь.
В узком проходе начал задувать ветер. Раскаленный ветер преисподней, доносивший стоны и вопли замученных душ. Ветер усиливался, превращался в ураган, обрушивался на Блейда в пароксизмах ярости; он был горячим, словно обжигающий кипяток. Он нес какие-то маленькие частицы — песка или гравия? — царапавшие лицо, тело, слепившие глаза. Блейд наклонил голову и побрел медленными шагами навстречу урагану. Ветер завывал, бился вокруг него, а потом в одно мгновение стих. Гдето впереди в коридоре жалобно заплакал ребенок и провыл волк. По спине странника пробежали мурашки, но он продолжал идти вперед.
Коридор начал поворачивать, изгибаясь все больше и больше, свертываясь спиралью. Внезапно Блейд ощутил головокружение, настолько сильное, что был вынужден лечь на холодный пол и прижаться к нему лицом.
Высоко над ним раздался резкий шипящий звук, словно из стен ударили воздушные струя; неприятный запах исчез, сменившись чарующим ароматом. Он убаюкивал, успокаивал, отгонял прочь все тревоги, туманил голову, усыплял… Веки странника начали опускаться — тяжелые, как чугунные гири. Он знал, что должен глубоко дышать… должен… должен…
Чертыхнувшись, Блейд ткнул острием меча в ногу. Еще и еще раз! Боль дала ему силы; он ускорил шаг, чтобы быстрей миновать опасное место.
Коридор больше не изгибался; теперь он шел в темноту, прямой, как стрела. Факел чадил, розоватые блики пробегали по шлифованному мрамору стен и низкому потолку. Каменные плиты под ногами казались шероховатыми; Блейд решил, что они высечены из гранита. Он крался по тоннелю словно тень -мститель, готовый проложить себе дорогу огнем и мечом.
Внезапно пол исчез, оборвавшись в пропасть. Странник замер на половине шага, потом заглянул вниз. Ничего! Ничего не видно! Он опустил факел в бездну, но там, будто посмеиваясь над ним, лишь метались неясные тени. Он отступил от края; здесь требовалось подумать.
Эта расселина была не больше десяти футов шириной, и тоннель за ней продолжался снова. Блейд видел, что он идет прямо на расстоянии пятнадцати шагов и заканчивается коротким поперечным коридором, из которого вели три двери; над каждой тускло мерцал факел. Узкие высокие створки были сделаны из металла, с кольцами вместо ручек; они словно застыли в ожидании, отражая свет факелов блестящей поверхностью.
Блейд снова уставился на провал. Десять футов… Совсем немного! Он вернулся в глубь тоннеля и, чуть согнув ноги в коленях, напряг мускулы; потом, передумав, снова подошел к краю и бросил факел. Огненный жезл упал, дымя и разбрасывая искры, капельки масла, служившего пропиткой, на мгновение взметнулись огненным фонтаном.
Снова отступив назад, странник глубоко вздохнул и сделал первые стремительные шаги. Уже начав разбег, он заметил, что факел движется. Движется, оставаясь на каменных плитах пола! Этот проклятый провал расширялся!
Слишком поздно! Он уже не мог остановиться и прыгнул вперед изо всех сил, чувствуя, как ярость туманит голову. Выступ плиты продолжал скользить от него. Блейд приземлился на носки, взмахнул руками, отчаянно пытаясь сохранить равновесие, и рухнул навзничь со сдавленным криком.
Растянувшись на холодном полу и пытаясь восстановить дыхание, он подумал, что вряд ли Каста нуждался в Тэне. Жрец сам был отличным строителем, мастером на всевозможные ловушки. Или Тэн все-таки знал об этой западне? Может, именно он спроектировал ее? И, если б остался жив, поведал другу о всех мрачных тайнах лабиринта? Кто знает…
Вздохнув, Блейд подошел к дверям.
Все три были гладкими и блестящими, без надписей и украшений; подобно большим зеркалам, они отразили фигуру странника. Он замер, вглядываясь. Обнаженный загорелый гигант с клинком в одной руке и щитом в другой, так не похожий на Ричарда Блейда, невозмутимого, корректного и щеголеватого сотрудника МИ6А… Этот облик принадлежал не обитателю Земли, а дикарю, варвару, хитрому и коварному убийце — человеку, бывшему, по сути дела, ничем не лучше злобного колдуна, которому он собирался перерезать глотку. Блейд зарычал на воина в зеркале, и тот рыкнул ему в ответ.
Хрипло рассмеявшись, он ударил рукоятью меча о щит, бросая вызов неведомой опасности; гулкое эхо раскатилось в проходе и в бездне позади него.
Оборвав смех, Блейд шагнул к средней двери и коснулся ладонью полированной поверхности. Дверь легко сдвинулась. Открылась. В ничто. В никуда!
Он посмотрел вниз. Далеко, на самом дне пропасти, ярились языки кроваво-красного адского огня и раздавался звук, похожий на тоненький детский плач. Он не ощутил тепла; это пламя было холодным. Пылающее призрачное ничто! И плач, который, как чудилось ему, был отзвуком столетий горя и рабства, ошибок и жестокости, смерти, поправшей жизнь, потерянных надежд и невыразимого одиночества.
Слезы ослепили глаза, и Блейд вытер их, мотая головой, пытаясь рассеять наваждение. Он закрыл дверь. Иллюзия, конечно, но как мастерски выполненная! Ему оставалось только удивляться, признавая свою самонадеянность. Кажется, он все же сделал ошибку и недооценил Касту… Он не рассчитывал на такое! Лишь сейчас он понял, что его, возможно, ждет смерть.
Он подошел к левой двери и открыл ее.
В уши ударил гром, мертвенно-бледные молнии взметнулись над обширным пространством, ветвясь в небесах фиолетовыми нитями. Хлестал черный дождь, и сквозь него колонна за колонной маршировали скелеты, прокладывая путь между иссохшими деревьями. Перед ними возвышалась большая гора черепов. Черный ливень, омывавший ее, внезапно превратился в кровавый. Кровь! Блейд, стиснув зубы, шагнул в комнату и подставил ладони под багряные капли. Ничего… Его руки остались сухими.
Он отступил назад и закрыл дверь. Снова иллюзия. Но какая! Он был почти готов поверить в ее реальность.
Оставалась дверь справа. Толкнув ее, Блейд сразу догадался, что нашел верный путь. Короткий коридорчик вел к глухой каменной стене, где была другая дверь, с небольшим смотровым окошком, через которое проникал свет. Он подошел и заглянул в него.
Вот оно! Похоже, ему хотели показать именно это!
Квадратная комната с постелью в центре. На ложе распростерлась обнаженная Хирга, ее руки и ноги широко раскинуты, глаза — закрыты, острые напряженные груди вздымаются в бурном дыхании… Если она и знала о присутствии Блейда, то не подавала вида.
Он наблюдал, как принцесса начала ласкать соски, то поглаживая, то сжимая их. Ее пальцы играли с розовыми бутонами, рот приоткрылся, с губ побежал ручеек слюны. Она начала стонать.
— Иди ко мне… Скорее… скорее… Иди же ко мне…
Словно пародия на зов Джанайны в его фантасмагорическом видении! Но теперь он был адресован явно не ему…
Глаза Блейда сузились, ладонь легла на рукоять меча. Да, эти слова предназначались не для него! Хирга приподнялась и оглядела комнату в нетерпеливом ожидании. Чего? Или кого?
Запах! Смрад ударил по ноздрям Блейда, словно грязный кулак. Смесь омерзительных ароматов гниющей плоти, фекалий и чего-то еще более мерзкого. Странник содрогнулся, широко раскрыв глаза.
Оно пришло! Создание, предвестником которого был запах!
Через небольшое отверстие Блейд не сумел разглядеть, появилось ли оно из люка в полу или из ниши в стене. Но оно пришло и наполнило пространство смрадом! Оно было здесь! Оно стояло в десяти шагах от ложа, рассматривая нагую Хиргу глубоко посаженными глазами; лицо его одновременно принадлежало животному и человеку. Оно имело груди женщины и фаллос мужчины; короткие кривые ноги заканчивались копытами. Раздвоенными копытами дьявола! Оно стояло, сверкая глазами на Хиргу, затем медленно двинулось к постели, и принцесса протянула руки навстречу чудовищу.
Блейд, дрожа всем телом, наблюдал за ней. Он никогда не видел подобного ужаса на лице женщины — и такого предвкушения! Хирга застонала, ее глаза закатились, но она все манила и манила ужасное существо к себе. Тварь приближалась медленно, беззвучными и неторопливыми шагами.
Наконец дьявольское создание остановилось у края постели. Руки Хирги сжались в мольбе. Блейд содрогнулся, стараясь не дышать носом; запах был отвратительным.
Фаллос! Вялый, покрытый крошечными чешуйками, свисающий почти до колен существа… Внезапно он начал распухать, расти, набирая твердость и силу, пока не поднялся вверх, чудовищный, угрожающий. В этот момент Блейду стало ясно, что ни один мужчина никогда не сможет удовлетворить Хиргу. Верховный жрец подослал к ней эту тварь… навязал пагубную привычку, подобную страсти наркомана… и теперь Хирга была в его власти! Как умоляла она сейчас это адское отродье, всхлипывая и извиваясь на постели, как протягивала руки к гигантскому фаллосу!
Существо оседлало Хиргу. Женщина вскрикнула, подняла высоко колени, плотно обхватив тварь ногами, испуская громкие стоны. Чудище не издавало ни звука; лишь гигантский фаллос вонзался все глубже и глубже в распростертое тело Хирги. Блейду показалось, что еще немного, и она будет разорвана пополам. Постепенно крики женщины стихли, сменившись едва слышными всхлипываниями. Фаллос чешуйчатой твари уже полностью вошел в нее, двигаясь в мерном ритме.
Хирга открыла глаза — слепые, незрячие, безумные; изо рта ее потекла слюна, живот пульсировал, ноги дрожали. Ужас, страх, предвкушение сменились нарастающим экстазом. Ее лицо порозовело, из невидящих глаз побежали слезы. Внезапно она забилась на постели и закричала; крик заполнял комнату, пульсировал в голове Блейда, бил в виски. Рука странника стиснула меч — так сильно, что пальцы свела судорога.
Он толкнул дверь, тяжелая створка чуть подалась. Ему надо войти туда! Убить чудище, покончить с этой непристойностью, которую нельзя дольше терпеть!
Нет! Сначала надо разобраться, зачем это ему показывают. Каста наверняка знает о происходящем, и пока все идет так, как им запланировано. Чего же хочет колдун? Раздавить дерзкого, запугать, подточить его волю, лишить мужества?
Не выйдет!
Распахнув дверь, Блейд ворвался в комнату. Тварь исчезла, лишь смрадная вонь висела в воздухе — настолько сильная, что у него перехватило дух. Перебросив щит за плечо, он прикрыл ладонью губы и нос и шагнул к постели.
Казалось, что Хирга лежит без чувств. Лицо ее снова было спокойным, глаза — тусклые, с налитыми тяжестью веками, искусанные губы распухли. Она словно бы не замечала Блейда.
Странник уставился в пол, где валялось несколько чешуек. Мерзкий запах быстро ослабевал, и ему удалось наконец вздохнуть. Еще одна иллюзия? Нет! Все увиденное было реальностью. Адская тварь на самом деле посетила сей подземный каземат — так же, как и дворцовые покои Хирги. Вероятно, принцесса уже не могла обходиться без этого жуткого обряда; властительница Зира стала рабом мерзейшего из созданий Касты.
Веки ее дрогнули; открыв глаза, она посмотрела на Блейда. В тусклых зеленых зрачках сейчас светилась мольба.
— Блейд, ты… Ты видел?
— Да.
— Ты все понял?
Странник отрицательно покачал головой.
— Каста, это все Каста… — устало шепнула Хирга. — Он придумал, как сотворить таких чудищ… И жрецы подчинились ему… здесь, под нами, в тайных подземельях, они совокупляются с животными и порождают чудовищ… Подобных полулюдям, полузверям… их много… разных… Каста хочет создать расу монстров с чудовищной силой и крохотным мозгом… безраздельно преданных… Он надеется с их помощью править Зиром, а потом… потом… захватить весь мир…
— Не слишком оригинальная мысль, — заметил Блейд, подумав о своей родной реальности, — но метод, должен признать, совершенно новый. — Он покачал головой, разглядывая свою супругу. — Но что происходит с тобой, Хирга? Неужели тело твое настолько подчинило разум? И ты теперь всегда будешь послушным орудием в руках Касты?
Хирга приподнялась на локте, ее зеленые глаза были полны слез.
— Когда желание овладевает мной, я безумею… я не могу сопротивляться, Блейд… Но после того, как тварь сделает свое дело и уйдет… на короткое время, недолго… я способна владеть своими чувствами. Сейчас наступило такое время… Мой разум ясен… и я хочу просить тебя о милости… Окажи мне услугу, и я помогу тебе… я расскажу о том, что ждет тебя впереди, расскажу, как выйти из лабиринта, если ты останешься жив…
Странник ощущал смесь жалости и отвращения.
— В чем же будет заключаться услуга, Хирга?
— Убей меня. Блейд! Быстро и без боли… Отруби мне голову и возьми с собой. Она может пригодиться тебе, когда ты встретишься с Урдуром.
— Кто такой Урдур? Или — что?
Хирга заплакала.
— Чудовище, порожденное монстрами… Любимец Касты, охраняющий его… Ты далеко зашел в лабиринт и обязательно встретишь его. Если сможешь убить Урдура, то победишь Касту. Не думаю, что тебе удастся это, но назад пути нет. — Она вытерла слезы ладонью; лицо ее внезапно исказил ужас. — Блейд, Блейд! Безумие вновь овладевает мной! Умоляю, убей меня! Я отвратительна сама себе! Я быстро старею и скоро превращусь в уродливую ведьму. И потом… потом… Каста использует меня… использует, чтобы создавать своих чудовищ! У меня не хватает мужества покончить с собой!
Блейд на шаг отступил от постели.
— Найди в себе это мужество. Я не могу убить тебя.
Хирга соскользнула с ложа, бросилась к его ногам, обняла колени; слезы текли по се щекам.
— Прошу тебя, умоляю! Пожалуйста, Блейд! Это не обременит твою совесть, ты останешься чист перед Белыми богами! Обещай, что поможешь мне, и я расскажу о потайном выходе отсюда. Это твой единственный шанс! Иначе ты умрешь в лабиринте, даже если справишься с Урдуром и убьешь Касту! Жрецы подождут, пока ты не ослабеешь от голода и жажды, пока не впадешь в отчаяние, тщетно разыскивая выход… потом они подкрадутся и убьют тебя! Я знаю это!
Блейд пристально посмотрел в зеленые глаза. Да, она говорила правду. Она хотела смерти. Мечтала о ней!
— Расскажи мне о выходе отсюда, Хирга.
— Ты обещаешь?..
— Да.
— Ты был в кабинете Касты?
Он кивнул.
— Тогда ты видел очаг.
— Да, за спиной жреца.
— Разбросай угли… под ними — решетка, которую нужно поднять. Люк ведет в коридор, а коридор — на равнину. Когда гробница Измира будет закрыта наглухо и запечатана, этот лаз останется единственным выходом наружу.
Блейд верил ей. Взгляд его опустился на женщину, рука сильнее стиснула клинок; он знал, что должен оказать ей эту милость.
Хирга все еще стояла перед ним на коленях.
— Сделай это быстро, Блейд. Прежде, чем мужество покинет меня и я снова стану безумной. Прежде, чем моим телом снова овладеет похоть.
Блейд погладил ее блестящие рыжие волосы.
— Закрой глаза, Хирга. Расслабься. Больно не будет.
— Спасибо тебе, мой повелитель… Прощай!
— Прощай, Хирга…
Коротко и пронзительно свистнул клинок.

* * *

За ложем находилась дверь. Странник шагнул к ней, створка внезапно распахнулась перед ним. Мрачно усмехнувшись, Блейд переступил порог и очутился в коридоре. В левой руке он держал голову Хирги, запустив пальцы в длинные рыжие волосы, в правой сжимал меч.
Коридор шел вверх, в дальнем его конце мерцал свет. Снова появился запах, зловонный и гнилостный; однако Блейду казалось, что он чем-то разнится от прежнего, уже знакомого. Этот, говоря по правде, был еще омерзительнее.
Торопливо миновав тоннель, странник остановился перед большой железной дверью без ручки. Даже на вид она была массивной и исключительно прочной, напоминая преграды, за которыми держат опасных животных. Пожалуй, решил Блейд, с ней не справилось бы и стадо слонов.
Он поднял голову, когда из раструба над дверью раздался голос Касты.
— Итак, ты пришел, Блейд… Я не рассчитывал, что тебе удастся забраться так далеко… — Жрец хихикнул. — Видишь ли, я немного просчитался — у Хирги оказалось больше храбрости, чем я полагал. Но ты… ты, Блейд, мужчина и боец, каких еще мне не приходилось встречать! Признаю это и сожалею о маленьком недоразумении, которое может стоить тебе жизни. -Голос Касты вдруг стал вкрадчивым. — Не входи сюда, Блейд! Не отворяй эту дверь! Я готов сам прийти к тебе, и мы поговорим как разумные люди. С твоими знаниями, с твоей силой и мужеством и с моим тайным искусством мы сможем править миром! Вместе, как равные партнеры… Подумай, Блейд! Подожди. Не торопись…

Предыдущая страница 13 Следующая страница


Ричард Блейд, властелин 14

— Ты слышишь меня, жрец?
— Да, Блейд.
— Тогда слушай. Я открою эту дверь, потом найду тебя и убью. Прими мой совет: делай то, что положено жрецу, — молись!
Из раструба донесся смех.
— Жаль, Блейд… Мне не хотелось уничтожать тебя. Но от глупости нет лекарства!
Молчание. Странник ждал. Тишина!
Он ударил ногой в железную дверь, и створка распахнулась.
Теперь он очутился в помещении, напоминавшем клетку для дикого зверя. Просторное, с утоптанным земляным полом, освещенное тусклым светом подвешенных у самого потолка факелов, оно явно было обитаемым. Один угол этого загона, заваленный грудами фекалий, находился в тени; что-то шевелилось там, и звуки, доносившиеся из темноты, леденили кровь в жилах. Нутряное, выворачивающее душу чавканье и хруст костей… Что за жуткая тварь таилась во мраке?
Урдур? Блейд застыл в неподвижности, стиснув клинок. Чудовище еще не заметило его; секунду-другую он мог потратить на рекогносцировку. Он увидел разбросанные вокруг черепа, кости и части человеческих тел. Выходит, этот монстр питается трупами? Или живыми людьми?
Ужас наполнил душу странника. Он был всего лишь человеком, не божеством и не сыном бога, и с каждым мгновением его мужество таяло. Неужели тут, в гнусном логове твари, вскормленной людской плотью, ему доведется встретить свой конец? Не в бою, не в поединке, не в огне и не в воде, а в пасти неведомого чудища, среди груд извергнутой им мерзости?
Блейд поддел ногой череп и швырнул в темный угол.
— Выходи, Урдур! Выходи, я убью тебя!
Его крик эхом раскатился по загону. Знает ли тварь о том, что пожаловала новая жертва? Может ли понимать человеческую речь?
Что-то шевельнулось в темноте, затем раздался скребущий чавкающий звук, словно зверь выбирался из липкой грязи. Блейд сделал шаг навстречу и остановился, подняв меч и раскачивая голову Хирги в левой руке.
Монстр возник в круге света.
О, память человеческая! Кто лучше Блейда знал, какие трюки, какие фокусы она способна вытворять! Он уставился на чудовище, а мысль его скользнула назад, миновав необозримый океан времени и пространства, и в голове прозвучали строки из «Гамлета»:
«…Я могу рассказать историю, любое слово которой ужаснет твою душу… заморозит твою кровь… погасит блеск твоих глаз… и каждый волосок на твоем теле поднимется дыбом от ужаса!»
Каждый волосок на теле Блейда встал дыбом, ледяные пальцы страха сжали его горло. Он отступил на шаг, потом — еще на один.
Урдур неторопливо скользил к нему — жуткая помесь змеи с крокодилом, с чудовищной пастью и клыками тиранозавра, блестевшими, словно четырехдюймовые кинжалы. Этих клинков было великое множество! Вдобавок — серпообразные когти на коротких бронированных лапах и длинный мощный хвост с шипами на конце. Тело монстра покрывала плотная чешуя, пластинки которой могли остановить меч, — везде, кроме самой середины живота. Там плоть была мертвенно-белой, пухлой и мягкой.
Живот! Вот единственный шанс разделаться с этой тварью!
Урдур замер, уставился на человека немигающим взглядом рептилии; затем пасть его приоткрылась и раздался гулкий урчащий звук. Откуда-то сверху, из-под потолка, послышалось хихиканье. Каста развлекался.
Вероятно, этот смех и спас Блейда. Высокомерный смешок, полный презрения! Кровь ударила страннику в голову, парализующий ужас сменился яростью. Нет, его кости не будут гнить в этом логове! И торжествующий хохот врага не прозвучит погребальным звоном над его телом!
Он прыгнул, швырнув монстру истекающую кровью голову Хирги. Тварь зацепила ее когтями и принялась рвать на части, на секунду словно позабыв о более крупной добыче. Крошечный мозг, подумал Блейд; разум, способный сосредоточиться лишь на одном предмете…
Стремительно подскочив к Урдуру, он отсек одну из передних лап и тут же ринулся назад. Вовремя! Кривые когти царапнули бедро, щелкнули ужасные челюсти, тварь взревела, извиваясь среди нечистот и полуобглоданных костей. Затем чудище бросилось к Блейду, но вдруг, остановившись, начало пожирать собственную лапу.
Странник зашел сбоку и снова атаковал. На этот раз ому пришлось нанести три удара мечом, прежде чем отвалилась задняя нога. Густая багровая кровь брызнула струей, змеиное туловище конвульсивно изогнулось, когда Урдур вновь потянулся к пришельцу, пытаясь зацепить его уцелевшей передней лапой. Блейд отрубил ее и снова ретировался.
Страх покинул его. Да, эта тварь выглядела ужасно, она могла бы напугать самого Сатану с его адским воинством, и тот, кто сотворил ее, позаботился почти обо всем — о клыках, когтях и непроницаемой броне. Но разума под этим плоским черепом было не больше, чем у крошечной ящерицы.
Осталась одна задняя лапа, подумал странник; отрубить ее, и Урдуру конец.
Внезапно в логово клубами повалил дым. Он шел из дюжины скрытых отверстий в стенах, густой, едкий и удушающий; Блейд закашлялся, сплюнул и снова закашлялся. Плотный бурый туман скрывал чудовище, ворочавшееся где-то посередине загона. Отступая, пытаясь нащупать стену рукой, Блейд сделал круг. Он потерял ориентировку! Он слышал урчанье и скользящий шелест, он знал, что тварь преследует его; вероятно, Урдур мог передвигаться на животе словно змея. Дым, похоже, не мешал ему.
До странника снова долетел смех Касты, потом он споткнулся, задев ногой что-то круглое, блестящее. Череп! Он поднял его. Череп был гладким, словно отполированный наждаком. Блейд вставил пальцы в глазные впадины.
Чудовище загнало его в угол; он почувствовал дыхание твари, его чуть не вывернуло. Мерзкий смрад падали! Урдур скользнул ближе, блеснули холодные змеиные глаза, лязгнули клыки, голова метнулась к живой добыче. Странник сунул череп в пасть зверя и услышал, как хрустнули кости в сомкнувшихся челюстях. Урдур взревел.
Блейд прыгнул, пролетел над головой чудища и растянулся вдоль змеиного тела. Он ощущал холод чешуйчатой шкуры, шипы больно царапали кожу, монстр ворочался под ним, как ожившая каменная глыба. Ужас и отвращение затопили его, смрад не давал вздохнуть; змеиное тело изгибалось дугой, страшная пасть была совсем рядом.
Торопливый проигрывает! Он заставил себя успокоиться, потом протянул руку — ниже, еще ниже… пока не нащупал край чешуйчатого панциря. Пальцы его утонули в мягкой отвратительной плоти. Туда, только туда! Скорее! Урдур разворачивался, извивался под ним, клыки лязгнули у самых лодыжек.
Он направил клинок в брюхо твари, сжал рукоять обеими ладонями и нанес удар.
Урдур взревел и забился. В следующий момент чудовище перевернулось, подмяв человека под себя; жесткая шкура до крови ободрала плечо странника, боль заставила его вскрикнуть. Он продолжал давить на меч, одновременно поворачивая клинок, чтобы расширить рану. Холодная вонючая жидкость заливала его лицо, струйками стекая на грудь и плечи, отдаваясь мерзким смрадом во рту и ноздрях. Но он продолжал цепляться за меч, продолжал резать, рубить, полосовать, как мясник, разделывающий бычью тушу.
Рев стих, потом Урдур замер, навалившись сверху на Блейда. Последним усилием тот вывернулся из-под огромного тела, заставил себя подняться на ноги и оглядел логово. Ни дыма, ни издевательского смеха! Каста исчез. И дверь исчезла тоже. Кажется, она была сзади? Там, где сейчас лишь каменная стена?
На мгновение Блейд почувствовал, как бешенство туманит рассудок. Каждая секунда была на счету, и если он упустит жреца…
Торопливый проигрывает! С отвращением вдыхая смрадный воздух, странник выпрямился, вытер с лица пот и кровь. Глаза его снова обежали стены мрачного каземата, потом замерли, уставившись в угол.
Угол! Угол, где ворочался Урдур, когда он вошел сюда!
Блейд сделал несколько осторожных шагов, шаря руками в темноте, скользя по грязи и фекалиям. Там было отверстие, забранное решеткой, с пропущенной сквозь петли целью; ее звенья на ощупь казались толщиной в палец. Он поднял меч и ударил из всей силы, разбив и цепь, и клинок; затем, сжимая рукоять с тремя дюймами стали, протиснулся в отверстие.
Перед ним был узкий прямой тоннель, скудно освещенный факелами, висевшими через равные промежутки. Блейд побежал, судорожно втягивая воздух запекшимся ртом. Коридор вывел его к более широкому проходу; он повернул влево и увидел кожаную занавесь.
Убежище Касты! Его кабинет!
Теперь настала пора собраться с мыслями. Странник замедлил шаги, потом остановился и бросил взгляд на большую пещеру, в которую выходил тоннель. Ни звука, ни движения! Где же остальные вороны? Почему они покинули Касту в такой момент?
Внезапно он догадался. Это Огьер! Дружище Огьер! Он сдержал слово, и сейчас у черного воинства дел по горло! Там, на поверхности… где звенят клинки, гудят стрелы, раздаются вопли раненых… где солдаты Зира бьют черных фанатиков Касты!
Блейд рванул занавес и очутился в кабинете верховного жреца. Обстановка была прежней: стол с черепом, жаровня, реторты и склянки, скелеты животных… и больше ничего. Каста исчез.
Бормоча проклятья, странник склонился над очагом. Зола была разбросана и все еще оставалась теплой; угли с решетки отодвинуты в сторону. Блейд поддел ее сломанным клинком и поднял; открылась черная дыра. Достаточно большая даже для человека его габаритов; легкий путь для тощего Касты. Итак, Хирга сказала правду.
У него все еще оставался кинжал. Блейд вытащил его и, сжимая в другой руке сломанный меч, шагнул вперед, в темный колодец. Ноги сами нашли железные скобы, вделанные в камень, и через пару минут он очутился в круглом, облицованном кирпичом помещении. В стену были вделаны два железных кольца, но лишь в одном пылал факел. Странник вытащил его и, нагнувшись, заглянул в тоннель, что вел прочь из этой камеры. Гдето далеко впереди мелькнул и исчез свет. Каста!
Подумав секунду, Блейд отшвырнул свой факел. Стоит рискнуть и пробираться дальше в темноте, оставаясь невидимым и неслышимым; зато Касту будет ждать приятный сюрприз.
Вытянув руки с оружием, он шагнул в тоннель и быстро двинулся вперед. Идти оказалось легче, чем он думал. Воздух был свежим, прохладным и чистым; тоннель на некотором расстоянии шел прямо. Блейд ускорил шаги и, миновав поворот, снова увидел впереди тусклый огонек. Он явно догонял жреца!
Внезапно факел замер и словно завис во мраке. Блейд тоже остановился, прижавшись к стене. Каста слушал! Слушал, не крадется ли за ним смерть… Он мог догадаться, что преследователь решит идти в темноте; этот жрец был дьявольски умен и ловок.
Сдерживая дыхание, Блейд ждал, и через минуту огонек снова поплыл вперед.
Он быстро приближался к Касте, двигаясь бесшумными скачками и замирая всякий раз, когда жрец останавливался. Тоннель начал сужаться, воздух становился все более свежим, с запахом земли, травы и цветущих растений. Они поднимались на равнину и были, очевидно, уже недалеко от выхода. Блейд ускорил шаги.
Крадучись, безмолвный как тень, странник настиг Касту. Верховный жрец не услышал его; он задержался у подножия лестницы, подняв светильник и всматриваясь вверх. Кроме светлого пятна от его факела, темнота была полной; она надежно скрывала преследователя. Стараясь не загреметь оружием, Блейд быстро перебросил кинжал в правую руку, затем негромко произнес:
— Каста…
Нога жреца коснулась первой ступеньки. Он застыл, потом медленно повернулся, под откинутым капюшоном белело лицо с пронзительными черными глазами.
— Блейд?
Странник засмеялся и метнул кинжал.
Лезвие вонзилось в тощее горло Касты, острие клинка вышло за правым ухом. Жрец вскрикнул, поднял руку, словно хотел выдернуть нож, потом рухнул на пол тоннеля. Он был еще жив, когда Блейд склонился над ним. Черные глаза на лице скелета, мрачные, горящие как угли, с вызовом глядели на победителя.
— Ты глупец. Блейд… глупец… мы могли… вместе…
Когда он умер, странник поднял невесомое тело, перекинул через плечо и поднялся по лестнице. Крышка люка была прикрыта дерном с короткой травой; Блейд плечом откинул ее и очутился в степи, к западу от Аллеи Пирамид.
Высоко в небе висела яркая луна, сверкали звезды, со всех сторон доносились крики, топот и звон оружия. Тысячи факелов плыли, метались по равнине, словно огненные змеи; со стороны города поднималось зарево сотен костров. Блейд сбросил труп на землю и выпрямился, глубоко вдыхая свежий ночной воздух. Неподалеку от него показался отряд пехотинцев, Они что-то тащили на копьях; когда солдаты приблизились, он разглядел головы жрецов с длинными космами. Плохая ночь для черных воронов! А рассвет будет еще хуже!
Блейд окликнул командира отряда; тот узнал его и отдал салют. Он вытянулся перед бывшим владыкой Зира, с удивлением поглядывая на тело Касты, распростертое лицом вниз. Странник ногой перевернул труп, и офицер изумленно вскрикнул:
— Это Каста! Самый черный ворон из всей стаи! Но как, мой повелитель, ты сумел одолеть чародея? Я не понимаю…
Блейд жестом прервал его.
— Способ не имеет значения, важен результат. Поступай с телом как знаешь, но проследи, чтобы генерал Огьер узнал о смерти колдуна. Сражение заканчивается?
Офицер улыбнулся.
— Да, мой господин. Мы взяли в плен тех воронов, которые сдались, и перебили остальных. Сейчас заваливаем все входы в усыпальницу — если там кто-то остался, пусть остается навсегда.
Блейд подвел офицера к шахте, от которой начинался потайной ход.
— Распорядись, чтобы этот колодец тоже был засыпан. Хватит нескольких больших валунов.
— Да, господин. Будет сделано!
Странник кивнул. Тягостные часы блуждания в лабиринте, смерть Хирги, сражение с чудовищем, последний бросок кинжала — все, все уходило прочь, отступало, подергивалось туманом забвения. Ему пора в дорогу! Джанайна… Она ждет!
Он повернулся, собираясь уходить. Офицер быстро заговорил.
— Может, ты желаешь отдохнуть, господин, поесть и сменить одежду? Ты весь в крови и выглядишь так, словно вернулся с битвы с Черными богами… Я дам тебе эскорт до лагеря. В степи небезопасно, тут еще прячутся вороны. Прошу тебя…
Блейд улыбнулся и покачал головой.
— Я тоже прошу тебя, парень, только об одной услуге. Передай генералу Огьеру, что больше мы с ним не увидимся. Еще скажи, что я намерен украсть лошадь этой ночью — украсть, выпросить или отнять, ибо не имею при себе денег. И напомни ему… напомни, чтобы он сдержал слово… Вэлли, женщина… Напомни ему это имя… Тебе все ясно?
— Да, мой господин.
— Тогда повтори, а я послушаю.
Отбарабанив все слово в слово, офицер рявкнул на любопытного солдата, который, узнав владыку, придвинулся поближе и навострил уши. Когда он повернул голову, Блейд исчез.

Глава 11

Джанайна!
Зов королевы хиттов был властным, неотступным; всюду Блейд видел ее манящие руки, ее сияющее лицо. Губы Джанайны шептали:
— Блейд… Блейд… Блейд… Иди ко мне… иди ко мне…
Он сознавал нелепость своей странной одержимости, понимал, что с ним происходит нечто неестественное, но был бессилен. Джанайна! Всего лишь алмазная статуя в пещере… мертвая, холодная… Однако он жаждал обладать ею.
Блейд переплыл пролив ночью. Он очутился на побережье Хиттолы перед самым восходом солнца и до вечера просидел в скалах, забившись в глубокую расселину. Мимо нее не раз проходили воины хиттов, и из их разговоров странник узнал, что его все еще ищут — в основном на побережье. Отлично, решил он; вряд ли людям Блудакса придет в голову, что беглец направится к алмазной горе.
Ему пришлось путешествовать по ночам. Два дня, пока Блейд добирался до плоскогорья, он ничего не ел, только пил воду из ручьев. Свои доспехи, шлем и щит он сбросил на южном берегу пролива и теперь остался лишь в рубахе и коротких штанах. Из оружия при нем были кинжал и меч; он позаимствовал их в какой-то палатке, когда покидал воинский лагерь у Аллеи Пирамид.
У него начались головные боли — верный признак того, что лорд Лейтон готовится вернуть странника в родной мир. Они становились мучительнее с каждым часом, и Блейд понял, что должен торопиться. Пора! Он пробыл в Зире три месяца — столько же, сколько в Нефритовой стране; пожалуй, только катразская экспедиция заняла больше времени.
На рассвете третьего дня странник прокрался в тоннель, что вел к святыням Хиттолы. Там не было охраны, и он знал об этом; никто из хиттов не посмел бы подойти к священному месту в неурочное время.
Блейд нашел пару обломков кремня и сухую ветвь, высек огонь, запалил факел. Пробравшись узким проходом к алмазной стене, он увидел сотни, тысячи Ричардов Блейдов — заросших, с суровыми исхудалыми липами и лихорадочным блеском в глазах. Отражения, причудливые и дикие, уставились на него ответным взглядом; улыбка скользнула по запекшимся губам странника, и он поднял руку в приветственном салюте.
Разыскав отверстие в стене, он последовал той дорогой, которой вел его Галлигант несколько дней назад. Пот выступил на лице Блейда, дыхание участилось; теперь он не думал о боли в висках, о скором возвращении домой. Сейчас он снова увидит ее! Она ждет! Джанайна!
Перед ним простирался широкий карниз, за ним — расселина и галерея с алмазными фигурами. Блейд подошел к краю бездны и протянул вперед факел.
Взглянув вниз, он рассмеялся.
— Как поживаешь, Галлигант?
Он направился вдоль уступа к тому месту, где на постаменте у самого края пропасти, немного в стороне от остальных изваяний, застыла в ожидании Джанайна. Ее каменная плоть светилась, мерцала и сверкала, ее прекрасное тело впитывало свет факела и рассеивало его, отражая мириадами огненных искр.
Джанайна!
Она улыбалась ему. Ее руки тянулись к Блейду, она манила его к себе.
Он замер, когда Джанайна заговорила.
— Ты пришел, милый, и я счастлива. Я так долго ждала! Тысячу лет, Блейд… Я не могу ждать больше. Иди же ко мне!
Странник засмеялся и взмахнул факелом.
— Потерпи еще немного, моя любовь, моя Джанайна! Я иду!
Когда он пробирался назад, к самой узкой части расселины, виски внезапно сковало болью. Блейд пошатнулся, едва не рухнув на колени; этот приступ был намного сильнее предыдущих. Казалось, компьютер выворачивает его мозг наизнанку, перетряхивает нейроны, как стеклышки в калейдоскопе, выкручивает, словно мокрое белье. Он застонал, отчаянно сопротивляясь этому необоримому призыву.
Нет! Еще не время! Джанайна!
Два желания с равной силой терзали его; хиттская волшебница и лорд Лейтон оспаривали друг у друга власть над разумом Ричарда Блейда.
Джанайна победила. Блейд не хотел возвращаться. Что они понимают, там, на Земле? Зачем ему эти глупцы, эти яйцеголовые, забывшие о любви, о страсти, которая движет мирами? Он нашел Джанайну и не собирался покидать ее. Он слышал ее даже сейчас; она звала его нежным голосом, тихим и мелодичным:
— Иди ко мне, Блейд! Скорее… скорее…
Да, глупцы! Он никогда не вернется назад! Не вернется к крови, слезам и мукам, к боли, глупости и жадности, к отчаянию и страху, к смерти, к жажде власти, к жестокости. Он не вернется в тот чудовищный мир! Кто угодно, только не он, не Ричард Блейд! У него хватит соображения для этого. Одиннадцать раз он отправлялся в преисподнюю и наконец нашел рай! Нашел женщину, которая ждала его тысячу лет! И хватит! Достаточно с него!
Блейд вставил факел в трещину в стене, не обращая внимания на боль, пульсирующую в висках. Он подошел к бездне и прикинул дальность прыжка. Пятнадцать футов плюс-минус несколько дюймов… Оттуда ему не вернуться. Кровавый Топор сумел прыгнуть обратно, но Блейд знал, что ему это не по силам. Он и не хотел возвращаться. Он останется с Джанайной!
Джанайна! Она по-прежнему звала сто
— Скорее, любимый… скорее…
Блейд отошел назад, намечая путь разбега. В самой широкой части карниз имел тридцать футов, вот и все, на что можно рассчитывать… Если он собьется с ноги, то проиграет. Странник в последний раз направился к провалу и заглянул вниз. Ничего, кроме холода, мрака и тишины.
Резкая боль вновь пронзила его, казалось, десятки стальных сверл неумолимо буравят череп, проникают в мозг. Блейд упал на колени, с трудом подавив стон.
Нет! Он поднялся на ноги. Смертная мука на миг прекратилась, голова стала ясной, он ощутил какую-то странную легкость во всем теле. И силу! Силу титана!
Джанайна! Им не удастся обмануть его на этот раз!
— Иди ко мне, милый, иди скорее…
Блейд начал разбег — босиком, без оружия. Он мчался, чуть наклонившись вперед, опустив голову, сильно отталкиваясь ногами от каменной тверди. Он бежал все быстрее и быстрее.
Он прыгнул. Последним усилием он швырнул свое тело над бездной. Он поднялся над холодом и тьмой, и доля секунды, которую занял полет, показалась ему вечностью. Он парил с вытянутыми вперед руками, пальцы были напряжены и скрючены, словно когти.
Разбег оказался слишком коротким. Он ударился о скальный уступ грудью и какой-то момент висел на локтях, его пальцы судорожно искали трещину, вмятину, разлом в камне, чтонибудь, что угодно…
Он начал соскальзывать. Один локоть съехал с карниза, вес внезапно отяжелевшего тела тянул его в пропасть, под ладонями был только гладкий камень, ноги скребли по скале. Блейд напряг мышцы, отчаянно цепляясь за уступ. Второй локоть соскользнул с каменного гребня.
Пальцы правой руки нащупали трещину — крохотную, как волос; она отсрочила падение. Блейд повис над провалом, цепляясь ногтями и кончиками пальцев. Сейчас вся его мощь, вся сила сосредоточилась в правой ладони, левой рукой он ощупывал каменную поверхность, отчаянно выискивая, за что бы зацепиться.
Он нашел выбоину — глубокую, способную вместить его кулак. Теперь он мог надежно закрепиться. Со стоном расслабив правую руку, Блейд приник к скале. Он подождал немного, восстанавливая дыхание и набираясь сил, затем подтянулся вверх и забросил правый локоть на уступ. Секундой позже он стоял на каменном карнизе среди изваяний усопших властителей страны хиттов. От пылавшего за расселиной факела сюда доходил лишь тусклый и неровный свет, но, отраженный алмазными гранями, он позволял разглядеть дорогу.
Блейд начал осторожно пробираться мимо мерцающих статуй, не видя их, не обращая на них внимания. Его ждала Джанайна! Снова в голове молотом ударила боль, Блейд стиснул дубы, проклял компьютер и его хозяина. Никогда! Он никогда не вернется! Джанайна ждет!
Она повернулась на своем пьедестале, наблюдая за его приближением. Она улыбалась, она шептала:
— Ты пришел, мой любимый… наконец ты пришел…
Блейд остановился. Джанайна шагнула к нему, ее кожа уже не сияла радужными бликами, пламя факела больше не отражалось в мириадах прозрачных граней. Теперь свет омывал теплое, нежное и живое тело; грудь вздымалась в нетерпеливом вдохе, глаза с любовью смотрели на странника, руки тянулись к нему. Блейд услышал стон — свой собственный стон — и замер в удивлении. Почему? Он же добился своего… он пришел к Джанайне… она в его руках. Почему он стонет?
Он осыпал поцелуями ее груди, чувствуя, как пальцы Джанайны бархатными прикосновениями ласкают его лицо. Она шептала слова любви, страстные, чарующие, ее уста — неиссякаемый родник нежности — прильнули к его губам. Ее дыхание было сладким, ее плоть, пьянящая, колдовская, сулила блаженство. Блейд опустился на колени, и она послушно последовала за ним. Их объятия становились все крепче, поцелуи — горячее…
— Наконец, любимый… наконец я дождалась… — шептала Джанайна.
Ее руки словно птицы порхали по телу Блейда, он обезумел от страсти, от ее слов, от этой невыносимой, вечной, сладкой пытки.
— О, милый, милый… теперь мы соединимся… Я ждала тысячу лет и хранила верность тебе… тебе одному… О, Блейд! Сейчас…
Он вошел в ущелье наслаждений; его склоны были круты и упруги, они тянулись без конца. Он получил все, о чем когдалибо мечтал, — и в тысячу раз больше. В этот миг он понял, что такое смерть, ибо сама смерть держала его в объятиях, заставляя трепетать от наслаждения… но она была одновременно и жизнью, невыразимо прекрасной, пленительной, и Блейд знал, что в конце его ждут умиротворение и покой. Смерть и жизнь — они слились воедино в чарующем теле Джанайны.
Никогда еще он не любил женщину так нежно, так страстно, никогда раньше врата рая не распахивались перед ним так широко. Руки Джанайны обвивали его, он погружался, тонул в ее бездонных глубинах, плыл все дальше, дальше…
Джанайна вскрикнула, но было поздно: сплетенные в любовном объятии, они покатились к краю бездны, скованные наслаждением, неотделимые друг от друга…
Она что-то шептала, когда они падали во мрак, в пустоту, в холод. Блейд запомнил последние слова.
— Ты со мной, любовь моя… Не бойся… Мы умрем вместе.

Предыдущая страница 14 Следующая страница


15 Джеффри Лорд

Потом появилась боль — молот, расколовший на части его мозг. Он закричал, крепче прижимая к себе Джанайну; он понял! В эти последние мгновения ему стало ясно, что он проиграл. Его обманули! Компьютер опять тянул его в мир жестокости и горя.
— Джанайна… Джанайна… ДЖАНАЙНА!
Молчание. И все же она оставалась в его руках. Тишина… Она больше не дышала… Ее кожа была холоднее льда… Когда Блейд понял это, его охватили ужас и яростный гнев. Они убили Джанайну! Ее тело потеряло нежную мягкость живой плоти; оно стало твердым, ранящим и бесчувственным. Он обнимал камень!
— Джанайна?
Молчание.
Они падали, падали… На выступе лежало тело Галлиганта; черный стервятник сидел, на нем и рвал мясо из кровавой дыры в спине. Они падали.
Внезапно появился свет, и Блейд увидел дно пропасти, обширное, усеянное костями и черепами. Отвратительные бесформенные твари копошились внизу. Мерзкие потомки Урдура! Они ждали его, раскрыв зубастые пасти.
— Джанайна! Мне страшно! Пожалей меня!
Молчание. Она тяжело лежала в его объятиях, ее плоть превратилась в камень, в невидящих глазах стыл холод. Блейд прижимал статую к себе, содрогаясь от рыданий; у него не осталось ничего, кроме этой прозрачной ледяной глыбы. Они падали. На дне пропасти разверзлась новая бездна и поглотила их. Они падали в огонь и дым. В боль.
Боль исчезла. Падение прекратилось. Блейд бросил взгляд вокруг и рассмеялся. Он шел по Лондону, среди толпы, под мелким моросящим дождем. Джанайна блестела под его струями, капельки воды стекали по ее щекам словно слезы. Она снова была изваянием, статуей на роликовых коньках, которую Блейд тащил за собой на поводке. Люди удивленно оборачивались на них.
К нему подошел полицейский и внушительно произнес:
— Вы не можете разгуливать здесь в таком виде, сэр. Не положено. Это, знаете ли, Лондон. Краснокожим тут не место.
— Что вы имеете в виду?
Блюститель порядка снял шлем и поскреб затылок, плотоядно поглядывая на Джанайну.
— Не мешает набросить на нее какую-нибудь одежду. А заодно и вам советую натянуть штаны.
Странник посмотрел вниз. Он был совершенно нагим.
— Время пришло, — сказал полицейский.
Блейд удивленно воззрился на него.
— Какое время?
— Поговорить о королях и капусте, — ответил полицейский. — А также о подводных лодках и почтовых марках. Любой краснокожий идиот знает это.
— Ты сам краснокожий идиот! — рявкнул Блейд. — Дело совсем не в этом!
— С-с-смеешь гр-р-рубить оф-ф-фицеру? — громом раскатилось над ним. — С-с-счас я упеку тебя за р-р-решетку!
Блейд занес кулак, ударил и промахнулся. Слишком поздно заметил он опускающуюся дубинку. Грохот! Взрыв! Какой-то крохотный и злобный гном скользнул внутрь его черепа, вцепившись растопыренными когтистыми пальцами в мозг.

Глава 12

Ричард Блейд пролежал в госпитале без малого месяц. Дж. навещал его ежедневно — начиная со второй недели, поскольку в первые дни к пациенту не допускались посетители. Лорд Лейтон приходил дважды. Во время этих визитов врачи не разрешали говорить о делах, и оба старика лишь смущенно отводили взгляды, когда Блейд пытался расспросить о событиях минувшей осени. Его пользовал лучший психиатр Великобритании; лорд Ратберн был настолько знаменит, что даже Лейтон относился с уважением к его запретам.
Первая неделя в госпитале прошла для странника словно в полусне; к началу второй он достаточно оправился, чтобы заслужить похвалу светила психиатрии. Тот похлопал Блейда по спине и сказал:
— Скоро мы выпишем вас, юноша, ибо вы крепки, как мореный дуб. Не знаю, что привело вас в такое расстройство… Ваш бред записывался на магнитофон, а ленты у меня сразу же отбирали, но, тем не менее, я кое-что слышал… очень странные вещи! — седые брови Ратберна поползли вверх. -Полагаю, никто не станет мне их объяснять. Ладно, Бог с ними! — он махнул рукой. — Тайны мадридского двора меня не интересуют. Что же касается вас, мистер Блейд, то я советую проявить мудрость и некоторое время вести себя поосторожнее.
Когда Блейд покинул госпиталь, его поджидала служебная машина с Дж. на заднем сиденье
— Как ты себя чувствуешь, мой мальчик? Выглядишь ты неплохо…
Это являлось весьма скромной оценкой — Блейд выглядел великолепно. Волосы его отросли, он набрал свой нормальный вес и полностью вошел в форму. В данный момент, с некоторой бестактностью игнорируя вопрос шефа, он проводил глазами хорошенькую девушку в норковой шубке.
— Ричард?
— Простите, сэр.
Дж. засмеялся, раскуривая трубку, потом отечески похлопал Блейда по плечу.
— Не стоит извинений, это хороший признак. Сэр Ратберн прав — ты полностью выздоровел и нуждаешься только в отдыхе и некоторой дозе развлечений.
Еще одна хорошенькая девушка прошла мимо и улыбнулась Блейду.
— Развлечения я найду, — сказал он Дж., — а отдых целиком и полностью зависит от ваших щедрот, сэр.
Машина тронулось, и Дж., попыхивая трубкой, заметил:
— Я велел ехать в Тауэр. Не возражаешь? Лорд Лейтон хочет поговорить с тобой… и мне кажется, ты не прочь увидеть свою добычу. Но только… — он замялся, — Ратберн велел оберегать тебя от волнений…
— Не тревожьтесь сэр, на мостике все спокойно.
Дж. чуть не выронил трубку, и Блейд ухмыльнулся.
— Как говорят моряки, сэр. Довольно выразительно, не правда ли? Одним словом, со мной все в порядке, и я готов встретиться хоть…
— С тигром? — перебил Дж.
— Нет, с кем-нибудь без клыков и когтей. Например, с кордебалетом из Королевской Оперы.
Дж. засиял от удовольствия.
— Отлично! Превосходно! Готов прописать тебе это лекарство и не возражаю, если ты слегка злоупотребишь им.
Пару кварталов они проехали в молчании. Наконец Дж. сказал:
— Ты ощущаешь в себе какие-нибудь перемены, Ричард? После удаления этих датчиков?
— Нет, сэр. Я узнал, что их извлекли, лишь со слов лорда Ратберна. Правда, я почти ничего не помню о первой неделе в госпитале… Но не будем об этом… сейчас я чувствую себя прекрасно.
— Это Лейтон настоял, чтобы тебя прооперировали, — Дж. улыбнулся. -Как он говорит, датчики оказались слишком мощными…
— Слишком мощными? — Блейд был поражен. — Почему же я не мог работать с Сынком Ти? Связь исчезла после первой же попытки!
— Потому что Сынок сразу же вышел из строя, — Дж. помолчал, посасывая трубку. — Скажи, Дик, что за штуку ты телепортировал? Морскую мину?
— Цветок… всего лишь, цветок, сэр.
— Вот как? Он взорвался в приемной камере словно граната… Куча разрушенной аппаратуры, масса убытков… И Лейтон утверждает, что, если бы мы протянули со стартом еще месяц, твой… э-э-э… цветок или листик пустил на воздух весь Тауэр — конечно, вместе с заведением его светлости.
— Но почему?! — Блейд ощутил холодок в груди. Подобная перспектива повергла его в ужас.
— Старик даст тебе детальные объяснения, если хочешь. Я же могу сказать только то, что понял с его слов. Он полагает, что слишком мощный ментальный импульс привел к частичному разрыву… э-э-э… как это называется?.. Ах, да — межатомных связей! К частичному, понимаешь? Если бы к полному, мы бы с тобой не имели счастья сейчас беседовать.
Блейд ошеломленно молчал. Дж., приспустив дверное стекло, помахал рукой, разгоняя дым, и морозный декабрьский воздух привел странника в чувство. Только теперь он осознал, что и гигантский компьютер в подземелье Тауэра, и его создатель были на волосок от гибели, а с ними — и надежды возвратиться домой. Он навсегда остался бы в Хиттоле, в пещере с алмазными изваяниями! Нет… не в пещере, в пропасти! Кажется, он падал… падал, сжимая в объятьях статута хиттской королевы… Господи, как же ее звали?
Он стиснул ладонями виски.
— Ну-ну, мой мальчик… боюсь, я все же разволновал тебя, — прожурчал над ухом голос шефа. — Но все могло быть еще хуже… много хуже…
— По-моему, хуже некуда, — буркнул Блейд.
Дж. ободряюще похлопал его по колену.
— Помнишь, как ты настаивал на том, чтобы не откладывать старт? Тебя томили предчувствия… ты торопился, а Лейтон просил тебя задержаться… Так?
— Да, сэр.
— Он говорил, что еще месяц-другой, и эти биоинверторы заработают в полную силу… Ты представляешь, что бы тогда произошло? После первой же твоей посылки? Если бы эти… как их… межатомные связи разрушились полностью?
Блейд представил и покрылся холодным потом.
— Вот так-то, мой мальчик, — произнес Дж., ковыряясь в трубке. -Считай, что твоя интуиция спасла и Лейтона, и всю его команду, и тебя самого, — он подмигнул, давая понять, что последнее обстоятельство было самым важным. — Но ты веди себя поаккуратнее со стариком… Откровенно говоря, он испытал большое потрясение и выглядит неважно. Считает себя виноватым в том, что мы чуть тебя не потеряли. И еще одно…
Блейд приготовился выслушать очередную сногсшибательную новость.
— Он опасался, что связь с телепортатором каким-нибудь образом восстановится, и ты пришлешь атомную бомбу с выдернутым запалом… Понимаешь? — Блейд кивнул. — Мы же не знали, что первая же попытка разрушит и сами датчики! А потому Лейтон отправил к тебе гонца…
— Джорджа?! — странник чуть не подскочил на сиденье.
— Да, этого рыжего ирландца. Но он, насколько я понимаю, не появлялся там… там, где ты был?
Блейд покачал головой. Бедняга Джо! В какую преисподнюю он угодил? И как ему оттуда выбраться?
Словно прочитав его мысли, Дж. произнес:
— К сожалению, Лейтон не может вытянуть его назад. Еще один повод для расстройства!
— Да, сэр… я понимаю, сэр… — пробормотал странник, медленно приходя в себя. Перед его глазами стояла румяная веснушчатая физиономия Джорджа 0'Флешнагана. Что ж, чему быть, того не миновать; теперь и его дублер хлебнет прелестей жизни в диких мирах…
— На этот раз твоя миссия была исключительно трудной, — заметил Дж. — Из магнитофонных записей, переданных Ратберном, мы поняли, что ты подвергся весьма странной трансформации?
Блейд пожал плечами; слов у него уже не было.
— Вот этого Лейтон не может объяснить. Он…
— Зато я могу, — буркнул Блейд. — Вспомните-ка, сэр, в каком возрасте был тот малютка-шимпанзе, чьи клетки мне вживили?
— А! — Дж. задумчиво погладил длинный подбородок. — Это предположение не лишено интереса… — С минуту он раздумывал, потом махнул рукой, — Ладно! Сейчас, по крайней мере, все позади. Хотя бы на время… Кстати, изваяние, которое ты доставил, великолепно! — заметил шеф МИ6А, меняя тему, — Потянет на миллиарды фунтов! Но и с ней возникли некоторые проблемы…
Блейд слушал вежливо, но вполуха. В данный момент его не волновали ни статуя, ни Измерение Икс, ни многомудрые домыслы лорда Лейтона, о которых толковал Дж. Он думал о Джо, о Джордже 0'Флешнагане, который сейчас бродил в неведомой реальности, сражался с людьми и чудовищами, штурмовал замки, убивал и спасался бегством. И — без всякой надежды на возвращение!
Но, быть может, Лейтону удастся вытянуть его обратно?
Странник покачал головой. Не стоило обманывать себя; Джо застрял всерьез и надолго. А это значило, что через тричетыре месяца ему самому предстоит очередное дьявольское путешествие. Ричард Блейд, лучший из всех… Человек, у которого не существует дублеров…
Он стиснул зубы; думать о будущем не хотелось.

* * *

Они подъехали к Тауэру и миновали сложную систему охраны. Лорд Лейтон, выглядевший постаревшим и хмурым, в испещренном пятнами белом халате, приветствовал гостей, пригласив пройти в его кабинет.
— Я очистил кладовку и поставил ее туда, — объяснил он по дороге, -Надежней, чем в Английском банке. Пока что мы никому не можем ее показать, даже… — старик поднял взгляд к потолку, явно намекая на самые высокие сферы, — Возникли кое-какие проблемы, мой дорогой.
Блейд ответил, что догадывается. Появление на рынке такого сокровища вызвало бы панику среди фирм, торгующих алмазами.
Лорд Лейтон невесело хмыкнул.
— Да, проблемы, проблемы, масса проблем… Но со временем все решится, статую разрежут на куски и продадут по частям — так, чтобы не нарушить равновесие рынка. Миллиарды, Ричард, миллиарды! Ваша последняя добыча компенсирует стоимость всех наших экспериментов! Сразу и полностью! Я полагаю, премьерминистр будет счастлив.
Они миновали кабинет старого ученого и направились к крохотной спаленке, которую Лейтон предпочитал апартаментам на Принс-Гейм. Его светлость коснулся двери, что вела в кладовку.
— Я держу ее там. Ночью, когда я не могу заснуть, открываю дверь -так, чтобы свет падал на нее, — и смотрю. Удивительное дело! Иногда мне кажется, что она живая… Понимаете, не камень, а живая плоть и кровь… и я люблю ее… Вы чувствовали что-нибудь подобное, Ричард?
— Я не помню, сэр.
Возможно, со временем он вспомнит; ведь память о других путешествиях в Измерение Икс рано или поздно возвращалась к нему. Но в данный момент эта сверкающая фигура была для Блейда только алмазным изваянием в полный человеческий рост. Она мерцала, переливалась, отражая падающий свет, протягивала к нему руки. Нагое тело казалось образцом совершенства.
— Она прелестна, просто очаровательна, — заметил Дж. — Как жаль, что придется разбить ее…
Лорд Лейтон потер свой горб и нахмурился.
— Не глупите, Дж., нам нужны деньги. Нам придется восстанавливать телепортатор, да и эта история с Флешнаганом обойдется недешево. Я нуждаюсь в новой аппаратуре, в новом… — он махнул рукой, прервав сам себя. — Ну, через несколько дней мы встретимся и потолкуем на эту тему. У меня есть коекакие идеи… полагаю, они вас удивят.
— Лучше держите их при себе, — проворчал Дж.
Они продолжали пререкаться из-за пустяков. Блейд отвернулся и шагнул к статуе. Величественная и невероятно прекрасная, она превращала жалкий чулан в пещеру Али-бабы.
В пещеру?
Что-то шевельнулось в его памяти, сдвинулось, заскользило к отчетливой ясности… и замерло. Он последний раз взглянул на статую и отвернулся. Похоже, когда-то он знал ее имя… да, у нее было имя, и он его знал… И ее он тоже знал… не статую, живую женщину… Или все-таки статую?
Как же ее звали? Губы Блейда шевельнулись в беззвучном усилии, потом он покачал головой. Нет, он не мог вспомнить.
Может быть, позднее, кода он отдохнет… Когда пройдут последствия стресса… Когда он примирится с той грудой невеселых новостей, которые вывалил на него Дж…Там, в реальности Зира, он был безумцем, но сейчас рассудок вернулся к нему. Он снова у себя дома, в привычном и знакомом мире… Он не знал, поможет ли это восстановить все детали последнего странствия.
Ее имя?
Когда-нибудь он вспомнит. Или никогда.

Комментарии к роману «Чудовище лабиринта»

1. Основные действующие лица

ЗЕМЛЯ

Ричард Блейд, 38 дет — полковник, агент секретной службы Ее Величества королевы Великобритании (отдал МИ6А)
Дж., 71 год — его шеф, начальник спецотдела МИ6А (известен только под инициалом)
Его светлость лорд Лейтон, 81 год — изобретатель машины для перемещений в иные миры, руководитель научной части проекта «Измерение Икс»
Премьер-министр — новый глава кабинета Ее Величества (упоминается)
Джордж 0'Флешнаган — младший коллега Блейда по отделу МИ6А, его дублер (упоминается)
Лорд Ратберн — врач-психиатр

ЗИР

Ричард Блейд, 38 лет — наследный принц и владыка Зира
Вэлли — женщина из гарема старого Измира, повелителя Зира; кормилица, а затем любовница Блейда
Измир — престарелый владыка Зира
Огьер — капитан армии Зира, соратник Блейда
Хирга — принцесса Зира, дочь Измира и супруга Блейда
Каста — верховный жрец Черных богов, колдун и маг
Тэн — хитт на службе султана Измира, инженер и строитель
Троза — покойная возлюбленная Тэна (упоминается)
Рзмсас — стражник из охраны дворца Измира (упоминается)
Стел — женщина из гарема, подруга Вэлли
Марко — молодой офицер армии Зира
Блудакс — он же — Кровавый Топор, вождь хиттов
Галлигант — он же — Бычья Шея, воевода хиттов и родич Блудакса
Лисма — дочь Кровавого Топора

Предыдущая страница 15 Следующая страница


Ричард Блейд, властелин 16

Сэри — девушка-хиттка
Джанайна — алмазная статуя королевы хиттов
Урдур — чудовище, любимец Касты

2. Некоторые географические названия и термины

Зир — обширное государство с теплым климатом; абсолютная монархия
Хиттола — страна, лежащая за проливом к северу от Зира
Нарбон — богатая империя к югу от Зира, источник рабов
Сахла — страна, расположенная к востоку от Зира
Рит, Фардун — страны, расположенные к западу от Зира
Белые и Черные боги — добрые и злые божества зирского пантеона
Сады Белых богов — рай
Аллея Пирамид — местность к югу от столицы Зира, в которой находятся усыпальницы местных владык
хитты — жители Хиттолы
катта — крошечный потайной клинок хиттов, который они приклеивают полоской кожи к ладони
инвертор — датчик, вживленный Блейду в кору головного мозга и обеспечивающий связь с телепортатором
коммуникатор — устройство, позволяющее компьютеру контактировать с человеческим мозгом
телепортатор — устройство, позволяющее Блейду переносить объекты из миров Измерения Икс на Землю мысленным усилием;
ТЛ-1 — первая модель (Старина Тилли),
ТЛ-2 — вторая модель (Сынок Ти)
паллаты, менелы — две расы инопланетных пришельцев с высоким уровнем технологии, с которыми Блейд столкнулся во время десятого и одиннадцатого странствий
мейн (тексин) — исключительно стойкий материал, доставленный Блейдом из Тарна

3. Хронология пребывания Ричарда Блейда в мире Зира

Время возмужания — 37 дней
Подготовка к походу в Хиттолу и битва — 23 дня
Плен у хиттов — 26 дней
Побег в Зир и возвращение к алмазной горе — 6 дней
Всего путешествие в Зир заняло 92 дня; на Земле прошло 85 дней

Волосатые из Уркхи

Глава 1

Телефон гудел упорно и назойливо, словно комар сырым июньским вечером. Звуки атаковали Блейда со всех сторон; они врезались в барабанные перепонки, били по вискам, таранили затылок, давили на сомкнутые веки. Вначале этот гул казался просто неуместным в уютном полумраке спальни, потом разведчик ощутил в нем тревогу, едва ли не панику. Тогда, чертыхнувшись, он раскрыл глаза и снял трубку
— Ричард, — голос Дж. звучал глухо, словно доносился откуда-то из-под земли. — Ричард, ты?
— Слушаю, сэр, — Блейд бросил взгляд на хронометр, мерно тикавший на столике рядом с кроватью. Четвертый час ночи… Дьявольщина, что же случилось? Аргентинские шпионы похитили королеву? Великая Армада вошла в устье Темзы? Или новый Гай Фокс поджигает фитиль пороховой бочки под задницей премьер-министра? Глаза разведчика метнулись к окну — снаружи было темно, тихо и мирно. Русских ракет или ливанских бомбардировщиков в небе над Дорсетом не наблюдалось, китайского десанта — тоже.
Секунду Блейд изучал ночной мрак за окном, словно ожидая, что он вдруг расцветет всесокрушающим пламенем ядерного взрыва, потом негромко повторил, прижимая трубку к губам.
— Слушаю, сэр. Что случилось?
— Ты спал?
— Три двадцать ночи, сэр, — в голосе Блейда явственно прозвучал упрек
— Прости, мой мальчик Я вот никак не могу уснуть…
Внезапно Блейд сообразил, что шеф звонит из дома, а не из своего служебного кабинета в здании «Копра Консолидейшн», являвшейся официальной «крышей» отдела МИ6А. Какая служба в такое время? Дж., вероятно, сидит в постели, натянув халат, попыхивает трубкой, наполняя спальню клубами сизого табачного дыма, и развлекается от души. Что делать начальнику, истомленному бессонницей? Доставить такое же удовольствие подчиненным…
Разведчик недовольно поморщился. Как раз эту ночь он предпочел бы провести спокойно, утром его ждала поездка в Лондон, а ровно в одиннадцать — очередной старт в очередную преисподнюю. Как минимум, он хотел очутиться там хорошо выспавшимся.
— Дик, ты помнишь, какой это запуск? — пробормотал голос Дж. в трубке, нажимая на слово «какой».
Какой запуск? Что бы это значило? Блейд недоуменно приподнял брови. Через полтора месяца ему должно было стукнуть тридцать девять лет, и других юбилеев в ближайшее время не предвиделось.
— Не понимаю, сэр, что вы имеете в виду, — произнес он и потянулся за сигаретами.
— Тринадцатый, Ричард, тринадцатый, — напомнил Дж.
— А! — невольно усмехнувшись, Блейд чиркнул зажигалкой. Так вот что мучит старика!
— Да, тринадцатый, и я хочу напомнить, что в прошлый раз ты едва выбрался домой.
— Ну, я бы этого не сказал… Поначалу были коекакие трудности, но все образовалось…
Трудности — мягко сказано! Семь месяцев назад он очутился в Зире, превратившись в полугодовалого младенца, и если б не счастливый случай, его хрупкие косточки гнили бы сейчас под каким-нибудь кустом в роскошном саду султанского гарема. Блейд ощутил мгновенный озноб, потом, бросив взгляд на свою большую ладонь и длинные гибкие пальцы, сжимавшие сигарету, успокоился. К чему вспоминать прошлое? Сейчас он вновь был взрослым человеком, сильным и крепким.
— Ты дал согласие на новый эксперимент? — спросил Дж.
— Пока нет, — Блейд откинулся на подушку, задумчиво разглядывая обшитый лакированными рейками потолок своей спальни. — Но Лейтон настаивает…
— Для него нет ничего святого. Дик! Он посылает тебя почти на верную смерть, да еще требует, чтобы ты испытывал всякие дьявольские устройства! Эти штуки угробят тебя!
— Вы не правы, сэр, — мягко произнес Блейд. — Телепортатор — очень полезная вещь…
Его ожесточение развеялось. Конечно, старик перебил ему сон, но сам не мог сомкнуть глаз, тревожась за него, Ричарда Блейда.
— Полезная! — фыркнул Дж. — Вспомни, что он сотворил с тобой в Зире!
— Еще не установлено окончательно, что мое… гмм… неприятное преображение вызвал ТЛ-2, — возразил Блейд.
— А что же еще? — трубка донесла яростный шепот Дж.
— Что еще, мой мальчик? Ты уходил и возвращался больше двадцати раз, и никогда с тобой не случалось такого невероятного, такого мерзкого, такого… — его голос прервался.
Это было правдой. Случалось многое другое, но Блейд всегда оставался самим собой. Он не мог взять в Измерение Икс ни пистолета, ни ножа, ни даже клочка тряпки на бедрах, но главные средства защиты — сила, реакция, боевое искусство и хитроумие — всегда оставались с ним. В Зире же на первых порах пришлось надеяться исключительно на хитроумие.
— Словом, я прошу тебя как следует подумать, — заключил Дж. — Я не суеверный человек, но число тринадцать все же внушает мне опасения… — он помолчал. — Ничего страшного не произойдет, если ты испытаешь этот новый спейсер в следующий раз. В четырнадцатый или пятнадцатый… Эти номера звучат более успокаивающе.
— Хорошо, сэр, я подумаю, — ответил Блейд и положил трубку.

* * *

Он уставился в потолок, на котором застыло светлое пятно от настольной лампы, упрятанной под розовым абажуром. Там, куда попадал свет, доски тоже казались розоватыми, блестящими, потом шло зыбкое кольцо полутени, а за ним — тьма. Мрак прятался по углам комнаты, словно непроницаемая завеса, что скрывала грядущее
Соглашаться или нет?
И этот нелепый звонок Дж… Число тринадцать… Какая ерунда!
Но все же…
Блейд попытался произвести быструю ревизию своих предыдущих эскапад. Вначале, в самый первый раз, когда он уселся под колпак коммуникатора в подземной лаборатории его светлости, перемещение в иную реальность было полной неожиданностью. Лорд Лейтон создавал свой компьютер вовсе не для того, чтобы забрасывать людей в иные миры; он занимался другой проблемой -прямой связью между человеческим мозгом и машиной. Предполагалось, что огромный объем информации перетечет из компьютерной памяти в разум Блейда, превратив его в гения. Ну, если не в гения, то в человека энциклопедических познаний…
Вместо этого он очутился в Альбе. Нагой, беззащитный, почти позабывший свой мир… Только сила, яростное стремление выжить и жестокость спасли его в тот раз… Да, жестокость! Альба была жестоким миром, и он сам в этом отношении не уступал ни альбийским баронам, ни корсарам Краснобородого, ни друсам, любителям кровавых жертвоприношений!
В Кате, Стране Нефритовых Гор, куда он отправился в следующий раз, царили примерно такие же нравы. Он был то воином, то рабом, то полководцем и возлюбленным императрицы, но все же не испытал такого потрясения, как в Альбе. На этот раз ему было хотя бы известно, чего ожидать, и он приготовился к любому повороту событий — и к доле раба, и к ожесточенным битвам, и к играм в императорской постели.
Перед путешествием в Меотиду Лейтон попытался снабдить своего подопытного кролика каким-то средством защиты, силовым щитом, который можно было бы продуцировать мысленным усилием. Тогда впервые он начал эксперименты с мозгом Блейда, и это было ужасно! К счастью, затея с ментальной защитой провалилась, и странник отбыл в Меотиду в том же натуральном обличье, как в Альбу и Кат. Меотида… Там тоже хватало интриг, сражений и опасностей, но эта страна — особенно ее женщины — была прекрасной! О третьем странствии Блейд сохранил самые наилучшие воспоминания.
Потом… Что же было потом?.. Ах да, испытания спейсера и Берглион!
Вздрогнув, разведчик до подбородка натянул одеяло, словно почувствовав укусы ветра с ледяных берглионских равнин. Страшный и мрачный мир — хотя и подаривший ему славную добычу! И в этот замерзший снежный ад он попал из-за спейсера!
По мысли Лейтона, этот прибор, вшитый страннику под кожу, обеспечивал аварийный возврат. Собственно, функция спейсера заключалась только в подаче сигнала, по которому большой компьютер должен был срочно вернуть Блейда в мир Земли. Эта операция прошла безупречно, но тем не менее в последующих экспедициях спейсер не использовали. Почти не использовали…
Его возможности оказались несколько более широкими, чем предполагал Лейтон. Спейсер обеспечивал обратную связь между мозгом Блейда и компьютером, так что в момент старта подопытному предоставлялась возможность каким-то образом влиять на параметры настройки машины. Его светлость до сих пор не разобрался, как это происходило, но факт был налицо — перед отправкой в Берглион Блейд непроизвольно вообразил беломраморную стену — и очутился в белом мире. Только под его босыми ногами оказался не мрамор -снег! Нетрудно вообразить, что случилось бы, если б он представил нечто красное, жаркое, пламенное… Увы, даже самый дисциплинированный человек не способен целиком и полностью контролировать свои мысли!
Лейтон поклялся, что никогда больше не имплантирует ему спейсер, но уже дважды нарушал свое обещание — правда, в одном случае инициатива исходила от Блейда. Теперь старик был готов сделать это опять, любознательность этого научного вампира поистине не имела границ, за что его посланцу в иные миры приходилось расплачиваться своим здоровьем и кровью! Да, Дж. трижды прав, призывая его к осторожности!
Однако второе путешествие с вживленным спейсером оказалось забавным… весьма забавным! Альба, Кат и Меотида, как и большинство прочих реальностей, не обладали высокоразвитой технологией, так что Блейд не мог принести оттуда главного, чего жаждал Лейтон, — знаний! Обратная же связь с машиной давала иллюзорную надежду, что странник, приложив определенное мысленное усилие, очутится в цивилизованном мире, знакомом с электричеством, кибернетикой и радио. Может быть, даже с космическими кораблями! Это было голубой мечтой его светлости.
Чтобы создать у подопытного должный психологический настрой, он заставил Блейда перечитать груды фантастических книг, где повествовалось о роботах, межзвездных империях, звездолетах, лучевом оружии, гравитационных двигателях и телепатии. Но эксперимент все равно окончился крахом! Представив себе великие достижения галактической культуры, Блейд и в самом деле проник в тот мир — только не наяву, а во сне. Он словно бы просмотрел фантастический фильм, очень забавный и подаривший массу острых ощущений, фильм, в котором ему предназначалась главная роль. Впрочем, Лейтону от этого было немного пользы.
И теперь старик жаждал повторить опыт! С новой моделью спейсера, что была, по его словам, шедевром технической мысли!
Перевернувшись на бок, разведчик потянулся за сигаретами. Весь последний месяц он мог размышлять только на эту проклятую тему — давать или не давать согласие! Отпуск был безнадежно испорчен.
Да, он догадывался, почему Лейтон нарушает слово… И почему нарушил его в первый раз, три года назад, попытавшись заслать Блейда в ту нереальную вселенную Двух Галактик! До той своей экспедиции в мир снов он совершил еще два странствия, в Тарн и Катраз… Катраз, приятная теплая планета с беспредельным океаном и множеством благодатных островов, еще не породил высокоразвитой цивилизации, но Тарн в полном смысле оказался миром будущего, сундуком с сокровищами! Правда, он переживал упадок, но ньютеры, белковые андроиды, еще хранили остатки прежних знаний. Телепортационные устройства, невероятно мощные источники энергии, силовые экраны, установки для регулирования климата, искусственные материалы. Блейд принес оттуда клочок прочнейшей ткани, над синтезом которой теперь бились лучшие химики Великобритании, и этот успех вдвое поднял акции его светлости!
Но аппетит приходит во время еды, и теперь Лейтон хотел вновь попытать удачи со спейсером. Тогда, три года назад, побудительным мотивом был Тарн, теперь — Талзана и Вордхолм, мир Синих Звезд.
Седьмое, восьмое и девятое путешествия Блейда являлись, с точки зрения его светлости, неудачными. И Кархайм, и Сарма, и Джедд были весьма примитивными мирами; два первых еще не достигли уровня земной культуры, а последний переживал эпоху регресса. По сути дела, Блейд не сумел раздобыть там ничего существенного, кроме горсти жемчужин, окровавленного кинжала и жуткой болезни, которой он заразился в Джедде. Правда, Сарма оказалась исключительно богата рением, но этот ценный металл был пока недоступен.
Тем не менее сей факт побудил Лейтона ускорить работы над телепортатором. Его посланец искал в чужих мирах знания, но даже их было не так-то просто доставить на Землю, в конце концов, Блейд не мог сравниться с ученым, настоящим специалистом. Он обладал здравомыслием, боевым опытом, отменным здоровьем, наблюдательностью и тем счастливым — или несчастным? -даром, который позволял ему вынести процесс перехода в иную реальность. Что же ему удавалось доставить домой, в подвалы Тауэра, где Лейтон нетерпеливо поджидал свою медоносную пчелку? Только то, что было зажато в кулаке… жемчужину, клочок ткани, флакончик с удивительным бальзамом, меч, кинжал… Руки Блейда, большие и крепкие, не могли, однако, переместить на Землю ни горы метита, рениевой руды, ни какой-нибудь тяжелый и громоздкий механизм.
Лейтон прекрасно это понимал, и в свое десятое странствие Блейд отправился вооруженным до зубов — конечно, в той степени, в которой позволяла процедура перехода. У него был телепортатор — вернее, ментальная связь с ним, сам прибор, ТЛ-1, Старина Тилли, оставался в подземном лабиринте его светлости, рядом с большим компьютером. В приемной камере Тилли мог разместиться хоть саблезубый тигр, хоть пятидесятитонный каменный блок, хоть небольшой экскаватор — если только мысленный импульс живого датчика, пребывавшего в мире ином, позволит стронуть такую тяжесть.
Наступил звездный час Ричарда Блейда! Хотя он не мог переслать ни экскаватор, ни многотонную глыбу, но с предметами весом до двух-трех сотен фунтов не было проблем. В эти пределы попадали не только материальные ценности, но и множество иных, довольно неприятных вещей: стрелы, камни, копья, топоры — и те, кто с их помощью пытался посягнуть на жизнь и безопасность Блейда. Помимо всего прочего, Старина Тилли оказался прекрасным средством обороны! И, кроме того, с его помощью не составляло труда передать сигнал аварийного возврата — записку, сломанную стрелу, ветку, выпачканную в крови.
Блейд провел в Талзане испытания первой модели, Которая тут же была отправлена на доработку — увы, не очень успешную, поскольку в Зире ТЛ-2, следующий вариант установки, оказался почти бесполезным. Но, зная лорда Лейтона, разведчик не испытывал сомнений в том, что рано или поздно телепортатор заработает так, как надо, надежно и без сбоев. Оставалось ждать, пока яйцеголовые из Эдинбургской лаборатории наладят машину, и к этому обстоятельству Блейд относился с философским спокойствием.
Тем более что талзанийская добыча была великолепной! Сам по себе мир Талзаны ничем особым не отличался от Альбы, Сармы или Катраза, но в безлюдной и весьма приветливой местности, в центральных районах материка, Блейд повстречал других странников по реальностям Измерения Икс, мужчину и двух женщин, представителей цивилизации паллатов. Эта культура имела все -все, о чем мечтал Лейтон! Звездные корабли, роботов, лучевое оружие и фантастические средства связи, приборы и бытовые устройства с ментальным управлением… Блейд, при содействии Старины Тилли, пользуясь то хитростью, то силой, сумел кое-что переслать домой. Не звездолет, конечно; но некоторые вещи, вроде пояса, создававшего защитный силовой экран, были очень и очень любопытными!
Среди реквизированного оказалось и что-то вроде записной книжки -миниатюрное устройство, воспроизводившее ночные небеса иных миров. Один из этих звездных пейзажей украшали девять ярких синих огоньков, образующих почти правильную фигуру в форме «дубль-вэ» — местный эквивалент земной Кассиопеи, путеводный знак неведомой планеты, почему-то отмеченной паллатами. То было ясное и четкое указание, относившееся к реальности, которая безусловно существовала где-то в необъятной Вселенной; пароль, которым мог воспользоваться странник. И Блейд уговорил Лейтона произвести еще один эксперимент, третий. На сей раз у него имелся точный адрес; ему не надо было представлять ни белого, ни красного, ни туманных контуров хрустальных городов и космических кораблей: только темное небо с горящими в вышине синими звездами.
Он очутился в том мире, испытав все, что не раз чувствовал прежде -неуверенность и страх, боль и радость, счастье обретения и горечь разлуки. Он познал тайны Вордхолма, встретил и потерял любовь, измерил ледяные пространства севера и просторы южного океана… И он вернулся! Вернулся в одиннадцатый раз — с неизбежностью кометы, снова и снова завершающей путь вокруг светила. Пожалуй, из трех экспериментов со спейсером этот был самым удачным; и Лейтон, почти поставивший крест над могилой своего давнего изобретения, вновь воспрял духом. Старик начал было поговаривать о том, что спейсер стоит использовать во время двенадцатой экспедиции, но тут из шотландской лаборатории прибыл модернизированный телепортатор ТЛ-2, и все внимание его светлости сосредоточилось на новой игрушке.
Предварительные испытания Сынка Ти, потомка Старины Тилли, закончились взрывом в приемной камере телепортатора. После возвращения Блейда из Зира электронные потроха ТЛ-2 отправились в Эдинбург на доработку — вместе с грозным приказом Лейтона, обещавшего разогнать весь шотландский филиал без выходного пособия, если там проявят медлительность. Однако свято место пусто не бывает; эдинбургцы принялись за телепортатор, а его светлость — за Ричарда Блейда. День ото дня его намеки становились все более прозрачными, пока он не заявил с полной определенностью, что пресловутый спейсер реанимирован, усовершенствован и готов занять свое место под правой подмышкой Блейда. Сообщив сию благую весть — примерно месяц назад, — его светлость уставился на своего подопытного кролика взглядом удава, гипнотизирующего очередную жертву.
Блейд не имел ничего против новых испытаний и не колебался насчет того, брать или не брать с собой спейсер в новый вояж. Куда отправляться с этой штукой — вот что его смущало! Он имел лишь одни точный адрес — мир Синих Звезд, координаты остальных миров, прельщавших Лейтона, маячили все теми же смутными видениями хрустальных башен и фантастических звездолетов. Да, можно вообразить ночное небо, ясный и неизменный астрономический пароль, но как представить себе такое неопределенное понятие, как «высокая технология»? Проблема заключалась даже не в том, сумеет ли Блейд скомпилировать нечто грандиозное и величественное на основе просмотренных фильмов и прочитанных книг — с такой задачей он как-нибудь справился бы. Но насколько сей обобщенный образ великой цивилизации будет понятен компьютеру? И куда этот электронный монстр отправит его на самом деле?
Он уснул, раздраженный бесплодными раздумьями, ощущая под мышкой маленькую твердую выпуклость заранее вшитого крохотного приборчика. Завтра он должен дать Лейтону ответ — инициировать ли спейсер или оставить как память собственной нерешительности. Трусости, если говорить откровенно! Эта мысль отнюдь не утешала Ричарда Блейда.

* * *

Сон его был тревожным.
Он сидел в уютном конференц-зале «Копра Консолидейшн», где Дж. обычно проводил еженедельные планерки, но не на своем законном месте за длинным столом, а в кресле у дальней стены В зале шло совещание — и, странным образом, среди собравшихся Блейд видел не только сотрудников МИ6А, но и тех, кто работал еще в старом отделе, МИ6, который Дж. еще пять лет назад передал Норрису. Он обнаружил здесь и Лейтона с ассистентами, хотя тот никогда не бывал в тайных апартаментах возглавляемой Дж. службы.
Сам шеф располагался во главе стола, имея по левую руку его светлость, по правую же — Питера Норриса, Железного Пита, сурового и седого ветерана британской разведки. За Норрисом сидели заместители Дж.: неразговорчивый и тощий, как палка, Френсис Биксби, низкорослый Палмер Тич с громадным орлиным носом; пухлый здоровяк Харпер Ли, способный заболтать до судорог кого угодно, не сказав при этом ничего существенного. Были там и оперативники -Боб Стерн, Стивен Рендел и Джордж 0'Флешнаган, что показалось Блейду совсем уж обидным. Джо, капитан, сидит вместе с начальниками, а он, полковник, жмется у стены, словно подсудимый! Вдобавок Джо никак не мог присутствовать на этом совещании, больше полугода назад лорд Лейтон отправил его в неведомую реальность Измерения Икс, где он и затерялся — похоже, навсегда.
Блейд бросил взгляд на правую половину стола и расстроился еще больше. Сразу за Лейтоном развалился в кресле мистер Ньютон Энтони, администратор от науки, которого Блейд и видеть-то никогда не видел, а лишь ознакомился с его досье — после нескольких нелицеприятных замечаний Дж. насчет этого ученого мужа. В досье имелась только маленькая фотография, но теперь он мог убедиться собственными глазами, что Дж. был прав. самой представительной частью тела у Ньютона Энтони являлась задница. Сразу за ним сидел Макдан, широкоплечий, рослый и вспыльчивый шотландец, глава Эдинбургского филиала и крестный отец телепортатора; далее торчала голова Кристофера Смити, нейрохирурга и помощника Лейтона, — своей длинной шеей он напоминал жирафа. А за ним…
Хотя Блейд понимал, что видит сон, на миг ему показалось, что разум готов окончательно покинуть его бедную голову. Рядом с Крисом сидела миссис Рэчел Уайт, его соседка по Дорсету, дама гренадерского роста и совершенно невообразимого темперамента; за ней маячили седые букольки хрупкой миссис Пэйдж, его лондонской прислуги, и пышные прически нескольких девушек, которых он знал очень даже хорошо, — Зоэ Коривалл, Вики Рэндольф и других его пассий.
«Они-то как здесь очутились?» — с тоской подумал Блейд и прислушался к тому, о чем говорили за столом. Речь, похоже, шла о тринадцатой экспедиции, о проклятом спейсере и его собственной персоне. Каждый выступал по очереди, в соответствии с табелем о рангах.
— Тринадцать! — заявил Дж, многозначительно приподнимая седые брови.
— Предрассудки, — парировал Лейтон.
— Осторожность не помешает, — пробормотал Норрис.
— Наука требует жертв, — пискнул мистер Энтони.
— Сами их и приносите, — бесстрастно заявил Френсис Биксби.
— Блейд просто струсил! — рявкнул Макдан.
Разведчик попробовал встать, чтобы разобраться с обнаглевшим шотландцем, но обнаружил, что конечности его прикованы к креслу. Впрочем, Палмер Тич дал достойный ответ:
— Ложь! — он повернул в сторону Дж. свой огромный нос и добавил. -Все яйцеголовые любят таскать каштаны из огня чужими руками!
— Вы не правы, — Смити даже привстал от возмущения. — Просто каждый должен делать свое дело.
— Но без лишнего риска, — уточнил Харпер Ли.
— Риск! Какая ерунда! — возмутилась миссис Рэчел Уайт. — На прошлой неделе мистер Блейд въехал на своей машине в мой цветник — вот это проблема!
— Чушь, — небрежно отмахнулся Боб Стерн.
— Никому не позволено портить чужие цветники, — сурово поджав губы, заявила миссис Пэйдж. — Вшить ему спейсер!
— Себе и вшивай, старая карга, — ухмыльнулся Стив Рендел, но голос его заглушил хор девушек, дружно скандировавших:
— Вшить! Вшить! Вшить!
Блейд не расслышал, что пытался ответить девицам Джо, последний из его защитников, сцена внезапно подернулась туманом, откуда-то начал доноситься резкий и неприятный звон. Будильник, черт побери, подумал он и проснулся.

* * *

— Ну, Ричард, к какому же решению вы пришли?
Блейд, сидевший в кресле под колпаком коммуникатора, задумчиво поскреб подбородок, всколыхнув провода: они, словно разноцветные водоросли, свешивались сверху, оплетая его смуглое тело. До старта оставались считанные минуты. Лейтон уже закончил подсоединять к вискам, шее, груди и спине разведчика плоские пластинки контактов, компьютер мерно гудел в ожидании, мониторы на пульте светились цветом весеннего неба, лампочки мерцали, готовые взорваться алыми сполохами. Его светлость оглядел свое хозяйство и, одобрительно кивнув головой, направился к панели управления.
— Дьявольщина, — пробормотал Блейд, переместив ладонь под мышку и ощупывая едва заметную выпуклость спейсера. Он не знал, на что решиться.
Лейтон едва заметно усмехнулся.
— Не часто мне приходилось видеть, как вы колеблетесь. Дик, — с ноткой сарказма заметил он. — Давайте попробуем еще раз разобраться в ситуации. Итак, что вас тревожит?
— Моя голова, — честно признался Блейд. — Вообразив этот треклятый мир с высокой технологией, я могу попасть черт знает куда… На космический корабль, управляемый роботами и лишенный воздуха… в подводный город, жители которого оснащены жабрами… в какой-нибудь атомный конвертер, наконец…
Его светлость ухмыльнулся.
— Но вы можете попасть во все эти приятные места и без помощи спейсера. Насколько я понимаю, вы готовы к любым неприятностям, возникшим случайно, в силу непредвиденных обстоятельств, так?
Блейд кивнул.
— Значит, ваши колебания обусловлены только тем, что вы опасаетесь ухудшить ситуацию, воздействовав на машину в момент старта. Я прав?
Блейд снова кивнул. Лейтон, с его логическим мышлением ученого, всегда стремился к ясным формулировкам.

Предыдущая страница 16 Следующая страница


17 Джеффри Лорд

— Со спейсером или без оного вы можете очутиться в чистилище либо в аду, — спокойно продолжал Лейтон. — Итак, если мы не включим прибор, вы готовы к обоим вариантам. Теперь предположим, что спейсер будет инициирован — он пожевал сухими губами. — Вы попадаете в чистилище, в привычное место своего назначения, в чем нет ничего страшного… оттуда вы выбирались не раз. Но, оказавшись в настоящей преисподней, — из-за спейсера, напоминаю вам, — вы тут же начнете упрекать себя, что дали согласие на эксперимент. Хотя могли провалиться туда совершенно непреднамеренно.
Блейд насторожился. К чему вел дело этот старый дьявол-искуситель? Между чистилищем и преисподней была существенная разница: в первом случае еще оставалось место надежде, тогда как во втором… Он судорожно сглотнул.
— Как видите, мой дорогой, все заключается лишь в вашем внутреннем мироощущении. Если, вы случайно свалитесь на сковородку Сатане, то сразу попытаетесь с нее спрыгнуть. Если вас туда забросит спейсер, то вы пару секунд будете предаваться запоздалым сожалениям, а когда припечет пятки…
— …тоже дам деру, — закончил Блейд в полном расстройстве от всей этой казуистики. Да, старый Лейтон был хитер, как Змий!
— Вот именно. Существует понятие небулярности — меры неопределенности, — тут его светлость поднял глаза к потолку, пробормотав: — Один Создатель знает, что это такое… Так вот, — его львиные зрачки цвета янтаря вновь уставились на разведчика, — говоря научным языком, если небулярность события не определена, то никакие факторы, случайные дли детерминированные, не могут ее увеличить. — Лейтон тряхнул седой гривой и гордо заявил: — Значит, мой дорогой, я логически доказал вам, что использование спейсера не увеличивает опасности. Вы согласны?
— Нет! — рявкнул Блейд. — Вы прекрасно знаете, чего я боюсь! Если я воображу эту самую сковородку…
— А! — прервал его Лейтон и, страдальчески сморщившись, начал растирать горб. — Неконтролируемая реакция… Ну, Ричард, надо держать себя в руках. В конце концов, речь идет о вашей жизни.
Справившись с приступом раздражительности, Блейд произнес:
— Вы слышали притчу о чародее, взявшемся омолодить дюжину богатых старцев? Он посадил их на час в темную комнату, откуда вся эта команда надеялась выбраться в самом цветущем возрасте… если только никто не вообразит за это время отвратительного бабуина с голым задом. Ну, и что из этого вышло?
— Нетипичный пример… — Лейтон оставил в покое горб, согнулся и принялся за колени. — Вы один, а стариков была целая дюжина… и никто из них не кончал шпионского колледжа.
— При чем здесь шпионский колледж? — щека Блейда дернулась. Он не любил, когда его называли шпионом — это звучало так не по-джентльменски… Он был разведчиком, агентом, на худой конец, но не шпионом!
— Простите, Ричард… Я только хотел заметить, что ваша профессия дисциплинирует мышление.
Они помолчали, бросая друг на друга сердитые взгляды. Наконец Лейтон произнес:
— Мы коснулись проблем чистилища и ада, но вам следует помнить, что существует и третий вариант, Дик…
— Какой же?
— Рай, мой дорогой, рай… Хрустальные дворцы, космические лайнеры, цветники, фонтаны, трудолюбивые роботы и прекрасные женщины…
Блейд скрипнул зубами. Да, его светлость был болен, стар и видом напоминал дряхлого гнома из кельтских преданий, но его хитрости и упорству могло позавидовать все адское воинство!
Он махнул рукой и кисло усмехнулся:
— Черт с ним! Я согласен!
— Вот и хорошо… вот и прекрасно… — с неожиданным проворством Лейтон повернулся к пульту и сделал несколько переключений. — Да, Ричард, хочу напомнить, что ваши опасения излишни. Если вы действительно попадете в адское пламя, то стоит нажать на спейсер, и я вытащу вас через пару секунд.
— В виде непрожаренного бифштекса, — пробормотал разведчик, прикрыв глаза.
С обреченным вздохом он сосредоточился, пытаясь вызвать видение прекрасного мира будущего. Просверки яростного огня мелькнули перед ним -то поднимались к звездам на столбах оранжевого пламени сверкающие башнеподобные лайнеры. Стайки других аппаратов, то изящных и легких, словно бабочки, то похожих на плоских гигантских скатов с серебряной чешуей, парили над облаками, иногда быстро и плавно приближаясь к земле или к безбрежной океанской шири; на сине-зеленых спинах волн покачивались большие тримараны, сиявшие тысячами огней.
Где-то под базальтовыми щитами плоскогорий, под редкими пустынями и ледяными шапками полюсов прятались заводы. Огромные просторные залы, длинные коридоры и переходы заполнял негромкий гул машин, всасывающих измельченный камень и лед, а затем извергавших яркие консервные банки, телевизоры и башмаки, автомобили и миксеры, вертолеты и бюстгальтеры, теннисные ракетки, холодильники, подтяжки и космические корабли. В этих чудовищных подземных лабиринтах не было людей — только блестящие металлические фигуры роботов, напоминавших богомолов, спрутов, пауков и кентавров, да бесконечные шеренги серых шкафов с компьютерными пультами.
Люди жили в хрустальных городах, среди фонтанов, цветов и деревьев, с которых свешивалось все, что угодно, начиная от дынь и кончая сигарами и мороженым в разноцветной упаковке. Мужчины выглядели настоящими джентльменами, а женщины — красавицами, и одежды на них был самый минимум, да и та — прозрачная, как кисея. Их лица, спокойные и одухотворенные, яснее ясного говорили, что обладатели их живут в сладостной гармонии с облаками и водами, с ветрами и солнцем, со всем миром, с великой Матерью-Природой…
«С природой? — панически подумал Блейд, судорожным усилием пытаясь удержать в голове видение компьютерноракетно-экологического рая. — Значит, должны быть заповедники?»
Леса, джунгли, саванны, прерии начали стремительно наползать на хрустальные города и космодромы, перемешиваясь в блистающий красками клубок, откуда доносился то птичий щебет, то грохот двигателей звездолетов, то девичий смех и звуки поцелуев. Это пестрое месиво закрутилось вокруг Блейда, протягивая к нему зыбкие отростки, из которых выпирали то величественные статуи, то кровли домов или самолетные плоскости, то низвергающиеся со скал водопады и вершины раскидистых елей. Внезапно одно из этих огромных деревьев ринулось прямо на него, словно выпущенный из орудия снаряд, и накрыло колючими ветвями. Видно, иголки на нем были стальными; Блейд ощутил мгновенную страшную боль и потерял сознание.

Глава 2

Он лежал на спине, недвижимый, бесчувственный, не ощущая запахов, не слыша звуков, не различая света и тьмы. Все, на что он был сейчас способен — стиснув зубы, бороться с болью. С адской болью!
Когда-нибудь она его доконает, решил Блейд. Его светлости стоило бы призадуматься над этим и вместо силовых щитов, спейсеров и телепортаторов изобрести нечто вроде дикризора, уменьшающего страдания… Чего стоит обещание Лейтона забрать свою лабораторную свинку домой через пару секунд? Прошло уже пять минут — или целая вечность! — а Блейд никак не мог сообразить, куда же он попал — в огненные бункера Сатаны или к вратам Эдема. За это время его могли изжарить, заморозить, удавить и четвертовать сотню раз!
Боль отпустила, внезапно и резко. Он сел, раскрыл глаза и тут же зажмурился, ослепленный серебристым сверканием. Хрустальный дворец? Блестящее покрытие космодрома? Нет… Его лицо обдувал прохладный ветер, и под ним было мокро.
Блейд поднес руку к губам, лизнул ладонь. Похоже, вода… Пресная… Что ж, смерть от жажды ему не грозит…
Теперь он приподнимал веки осторожнее, поглядывая в щель меж пальцев. Серебряный блеск, однако, уже не раздражал глаза; зрение восстановилось. Вокруг была вода — во всяком случае, на расстоянии десяти ярдов. Теперь Блейд ощущал, что сидит на мелких мокрых камнях и что через его обнаженные колени перекатываются крохотные волны. Было довольно свежо, градусов двадцать по Цельсию, не больше; ветер доносил запахи трав, листвы, сырой земли. Шепча проклятия, Блейд подтянул ослабевшие колени к животу, встал и огляделся.
Хрустальных дворцов не наблюдалось — ни вблизи, ни на горизонте; космических кораблей — тоже. Он стоял на каменистой отмели, в двухстах фугах от берега огромной реки, медленной и плавной; быстрый взгляд через плечо позволил оценить ее ширину. Не меньше мили… противоположный берег был едва виден.
За рекой тянулась степь, довольно странная на первый взгляд. Похоже, здесь присутствовало все, что он вообразил, подумав о заповедниках: обширные пространства, поросшие травой, то низкой, то высокой, яркоизумрудной; рощи хвойных деревьев, раскиданные тут и там по равнине; розовые и серые утесы и валуны самых разнообразных форм и размеров — они торчали в траве, а кое-где их голые вершины возносились выше деревьев. Ни гор, ни холмов; равнина казалась гладкой, как стол, и Блейд мог дать голову на отсечение, что ее не раз вылизывал ледник.
Средние широты, лесостепная зона, подумал он, задрав голову и обозревая небеса. Они были безоблачными, яркоголубыми и абсолютно пустынными, если не считать золотистого шара солнца. Ни порхающих орнитоптеров, ни вертолетов, ни могучих межконтинентальных лайнеров… даже птиц, и тех не видно!
Впрочем, птицы тут имелись — теперь он различал шорохи, плеск и знакомые крякающие звуки, доносившиеся с берега, густо заросшего камышом. Вернее, высоченными зеленоватыми стеблями с пушистыми метелками, которые в этом мире играли роль камыша. За полосой прибрежных зарослей земля немного приподымалась, являя уже изученный пейзаж — травы, деревья, камни, утесы; приглядевшись, Блейд заметил, что простиравшаяся перед ним равнина отнюдь не безжизненна. Там паслись какие-то животные, мелкие и покрупнее, напоминавшие коз, газелей, оленей и быков — до них было довольно далеко, и странник не мог различить деталей. Но эти травоядные двигались по степи живым потоком, многочисленные, как бизоны в прериях Дикого Запада!
Река, степь, кишащая зверьем, чистые ясные небеса, красивые пейзажи… Заповедник? Протянувшийся на сотни миль регион, в котором сохранена первозданная природа этого мира? Возможно, возможно…
Блейд хмыкнул и покрутил головой, словно ожидая, что серебристые речные струи вдруг принесут к нему лодку с туристами или с неба бесшумно спустится летающая тарелка. Все, однако, казалось безмятежно-спокойным и диким, как в канадской тайге или бразильской сельве лет двести назад; он не видел ни дыма, ни дороги или тропы, ни какой-нибудь дозорной вышки, с которой местные ревнители экологии могли бы выгладывать браконьеров. Но это ни о чем не говорило: у высокоразвитой цивилизации — действительно высокоразвитой! -наверняка существовали более совершенные средства наблюдения, чем человеческие глаза и бинокли.
Поежившись, Блейд представил, что на него сейчас нацелены десятки миниатюрных камер, скрытых в камнях, среди тростника и травы. Возможно, среди птиц, плескавшихся рядом с камышовыми зарослями и похожих на огромных уток, есть искусные подделки — птицеобразные роботы-наблюдатели… и не только — наблюдатели… в этих уток размером с доброго страуса легко запихать авиационный пулемет или лазерную установку…
Внезапно разведчик ощутил почти непреодолимое желание исчезнуть, скрыться из виду, утонуть в высокой прибрежной траве, залечь среди камней, спрятаться в роще. С другой стороны, не будет ли это истолковано не в его пользу? Он почесал в затылке, провел ладонью по плечам, непроизвольно отметив, что кожа уже обсохла. Однако стоять по щиколотки в холодной воде казалось Блейду небольшим удовольствием. Он прикинул, что торчит здесь, разглядывая берег, минут пятнадцать, а значит, джентльменское время уже вышло. За четверть часа какой-нибудь местный флаер или спидстер мог покрыть двести или триста миль и свалиться ему на голову! Значит, если его заметили, то хозяева вот-вот явятся… а если не явятся, то он волен делать что угодно: палить костры, мочиться в реку и, безусловно, пришибить камнем утку или олененка… В конце концов, человеку нужна пища!
Осененный этой идеей, Блейд медленно прошелся вдоль отмели, подобрав три увесистых булыжника размером с кулак и большую плоскую раковину с острым краем. Затем он вошел в воду и направился к берегу.
Дно резко пошло вниз; сделав всего пару шагов, он погрузился по пояс, а затем почти сразу же — по грудь. Наконец Блейд поплыл, неловко загребая руками и стараясь не растерять свое оружие; к счастью, ему надо было преодолеть всего ярдов пятьдесят. Достигнув берега, он обнаружил, что прямо напротив отмели находится полоса плотного мокрого песка с многочисленными отпечатками раздвоенных копыт — явно олений водопой. За ним справа тянулось покрытое невысокой сочной травой пастбище, а слева, за камышовыми зарослями, торчали изумрудные стебли более высокой растительности. Не долго думая, разведчик пересек пляж и нырнул в эти зеленые джунгли.
Трава! Это тоже была трава, но гигантских размеров — она скрывала человека с головой! Отмерив с полсотни шагов, Блейд затерялся в изумрудном море, и только солнце, уже миновавшее зенит, указывало, где лежит река. Он явно был на восточном берегу; поток же нес свои воды с севера на юг.
Блейд примял несколько травяных пучков и сел — отметив, что ярко-зеленые стебли оказались мягкими, гибкими и без режущих кромок, как у осоки. Плоские глянцевитые языки травы тянулись вверх на семь-восемь футов, напоминая удлиненные листья ирисов; ширина их была около дюйма, и они заострялись на концах. Протянув руку, странник попробовал сломать ближайший стебель, но тот не поддавался; он дернул сильнее — с тем же результатом.
Хмыкнув, Блейд намотал гибкую зеленую ленту на кулак, примерился и рванул изо всей силы. С влажным чмоканьем весь пучок вылез из почвы, обнажив бурые корневища, похожие на перепутанный клубок тонких змей. Отряхнув землю, разведчик с полминуты задумчиво разглядывал свое приобретение, потом, пробормотав: «Прочная штука, дьявол!» — отсек корни острым краем раковины.
Он трудился в изумрудных зарослях почти до самого вечера, зато, вновь появившись на берегу, уже не был тем нагим и безоружным чужаком, который пять часов назад возник из небытия в этом мире. На поясе у него болталась травяная юбочка; один прочный травяной жгут охватывал пояс, два других перекрещивались на груди; у бедра висела объемистая сумка, тоже сплетенная из травы. В ней находилось все остальное его имущество: три булыжника и раковина. В руках у Блейда была праща, которую он немедленно испытал, подшибив огромную утку.
До заката он успел еще покопаться в песке, разыскав несколько подходящих для метания галек и пару плоских раковин величиной с ладонь. Однако самой ценной находкой являлся кремень — массивный желвак, который Блейд разбил о прибрежный валун. Теперь у него было несколько ровных пластин и заостренных осколков, годных для дротиков; но, главное, он мог высечь огонь!
Когда солнечный диск скрылся за рекой, разведчик сидел на ложе из травы, любуясь звездным небом нового мира. Перед ним металось пламя небольшого костерка, аппетитный запах жаркого щекотал ноздри, приятное тепло согревало плечи и грудь. Он прислушивался к шорохам в камышах, к топоту и трубному мычанью, доносившемуся от водопоя, к негромкому стрекотанью каких-то насекомых и сонным птичьим вскрикам. Тишина и покой разливались над степью, но на душе у Блейда было тревожно.
Снова и снова он всматривался в быстро темневшие небеса, на которых проступили яркие крупные звезды. Сфера местного мироздания вращалась незаметно для глаза, безмерно далекие разноцветные огоньки были неподвижны, и ни один из них не мчался среди своих собратьев, не расцветал внезапный огненным всплеском, не мигал, не испускал загадочных лучей. Ни спутников, ни ракет, ни прочих искусственных феноменов…
Тем не менее, поедая запеченную в углях утку, Блейд чувствовал себя едва ли не браконьером.

* * *

Он проснулся среди ночи, разбуженный каким-то новым звуком. По-прежнему шелестели камыши, но у водопоя, к которому с вечера тянулись стада быков и мелких оленеподобных тварей, все замерло в тревожном ожидании. Блейд подбросил хвороста в костер, подвинул ближе пращу и сумку с камнями и прислушался.
Низкий могучий рык разорвал прохладный ночной воздух словно удар грома. Раскатистый, протяжный, он казался грозным предупреждением охотника, хозяина и бесспорного властелина этой степи, и речного берега, и утесов, окруженных деревьями; он будто бы говорил всем, внимавшим с трепетом и почтением: «Готовьтесь! Я иду!»
Хищник?
Недовольно поморщившись, Блейд осмотрел свой жалкий арсенал. Пожалуй, самым смертоносным орудием в ближнем бою являлся осколок кремня десятидюймовой длины — каменный кинжал без рукояти. Теперь ему казалось непростительной оплошностью то легкомыслие, с которым он потратил драгоценные дневные часы; надо было добраться до больших деревьев и первым делом выломать крепкую дубину. С волком или леопардом он справился бы голыми руками, отделавшись парой царапин, но зверь, который ревел в темноте, не походил ни на волка, ни на леопарда.
Гигантская кошка, тигр или лев, а может, еще более опасная тварь! Такую не прикончишь обломком кремня…
Вскочив на ноги, Блейд схватил раковину и принялся подрезать и валить сухой камыш, стаскивая к костру охапку за охапкой. Он не рискнул развести большой огонь — до водопоя было три четверти мили, и пламя могло привлечь внимание хищника. Но если это чудище захочет поохотиться на него, только огненная преграда сможет остановить зверя. Придется швырнуть в костер все запасы топлива… чем больше, тем лучше… если это его отпугнет… Камыш занимался, как порох, но быстро прогорал.
Блейд застыл с охапкой сухих стеблей в руках, прислушиваясь к доносившимся с берега звукам. Долгий протяжный вой, мучительный вопль жертвы, частый перестук копыт разбегавшегося в панике стада… Затем -горловое утробное рычанье, хруст костей, шорох тяжелого тела, которое зверь волочил по траве…
Он ждал долго, с полчаса, пока все не смолкло и у водопоя вновь не закопошились неясные тени. Наконец, пожав плечами, Блейд опустился на свою подстилку. В эту ночь тварь с громовым голосом нашла иную добычу… Но что будет завтра? Надо поискать оружие…
Может, все не так страшно, и голос этой зверюги больше ее самой? Нет… пожалуй, нет… Он чувствовал инстинктом опытного следопыта и охотника, что ему повстречался достойный противник. Что ж, Ричард Блейд никогда не бегал от опасности… ни от зверя, ни от человека, ни от когтей, ни от меча… Минует день-другой, и станет ясно, за кем поле боя… кто властелин степи и речного берега…
Уже засыпая, он подумал, что эти края не слишком подходят для туристов. Разве что для любителей опасных сафари.

* * *

Утром Блейд покинул травяные заросли и отправился на восток, где торчали окруженные высокими деревьями утесы. Он исследовал несколько таких живописных оазисов и решил, что скалы и хвойные рощи являются гораздо более безопасным убежищем, чем камыш и трава. Скалы были сравнительно невысокими, от десяти-пятнадцати до семидесяти-восьмидесяти футов, и сильно сглаженными снизу. С южной стороны у их подножий громоздились валуны, оставленные при отступлении ледником, и всю эту каменную структуру обычно окружали деревья.
Выглядели они весьма непривычно. Издалека Блейду показалось, что перед ним хвойные рощи, однако, изучив древесную растительность вблизи, он засомневался в своем заключении. Запах был специфическим, сосновым; на грубой серой коре выступали тягучие капли янтарной смолы; наконец, ветви были усеяны огромными, с крупную дыню, шишками, в которых странник обнаружил превосходные орехи. Но вместо игл у этих деревьев росли странные перистые листья, напоминавшие папоротник — правда, крохотные листочки, объединенные в более крупную ажурную конструкцию, все-таки походили на хвоинки, только мягкие и без острых кончиков.
Пожав плечами, Блейд решил, что ему встретился некий промежуточный вид, какая-то помесь кедра и дуба; в конце концов, на Земле тоже существовали подобные реликты — вроде лиственницы и секвойи. С практической точки зрения эти разлапистые мощные деревья являлись ценной находкой. Их нижние ветви, тянувшиеся в ярде от земли, были сухими, прочными и толстыми; каждая -готовая дубина, если бы удалось ее срезать. Почва под этими местными лиственницами была усеяна ветвями помельче, обещавшими неистощимые запасы топлива. И, наконец, орехи! Они были раз в пять крупнее кедровых и очень вкусны. Блейд набрал несколько горстей, распугав стайку пушистых зверюшек, почти ничем не отличавшихся от земных белок; они разбегались с пронзительным верещанием, задрав огненно-рыжие хвосты.
Покончив с орехами, странник задумчиво поглядел на облюбованный для дубинки сук. В месте ответвления от ствола он был толщиной с мужское бедро, и перепилить прочную древесину раковиной и осколком кремня было нелегкой задачей. Поразмыслив, Блейд развел костер, заготовил несколько смоляных факелов, обмазал основание сука смолой и начал его пережигать. К полудню у него была отличная дубина длиной в четыре фута; он сразу почувствовал себя уверенней и, пристроив оружие на плече, решил осмотреть еще несколько рощиц, окружавших разбросанные по равнине скалы.
Он представлял странное зрелище — смуглый гигант в плетеном травяном кильте с внушительной палицей и сумкой, в которой погромыхивали камни, придавленные сверху птичьей тушей. Представители высшей цивилизации могли бы принять его за охотника-дикаря, исконного обитателя этих равнин, странствующего в поисках новых угодий или вражеских скальпов. Однако эти могущественные существа никак не обнаруживали свое присутствие. Вчерашней ночью, врубаясь в камыши, Блейд не нашел в зарослях ничего подозрительного — как и в утке, которую он подбил. У этой птицы было отличное мясо, которого ему хватит еще на пару дней, но внутри нее никаких телепередатчиков или скорострельных лазеров не замечалось; только печень, селезенка, желудок и прочие потроха.
Однако делать окончательные выводы еще не стоило: гипотетические обитатели планеты могли вести наблюдение только за границами заповедника, предоставив обширные внутренние районы природным силам. Блейд предпочел бы добраться до их хрустальных дворцов по реке, но пока что не видел подходящего материала для строительства плота или лодки. Самым оптимальным решением было бы потратить два-три дня на рекогносцировку, а затем отправиться пешком вниз по течению. Разведчик не сомневался, что водный поток рано или поздно выведет его к обитаемым местам.
Существовала, однако, проблема, мешавшая осуществить этот план. Гигантская кошка! Он мог наткнуться на нее днем; ночью же зверь, рыскавший по равнине, почти наверняка отыскал бы его лагерь. Несмотря на изобилие травоядных, человек, не способный состязаться в беге с оленем или антилопой, являлся более легкой и доступной добычей — во всяком случае, по мнению хищника. Оспорить его Блейд не мог; тут инициатива находилась не на его стороне.
Уйти? Отправиться на юг, отшагать вдоль реки сорок или пятьдесят миль — в надежде, что охотничья территория неведомого зверя не простирается так далеко? Но почти наверняка там будут другие хищники, столь же опасные и свирепые, и, рано или поздно, ему придется вступить с ними в бой либо обосноваться на вершине какой-нибудь скалы, спускаясь вниз только для поисков пропитания. Такая ситуация Блейда не устраивала. Он решил, что разберется с ночным чудищем в ближайшие дни, как только пополнит свой арсенал копьем и дротиками.
Удалившись от реки миль на пять, странник обнаружил превосходное место для лагеря. Небольшое озерцо с проточной водой, которое питал ручеек, полукругом обнимал скалистый гребень; за ним росли лиственницы и еще какие-то деревья с толстыми и прямыми белесоватыми стволами и похожими на зонтики кронами. Ручей протекал через водоем с севера на юг, потом резко сворачивал к западу и не спеша устремлялся к реке. Его берега заросли высокой травой, теми же самыми изумрудными стеблями, похожими на клинки, из которых Блейд соорудил свое одеяние. Это было очень удобно; он уже убедился, что гигантская прочная трава является ценным материалом, который лучше иметь под рукой.
Обследование рощицы подарило ему новые открытия. Первым был большой муравейник в рост человека, которым Блейд полюбовался с почтительного отдаления. Его обитатели, черные юркие твари, имели весьма внушительные размеры — с мизинец длиной — и могли оказаться весьма опасными. Правда, ручей находился недалеко, и он полагал, что насекомые вряд ли сумеют преодолеть водную преграду.
Вторым сюрпризом явились те самые деревья с белесой корой и зонтикообразными кронами. Разведчик попробовал ковырнуть один из стволов и с удивлением убедился, что его каменный кинжал способен рассечь древесину. Она была пористой, но гибкой, как резина, и очень легкой, Пробка? Вырезал основательный кусок, Блейд направился к озеру и произвел испытания,
Эти деревья великолепно подходили для строительства плота! А изумрудная трава являлась не менее великолепным материалом для канатов! Итак, дело за малым, решил он, окинув взглядом прямой тридцатифутовый ствол свалить полдюжины таких деревьев, отсечь верхушки и доставить бревна к реке, протащив несколько миль.
Невесело ухмыльнувшись, Блейд вернулся к скалистой гряде и принялся рассматривать ее. Похоже, это был базальт, плотный и темный, почти без трещин и расселин, надежды обнаружить тут пещеру убывали с каждой минутой. Наконец он избрал в качестве убежища одиночный утес в четыре человеческих роста с гладкой поверхностью и плоской вершиной, на краю которой торчал конический зубец. Нарезав изумрудной травы, странник пару часов трудился над веревкой; потом сделал петлю, забросил свое лассо на остроконечный зуб и взобрался наверх.
Места там было немного, но все же он мог вытянуться в полный рост. С севера над площадкой в восемь квадратных ярдов нависал каменный клык, с трех остальных сторон утес обрывался почти отвесно, но ни голова, ни ноги не болтались в воздухе. Надежное убежище — для того, кто не вертится во сне и не страдает лунатизмом.
Вполне удовлетворенный, Блейд несколько раз спускался вниз и снова залезал наверх, втягивая на канате охапки травы, небольшой запас хвороста и камней для пращи. Когда ложе на каменном насесте было готово, он развел костер у озерка и пообедал птичьей ножкой, умяв фунта два мяса. Солнце еще стояло высоко, до сумерек оставалось четыре-пять часов светлого времени, и разведчик решил совершить небольшую экскурсию по окрестностям.
Он двинулся к северу от своего убежища и, преодолев милю, решил сделать широкий круг по степи. Тут и там на равнине торчали живописные группы скал, окруженных лиственницами и пробковыми деревьями, в невысокой траве мирно паслись стада копытных по крайней мере пяти разных видов. Здесь были небольшие животные, похожие на ланей или безрогих гладкошерстных коз; олени с пятнистой шкурой и полосатые антилопы — те и другие с остроконечными рогами, загнутыми на конце; довольно крупные быки — бурые, мохнатые и грозные с виду, наконец, изредка попадались длинноногие мощные звери с гигантским костяным украшением на голове, которых Блейд, за неимением лучших аналогий, назвал лосями. Ему показалось, что все травоядные пугливы — или, во всяком случае, осторожны, козы, олени и антилопы не подпускали его ближе чем на двадцать шагов, быки и лоси переставали кормиться, сбивались в кучки и раздраженно трясли рогатыми головами.
Похоже, они успели познакомиться с человеком! Вот только чем были вооружены охотившиеся на них двуногие — копьями или бластерами?
Вскоре странник получил ответ.
Обогнув свой лагерь по широкой дуге, он уже собирался поворачивать к западу, когда заметил в траве кровавый след. Казалось, здесь проволочили чье-то тело, истекающую кровью жертву; бурые пятна уже засохли, и Блейд понял, что с момента драмы прошло три или четыре дня. Без колебаний он повернул вдоль полосы примятой травы, бдительно оглядываясь по сторонам и сжимая свою дубину. Не приведет ли этот след прямо к логовищу хищника? Во всяком случае, запах подскажет, решил он, определив, что ветер устойчиво задувает ему в лицо.
Пройдя сотни две шагов, он наткнулся на место сражения и последующего пира победителя. Трава в круге радиусом десять ярдов была вытоптана и измята, в ней валялись обглоданные кости и клочья почерневшей гниющей плоти, вонь стояла ужасающая.
Блейд замер, уставившись на эту картину. Кости были явно человеческими — как и обглоданные полураздавленные черепа, над которыми потрудились какие-то мелкие степные хищники. Но вряд ли гуманоиды, схватившиеся тут с огромным и свирепым зверем, имели при себе бластеры или хотя бы обычные ружья. Обрывки окровавленных шкур, служивших, видимо, одеждой, а также брошенные копья и топоры без слов свидетельствовали о том, что их хозяева обитают отнюдь не в хрустальных дворцах.
Досадливо поморщившись, Блейд обошел пятачок, на котором разыгралась битва, стаскивая в кучу оружие. Вероятно, зверь напал на группу аборигенов у начала кровавого следа и сразу сшиб одного; остальные бежали, хищник гнался за ними, вынудив принять бой и принести положенные жертвы. Тут он прикончил еще двоих, а потом притащил тело охотника, убитого первым. В том, что погибших было трое, Блейд не сомневался — подсчитать черепа оказалось делом несложным.
Свирепая тварь! И прожорливая… Ни один земной хищник не смог бы умять такую прорву мяса… Ни один современный хищник, мысленно подчеркнул Блейд, чувствуя, как по спине побежали мурашки. Потом он присел и начал разбирать свою добычу.
Ему достались три целых копья с кремневыми наконечниками, три сломанных и два каменных топора на крепких длинных рукоятях. Собственно, этими топорами рубить было нельзя, они заканчивались острым клювом, а не широким лезвием, и скорее походили на массивную кирку. Боевое и охотничье оружие, предназначенное для дробления костей и черепов… Блейд выбрал топор поувесистей, прикинул в руке и решил, что эта штука несравненно превосходит его палицу по убойной мощи. Кремневая насадка была тяжелой и тщательно отшлифованной — как и наконечники копий, над этими изделиями явно потрудились настоящие мастера.
Бросив дубину, он взвалил на спину все копья и топоры и направился прямиком к убежищу. Пожалуй, стоило бы поискать в траве, в том месте, где был убит первый охотник, — наверняка там осталось его оружие… Но Блейд торопился. Солнце садилось, он тащил тяжелый груз и не хотел рисковать.
Когда странник добрался до своего утеса, над степью начало смеркаться. Стянув с плеч перевязи, он тщательно обкрутил ими древки и топорища, привязал тюк к канату, забрался наверх и втащил оружие. Потом, запалив костер, принялся обжаривать куски утиной грудки, поедая их с аппетитом хорошо потрудившегося человека.
С одной стороны, дела шли неплохо. Он очутился в мире, который на первый взгляд — да и на второй тоже — выглядел вполне благопристойно, спейсер, совместно с разыгравшимся воображением, не упек его ни в камеру атомного реактора, ни в безвоздушное пространство, ни на космический корабль с экипажем из тупых роботов. Возможно, эта реальность Измерения Икс, пока еще безымянная, таила свои опасности, но они казались привычными для человека, повидавшего дюжину иных миров, столь же загадочных, внушающих тревожное любопытство и холодноватую дрожь ужаса. Пока, думал Блейд, ничего нового, холод, голод, поиски оружия и пристанища, звери, люди… Не прошло и двух суток, как он разрешил часть проблем; он был сыт, находился в относительной безопасности и существенно пополнял свой арсенал. Да, можно было считать, что этот вояж, тринадцатый по счету, начался совсем неплохо!
Но, с другой стороны, попал ли он туда, куда надо? Пока никаких признаков высшей цивилизации не замечалось, совсем даже наоборот… Дьявол! Дернуло же его в самый последний момент подумать об этих проклятых заповедниках! О лесах, реках, скалах и просторах прерий! Хотя могло быть и хуже…
Блейд обтер с подбородка утиный жир, бросил взгляд на груду оружия и решил, что от добра добра не ищут.
Ладно, придет срок, и он доберется до хрустальных дворцов, если только они существуют в этой реальности! Пока же необходимо поразмышлять о звере… о бестии, способной пожрать трех человек за раз!
Прикрыв глаза, странник спустился в полутемные коридоры памяти, к минувшим годам, к прошлому, к дорогам иных миров, пройденным, но не позабытым. Сейчас его не интересовали ни люди, ни города, ни корабли, ни удивительные механизмы, он вспоминал тварей с клыками и когтями — всех, с которыми имел дело. В Альбе были медведи… три огромных самца, которых он зарубил поочередно во дворе Крэгхеда… неповоротливые звери, хотя и очень сильные… На ледяных равнинах Берглиона водились дайры, снежные ящеры, стремительные, как молния, с бронированной шкурой. Прикончив первую такую тварь, он сделал из ее панциря защитный доспех… В лесах Талзаны водились дикие кошки размером с ягуара… ну, это мелочи… А вот в Зире, в подземельях покойного Касты, пришлось потрудиться! Блейд вздрогнул, представив кошмарного монстра, затаившегося в темноте лабиринта под гигантской пирамидой. Он справился и с этим чудовищем, полукрокодилом, полузмеей, оседлал и прирезал, как йоркширского борова!
Нет, не стоит беспокоиться! В конце концов, зверь — всего лишь зверь, а человек — это человек! Если тварь, что ревет тут в ночи, слишком опасна и ему не выдержать открытой схватки, значит, нужно схитрить. Надо выбрать подходящее место и время и нанести удар — пусть даже таким примитивным оружием, как это…
Блейд коснулся клюва кремневого топора, ощутив под ладонью прохладную гладкость камня. Да, не бронзовая секира, которую он раздобыл в Альбе… и ни меч из доброй зирской стали… Но ничего, сойдет! Металл лучше камня, но камень лучше дерева, и он не прогадал, сменив дубину на это древнее оружие.
Странник прилег, потом зарылся с головой в травяную копну — дни тут были нежаркими, а ночи и того прохладней. От костра тянуло приятным теплом, ветер стих, яркие звезды сияли в вышине, и между ними плыли величественные громады космических кораблей, озарявших пространство всплесками атомного огня. Они непременно были там, в черной бездне безвоздушного пространства, сей факт не вызывал у Блейда ни малейшего сомнения. Но к какому из бесчисленных миров держали путь эти галактические лайнеры?..

* * *

Ночью его дважды будил грозный далекий рык, разносившийся над степью. Как и вчера, он звучал с речного берега, с водопоя, но показался Блейду исполненным разочарования.
Может быть, быстроногие олени и антилопы умчались от хищника стремительным скоком? Может быть, хрупкие козы попрятались в рощах? Может быть, упрямые быки, собравшись плотной массой, дали отпор?
Как бы то ни было, когда под утро странник проснулся в третий раз, разбуженный тоскливым и яростным воплем, он знал, что этой ночью таинственный зверь остался без добычи. Вероятно, его логово находилось в скалах, в таком же оазисе, как тот, где обосновался Блейд; значит, возвращаясь с берега, хищник мог пройти мимо.
Памятуя об осторожности, он высиживал на своем столбе до тех пор, пока солнце на локоть не поднялось над степью. Затем голод согнал его вниз; ночью все запасы топлива пошли в костер, а доедать остатки птицы сырыми ему не хотелось.
Блейд сбросил вниз топор и два копья, слез сам, набрал хвороста и высек огонь. Пока костер разгорался, пока мясо, начавшее уже припахивать, пеклось над углями, он поплавал в озерке, докрасна растер кожу пучком травы и, чтобы согреться, размялся с топором. Для его руки это каменное орудие было легковатым — топор тянул фунтов на пятнадцать, никак не больше.
Вытащив из костра прут с нанизанными на него кусками мяса, разведчик приступил к завтраку. Он ел, поглядывая то на север, то на юг, то на запад, в сторону реки, — с востока обзор закрывала скалистая гряда. Внезапно из-за ближайших утесов, расположенных в четверти мили от его убежища, появилась тройка каких-то крупных животных. Блейд поднялся, не выпуская из рук прута и продолжая жевать. С минуту он разглядывал массивные темные силуэты, потом, изумленно чертыхнувшись, положил свое жаркое на камень и привстал на носках.
Мамонты! Или какие-то другие звери, очень похожие на них! Он различал загнутые клыки, колонноподобные ноги, хоботы, которыми животные мерно помахивали на ходу, растопыренные уши, напоминавшие пару зонтиков, приставленных по бокам огромных голов. Куда он попал, Создатель! Если эта территория и являлась заповедником, то с весьма своеобразной фауной!
Решив получше разглядеть крохотное стадо живых ископаемых, Блейд направился к своему насесту. Он уже натянул веревку, приготовившись забраться на скалу, когда сзади послышался громовой рык. Этот вопль голодного хищника звучал близко, очень близко, и разведчик понял, что промедление смерти подобно. Не оборачиваясь, он птицей взлетел на скалу, схватил тяжелое копье и скорчился рядом с каменным клыком.
Зверь, с разочарованием глядевший на него снизу, мог внушить почтение кому угодно — от мамонта до команды бывалых охотников с ружьями восьмидесятого калибра. Заметив, что три мохнатых гиганта резко отвернули в сторону, Блейд покачал головой и, пробормотав. «Сегодня день визитов, не иначе…» — уставился в янтарно-желтые зрачки. Они пылали голодным огнем.
Его познаний в зоологии хватало лишь на то, чтобы определить эту тварь как гигантскую кошку. Однотонной шкурой красновато-песочного оттенка и массивной головой она походила на льва, но общие очертания тела были скорее тигриными. Длинное туловище с низкой посадкой, мощная шея, когтистые, довольно короткие лапы — вряд ли хищник мог угнаться ж оленем или быком. Блейд, однако, не сомневался, что сам он на дистанции в сто ярдов неизбежно проиграет, причем не успев добраться до середины.
Ом продолжал разглядывать зверя. Наиболее устрашающей деталью из всех, доступных обозрению, были клыки — два в нижней и два в верхней челюсти. Они скрещивались попарно словно кинжалы, не давая хищнику плотно закрыть пасть; из-за этого казалось, что на его морде застыло какое-то растерянно-обиженное выражение. Но зрачки — вертикальные золотистые щели — яростно пламенели, свидетельствуя, что никто в саванне не осмелился бы обидеть эту тварь.
— Махайрод? — пробормотал Блейд, вспоминая картинки из учебника естественной истории. Возможно… Во всяком случае этот древний тигр был вдвое крупней тех, что бродили в индийских джунглях, и весил раз в пять побольше. Уставившись на человека на верху каменного столба, он испустил низкое горловое рычанье. Блейд тоже зарычал в ответ; затем, пользуясь преимуществом членораздельной речи, пустился неторопливо излагать местному Шер-Хану все, что он думает на его счет. Рычанье зверя стало громче.
Оседлав каменный клык и помахивая копьем, Блейд с подробностями описал, как проломит чудищу череп, вспорет брюхо, сдерет шкуру и вышибет клыки. Тигр взревел; вряд ли до него дошли все эти угрозы, но вид человека в явно недосягаемой позиции его раздражал. Тем не менее он не собирался прыгать на скалу и расшибать лоб о камень, когда Блейд совсем было решился помочиться на него, зверь отвернул голову и одним неуловимым движением подскочил к ручью. Миг — и он уже был на другой стороне.
— Быстрый сукин сын, — произнес странник, выпрямившись и напряженно следя за гибкой рыжеватой спиной, мелькавшей среди травяных стеблей. Пожалуй, этот саблезуб был пострашнее трех альбийских медведей, вместе взятых… Такой же стремительный, как дайр, но куда хитрее… Ведь не стал же он кидаться на скалу, словно понимая, что можно получить копье между ребер!
Блейд спустился вниз, доел остывшее мясо и призадумался. В панцире, с парой стальных копий и добрым топором в руках он рискнул бы помериться силой хоть с дьяволом, хоть с этим тигром, весившим не меньше носорога. Однако травяная юбочка была плохой защитой; пожалуй, когтистая лапа махайрода содрала бы ее разом, вместе с гениталиями. Нет, он не будет геройствовать зря, решил странник. Зверя надо подвести под удар — под сильный удар каменного топора, единственный, который он успеет нанести; и этот удар должен быть смертельным! Необходимо как-то ограничить его подвижность… выбрать позицию среди скал или в лесу… может быть, в воде…
В воде? Неплохая мысль! По крайней мере, там хищник не сможет прыгнуть…
Блейд направился к озерку и в задумчивости обошел его вокруг, высматривая место пообрывистей. Ближе к скалам дно круто уходило вниз, а на берегу громоздились большие валуны; в щели между некоторыми он протискивался с трудом. Решив, что тут можно дать бой и отступить в случае необходимости, разведчик запрятал в узкой расселине копье и меньший из топоров и отправился на охоту.
Большого удовольствия от этого занятия он не получил: приходилось все время следить за тем, чтобы самому не превратиться в добычу. В привычках голодных доисторических тигров Блейд не разбирался; его утренний визитер мог залечь в логове до темноты, а мог все еще бродить по равнине в поисках пропитания. Поэтому ему приходилось держаться возле скал и деревьев, высматривая не столько дичь, сколько пути к возможному отступлению, что оказалось чертовски утомительным.
В конце концов он сбил копьем довольно крупную антилопу, взвалил ее на плечи и, остро ощущая свою беззащитность, потрусил к озерцу. Теперь он уже не любовался ни на мамонтов, которые мирно поедали кустарник на опушке рощи, ни на стада легконогих коз, ни на группу насторожившихся лосей, взметнувших вверх костяные заросли рогов. Озираясь по сторонам, Блейд прислушивался, принюхивался, следил, не проявят ли травоядные беспокойства, и одновременно высчитывал расстояние до ближайшей лиственницы. К счастью, все обошлось; он без помех добрался до своего убежища, пообедал бифштексом из антилопы — с небывалым аппетитом, обостренным опасностью, — и залез на верхушку каменного столба, чтобы выспаться перед вечерним мероприятием. Он не был уверен, что тигр навестит его по дороге к реке, но такая вероятность не исключалась.
Ближе к вечеру разведчик соорудил небольшой плот из сухих ветвей пробкового дерева, погрузил на него тушу антилопы и тяжелый камень, привязанный к сплетенному из травы канату, и отогнал на середину озерца. Камню предназначалась роль якоря; он прочно лег на дно, и слабое течение натянуло веревку. По прикидке Блейда глубина тут была футов пятнадцать, а у обрывистого берега, где он замыслил нападение, — не меньше четырех.
Наступил вечер. Оранжевый диск солнца повис над ровной линией горизонта, с реки начал задувать прохладный ветерок, стада оленей, быков и антилоп потянулись к водопою, остроконечные длинные тени скал легли на изумрудную траву. Блейд ждал, сидя на берегу с тяжелым топором на коленях. Позади возносились к темно-синему вечернему небу серые утесы, прямо перед ним лежало озеро с темным пятном плота посередине, за озером — бескрайняя степь. Возможно, где-то там, на юге или на севере, на западе или востоке, в сотнях или тысячах миль от этого огромного оазиса первозданной дикости, зажигались огни в хрустальных башнях, люди веселились, наполняя гулкие улицы городов смехом и песнями, в парках гуляли влюбленные, вдыхая нежные ароматы цветов, огромные сверкающие лайнеры взмывали в небеса и покорные роботы подносили пирующим яства и напитки. Здесь же, на валуне у озерного берега, сидел нагой человек с каменным топором в руках и ждал тигра.
И тигр пришел!
Он возник из зарослей высокой травы, двумя прыжками перемахнул через ручей и неторопливо двинулся к озеру, к тому месту, обильно политому антилопьей кровью, где странник взваливал свою приманку на плот. Обнюхав землю, зверь вытянул шею и уставился на Блейда; Блейд глядел на него. Их разделяло семьдесят ярдов водного пространства.
— Решил нанести мне визит? — человек первым нарушил тишину.
— Ррраууу! — басовито ответил зверь, демонстрируя гигантские клыки.
— Потеряешь тут шкуру, приятель…
— Ррраууу! Рра! Рра! — он явно не верил.
— Смотри… Я тебя предупредил.
— Рра! — ответ был полон презрения.
«Полезет в воду или нет?» — лихорадочно размышлял странник. Тигр мог добраться до него и вдоль берега, хотя тот был по большей части завален камнями. В крайнем случае, решил Блейд, придется подплыть к антилопе, изображая дополнительную приманку…
Зверь опустил голову и вдруг гибким змеиным движением скользнул в озерцо; вероятно, вода не вызывала у него такого отвращения, как у земных кошачьих. Он плыл стремительно и через пять секунд миновал плот с приманкой, не обратив на нее никакого внимания; его ждала добыча посерьезней. Словно бурая торпеда, тигр рвался к ней, и низкий грозный рык предупреждал, что он не сомневается в своих силах.

Предыдущая страница 17 Следующая страница


Ричард Блейд, властелин 18

Блейд же был уверен в своих. Подняв топор, он шагнул в воду, остановившись там, где она доходила ему до середины бедра. Дальше дно опускалось, и лапы зверя не найдут опоры; значит, он не сможет прыгнуть и подмять добычу своим весом. Это продлится долю секунды — решающее мгновение, которое определит победителя.
Огромная бурая голова приближалась; Блейд видел только разверзстую пасть, влажно поблескивающие клыки и прогалину намокшей шерсти меж глаз -туда он собирался нанести удар. Тигр взревел; глаза его мерцали жестоким голодным огнем. Блейд крепче сжал топорище и напряг мышцы.
До жутких клыков оставалось шесть футов, когда он ощутил отвратительное зловоние. Резко качнувшись назад, странник выдохнул воздух. Пора! Каменный клюв стремительно упал вниз.
Звук удара, треск костей, протяжный, внезапно оборвавшийся вой… Выпустив из рук топорище, Блейд выскочил на берег, метнулся в заранее облюбованную расщелину, нашарил прислоненное к валуну копье. С полминуты он ждал, выставив перед собой древко с кремневым наконечником, потом осторожно выглянул из-за камня. Неподвижная бурая туша маячила у берега, остекленевшие янтарные зрачки глядели прямо в лицо странника, по воде расплывалось пятно крови.
— Вот так-то, парень, — произнес Блейд, выскальзывая из своей щели, — придется тебе расстаться со шкурой. И не говори, что я тебя не предупреждал!

Глава 3

Весь следующий день он снимал эту проклятую шкуру, измучившись куда больше, чем во время сражения. Он счистил волокна жесткой тигриной плоти шероховатым камнем, положив свой новый плащ сушиться на солнце и занялся клыками и когтями. Когти Блейд выдрал только с задних лап; шкуру, содранную с передних, по его задумке надо было завязывать на груди, чтобы тяжелое одеяние не съехало с плеч. Десять когтей, четыре клыка и две дюжины устрашающих зубов предназначались для ожерелья — такого же веского свидетельства победы, как и рыжеватопесочный смокинг его недавнего противника.
Сверлить зубы он не стал — эта работа требовала времени, навыка и инструментов, о которых в диких местных краях не приходилось и мечтать. Проточив кремнем канавки у основания клыков, Блейд просто обвязал каждую деталь своего украшения травяным жгутом и подвесил на ремешок, вырезанный из тигриного хвоста. Покончив с этими делами, он вымылся, плотно поужинал и отправился на покой. В эту ночь, как и в предыдущую, сон его не тревожили ни рев, ни рычанье.
Утром, убедившись, что шкура слегка подсохла, он начал собираться в дорогу. Ему пришлось бросить топор и два копья — эти тяжелые орудия ограничивали его подвижность, — а также почти всю тушу антилопы. Тем не менее и оставшаяся ноша была нелегка — плащ, который свешивался почти до щикотолок, сумка с припасами, плетеные из травы веревки, каменное оружие. Впрочем, этот груз не вызывал у странника возражений; сейчас он был снаряжен куда лучше, чем три дня назад, когда только что появился в местных краях.
Довольно быстро отыскав давешнюю полосу окровавленной примятой травы и место, где аборигены пытались отбиться от тигра, Блейд двинулся на восток. Охотники, оставшиеся в живых, бежали в панике к родным очагам, оставляя довольно заметные следы, и он не сомневался, что рано или поздно набредет на становище.
Кто же эти существа? Люди, будущие владыки этой девственной планеты, или примитивное племя, которое истинные хозяева поместили в резервацию? И если такие хозяева все же существуют, то что они скажут или сделают, наткнувшись на чужестранца в плаще из тигриной шкуры? В диком и нецивилизованном мире убитый им махайрод был всего лишь опасным хищником, тогда как в заповеднике… О, в заповеднике он мог оказаться ценнейшим экземпляром, за который с браконьера как минимум снимут скальп!
Откровенно говоря, Блейд в это уже не верил, поскольку ценный представитель семейства кошачьих питался туземцами, наверняка являвшимися не менее ценными экспонатами этого зоологического музея. Но кто знает? Возможно, в хрустальных дворцах — где-то там, за горизонтом, — обитают негуманоиды, нечто вроде менелов с Красной Звезды Ах'хат, которых он встретил в Вордхолме… Менелы относились к человечеству примерно так же, как люди — к колонии муравьев или пчел.
Поежившись, разведчик ускорил шаг. След был старым, ухе недельной давности, однако тут в панике пробежало не меньше дюжины человек и знаки этой поспешной ретирады все еще оставались заметными. Опытный взгляд Блейда замечал то бурые пятна засохшей крови (по-видимому, некоторые охотники были ранены), то клочья оленьих шкур, то сломанное копье, кремневый нож или плетеную из травы сумку, похожую на его собственную. Он понял, что люди сильно перепугались — в ином случае они подобрали бы брошенное оружие через день-два. Неужели вся эта доисторическая компания так и сидит в своей пещере — или где там они расположились на постой, — боясь высунуть нос в степь? Судя по всему, махайрод сумел внушить им страх Божий…
Вероятно, предположения Блейда были справедливыми. От тигриной шкуры шел густой терпкий запах, и странник заметил, что травоядные шарахаются от него как от огня. Раньше он мог подойти к ним на двадцать-тридцать шагов -дистанцию полета копья, — теперь же козы, олени и антилопы уносились прочь, не подпуская его даже на сто ярдов. Быки и местные лоси, не столь быстрые, тоже убирались с дороги со всей возможной поспешностью, и вскоре Блейд заметил, что вокруг него словно бы образовалась зона отчуждения, в которой не рисковал появляться ни один зверь.
Отшагав мили четыре, он наткнулся на медведя. Собственно, считать это бурое косматое существо медведем можно было с большой натяжкой: его широкая морда действительно походила на медвежью, но длинные ноги и пышный хвост казались позаимствованными у огромного волка. Зверь, однако, весил не меньше восьмисот фунтов и был хищником — ибо, выскочив из зарослей изумрудной травы, тут же устремился к Блейду с весьма плотоядным выражением на морде.
Разведчик не успел скинуть с плеча копье, как медведь резко затормозил. В следующую секунду, жалобно подвывая, он развернулся и бросился назад, в спасительные заросли; шерсть вдоль хребта встала дыбом, а хвост был поджат — что, по мнению Блейда, свидетельствовало о глубочайших извинениях.
Он ухмыльнулся. Похоже, в этих краях шкура и запах саблезубого защищали получше стального панциря! Они были гарантией неприкосновенности и самым надежным пропуском, оспаривать который не решался никто! С другой стороны, охотиться в таком обличье совершенно невозможно: животные куда больше боялись четвероного убийцу с клыками и когтями, чем двуногих с их жалкими копьями и топорами.
Блейд шел уже часа три, поглядывая то на примятую траву, то на солнце, которое неторопливо карабкалось к зениту. Наконец, обозревая в очередной раз горизонт, он заметил струйки дыма, поднимавшиеся над одним из оазисов. Как и в его недавнем убежище, там были скалы, окруженные хвойными деревьями, и ручеек, струившийся к большой реке; утесы казались невысокими — их округлые вершины едва торчали над лиственничными кронами.
Приблизившись, странник понял, что скалы идут кругом и внутри, за этими каменными стенами, находится свободное пространство. Кое-где утесы плотно смыкались, в других местах между ними темнели проходы от ярда до трех шириной, тщательно заваленные камнями. Несомненно, здесь потрудились человеческие руки, а не природные силы: валуны были уложены в некое подобие защитной преграды, весьма примитивной, но непреодолимой для любого хищника.
После непродолжительных поисков Блейд обнаружил узкий проход в северной части кольца скал. В эту щель он с трудом мог протиснуться боком, и если б не плащ из тигриной шкуры, его спина и грудь были бы до крови расцарапаны о камень. Кроме человека, в такую расселину ухитрился бы пробраться лишь какой-нибудь мелкий хищник вроде лисы или шакала — причем в конце его почти наверняка ожидал удар копья или дубинки.
Подумав об этом, Блейд пригнулся, двигаясь дальше чуть ли не ползком. Расселина шла ярдов на двадцать пять и, добравшись до середины, он увидел, что выход из нее завален огромным валуном. Впрочем, это препятствие оказалось несложно преодолеть. Забравшись на камень, разведчик осторожно приподнял голову, мгновенно обежав взглядом ровную овальную площадку -довольно просторный двор естественной цитадели со стенами из несокрушимого базальта.
Первым делом ему бросилась в глаза волосатая задница, весьма основательная и кого-то смутно напоминавшая. Ее обладатель храпел под самым валуном, уткнувшись лицом в землю; рядом валялись копье и топорик на длинной рукояти. Блейд понял, что видит нерадивого стража, и дал себе слово, что наведет в племени должный порядок по этой части. Безопасность — прежде всего! Часовому не полагается спать на посту, даже если он — всего лишь примитивный волосатый дикарь!
Волос у толстозадого действительно хватало. Конечно, он не мог сравниться с медведем или обезьяной, но густая бурая поросль шла по всей спине, по ягодицам и коротким ногам с толстыми ляжками; с головы спускались длинные нечесанные лохмы рыжеватого оттенка. Однако это существо являлось человеком! Даже не заглядывая в лицо туземца, Блейд мог убедиться в сем факте с полной определенностью. Стопы и кисти дикаря практически не отличались от его собственных; форма черепа, короткая шея и приземистая плотная фигура ничем не напоминали обезьяньи; объемистую талию охватывал пояс из оленьей шкуры, и в волосах, на самом темени, торчало какое-то украшение из перьев — довольно грязное и помятое.
Стойбище, которое охранял этот бездельник, располагалось у подножий утесов, за небольшим озерцом, почти точной копией того водоема, в котором расстался с жизнью местный Шер-Хан. До трех десятков плетеных шалашей, прикрытых сверху шкурами, было ярдов сто, и Блейд видел суетившихся у большого костра женщин, дюжину мужчин, восседавших на плоских валунах, и ребятишек самых разных возрастов и калибров, плескавшихся у озерного берега. Все взрослые, и женщины и мужчины, отличались изрядной волосатостью; одни носили пояса с передником из оленьей или козьей шкуры, прикрывавшим чресла, у других имелись еще накидки — либо из шкур, либо плетеные из травы. Дети бегали голышом.
Убедившись, что его никто не замечает, Блейд продолжал свои наблюдения. Женщин было десятка два, детей — раза в полтора больше; судя по числу хижин, племя недавно понесло изрядный урон. Или, быть может, часть волосатых спала в своих шалашах? В любом случае, этот клан насчитывал не больше семидесяти человек, причем мужчин, по мнению Блейда, было маловато.
Рассматривая их, он заметил, что туземцы, сидевшие на камнях, как будто подчиняются некой субординации. Два валуна казались повыше, и двое мужчин, занимавших эти почетные места, носили плащи и по пучку перьев за каждым ухом. Остальные группировались вокруг предводителей, склонившись к ним и словно прислушиваясь к какому-то спору; иногда то один, то другой поднимался, желая, видимо, вставить слово.
Совещание, понял Блейд, внезапно припомнив свой сон перед стартом. Здесь не было уютного зала, стола и кресел, но суть от этого не менялась -люди все так же спорили, говорили, обсуждали свои проблемы, упорствовали в собственных заблуждениях и не желали прислушаться к доводам соседа. Пожалуй, сие доказывало человеческую сущность волосатых в гораздо большей степени, чем огонь, шалаши, передники из шкур и перья в волосах.
О чем же шла речь на этом совете? Странник почти не сомневался, что угадал: надо было отправляться на охоту в степь, а в степи бродил саблезубый.
Что ж, решил он, стоит порадовать аборигенов доброй вестью. Соскользнув с валуна и не обращая внимания на храпевшего стража, Блейд направился к шалашам. У берега озерца, которое ему предстояло обогнуть, как и на всей площадке, не было камней — вероятно, они пошли на строительство баррикад, перекрывавших широкие проходы. Деревьев не было тоже; лишь голая земля с желтевшими кое-где участками вытоптанной травы. Тем не менее чужака заметили не сразу. Мужчины совещались, женщины пекли мясо над костром, дети играли; Блейд успел пройти ярдов тридцать, когда ребятишки подняли наконец крик.
Он не остановился, не замедлил движений, лишь выпятил грудь, о которую бились тигриные лапы с огромными когтями. Поверх них лежало ожерелье, и клыки, подвешенные на травяных жгутиках, мерно побрякивали в такт шагам, словно кастаньеты. Складки тяжелого плаща делали плечи Блейда еще шире; его нагие руки и торс бугрились мощными мышцами, ноги уверенно попирали землю, а на топоре, который он тащил под мышкой, еще темнели пятна засохшей тигриной крови. Вероятно, грозный облик пришельца, героя — или даже божества! -вселил в волосатых ужас. На миг они застыли, кто где стоял или сидел: мужчины — на своих каменных табуретах, женщины — у костра, дети — по колени в воде; затем с громкими воплями начали разбегаться.
Блейд неторопливо подошел к камням, выбрал тот, что был повыше, и сел, прислонив к соседнему топор и копье. Его появление произвело несомненный эффект! Женщины с ребятней попрятались в шалашах, охотники, более здравомыслящая часть племени, ринулись к скалам и теперь с завидной скоростью лезли вверх. Интересно, за кого они принимают нежданного гостя? За зверя, превратившегося в человека? За злого демона или великана, который пожрет всех, кто не успел познакомиться с тигриными клыками? В таком случае, стоило их успокоить.
Поднявшись, разведчик шагнул к костру, выбрал кусок наполовину пропеченного мяса и впился в него зубами. Он и в самом деле чувствовал голод, отшагав с утра больше десяти миль, так что ланч пришелся очень кстати. Покончив с первым ломтем, он принялся за второй, потом подошел к озерцу, напился из горсти и обтер руки о свой плащ. Десятки глаз следили за ним со скал и в щели, зиявшие в стенках хижин.
Он снова сел на камень, поигрывая ожерельем, неторопливо осматривая стойбище. Пожалуй, этот волосатый народец был не столь уж примитивным! Они умели добывать огонь и строить жилища, плести веревки и сумки из травы, шлифовать кремневые наконечники, выделывать шкуры и жарить мясо. Теперь предстояло познакомиться с их языком. Блейд предвидел, что звуки неведомой пока речи уже живут в его подсознании, и несколько фраз, которые он услышит, пробудят их, наполнив значением и смыслом. Так было всегда; появляясь в новом мире, он мог говорить на языке обитающих в нем существ.
Сейчас двое из них, спустившись с утесов, нерешительно направлялись к нему. Длинный и короткий, предводители племени. Длинный был мужчиной зрелых лет, но еще весьма крепким; его костистое сухощавое лицо украшали пышные бакенбарды. Борода отсутствовала; как вскоре узнал Блейд, у туземцев волосы росли где угодно, кроме подбородка, верхней губы да еще, пожалуй, лба. На физиономии длинного застыло выражение некой отрешенности и почти олимпийского спокойствия, хотя Блейд заметил, что это дается вождю нелегко: пальцы у него подрагивали, а левая нога вдруг сама собой цеплялась за правую. Мужественный парень, решил разведчик; боится, но идет!
Короткий, похоже, не испытывал страха — может быть, потому, что был стар и мало дорожил жизнью. По накидке, украшенной козьими хвостами и грубыми костяными фигурками, Блейд опознал в нем шамана. Бакенбарды у коротышки были выщипаны, зато на голове торчала шапка спутанных седоватых волос; шерсть на груди и плечах, на тонких искривленных ляжках тоже была седой. Этот старый гном выглядел тощим, но жилистым, и двигался странной походкой — вприпрыжку, словно подбитый камнем краб. Приглядевшись, Блейд заметил, что он горбат — то ли от рождения, то ли в результате травмы, полученной в схватке с каким-то зверем. Его левое плечо покрывали страшные шрамы.
Остановившись перед пришельцем, оба аборигена уставились на него во все глаза. У длинного зрачки были серыми и тускловатыми, глаза старого гнома напоминали расплавленный янтарь. Точь-в-точь как у лорда Лейтона, подумал странник и ухмыльнулся: этот тощий коротышка был вдобавок горбат и двигался почти так же неуклюже, как его светлость.
Наконец длинный дернул кадыком и с сомнением пробормотал:
— Ахх-са?
— Хул! — возразил гном. — Ахх-лават. Бо ор пата!
Блейд не удивился, прекрасно поняв этот обмен репликами. «Ахх-са» обозначало духа, демона, доброго или злого бога — словом, создание потустороннего мира; «ахх-лават» — разумного, но смертного индивидуума, не владевшего сверхъестественной мощью. «Хул» было отрицанием. Но не просто отрицанием; этот термин нее некий иронический подтекст, словно намекая на презрительное отношение говорившего к мнению собеседника. «Бо» являлось предлогом противопоставления, «ор» — усилением качества; слово же «пата» соответствовало понятиям «сильный», «крепкий», «могучий».
Итак, длинный вождь признал в пришельце божество, тогда как шаман отстаивал более рациональную гипотезу. «Чушь! — произнес горбатый гном. -Это человек. Но очень сильный!»
Разглядывая стоявшую перед ним парочку, Блейд молча ждал продолжения. С каждой секундой старый колдун все больше напоминал ему Лейтона — даже манера говорить была такой же, слегка брезгливой, суховатой и безапелляционной. Кем же тогда являлся его напарник? Местным вариантом Дж.?
— Ахх-са, — снова повторил вождь. — Только ахх-са может убить большого Ку!
«Ку» называлась любая жуткая тварь, с которой не могло справиться племя, — саблезубый тигр, гигантский медведь, мамонт.
— Ахх-лават убивали Ку, — гном покачал лохматой головой. — Делали ловушки, жгли огнем… Убивали!
— Ку — разные, — возразил вождь. — Этот, — он покосился на клыки, висевшие на шее Блейда, — самый страшный!
— Он не сильнее большого толстоногого. — Блейд понял, что речь шла о местном варианте мамонта. — Толстоногого уркхи убивали. Если толстоногий упадет в яму, на дне которой кол…
— Не учи меня охотиться на толстоногих, — невозмутимо прервал шамана вождь; его манера вести дискуссию, спокойная и веская, в самом деле напомнила Блейду шефа МИ6А. — На моей памяти уркхи взяли жизнь у троих, и я помню, как это было. Но Ку с длинными зубами может съесть всех! И большого толстоногого, и тебя, и меня.
— Может, — неожиданно согласился шаман. — Он съел двух охотников в начале этой луны и трех — в середине. Он съел женщину, которая копала корни. Он съел…
Выслушав довольно длинный список, Блейд понял, из-за чего волосатые забились среди скал, зашпаклевав все щели, кроме самой узкой. Вероятно, махайрод рассматривал стойбище волосатых как своеобразный кроличий садок, где всегда можно раздобыть что-нибудь на ужин.
— Ку съел много уркхов, — подтвердил вождь, когда колдун, исчерпав перечень, смолк, — Охотники не могли убить Ку, а длиннозубый Ку убивал кого хотел… — он сделал многозначительную паузу и уставился на Блейда. — Лишь ахх-са может убить Ку!
Шаман поднял лицо к небесам и распростер руки; костяные фигурки на его плаще застучали, метнулись козьи хвосты.
— Ахх-са могучи, — нараспев начал он. — Ахх-са не охотятся на зверей! Самый большой Ку перед ними — кал! Они живут на небесах, летают над землей на огромных птицах с огненными хвостами и не обращают внимания на уркхов. Ахх-са — повелители мира, их дыхание — ветер, их голоса — гром, их взгляды — молния! Им не нужно мясо, им не нужны шкуры, они не едят и не спят…
«Ну и ну, — подумал Блейд, — похоже, эти парни могут препираться до Второго Пришествия!»
Странник не собирался ждать так долго, а потому рявкнул, прервав славословия колдуна:
— Закрой рот, коротышка! Я — не ахх-са, и потому мне нужны шкуры и мясо. Но сами ахх-са послали меня на землю, одарив божественной силой. Мое дыхание — ветер, мой голос — гром, мой взгляд — молния! Хочешь в этом убедиться?
Он грозно нахмурился и протянул руку к топору.
Оба спорщика в изумлении уставились на него. Повидимому, ни вождю, ни шаману не приходило в голову, что странный гость может понимать их язык и выражать свои мысли столь энергично и недвусмысленно. Ладонь Блейда еще не успела лечь на топорище, как две волосатые фигуры распростерлись перед ним на земле, демонстрируя полную покорность.
— Встать! — велел разведчик. — Садитесь сюда! — он показал на камни поменьше, рядом с его собственным валуном.
Они сели.
— О посланец великих ахх-са, — попытался перехватить инициативу колдун, — доволен ли ты тем…
— Ты откроешь рот тогда, когда я прикажу, — строго произнес Блейд и, не подымаясь с места, легонько хлопнул старого гнома по макушке. Тот охнул и прикусил язык.
Тем временем охотники спустились со скал, а самые смелые из женщин и подростков выползли из хижин. За кольцом валунов, которых было штук двадцать — видимо, по числу мужчин в племени, — собралась уже порядочная толпа. Странник заметил, что оружия не было ни у кого.
Он ткнул пальцем в вождя:
— Как тебя зовут, длинный?
Тот сосредоточенно нахмурился, будто стараясь припомнить собственное имя, и начал с протяжным подвыванием:
— Сис'агра-ти карра'да-мелнимунек о'ахх-лават'тапара кинда-тапалама'их-карала сис'агра-капа-ти'пата-ока парала-кат-им ланаса-итара'ло сис'агра…
— Стоп! — приказал Блейд, и вождь покорно смолк.
Сказанное им означало: «Тот-кто-родился-в-денькогдаженщина-второго-охотника-нашла-клубеньвеличиной-соленью-голову-то т-кто-сломал-палец-на-ноге-убегая-отмедведя-тот-кто…» — и так далее.
Блейд кивнул шаману:
— Теперь я хочу послушать тебя, старый гриб. Ну, начинай!
Колдун запрокинул лохматую голову и завел:
— Ша'агра-ти илана-капала'им-лавата кинда-валава'тигоса сис'агра-савалана-ти'их падрала-о'несата икандрапилана-ниона ахх'са-кол-ахх'паланта-некан сибрала'ихтапалама окенда'ли…

«Дитя-родившееся-на-горе-матери-с-кривой-спиной-ноодаренное-богами-мудростью-и-на-десятом-год у-жизнивошедшее-в-жилище-колдуна-чтобы-изучить-магическоеискусство-которое…»
Жестом остановив его, странник несколько минут размышлял.
Итак, полные имена аборигенов включали перечисление всех знаменательных событий, кои произошли с ними за всю жизнь. Значит, у детей список был покороче, а на знакомство с именами стариков требовалось не менее часа. Превосходный обычай, решил Блейд. Во-первых, стоит человеку назвать свое имя, как ты узнаешь всю его подноготную; во-вторых, запоминание такой уймы подробностей неплохо тренирует мозги. Да, хотя эти уркхи заросли волосами от пят до макушек, на память они не жаловались!
Но как же их называть? Блейд задумчиво поскреб щетину на подбородке, потом поочередно ткнул пальцем в вождя и шамана:
— Ты будешь Сие, а ты — Ша.
— Так нельзя, посланец небесных ахх-са, непонятно, — старый колдун склонил голову. — Каждый будет Сие или Ша…
Ну конечно же! «Сис» означало «тот» или «та», а «ша» — «дитя», «ребенок»; вероятно, все безумно длинные имена туземцев начинались с этих слов. Блейд страдальчески сморщился, но вдруг на тубах его заиграла улыбка.
— Ты — Джи, — он показал на вождя, — а ты — Лейтон, — его ладонь опустилась на макушку престарелого колдуна. — Считайте, парни, я окрестил вас заново!
— Что означают эти слова? — поинтересовался долговязый вождь. — Они волшебные?
— О да! — губы странника вновь растянулись в улыбке. — Джи — тот, кто обладает силой, Лейтон — мудростью.
— Ты щедр, — шаман благодарно склонил лохматую голову. — Ты велик! Ты — посланец небесных ахх-са!
— Несомненно, — пробормотал Блейд, разглядывая окружившую их толпу. — Я очень щедр, и завтра, когда высплюсь и поем, обещаю дать волшебные имена всем остальным уркхам.

* * *

Спустя неделю Блейд изучил цивилизацию волосатых во всех подробностях.
В стойбище обитали четырнадцать мужчин, включая шамана, двадцать шесть женщин и более трех десятков ребятишек и подростков обоего пола, которым странник, по земным аналогиям, дал бы от года до двенадцати лет. Стариков, если не считать Лейтона, не было; в этом мире люди долго не заживались. За последние полгода, с тех пор, как в окрестностях появился махайрод, племя понесло большой урон — тигр сожрал не менее двадцати человек, и охотники, неоднократно вступавшие с ним в битву, ничего не могли поделать с чудищем. Таким образом, Блейд — являлся ли он в самом деле посланцем небесных ахх-са или нет — выступил в качестве благодетеля и спасителя. Чтобы достойно отметить сей факт, уркхи воздвигли ему трон — самый высокий камень, который был поставлен в круге совета между седалищами Джи и Лейтона.
Эти двое, вождь и шаман, делили власть над племенем. Каждый из них имел собственных приверженцев, как бы некую фракцию или партию, готовую поддержать своего лидера; учитывая, что один из них занимался делами практическими, вроде охоты и охраны стойбища, а другой представлял интеллектуальную элиту, Блейд обозначил две эти группировки как партии Силы и Разума. Согласно лучшим традициям демократического общества, они находились в оппозиции друг к другу и спорили по любому поводу и без повода.
Например, источником непрерывных трений являлось отхожее место. Их, собственно говоря, было два — в расщелинах среди скал, одна из которых располагалась с юга, а вторая — с севера. По мнению Джи, следовало пользоваться южным нужником, так как ветры с этой стороны задували реже; Лейтон же отдавал предпочтение северному клозету, приводя тот же самый довод относительно ветров. В результате в стойбище невыносимо воняло в два раза чаще, чем если бы обе партии смогли договориться. Блейд прекратил это безобразие, велев завалить оба скопища нечистот и оборудовать новый туалет в западной расселине. Под его руководством женщины вырыли ямы, а мужчины накрыли их бревнами, предварительно свалив две дюжины пробковых деревьев; после этого вонять перестало при любом ветре.
Разобрался Блейд и с именами членов племени. Как он и предполагал, каждое имя являлось фактически биографией его носителя, постоянно пополняемой новыми сведениями. Использовать эти длиннейшие повествования на практике было невозможно, поэтому уркхи звали друг друга, так сказать, по должности и родственной связи. Так, Джи был Вождем, а Лейтон — Шаманом; сильнейший после вождя мужчина именовался Первым Охотником, а его подруги -соответственно Первой и Второй Женами Первого Охотника. Такая же система действовала относительно детей, и какой-нибудь карапуз, едва начавший обрастать пушистым подшерстком, звался, к примеру. Младшим Сыном Второй Жены Третьего Охотника.
Блейду все это показалось весьма нерациональным, и он начал переименовывать волосатых по своему усмотрению. Члены партии Силы, сторонники Джи, получали имена работников МИ6А, а приверженцы Разума -ассистентов и коллег Лейтона. Вскоре в стойбище появились Биксби, Тич, Ли и Джо, а также Смити, Макдан и Ньют; последний был тем самым нерадивым стражем с толстой задницей, который проспал появление Блейда. Его земным прототипом являлся мистер Ньютон Энтони. К сожалению — или к счастью, — Блейд не нашел подходящего аналога для Питера Норриса, и имя Железного Пита осталось невостребованным. Зато самую склочную женщину в стойбище он прозвал Миссис Рэчел Уайт, что подошло этой волосатой самке как нельзя лучше.
Реформа имен принесла Блейду не меньшую славу, чем победа над тигром. Теперь он был для волосатого племени Сис'агра-кассала-нарвата'их-лейтага -Тем-кто-даетволшебные-имена, или попросту Леем — от слова «лейтага», что значило «имя». Такое прозвище странника вполне устраивало.
Вообще же присутствие Блейда весьма укрепило единство племени. Прежде разногласия между партиями Силы и Разума нередко приводили к кулачным боям или к тому, что часть охотников отказывалась повиноваться Джи, ссылаясь на авторитет шамана. Споры бывали непримиримыми, ибо волосатые из Уркхи уже обзавелись важнейшим человеческим качеством — упорным стремлением настоять на своем. Культура их, однако, еще не поднялась до понимания того факта, что всякую дискуссию полезно сводить к консенсусу, а не к драке. Правда, в таких стычках уркхи не использовали оружие, выясняя отношения только с помощью кулаков, каждый понимал, что смерть любого из немногочисленных мужчин ослабляет племя. Узнав об этом. Блейд восхищенно покачал головой и решил, что, несмотря на драки и споры, общественное самосознание волосатых едва ли не превосходит земной уровень. Там он знал сколько угодно стран, в которых с удовольствием резали глотки не только соседям, но и своим согражданам.
Итак, уркхи спорили и продолжали спорить, но теперь у них появился непререкаемый арбитр, Лей, Тот-кто-даетволшебные-имена, и разногласия больше не приводили к дракам. Если вождь имел одно мнение, а шаман — другое, они обращались к посланцу небесных ахх-са, готовому свершить соломонов суд. Эта обязанность, требующая политичного лавирования между Силой и Разумом, весьма тяготила Блейда. Он не должен был давать преимущества ни одной из сторон, мудро поддерживая демократическую двухпартийную систему в равновесии. В частности, ему приходилось подсчитывать, сколько раз он согласился с мнением Джи, с соображениями Лейтона или предложил свой вариант. В идеале эти три числа должны были совпадать, но добиться такой тройственной статистической справедливости оказалось нелегко.
К тому же Сила далеко не всегда демонстрировала глупое упрямство, а Разум — истинную мудрость, и на каждое удачное решение у Джи и Лейтона приходилось как минимум два неудачных. Блейд вертелся, как белка в колесе, но постепенно, все лучше и лучше узнавая своих волосатых компаньонов, приводил дела племени в порядок.
Его поселили в хижине охотника, погибшего в схватке с тигром. Почетную обязанность заботиться о Лее приняла на себя его семья — мамаша Пэйдж с дочерьми-погодками Зоэ и Вики (все имена, естественно, были даны Блейдом). За пару дней он вышколил и почтенную матрону, и обеих девчонок — в шалаше теперь царила чистота, шкуры были тщательно выбиты, а мясо и тушеные коренья подавались точно по расписанию, четыре раза в день. Зоэ, симпатичная малышка лет двенадцати с уже наметившимися грудками, заботилась об оружии и одеянии посланца аххса, ее сестренка прибирала в хижине, а мамаша Пэйдж кухарила. Они были очень довольны, ибо новый глава семейства мог бросить копье на вдвое большее расстояние, чем любой из охотников, и буквально завалил своих подопечных мясом.
Блейд, несмотря на обильное питание и порядок, такого счастья не испытывал. Ему уже было ясно: в этом доисторическом заповеднике придется обойтись без женщины — не той, которая готовит еду и вытряхивает шкуры, а подружки, с которой стоило бы разделить постель. Нравы уркхов по этой части были весьма просты, но их женщины слишком напоминали обезьяньих самок, чтобы возбудить у пришельца желание. Даже малышка Зоэ! Несмотря на довольно стройную фигурку и относительно редкий пушок на коже, Блейду она напоминала молодого шимпанзе. Очаровательный звереныш, но не для постели человека!
Во всем же остальном уркхи безусловно являлись людьми. У них был развитой язык — более тысячи слов, как подсчитал странник; представления о божественном, весьма обширные познания в части целебных трав, навыки обработки камней и шкур, плетения циновок, резьбы по дерену и кости. По словам шамана, племя неторопливо мигрировало на юг от самой границы ледников, то совершая переходы в сотню миль, то задерживаясь подолгу в какомнибудь удобном месте. В этих скалах они прожили около года и последнее время боялись покинуть свое убежище: если бы саблезубый настиг их в пути, немногие бы остались в живых.
К исходу первой недели Блейд решил, что уркхи — весьма симпатичные создания. Они не пытались обратить его в рабство, как обитатели Сармы и монгских степей, не травили собаками, как альбийцы, не пытались склонить к противоестественным отношениям, как мужчины Меота, или скормить чудовищам, как жрецы Зира. Эти уркхи были простыми, грубоватыми, но славными парнями, готовыми подчиняться тому, кто оказался сильнее и умнее; правда, они уже умели спорить, но еще не ознакомились с искусством интриги.
Да, жизнь с ними представлялась вполне сносной… Вот только если бы их женщины не были такими волосатыми!

Глава 4

Блейд сидел на своем каменном троне в круге совета. Справа от него располагался вождь, елею — шаман, остальные двенадцать охотников пристроились на своих валунах, образовавших широкое кольцо. Темой обсуждения была очередная перекочевка.
— Хорошее место, — произнес Джи, пощипывая свои длинные бакенбарды одной рукой и обводя другой кольцо скал вокруг стойбища. — Безопасное.
— Много зверей, богатая добыча, — поддержал его Биксби, Первый Охотник.
— Есть камень для копий и трава для циновок, — добавил Тич, четвертый среди мужчин.
Ли, пятый, пожал массивными плечами:
— Стоит ли уходить? И здесь хорошо.
— Хорошо, — кивнул молодой Джо, местный братец Джорджа 0'Флешнагана, такой же рыжий и довольно рослый.
Блейд обвел взглядом членов партии Силы; кажется, желающих высказаться больше не было. Он кивнул Лейтону.
— Уркхи всегда кочевали, — заявил сей почтенный муж. — Всегда шли от холодных льдов к теплому солнцу. Так было при моем отце и отце моего отца. Уркхи останавливались то в одном, то в другом месте, жили в шалашах одну или две луны и снова трогались в путь. Шли по новым землям, встречали других людей, менялись с ними женщинами… Хорошо! Интересно!
— Интересно! — поддержал шамана широкоплечий вспыльчивый Макдан, Второй Охотник. — Если уркхи будут долго сидеть на месте, среди камней, задницы у них тоже окаменеют.
— Охотники должны ходить. Долго ходить, много ходить, видеть новое, -уверенно заявил Смити, еще недавно звавшийся просто третьим. У него была длинная шея — конечно, не такая длинная, как у настоящего Кристофера Смити, но для коренастых уркхов буквально выдающаяся. — Сидеть на месте скучно. Звери — одни и те же, камни — одни и те же, небо — одно и то же. Скучно! — завершил Третий Охотник свою речь.
— Да, скучно! — пискнул толстый Ньют, о номере которого в этой компании было лучше не упоминать.
Блейд поразмыслил, взвешивая доводы той и другой стороны, отметив, что речи представителей партии Разума были длиннее и содержательнее, чем у их оппонентов. Конечно, если не считать Ньюта. Но к мнению толстозадого никто не прислушивался, ни союзники, ни противники. На спине Ньюта еще не зажили ссадины от палки вождя — Джи хорошо отходил его за нерадение во время дежурства.
Странник повернул голову направо и кивнул вождю, разрешая говорить. Начинался второй круг дискуссии.
— Мало мужчин, — произнес Джи. — Женщин и детей столько, — он раз пять растопырил пальцы на обеих ладонях. — Мужчин — столько! — теперь его ладони остались на виду у всех. Одновременно вождь окинул презрительным взглядом молодых Джо, Боба и Стива, и никчемного Ньюта, явно показывая, что не считает их полноценными охотниками.
— Мало мужчин, — эхом откликнулся Биксби, всегда готовый поддержать мнение шефа. — Дорога будет опасной.
— Если мы встретим чужих, на нас могут напасть, — напомнил Тич, худощавый, нервный и подвижный, лучший следопыт племени.
— Да, могут напасть! — зло оскалился Ли. — У нас хорошие женщины, и чужие захотят их отнять!
Блейд взглянул на молодых, на Джо, Боба и Стива, но они предпочли промолчать, видно, обиделись, что вождь еще не считает их за мужчин. Странник махнул Лейтону, предлагая высказаться противной стороне.
— Небесные ахх-са, — шаман поднял лицо вверх, — заповедали уркхам путь от льдов к солнцу, от холода к теплу. Конечно, ахх-са не вмешиваются в дела людей, но они следят за ними с небес. Если люди выполняют их заветы, ахх-са дают пищу, мясо, шкуры, если нет — сердятся и насылают бурю.
Он покосился на Блейда, словно намекая, что последнее слово в части намерений ахх-са принадлежит их посланцу. Странник размышлял. Собственно, предметом его раздумий было одно: тащить или не тащить за собой все племя. Сам он давно решил отправиться в дорогу на юг, но в приятной компании путь был бы гораздо легче и безопаснее.
Не говоря ни слова, он устремил взгляд на Макдана, следующего по старшинству в партии Разума.
— Ахх-са могучи, — заметил тот — Лей, их посланец, убил злого Ку, не получив ни одной раны. Когда Лей с уркхами, не страшны чужие, не страшен большой толстоногий Ку, не страшен мохнатый Ку и Ку с длинными зубами. Лей убьет их всех, а мы ему поможем! _
Это была прекрасная речь, и Блейд позволил себе улыбнуться и милостиво кивнуть головой. Но Макдан еще не кончил.
— Ахх-са не вмешиваются в дела людей, но, может быть, они приготовили награду тем, кто выполняет их заветы? Может быть, уркхи будут идти день за днем, луна за луной, пока не придут туда, где ахх-са приготовили для них теплые жилища и добрую охоту?

Предыдущая страница 18 Следующая страница


19 Джеффри Лорд

Очень резонное замечание, подумал Блейд. Конечно, эти ахх-са могли быть только плодом воображения волосатых, персонажами местного фольклора, богами или духами, которых изобрели первобытные охотники Уркхи — как и тысячи других архаических племен и народов во всех мирах и во все времена. Однако существовала вероятность, что компьютер все-таки отправил его на планету с высокой культурой, и лишь по случайности он очутился в огромном заповеднике, где сохранялась не только бессловесная флора и фауна, но и примитивные мыслящие существа, сидевшие сейчас перед ним. Тогда сказки о небесных аххса, не вмешивающихся в дела людские, могли иметь вполне реальную основу. Несомненно, с ними стоило разобраться — что и являлось целью планируемого Блейдом путешествия на юг. Но тащить ли с собой этот волосатый народец? Тут он еще колебался
— С Леем нам никто не страшен, — взял слово Смити, вытянув шею и стараясь выглядеть посолиднее — он был еще довольно молод, но уже прославился как непревзойденный метатель копий. — Если чужие не захотят честно меняться женщинами, мы их перебьем!
Со слов шамана Блейд знал, что по огромной равнине, раскинувшейся на обеих берегах реки, бродили и другие племена, принадлежавшие к расе уркхов. Их было не так много, но все же два-три раза в год эти кланы встречались и, как правило, вступали в мирную торговлю. Основным предметом обмена были женщины — мудрый обычай, если учитывать немногочисленность популяции волосатых, которая требовала постоянного притока свежей крови.
Были среди уркхов и великие путешественники, которые, видимо, добирались до южных земель; кое-кому из них даже повезло вернуться обратно. Сведения о тех местах, ходившие среди волосатого народца, были смутными и обрывочными, но не противоречили элементарной логике. Климат на юге казался более теплым, там росли сладкие плоды и обитало неисчислимое количество зверей, самыми опасным из которых являлись мелкие твари, похожие на шакалов. Там не было холодных зим и крупных хищников; в лесах высились конусы медоносных муравьев (уркхи очень любили сладкое); небо, как правило оставалось чистым и ясным, лишь изредка окропляя землю теплым дождем; речные воды кишели рыбой. Словом, там был рай — или почти рай, поскольку в тех краях обитали какие-то племена, не похожие на уркхов, но столь же немногочисленные. По идее, всем должно было хватить места.
— Если уркхи отправятся в сторону солнца, — продолжал Смити, — они уйдут от страшных Ку, острозубых и мохнатых, а потом подрастут новые молодые охотники, и уркхи опять станут сильны. Пусть Лей поведет нас, а мы будем слушать его мудрые советы, приносить ему лучшие шкуры и мясо!
Это было существенным моментом. Путешествие в компании волосатых сулило неизмеримо больший комфорт, чем скитания в степи в одиночку. Тем более, что в этом случае Блейд мог не сбивать ноги до крови, а обзавестись подходящим, транспортным средством.
Он поглядел направо, на вождя, потом налево, на шамана. Оба первых оратора безмолвствовали, и это означало, что Лей, Тот-кто-дает-волшебные-имена, должен вынести свой вердикт.
— Джи прав, — Блейд слегка склонил голову вправо, заметив, как вождь начал самодовольно подкручивать развесистые бакенбарды, — дорога будет опасной, и мужчин в племени осталось мало. Однако, — он бросил взгляд влево, — мудрый Лейтон тоже прав: если уркхи станут сидеть на месте, у них окаменеют задницы.
Шаман расцвел; согласно традиции, все доводы и блестящие речи партии Разума относились на его счет. Точно как на Земле, подумал Блейд: любая умная мысль подчиненного автоматически принадлежит его начальнику.
— Можно отправиться в путь, — продолжал он, — но так, чтобы злые Ку и чужие люди не мешали уркхам. Тогда дорога станет безопасной и приятной, а в конце ее уркхов будут ждать сладкие плоды, мед и обильная охота.
Вождь задумчиво дернул себя за левую бакенбарду, а шаман зыркнул на странника желтым янтарным глазом.
— Мудрость Лея велика, — заявил он, — но что, кроме его могучей руки и копий охотников, может защитить уркхов от хищных Ку и чужаков?
— Вода, приятель, — ответил Блейд, — обычная вода. Большая река что течет там, — он вытянул руку, показывая на запад.
— Разве река — тропинка в лесу, по которой можно идти? — спросил вождь. — Земля — твердая, а вода — мягкая и не держит человека.
— Зато она держит дерево, — напомнил странник. — Ствол большого дерева, твердый, как земля.
Несколько минут волосатые обдумывали новую идею, потом Макдан сказал:
— Ты думаешь; что уркхи могут сесть на стволы и плыть по воде, как стая гро? — Гро назывались огромные утки, на которых Блейд охотился в день своего появления в Уркхе.
— Нет, конечно, — он покачал головой. — Стволы начнут вертеться в воде, и ни женщины, ни дети не смогут усидеть на них. Но если сплести веревки из травы и связать бревна друг с другом, то получится большой помост. На нем надо поставить хижины, и помост поплывет вниз по реке, как сухой лист дерева. А уркхи будут сидеть на нем и хохотать над злыми Ку.
— А как вернуться на твердую землю? — спросил Биксби, отличавшийся большой практичностью. — Вода не отпустит деревья, и нам придется провести на этом помосте всю жизнь. И всю жизнь есть только рыбу! — он с ужасом развел, руками, не в силах представить себе более трагической перспективы.
— Если взять длинные копья без наконечников, то с их помощью можно направить помост куда угодно, — объяснил Блейд. — Но все уркхи, и мужчины, и женщины, должны разом опускать копья в воду, а потом отталкиваться от нее. Я покажу, как надо это делать.
Охотники обменивались задумчивыми взглядами. Хотя все они умели работать и с камнем, и с деревом, и с костью, мысль в челноке, пироге или о чем-то похожем на плот не приходила в эти косматые головы. Возможно, потому, что уркхи долгое время жили на севере, у границы ледников, где не было больших рек; лишь поколение назад они впервые увидели огромный и быстротекучий водный поток. Сейчас, по мысли Блейда, им предстояло сделать гигантский шаг в своем развитии — почти такой же важный, как открытие благодетельной мощи огня.
— А костер! — вдруг воскликнул Тич, словно подслушав его мысли. -Как развести на помосте костер? Ведь дерево загорится! Неужели мы останемся без огня и без жареного мяса?
— Ни в коем случае, — успокоил ею Блейд. — Женщины накопают глины и выложат ее на стволы, потом прикроют плоскими камнями. На них можно разводить огонь.
Уркхи снова помолчали, переглядываясь. Затем Лейтон одобрительно кивнул и воздел к небу тощие волосатые руки.
— Разве можем мы оценить мудрость посланца ахх-са? — вопросил он. -Мы можем лишь подивиться ей и выполнить все, что велит Лей, ибо его советы идут во благо уркхам!
Джи повторил жест шамана.
— Лей ор пата, — произнес он. — Очень сильный! Не только тут, -вождь положил ладонь на сильный узловатый бицепс, — но и тут! — теперь его пальцы коснулись лба.
Блейд был поражен. Эти первобытные существа, эти жалкие волосатые охотники каменного века знали, где находится вместилище разума! Был ли сей факт открыт ими самостоятельно или некто, гораздо более знающий и мудрый, заложил его под толстые черепа местных неандертальцев? Об этом стоило поразмыслить…
— А если… — прервал его думы очередной вопрос, — если надо остановиться? Как тогда…
Это был Ньют, рискнувший наконец раскрыть рот. Блейд посмотрел на него и внушительно произнес:
— Если надо будет остановиться, мы обвяжем тебя веревкой и спустим на дно. Твоя толстая задница наверняка удержит бревна на месте.
Ответом ему был громовой хохот. Эти примитивные создания понимали юмор — особенно в такой грубоватой форме.

* * *

Плот собрали из толстенных прямых стволов пробковых деревьев. Их было гораздо проще обрабатывать, чем древесину хвойных пород, и они обладали большей плавучестью. Правда, существовала опасность, что пористые бревна впитают воду и станут тяжелыми и неповоротливыми, однако Блейд полагал, что две-три недели они выдержат. Он не собирался задерживаться тут на более длительный срок; если, продвинувшись к югу на тысячуполторы миль, он не доберется до хрустальных дворцов и космодромов, то вряд ли такие вещи вообще существуют в сей реальности. Что ж, по крайней мере уркхи обретут свой рай — с медом и сладкими фруктами… Ему же останется только удалиться и доложить Лейтону — настоящему Лейтону! — что попытка использовать спейсер закончилась очередным провалом.
Свалить четыре дюжины пробковых деревьев оказалось делом несложным -уркхи вполне владели технологией пережигания стволов. Транспортировка бревен к реке была гораздо более трудоемкой работой, но охотникам удалось разыскать рощицу, которая находилась в сотне ярдов от берега, и когда Блейд показал им, как пользоваться катками, проблема была решена. Женщины с утра до вечера плели канаты из прочной изумрудной травы, подростки разбирали шалаши, проветривали шкуры, таскали глину и плоские камни для очага, собирали хворост. На несколько дней маленький заливчик, где собирали плот, стал напоминать настоящую верфь, глядя на суетившиеся у воды волосатые фигурки, Блейд ясно и зримо ощущал железную поступь цивилизации, шагнувшей в сей примитивный мир.
Под его наблюдением бревна надежно перевязали канатами, соорудив плот из двух секций, в каждой — по паре дюжин стволов. Ширина этого плавучего монстра составляла сорок футов, длина была вдвое большей, он мог поднять все племя уркхов и еще столько же народа. Женщины принялись устанавливать посередине плота хижины, между которыми на свежую глину подростки укладывали камни. Часть охотников Блейд отправил за мясом, которое затем на скорую руку прокоптили тут же на берегу, наиболее искусные мастера под его личным присмотром занялись навигационным оборудованием.
Оно, собственно говоря, сводилось к веслам, ибо парус из травяных циновок был бы слишком тяжел. С огромными трудами, испортив немалое количество кремневых пластин, мужчины вытесали из стволов молодых елей два больших рулевых весла с широкими лопастями и сорок шестов поменьше, более или менее подходящих для гребли. По всему периметру плота стояли колья — их просто забили между бревен, — на которые Блейд велел натянуть травяные веревки в три ряда. Это подобие примитивного фальшборта должно было предохранить неопытных гребцов от падения в реку. Сам странник собирался занять позицию на корме, у рулевых весел, где соорудили невысокий помост. Двое самых крепких мужчин, Макдан и Биксби, были назначены в первую вахту рулевых; зачем их полагалось сменить Тичу и Смити, а Ли с молодым Джо образовывали третью пару.
Наконец все было готово. По команде Блейда четыре десятка мужчин и женщин, выстроившись вдоль бортов, начали отталкиваться шестами от дна. Неуклюжий плот медленно тронулся прочь от берега, слабое течение развернуло его, шесты начали с плеском загребать воду, рулевые весла направляли бревенчатое сооружение к середине реки. Через час титанических усилий плот очутился на самом стрежне, откуда до левого и правого берегов было не меньше полумили. Блейд велел сушить весла и довольно усмехнулся: судно двигалось на юг со скоростью тричетыре узла, и ровная серебристая поверхность реки не таила ни опасных отмелей, ни перекатов. Наконец-то он почувствовал, что началось настоящее странствие!
Словно отмечая этот торжественный момент, уркхи испустили дружный громкий вопль. До сих пор, занятые нелегким трудом, они не обращали внимания на обстановку; теперь плавное движение захватило их. Речные воды, чуть покачивая, несли плот к югу, к краям обетованным; поскрипывали бревна, мелкие волны плескали о борта, свежий ветерок веял над хижинами, раздувал пламя костра, солнце сияло на синем кебе. Никто из уркхов не шевелил ни рукой, ни ногой, и все же они двигались — двигались быстрее, чем пешком по твердой земле! Это было великим открытием, восхитительным и невероятным! Только мудрому Лею, посланцу ахх-са, мог прийти в голову такой способ путешествия!
Мудрый Лей, усевшись на помосте, с благосклонной улыбкой принимал восторги своих подопечных. Крепкие руки Макдана и Биксби лежали на рулевых веслах, зоркий глаз Джи надзирал за порядком на палубе, Лейтон с помощником возносил истовые моления духам, женщины крутились у костра, запекая мясо на прутиках, ребятишки, столпившись на носу, как зачарованные глядели в воду. Жизнь была прекрасна и удивительна!
Она стала еще прекрасней, когда появилась малютка Зоэ с большим ломтем мяса на чистом листе и другим листом, на котором дымились свежеприготовленные клубни, похожие на бататы. За сестренкой стояла Вики с долбленым деревянным сосудом в руках — на случай, если Лей, Тот-кто-дает-волшебные-имена, захочет пить или сполоснуть руки.
Блейд принялся за еду, с любопытством поглядывая то на правый, то на левый берег. Впрочем, там не было ничего интересного: все та же травянистая прерия с рощами, окружавшими скалы, стада копытных да шумные утиные поселения в камышах. Полюбовавшись час-другой пейзажем, странник отправился в свою хижину отдыхать.
Он вновь появился на палубе уже глубокой ночью, когда Тич и Смити сменили предыдущую пару рулевых. Река купалась в серебристых потоках лунного света, слабо тлевший костер озарял плетеные стены хижин, пахло речной свежестью и мокрым деревом, темное небо с яркими светлячками звезд казалось бездонным. Блейд покопался в остывшей золе, вытащил кусок мяса и впился в него крепкими зубами. К рассвету плот пройдет миль шестьдесятсемьдесят, подумал он; может быть, тогда на горизонте покажутся эти проклятые хрустальные дворцы?
Рядом послышалось деликатное покашливание, и странник обернулся: за его спиной, перебирая резные фигурки на краях плаща, стоял Лейтон. Видно, старому шаману не спалось и он был не прочь поболтать.
— Ты можешь находить дорогу по звездам? — спросил Блейд, подняв лицо к небу.
— Да. — Старик пригладил косматые патлы и в свою очередь уставился вверх. — Вон тот зеленый огонь, что горит над самой крышей хижины, показывает теплые края, — он вытянул руку на юг. — А тот синий, как льды, восходит над краем равнины, откуда начался путь уркхов.
С минуту странник размышлял, потом снова начал задавать вопросы; ему хотелось выяснить, различают ли волосатые созвездья. Оказалось, что шаман знал по крайней мере три дюжины названий и мог показать в ночном небе Толстоногого Ку, Дубинку, Копье, Костер, Клык, Змею, Циновку и прочие атрибуты нехитрого быта уркхов. Блейд, удовлетворенный, кивнул, потом поинтересовался:
— Видел ли ты когда-нибудь яркие звезды, которые двигались бы очень быстро?
Колдун поскреб волосатую грудь.
— Быстро? Это как?
— Такая звезда пробегает по небу за половину или за треть темного времени, — пояснил странник.
Лейтон задумался, затем покачал головой.
— Нет, не видел. Много зим назад по ночам вверху загорался огонь с хвостом… большим широким и длинным хвостом, похожим на тлеющую ветку…
Комета, понял Блейд. Но никаких спутников, ракет, орбитальных станций! Либо здесь их вообще не было, либо их траектории не проходили над этими широтами.
Шаман вдруг хитро улыбнулся.
— Почему ты спрашиваешь, Лей? Ночные огни светят в шалашах небесных ахх-са, пославших тебя на землю. Ты должен знать, почему одни движутся быстро, а другие — медленно.
Разведчик положил руку на костлявое плечо старика, по-прежнему вглядываясь в небо. Он думал, что звероподобная внешность далеко не всегда является признаком глупости, как красота и телесное совершенство — ума. Этот старик, обросший волосами, сутулый и горбатый, был далеко не глуп! Настоящий гений среди своих соплеменников… во всяком случае, гений любознательности… точно, как его светлость!
— Как ты думаешь, много ли ахх-са живет на небе? — с улыбкой спросил Блейд.
— Неисчислимое множество, — уверенно ответствовал шаман. — Больше, чем зверей в степи, чем рыб в реке, чем гро в камышах!
— Правильно. И ахх-са делятся на множество племен, живущих в разных местах. Одни — ближе к вашей земле, другие — дальше. Никто не может пересчитать всех ахх-са и их стойбищ, которые лежат там! — Блейд вытянул руку к звездному небу.
— Значит, и ты Лей, не знаешь всех ахх-са?
— Конечно. Те, что послали меня, живут в дальних краях, и им почти ничего неизвестно о ваших ахх-са, которые смотрят сверху на края уркхов. Вот почему я спрашивал тебя о быстрых и ярких огнях в небе… Те ахх-са, что прячутся за ними, подлетают очень близко к земле — так близко, что могут рассмотреть каждую травинку.
Шаман покивал кудлатой головой.
— Я думал об этом, Лей. Здесь, у нас, горы и реки, деревья и звери… и мы сами, уркхи… Много всего! А наверху — одна пустота… Должно быть, ахх-са там скучно, и они спускаются вниз, чтобы поглядеть на нас, на ахх-лават.
Что ж, гипотеза не хуже прочих, решил Блейд, одобрительно сжимая плечо колдуна. Внезапно он ощутил теплое чувство ко всему этому волосатому народцу, еще только выходившему на тропинку, которая должна была привести его к сияющим высотам цивилизации. Уркхи не походили на злобных гобуинов Джедда, кровожадных убийц, ненавидящих нормальных людей. Скорее они напомнили страннику катразских хадров, волосатых четырехруких мореходов, с которыми ему удалось найти общий язык. Хадры скитались по океанским просторам — так же, как уркхи по своей степи; они любили подраться и посквернословить, но убивали лишь китов, а к жизни разумного существа относились с трепетным уважением… Как и эти древние охотники, хадры знали, что смерть соплеменника ослабляет команду. Кажется, эта истина была понятна всем волосатым, даже гобуинам, которые все-таки не резали своих… «Когда же она дойдет до людей? — думал странник. — Может быть, освободившись от звериной шкуры, человек потерял что-то еще, очень важное и ценное?»
Он снова взглянул на небо и похлопал шамана по плечу.
— Пойдем-ка спать, старина. Наступит утро, в мы увидим новые земли… И, возможно, через половину луны встретимся с вашими ахх-са…

* * *

Путь на юг продолжался больше двух недель. Река покачивала плот, неторопливо несла его все дальше и дальше, то разливалась широко, то становилась уже, когда к берегам подступали скалы, тесня водный поток. Постепенно начали исчезать хвойные деревья, сменявшись похожими на зеленые свечи тополями и белоснежными колоннами огромных берез. Возможно, то были не совсем тополя и березы, но Блейд не мог отличить их от земных и присваивал им знакомые имена — как и тем деревьям, которые напоминали ему дубы, ясени и тисы.
Потом стали появляться пальмы. Воздух значительно потеплел, ночью можно было спать, не прикрываясь шкурами, небо казалось выше, солнце — ярче. Теперь, на равнинах к востоку и к западу от реки уже не попадались стада косматых быков и местных лосей с развесистыми рогами, зато всевозможных антилоп было великое множество. Изредка Блейд замечал стремительно проносившиеся табунки животных, напоминавших лошадей, длинноногих голенастых птиц размером со страуса и стай каких-то мелких хищников.
Дважды плот приставал к берегу, и охотники отправлялись за добычей. Во время этих кратких вылазок они не встретили других людей, ни волосатых, ни безволосых, ни нагих, ни одетых; саванна была безлюдна, но отнюдь не безжизненна. Топоры и копья работали вовсю, и после каждой охотничьей экспедиции женщины тащили к берегу оленей и антилоп, а потом целый день трудились над очисткой шкур. Их развешивали прямо на плоту — для просушки, так что временами он напоминал двор, заставленный шестами с бельем. Блейд морщился от тяжелого запаха, но не говорил ни слова. В конце концов, шкуры да каменное оружие являлись единственным богатством племени.
Через пятнадцать дней с начала странствия они миновали гряду высоких скал, тянувшихся по обоим берегам с востока на запад, перпендикулярно реке. В воде тоже были камни, и волосатая команда с трудом провела громоздкий плот через перекаты; Блейд сам встал к рулю и правил на самую середину реки. Гул и грохот, доносившиеся с юга, свидетельствовали, что там находится либо водопад, либо более серьезная каменная преграда, чем та, которую они преодолели.
Странник велел править к западному берегу. Скалистые стены слева и справа казались естественной границей степи, и если этот обширный заповедник действительно являлся таковым, то он должен был заканчиваться именно здесь. Вдоль темных утесов пролегали травянистые пространства, а дальше земля тонула в зарослях буйной субтропической растительности. Ветерок доносил с суши цветочные ароматы, ветви деревьев сгибались под тяжестью сладких плодов, среди зелени мелькали рога, спины и хвосты многочисленной дичи, а на отмелях играла рыба. Завершив тысячемильный путь, уркхи прибыли в землю обетованную — или, во всяком случае, в ее преддверие.
Но Блейд, с тоской озиравший скалы и лес, так и не увидал хрустальных дворцов и сияющих башен.

Глава 5

Плот пристал к берегу в широкой излучине реки. От воды до самого леса, темневшего в полумиле, шел ровный луг, поросший сочной травой; к северу высились скалы, а ниже по течению поток звенел и играл, преодолевая пороги. Место для стойбища было отличным; вода — рядом, дрова — неподалеку, и каждое брошенное копье находило цель — либо оленя, либо козу, либо одну из голенастых птиц, походивших на страусов. Но, не в пример последним, эти пернатые отличались робким нравом и не делали попыток напасть на охотников.
За два дня на берегу вырос маленький поселок. Женщины перетащили с плота и установили хижины, выжгли в густой траве место для костра, мужчины прикатили валуны, составив их в кольцо, потом занялись изучением окрестностей. Из первой же вылазки в лес они возвратились груженые двумя оленьими тушами и сумками, полными плодов, Джи тащил самый ценный приз -деревянный сосуд с медом. После вечерней трапезы каждому удалось лизнуть этого лакомства, столь редкого в северных краях. Охотники рассказывали, что на полянах в лесу торчат огромные муравейники — в рост человека, не меньше! — в которых такого добра хватит на три племени уркхов. Плоды тоже были хороши, и Блейд, утомленный мясной диетой, ел их с огромным удовольствием.
Сам он еще не ходил на разведку, занимаясь укреплением лагеря. Под его руководством плот разобрали, бревна выкатили на берег и обнесли ими стойбище. Изгородь получилась невысокой, но довольно прочной и непреодолимой для травоядных и птиц. Что касается хищников, то их следов никто из ходивших в лес не заметил.
К вечеру второго дня с устройством и предварительной рекогносцировкой было покончено. Охотники, рыгая от сытости и довольно поглаживая животы, уселись в кружок, поболтать перед сном. Блейд занял свое почетное место -на самом большом валуне; как и раньше, справа от него видел вождь, слева устроился шаман.
— Хорошее место, — произнес Джи, поглаживая бакенбарды.
— Много мяса, — согласился Биксби.
— На каждом дереве — сладкие плоды, такие или такие, — продолжил Тич, отмеряя руками некие размеры, от апельсина до крупной дыни.
— И желтое сладкое — на каждой поляне, — подтвердил Ли, имея в виду мед; сей продукт был редким, и уркхи еще не изобрели для него специального слова.
— Тепло, — заметил молодой Джо.
— Тепло, — в один голос повторили Боб и Стив.
Блейд хмыкнул, подавая сигнал, что может солировать другая партия.
— Небесные ахх-са приготовили это место для уркхов, — важно произнес шаман. — Тут не надо прятаться в камнях, можно жить на берегу реки или в лесу под деревьями.
— Нет злых Ку, — напомнил Макдан.
— Ни большого толстоного Ку, ни Ку с длинными зубами, ни мохнатого Ку, — уточнил Смити.
— И рогатых тоже нет, — пискнул Ньют, вспомнив северных быков, которые не давали себя в обиду.
Охотники помечтали, переглядываясь с довольными ухмылками. Блейд тоже был доволен, редкий случай, чтобы партии Силы и Разума демонстрировали столь трогательное единство. Он благосклонно кивнул вождю, разрешая говорить.
— Лей — мудрый человек, — тут же заявил Джи. — Ор пата!
— Лей привел уркхов в край богатой охоты, — поддержал вождя Биксби.
— Лей подарил уркхам деревья со сладкими плодами, — добавил Тич.
— И сладких муравьев! — напомнил Ли.
— Лей дал нам волшебные имена! — Джо потряс волосатой рыжей лапой.
— Волшебные имена! — эхом повторили Боб и Стив.
Блейд, купаясь в лучах славы, покосился на колдуна.
— Лей показал нам, как идти по реке не замочив ног, — отметил старец. — Теперь уркхи могут отправиться дальше, если им наскучит это место, и путь их будет легким и приятным.
— Никто из уркхов не погибнет в дороге, — кивнул головой Макдан.
— Надо только связать деревья, как научил Лей, и вода сама понесет уркхов! — восхитился Смити.
— Туда, где еще теплее, где еще больше мяса и плодов! — продолжил Ньют.
Остальные, не столь разговорчивые, молча кивали и улыбались. Ухмылки эти выглядели страшновато, потому что зубы у уркхов были раза в два больше нормального человеческого размера, но Блейд знал, что каждый из этих волосатых дикарей преисполнен к нему истинного почтения и приязни. Он уже настолько свыкся с их жутковатой внешностью, что обильный волосяной покров стал напоминать ему строгий костюм настоящего Дж., измятый халат настоящего Лейтона или пушистый свитер, любимое одеяние настоящего Джо.
Вождь издал вопросительный звук, и Блейд, одарив его благосклонным взглядом, приготовился слушать хвалу дальше. Но Джи, как оказалось, интересовался более существенными делами.
— Теперь, — заявил он, — когда уркхи нашли хорошее место, что будет делать Лей?
— Да, что будет делать Лей? — с таким же любопытством вопросил Биксби.
— Вернется ли Лей к небесным ахх-са? — Тич поднял взгляд к небу.
— Или Лей останется с уркхами? — Ли широким жестом обвел стойбище.
— Или Тот-кто-дает-волшебные-имена захочет найти место еще лучше? -Джо в волнении приподнялся со своего камня.
— Да, еще лучше? — в один голос произнесли Боб и Стив.
Странник посмотрел на Лейтона: партия Разума тоже имела право задать вопросы и высказать свои гипотезы.
— Может быть. Лей всегда будет жить с уркхами? — с затаенной надеждой спросил шаман.
— Всегда будет охотиться с ними и собирать сладкие плоды? — подался вперед Макдан.
— Будет бродить с ними по лесу и степи? — предположил Смити.
— Будет защищать уркхов? — шепнул Ньют.
Блейд усмехнулся и потрогал ожерелье из клыков и когтей, украшавшее его нагую грудь. Теперь, когда племя обосновалось в этом мирном и благодатном краю, он мог завершить свои исследования. Дальнейшее зависело от их результатов, если он ничего не найдет, то сразу же отправится домой; если же удается обнаружить здесь нечто любопытное, то возможна задержка — на месяц или два, кто знает… Но в любом случае предстоит скорое расставание с мохнатым народцем… Жаль! Эти парни нравились Блейду куда больше альбов, монгов, сармийцев или тарниотов. Вот только их женщины… Слишком уж они были волосатыми!
Он откашлялся и произнес:
— Завтра я пойду на закат солнца, осмотрю скалы.
У него еще брезжила надежда, что где-то тут можно наткнуться на смотрителей гигантского заповедника либо на какие-то следы цивилизации. Он хотел пройти вдоль скалистой гряды и, если повезет, залезть наверх, чтобы осмотреть местность.
— Лей пойдет один? — поинтересовался Джи.
— Один.
Брать с собой спутников не стоило — ноги у уркхов были коротковаты, а Блейд собирался двигаться быстро.
Наступило долгое молчание; охотники поглядывали то на костер, пылавший в круге хижин, то на небо, уже начинавшее темнеть, то в землю. Наконец Лейтон осторожно спросил:
— Лей… вернется?..
— Да.
По крайней мере, надо с вами попрощаться, думал Блейд. Как и с мамашей Пэйдж, с малышками Зоэ и Вики, которые заботились о нем все эти недели, и с остальными уркхами, большими и маленькими. Надо будет объяснить им, что небесные ахх-са послали его на их землю лишь на время, что срок истекает и он не может провести всю жизнь с ними.
— Через сколько дней? — продолжал расспросы шаман.
— Через два.
Блейд полагал, что экспедиция не будет долгой. Он пройдет вдоль скал пятнадцать-двадцать миль к западу; если ничего интересного не обнаружится, он повернет назад, к берегу реки. Пожалуй, можно провести с уркхами еще неделю, посмотреть, как они обживаются на новом месте… Ну, а потом -домой! По крайней мере, спейсер дает одно преимущество — возможность вернуться, когда захочешь…

Предыдущая страница 19 Следующая страница


Ричард Блейд, властелин 20

Странник сунул ладонь под мышку и осторожно нащупал едва заметный бугорок под кожей. Потом он кивнул головой и повторил.
— Я вернусь через два дня.

* * *

На рассвете Блейд отправился в дорогу, прихватив запас пищи, длинный моток сплетенной из травы веревки, топор, два копья и сумку с разными мелочами. Свой роскошный плащ из шкуры махайрода он оставил в лагере; в этих теплых краях даже ночью можно было спать нагим.
Утро казалось прекрасным. На небе — ни облачка, с реки в спину веет свежий ветерок, воздух свеж и чист, лишь с опушки тянет слабым ароматам цветов. Он шагал вдоль утесов, у подножий которых протянулась бесконечная лента луга, напоминавшего заросший травой старый тракт. Кое-где ее ширина составляла добрую милю, в иных местах она сужалась до двухсот ярдов, и тогда Блейд мог отчетливо разглядеть кроны и стволы деревьев на лесной опушке. Лес тянулся слева от него, параллельно скалам, и выглядел в это ясное утро таким же праздничным и нарядным, как голубые небеса.
Если тут и есть какой-то наблюдательный пост, размышлял странник, то он должен находиться на западном берегу. Скалы ограничивали заповедник с юга, ледники — с севера, а река — с запада. Вероятно, на востоке тоже протекает мощный поток, выполняющий роль последнего, четвертого рубежа. Гигантская территория, протянувшаяся по меридиану на полторы-две тысячи миль и Бог знает насколько в широтном направлении… И сейчас он находился в юго-западном углу этой огромной области, снаружи ее границ… Да, если его предположения верны, то пост наблюдения должен находиться где-то неподалеку.
Блейд отшагал миль десять, потом устроился в тени под скалой, перекусил и поспал, пережидая жаркие часы. Когда он раскрыл глаза, по земному счету было около трех пополудни — до вечера далеко, и странник рассчитывал одолеть еще немалый путь. Поднявшись, он взвалил на плечо оружие и опять зашагал на запад. Солнце, прошедшее зенит, искоса заглядывало ему в глаза, заставляя жмуриться, но сзади, со стороны реки, все еще тянуло свежим ветерком, умерявшим зной.
Он удалился от берега уже на добрых двадцать миль, когда, в очередной раз обозревая тянувшуюся справа скалистую стену, заметил блеск металла. Замерев, странник начал внимательно изучать вершины гигантских утесов, темневших на фоне небесной лазури подобно башням исполинского замка. Их высота составляла от пятисот до тысячи футов, и выглядели они совершенно неприступными. Блейд медленно обвел глазами серые, буро-красные и черные склоны, потом взгляд его скользнул выше. Кажется, та сверкающая штука торчала над самыми пиками… над одним из них…
Так и есть! Снизу он мог разглядеть лишь верхушку какого-то конического сооружения, видневшуюся над краем утеса — наиболее высокого из всех на милю к западу и к востоку. Задыхаясь от волнения и внезапной надежды, странник ринулся к подножью скалы. Удастся ли забраться наверх? Что за вопрос! Он поднимется на этот чертов столб, даже стерев руки до локтей! Сбросив с плеча оружие и веревку, Блейд впился взглядом в почти отвесную стену, пытаясь наметить путь к вершине.
Внезапно он вздрогнул. На высоте пятнадцати футов в скале был высечен огромный человеческий глаз. Тяжелые, широко раскрытые веки обрамляли продолговатое огромное глазное яблоко с выпуклым зрачком величиной с автомобильное колесо; в самом его центре темнело отверстие. Поверхность скалы здесь была довольно пестрой — серые участки перемежались с вкраплениями более темного камня, где бурого, где багрово-красного. Исполинский глаз вырубили там, где на фоне серой скалы проступало багряное пятно, красный зрачок уставился прямо на лесную опушку, словно бдительно и неустанно следил за ней с высоты.
Словно зачарованный, Блейд шагнул ближе. Теперь он видел, что барельеф неимоверно древен; тщательно высеченные складки верхнего века были иссечены мелкими трещинами, нижнее почти полностью обвалилось, зрачок с левого края казался выщербленным. Прямо у скалы, под огромным глазом, находился невысокий помост, сложенный из плоских камней, некое грубое подобие алтаря. Составлявшие его валуны побурели от засохшей крови, вокруг валялись кости и оленьи черепа.
Жертвенник? Значит, тут есть люди, какое-то местное племя, поклоняющееся этому глазу? Одни скелеты, серые и растрескавшиеся, явно провалялись у скалы немало лет, но были и довольно свежие, месячной давности или около того, как показалось Блейду. Он зябко повел плечами, вспомнив беспечность, с которой его волосатый народец высадился на сей благословенный берег. Коли у этих земель есть хозяева, их вряд ли обрадует появление уркхов…
Оглядев траву, странник обнаружил тропку, убегавшую к опушке. Она была едва заметна — видно, пользовались этой дорогой нечасто, — но не приходилось сомневаться, что перед ним тропа, протоптанная людьми. Теми, которые поклонялись исполинскому древнему глазу! Смысл же этого символа был предельно ясен и не нуждался ни в каких комментариях.
Глаз! Признак наблюдательного поста, что торчит там, наверху, на скале!
Блейд в нерешительности дернул бородку, отросшую за последний месяц. Что же делать? Вернуться? Или немедленно штурмовать скалу? Если он пойдет обратно и будет двигаться всю ночь, то с рассветом доберется до берега… С другой стороны, разгадка тайны казалась такой близкой! Он не сомневался, что за пару часов заберется наверх и успеет спуститься до заката. Эта блестящая штука на скалистом пике неимоверно притягивала его. Блейд не рассчитывал обнаружить там людей, скорее всего — какое-то автоматическое устройство, но и оно представляло интерес. Вдруг при нем найдется нечто вроде передатчика или иного прибора связи? Тогда он сможет установить контакт с истинными повелителями этого мира, с таинственными ахх-са, про которых толковали уркхи… В конце концов, это его главная задача! И вряд ли ее выполнение займет больше половины суток — считая с отдыхом, необходимым после альпинистских упражнений.
Раздраженно тряхнув головой, он решил, что с уркхами за это время ничего не случится, и вновь уставился на скалу.
Так, трещина… Довольно глубокая! Она начиналась слева от гигантского глаза и по ней можно было подняться на четыреста футов, почти до середины утеса… А там, кажется, есть выступ… и чуть выше идет новый разлом…
Блейд вернулся к своему снаряжению, опоясался веревкой, вытащил из мешка несколько осколков кремня — вместо стальных клиньев, которых у него не было, — подвесил на плечо кожаную петлю с топором и снова подступил к скале. Встав на каменный алтарь, он нашарил босой ногой крохотный выступ, подтянулся и через минуту достиг огромного глаза. Потом, осторожно переступая по верхнему веку, добрался до трещины и перевел дух. Не так уж все сложно, подумал он и начал подниматься с уверенностью опытного альпиниста.

* * *

Через полтора часа, с исцарапанными в кровь коленями, усталый, но довольный, Блейд перевалил через край ровной площадки и оказался на вершине утеса. Он полежал некоторое время на спине, отдыхая и приводя дыхание в норму, потом легко поднялся и стал разглядывать сооружение, высившееся в самом центре каменного пятачка.
Больше всего оно напоминало огромный стальной карандаш с конусообразной верхушкой, поставленный стоймя. Диаметр этой башенки составлял примерно ярд, высота была раз в десять больше; поверхность — гладкая, блестящая, без всякого следа заклепок. Блейд обошел «карандаш», осмотрел его со всех сторон и убедился, что подняться наверх совершенно невозможно. Никакой дверцы или люка в основании башни не просматривалось.
Тогда "он повернулся спиной ж солнцу, отступил к самому краю площадки и начал изучать конусовидную верхушку. Там дано находились какие-то: приборы — странник уловил стеклянистый блеск линз на концах довольно широких цилиндрических выступов, опоясывавших верх башенки. Объективы телепередатчиков? Возможно, возможно… Он снова обошел вокруг «карандаша», насчитав восемь таких устройств, обеспечивавших, вероятно, круговой обзор. Под каждым виднелось выпуклое окошко размером с автомобильную фару; в одном мелькали проблески света, остальные были темными, мертвыми.
Блейд покачал головой и шагнул к стальной колонне. Она быка врезана или вплавлена в скальное основание и, видимо, уходила вниз на несколько ярдов; такую штуку не мог свалить даже самый страшный ураган. Материал башенки, издалека похожий на хромированную сталь, вряд ли имел что-то общее с железом. Он превосходно сохранился, но, приблизив лицо к блестящей поверхности, Блейд различил крохотные царапинки, следы бесчисленных песчинок и пылевых частиц, которыми ветер веками бомбардировал металл.
Да, веками или тысячелетиями! Эта штука производила впечатление неимоверной древности!
Блейд приложил ухо к блестящей поверхности, прислушался. Мертвая тишина. Ни гула моторов, ни гудения тока в проводах, ни скрипов, ни шелеста — никаких признаков нормально функционирующего устройства. Он легонько стукнул топором, и металл отозвался протяжным звоном. Похоже, полая труба… Да, труба, на вершине которой установлен модуль со следящей аппаратурой, давно пришедшей в негодность…
Кто, когда и зачем сделал это?
Внезапно Блейд понял, что в очередной раз его мазнули пивом по губам, а потом отставили кружку. Проклятый компьютер! Согласно последним воображаемым видениям, он перенес его в мир степей, лесов, гор и рек; однако то, что предшествовало этим экологическим миражам — роботы, хрустальные дворцы и ракеты, — тоже было каким-то образом учтено. В очень незначительной степени!
Никакого заповедника не существовало. Была девственная планета, мир первозданной природы, с населением, находившимся на уровне каменного века Земли. Когда-то — пятьсот, тысячу или десять тысяч лет назад — здесь побывали некие гости со звезд, установившие коегде следящую аппаратуру. Вероятно, сей примитивный мир не слишком заинтересовал их, так как в последующие годы — или века — никто не озаботился проследить за этими устройствами, содержать их в порядке… Скорее же всего, думал Блейд, такие наблюдательные пункты действовали только во время пребывания экспедиции на планете, снимая что-то вроде видовых фильмов… потом же их просто бросили, ибо демонтаж не окупал затраченных усилий.
Он со злостью грохнул топором по блестящей поверхности башенки. Дьявольщина! Ему не отбить даже крошки этого металла! Вместо хрустальных дворцов, сказочных городов и космолетов компьютер подсунул ему жалкие остатки некогда совершенной аппаратуры, бесполезные следы чужого разума! Ноль информации! Ему и так было известно, что земляне не одиноки — ни в родной галактике, ни в реальностях Измерения Икс. Взять, к примеру, тех же паллатов… или менелов, с которыми он столкнулся в Вордхолме… И, в конце концов, каждый мир, который он посетил, отнюдь не являлся безлюдным!
Да, ничего нового он тут не узнает, ничего ценного домой не принесет… Внезапно Блейда охватило яростное желание стукнуть кулаком по спейсеру и завершить этот бесполезный визит. Несколько мгновений жуткой, но привычной уже боли — и он очнется в своем стальном кресле под колпаком коммуникатора, в ярко освещенном зале, где раздается успокаивающее мерное гудение огромной машины… Он примет душ, уляжется в чистую постель, надиктует под гипнозом отчет… Потом свяжется с Дж. — с настоящим Дж., а не его местным волосатым подобием. На сей раз предвиденье шефа не оправдалось — его юбилейное тринадцатое странствие не было ни особо опасным, ни богатым приключениями… Пустышка! Он вытянул пустышку!
Пальцы странника нашарили маленькую выпуклость под кожей, потом он взял себя в руки. Нет, уходить еще рано… Еще оставались уркхи, которым он дал обещание вернуться, волосатый народец, который он притащил за собой в эти края. Возможно, весьма небезопасные — судя но алтарю рядом с утесом! Значит, ему придется разыскать местных для установления дипломатических отношений… Иначе либо они вырежут уркхов, либо уркхи — их… И рай земли обетованной обернется адом!
Да, его долг тут еще не исполнен до конца… Черт побери! Надо же было ему тащить с собой орду волосатых! В конце концов, там, на севере, он хорошо послужил племени — убил тигра и разрешил вечный спор насчет отхожего места…
Блейд усмехнулся, ощущая, как угасают гнев и раздражение. Ладно! Он спустится вниз, вернется к племени и через два дня прочешет со своими подопечными и лес, и речной берег. Они найдут этих местных парней, попробуют подружиться с ними, а если это не удастся, можно вновь собрать плот и переправиться на восточный берег. Земли здесь много, а людей — всего лишь жалкая горсть…
Он оглядел окрестности с высоты утеса. Да, позиция для наблюдения выбрана превосходно! К северу простиралась саванна, по которой тут и там были разбросаны пальмовые рощи; к югу вздымался лес, отделенный от скал полумильной полосой луга. Темные каменные зубцы, словно Китайская стена, уходили на запад, разделяя лес и степь; такая же преграда тянулась к востоку, к речному берегу. Блейд не мог разглядеть ни реки, ни порогов, ни стойбища уркхов у воды, но не сомневался, что стеклянные глаза передатчиков на башне некогда фиксировали все происходящее в радиусе двадцати миль. Миграцию и облик животных, сцены схваток с хищниками, охотничьи экспедиции аборигенов, восходы и закаты, дожди и бури…
Должно быть, интересный получился фильм, подумал он, подступая к краю площадки и разматывая веревку.

* * *

На следующий день, часам к пяти, Блейд подходил к речному берегу. Он по-прежнему двигался вдоль скалистой стены и очутился на прибрежном лугу милей севернее лагеря. Здесь ничто уже не заслоняло обзора, и он мог разглядеть стойбище, как на ладони
Изгородь была на месте, хижины и шесты со шкурами — тоже. Никуда не делись река, пороги, травяные заросли и темневший в отдалении лес. Большая груда хвороста, заготовленного для костра, по-прежнему громоздилась меж изгородью и лесной опушкой.
Но огонь не горел, клубы дыма не вились над шалашами, и Блейд не видел ни одного человека.
Томимый нехорошим предчувствием, оскальзываясь в траве, он бросился к лагерю. Оттуда не доносилось ни звука.
На первое тело — окоченевший трупик ребенка с разбитым черепом — он наткнулся ярдах в пятидесяти от изгороди. Потом мертвые тела пошли густо, то были женщины и дети, которых прикончили копьями и топорами в момент бегства. Мужчины и часть женщин лежали в самом стойбище, сраженные стрелами, никто из них, похоже, не успел взяться за оружие.
Впрочем, оборона не привела бы к успеху. Уркхов атаковали многочисленные враги, какое-то гораздо более развитое племя, знакомое с луком и стрелами. Видно, они подобрались на рассвете со стороны лесной опушки, перебили стрелами всех боеспособных людей, а прочих взяли в кольцо и пустили в ход дубины. Стрелы они собрали, но две-три, изломанные, с расщепленным оперением, валялись в вытоптанной траве около изгороди. Блейд механически подобрал одну, подивившись на блеснувший тусклым серебром наконечник. Металл? Неужели обитатели здешних лесов уже вступили в железный век?
Он засунул маленькое двухдюймовое острие меж витками травяного шнурка, который болтался у него на шее, и неверными шагами побрел к костру. В холодной золе лицом вниз лежал труп малышки Зоэ; волосы ее и кожа на затылке обгорели. С минуту он глядел на скорчившееся тельце девочки, потом поднял лицо к чистому ясному небу и завыл.
Вопль его, нечеловечески страшный, взмыв вверх, прокатился над берегом, над рекой, достиг равнодушной стены леса и рухнул вниз как птица с подбитым крылом. Плач волка над разоренным логовом, хриплый стон льва над перебитым прайдом…
Прошла минута, и этот горестный крик сменился проклятиями и божбой. Не переставая, он ревел и орал до тех пор, пока не опустился на землю в полном изнеможении. Уткнувшись лицом в ладони, Блейд пролежал так с полчаса или час; затем встал, протер кулаками глаза и принялся осматривать стойбище и пересчитывать трупы.
Первое, что он заметил, — ничего не было похищено. Ни шкуры, ни запасы прокопченного мяса и плодов, ни оружие, ни кремневые лезвия и плетеные из травы сумки и циновки. Нападавшие, казалось, питали полное презрение к этим неуклюжим изделиям; они хотели не грабить, а лишь уничтожить до последнего человека всех, кто высадился на их берегу.
И это было сделано с великим тщанием и основательностью. Блейд нашел и пересчитал тела четырнадцати мужчин — все они, и Джи, и старый шаман, в Биксби, Тич, Ли, Макдан, Смити, Ньют, молодые Джо, Боб, Стив, и трое едва возмужавших юношей — все были убиты стрелами. Не сберегли уркхов волшебные имена, которые он давал им, про себя потешаясь над волосатым народцем…
Лейтон лежал на пороге своей хижины с пробитым горлом, Джи и пятерых старших охотников смерть настигла у самого тына, молодые, судя по всему, успели метнуться назад, к топорам и копьям, оставшимся в шалашах, — у всех стрелы вошли под лопатку.
Покончив с мужчинами, Блейд принялся за женщин. Они тоже остались тут — все до единой, окоченелые, с ранами от стрел и копий либо с кровавым месивом на месте затылка. Зоэ, Вики, Пэйдж, неукротимая Рэчел Уайт и другие… Никто не ушел, никому не удалось сбежать!
Может быть, дети?.. Странник не помнил точно, сколько их было, но, судя по всему, их уничтожили с таким же тщанием, как и взрослых. Нападавшие не нуждались ни в шкурах, ни в пленниках… Они даже не стали жечь шалаши и ломать изгородь из бревен, словно желая сохранить мертвое стойбище в качестве памятника или предостережения иным нежеланным пришельцам.
Блейд начал стаскивать мертвые тела к костру, перекладывая их хворостом и сухими стенками шалашей; потом он прикатил несколько бревен и, поднатужившись, взвалил их сверху. Интересно, размышлял он, сколько дней следили местные за стойбищем? Удалось ли им заметить, что один из воинов -он сам — не принадлежит к волосатой расе? Догадываются ли они, что уничтожили не всех? Следят ли за ним с опушки?
По, сути дела, это оставалось для него безразличным. Он провел следствие, установил мотив преступления и вынес приговор; осталось только казнить убийц. Чем он и займется завтра! А пока… пока огромный костер, который сейчас вспыхнет на берегу, послужит им предупреждением.
С яростью в сердце он высек огонь, запалил сухую ветвь и поднес ее к груде сушняка. Пламя охватило хворост, перебросилось на бревна, потом от костра потянуло мерзким запахом горящей плоти. Так же пахло в той проклятой огненной яме в Джедде, где сжигали чумные трупы, припомнил Блейд, и на мгновение мертвое личико Ооми встало перед ним, заслоняя луг, реку и зеленеющий вдали лес.
Он поклонился костру, гневно погрозил кулаком в сторону чаши и принялся собирать копья. Завтра они ему пригодятся!
Стемнело. Он не испытывал голода, однако заставил себя проглотить несколько ломтей мяса. Потом Блейд принялся за сочные плоды и вдруг замер, надкусив румяный, похожий на огромное яблоко шар, — ему вспомнилось, с какой детской радостью волосатые поглощали фрукты. Странник отшвырнул яблоко прочь; кусок не лез в горло.
На ночлег он расположился в сотне ярдов от разоренного стойбища, куда не доставал свет большого костра, пылавшего всю ночь. Блейд лежал на спине, чувствуя локтем твердость топорища под боком, глядел в звездное небо и думал.
Похоже, кое-что он унесет из этой реальности, из примитивного мира Уркхи, в котором не нашлось ничего, абсолютно ничего полезного. Чувство вины — вот подарок этого мира! Да, прав был Дж., его тринадцатая экспедиция оказалась не слишком успешной…
Постепенно мысли странника переключились на предстоящую завтра операцию. Он не сомневался, что найдет поселение убийц — либо по следам, оставленным в лесу, либо с помощью тропки, которая шла от алтаря под каменным глазом. Сколько бойцов может оказаться в стойбище? Вряд ли больше тридцати… племена древних охотников были немногочисленны… Расправа над уркхами как будто подтверждала его расчеты; видимо, напавший на них отряд включал не более двух дюжин воинов. Стрелы поразили девятнадцать человек, всех взрослых мужчин и пятерых женщин, остальных же прикончили копьями, дубинами и топорами. Значит, атакующие дали только один залп… и вряд ли половина из них промазала. Нет, их никак не могло быть более тридцати!
Вероятно, ему придется просидеть у поселка пару дней. Он выследит первую же небольшую группу, которая отправится на охоту в лес, троих или пятерых, — и перебьет их копьями. Потом надо будет взять их оружие, в первую очередь — луки… возможно, железные топоры… судя по наконечнику стрелы, который он подобрал, этим людям известно железо… Но главное -лук! С хорошим луком в руках он перебьет всех! Шесть стрел в минуту, пять минут — и никого из мужчин не останется в живых! Если напасть неожиданно, то…
Количество аборигенов его не пугало. Тридцать, сорок, пятьдесят — не все ли равно! Вряд ли местные окажутся сильнее уркхов-мужчин, а он без труда одолел бы в рукопашной схватке всех старших охотников сразу, от Джи до Ли. К тому же и уркхи, и это, местное племя являлись именно охотниками, а не воинами. У хорошо подготовленных бойцов-профессионалов совсем иные повадки… по крайней мере, уж шкуры-то они бы забрали…
Внезапно Блейд подумал, что с рассветом превратится в саблезубого махайрода, в такого же хищника, как тот, что держал в страхе уркхов. Завтра он, подобно тигру, блокирует обреченный поселок и начнет планомерно уничтожать мужчин… А что делать с остальными? С детьми, с женщинами, со стариками? Он заворочался и яростно сплюнул. Черт с ними, пусть живут! На них он не поднимет руку! Но убийцы, разгромившие стойбище, — его добыча!
С этой мыслью странник уснул.

* * *

Ночь прошла спокойно, никто его не потревожил и никто не приближался к костру. Значит, на опушке не было разведчиков, заключил Блейд. Нападавшие, словно призраки, выбрались из чащи, свершили свое черное дело и скрылись вновь, подобно лесным духам. Ничего, даже духи и призраки оставляют следы!
Он поел, порыскал по опушке и вскоре убедился, что был прав. Дорогу, которой прошли два-три десятка человек, трудно замаскировать, а эта и не пытались сделать ничего подобного. Сломанные ветви, примятый мох, затоптанный стебелек травы, короткий зеленый тоннель, пробитый в колючих зарослях, брошенная на землю фруктовая кожура — эти признаки вели Блейда по лесу словно невидимая, неощутимая, но вполне реальная нить. Час за часом она сматывалась в клубок, укорачивалась, спрямляла петли, подводя мстителя все ближе и ближе к обреченному поселку. Он тащил на плече немалый груз, полдюжины копий и каменный топор, но не чувствовал утомления — только страшную, опаляющую ярость.
К полудню Блейд отмахал миль пятнадцать и остановился поесть и передохнуть на берегу лесного ручья. При мысли о предстоящем побоище к нему вернулся аппетит, он с жадностью рвал мясо, словно то была плоть его неведомых врагов. Шесть копий лежали перед ним, шесть клыков тигра, которые скоро обагрятся кровью; рядом застыл в мрачной неподвижности топор, смертоносный, как все четыре когтистые лапы махайрода. Странник ощупал свое ожерелье из зубов и когтей, уколол палец об острие стрелы, и угрюмо усмехнулся. Ни луки, ни стрелы не помогут обреченным, он перебьет всю шайку, всех — их же собственным оружием!
Через пару часов Блейд набрел на утоптанную тропу и довольно кивнул головой. Селение находилось близко, и в нем, видимо, жил оседлый народ -тропинка выглядела так, словно по ней ходили десятилетиями. Завтра утром охотники отправятся по ней в лес и придут прямо к засаде, где поджидает тигр. Потом другой отряд пойдет за первым — чтобы выяснить, что случилось с соплеменниками. Они это выяснят, только назад не вернется никто…
Удвоив осторожность, Блейд крался по лесу параллельно тропе. Когда он достиг большой поляны, уже пали сумерки, но в тускнеющем солнечном свете странник успел разглядеть беспорядочное скопище землянок, крытых корой и бревнами, костры, пылавшие перед входом в каждое жилище, каких-то животных, похожих на свиней, сгрудившихся на огороженном жердями участке, и клочки земли, засаженные зеленью, — видимо, огороды. Рассмотрел он и фигурки людей, невысоких, смуглых и абсолютно безволосых — если не упоминать мест, где у нормального человека должны расти волосы.
Пересчитав землянки и взвесив боевые качества противника, Блейд мрачно ухмыльнулся. Пожалуй, с этими карликами он сумел бы разделаться топором и своими копьями — причем со всеми разом! Прикидки его оказались верны — в селении было немногим более двух дюжин мужчин, и они не выглядели богатырями. С минуту странник размышлял, не начать ли немедленную атаку, потом отступил в лес и залег около тропы. Не стоит рисковать, даже слабые руки могут натянуть лук и поразить стрелой великана — так же, как поразили уркхов.
Он лежал в темноте, в удобном скрытном месте, откуда можно было наблюдать и за поселком, и за тропой, жевал мясо и пытался представить себе, почему эти люди убили уркхов.
Природная жестокость? Нет, только не это! Он слышал смех, доносившийся с поляны, выкрики — неразборчивые, но явно добродушные. Да и внешне эти охотники и свинопасы не походили на жестоких убийц. Сельская община, обычные люди… несомненно, более развитые, чем уркхи, но все-таки весьма примитивные…
Грабеж? Нет! Они не тронули ничего. Им явно не нужны были ни пропахшие потом шкуры, ни рабы, ни неудобное и тяжелое каменное оружие. К чему? Они умели делать луки и стрелы с железными наконечниками.
Стремление избавиться от конкурентов? Это уже ближе к истине. Охрана земли, которую они считали своей собственностью, защита своих охотничьих угодий. Пожалуй, так… Или?
Внезапно Блейд понял, что и эта гипотеза не совсем верна. Скорее всего, южане перебили уркхов потому, что те были чужими. Чужими, волосатыми, зверообразными, не похожими на них! Перебили из страха, не пытаясь выяснить намерений пришельцев… Чужаки всегда внушают страх и ненависть… Он знал это по себе самому, ибо в любой стране, в каждом мире Измерения Икс являлся чужаком. На Земле, в относительно цивилизованном обществе, чужаков презирают, игнорируют, угнетают, лишают защиты закона, травят и бьют… Бьют! А здесь — просто убивают
С этой мыслью он заснул, но пробудился с первыми солнечными лучами, как раз вовремя. Группа из шести маленьких охотников стояла на околице селения, там, где начиналась тропинка. Они явно собирались отправиться в лес: за плечами торчали навершия луков и колчаны, полные стрел, каждый держал в руках короткое копье с поблескивавшим наконечником, к поясам были приторочены мешки. Блейд подобрался. Через пять минут охотники окажутся рядом, и он последует за ними, проводив на милю от поселка — чтобы там не услышали криков. Потом…
Он усмехнулся. Шесть человек, и копий у него тоже шесть. Никто не уйдет!
Маленькие смуглые люди сделали первые шаги. Шаги к смерти! Блейд сгреб копья и топор, закинул на плечо и выпрямился. Кусты на опушке скрывали его мощную фигуру. Он был в полтора раза выше этих карликов и вдвое тяжелее. Он являлся воином, убийцей-профессионалом, они же — всего лишь жалкими любителями. Они были обречены!
С околицы донесся тонкий вскрик, охотники остановились, и Блейд тоже замер, всматриваясь в темные холмики землянок. От них к группе мужчин бежала девочка. Темная короткая косичка забавно торчала на затылке, глазенки сверкали на смуглой рожице, тонкое худощавое тельце казалось изваянным из красноватой глины. Ей было лет семь, не больше, и ее движения еще не потеряли детской угловатости. Она мчалась к охотникам во весь дух.
Блейда и группу смуглых невысоких людей разделяли пятьдесят ярдов. Он видел, как девчушка подпрыгнула и повисла на шее одного из охотников, заливисто смеясь и что-то щебеча; ее отец улыбнулся, на миг прижал дочку к себе, потом хлопнул пониже поясницы и, опустив на землю, показал рукой в сторону селения. Домой, говорил его жест, беги домой, шалунья.
Охотники повернулись и пошли к лесу; девочка смотрела им вслед, прикрыв глаза ладошкой от солнца. Маленький отряд миновал кусты, за которыми прятался странник, и скрылся за поворотом тропинки. Блейд нерешительно шагнул за ними, потом обернулся и поглядел на девочку: она все еще стояла на околице.
Будь все проклято! Он швырнул, копья на землю. Дьявол и преисподняя! Он не мог убить этих людей!
Между неосознанной жестокостью дикарей и тем, что собирался совершить он, цивилизованный человек, нельзя было ставить знака равенства. Конечно, они были виновны; но, уничтожив их, он не искупил бы собственной вины. Скорее наоборот…
Может быть, полная амнистия была бы лучшим выходом из ситуации? Может быть, она даже явилась бы искуплением? Хотя бы частичным?
Не спуская глаз с девчушки, Блейд потянулся к почти незаметному бугорку под кожей, скрывавшему спейсер.

Глава 6

— Я не смог их убить, — произнес Блейд, задумчиво разглядывая кончик тлеющей сигареты. — Не смог, сэр. Это оказалось свыше моих сил.
Чистый, выбритый, облаченный в полосатый купальный халат, он сидел в крохотном кабинетике Лейтона. Первая сигарета, как и первая рюмка бренди, казались истинным наслаждением; великие дары цивилизации, которых он был лишен в Уркхе.
Как обычно, перед сеансом гипноза, во время которого Блейд должен был наговорить на магнитофон подробный отчет, он делился с Лейтоном общими впечатлениями.
— Ладно, — произнес его светлость, скорчившись на неудобном табурете — точь-в-точь как старый шаман на своем камне, — не будем заниматься психоанализом. В конце концов, Ричард, вы не убили там ни одного человека. Вообще никого!
— За исключением тигра, — слабо усмехнулся странник, скосив глаза вниз, на ожерелье, висевшее у него на шее.
— Да, за исключением тигра, пары антилоп и этих гро, больших уток… Так что не будем углубляться в проблемы жизни и смерти. Вы стали свидетелем расправы одного первобытного племени над другим. Что ж поделаешь…
Он вскочил и, потирая горб, начал мерить шагами маленькую комнату, что-то бормоча себе под нос. Блейд с наслаждением затягивался ароматным дымом, наблюдая за стариком; напряжение постепенно покидало его.
Лейтон резко остановился.
— Собственно говоря, меня интересуют три вещи, — заявил он, уставившись на странника янтарными зрачками. — Первая — причины неудачного опыта со спенсером. Я думаю, Ричард, ваша гипотеза верна… — он задумчиво пригладил волосы. — Компьютер отправил вас по адресу последней мысленной посылки, на девственную планету, которая, по сути дела, вся является огромным заповедником.
— Положим, — согласился Блейд. — Второе?
— Второе — древняя следящая установка. Вы уверены, что кроме этой металлической башни там не осталось других следов? Других башен, какого-то брошенного оборудования?
Странник пожал плечами.
— Может, и осталось… Что об этом сейчас говорить! Я-то уже здесь… А там… там я мог странствовать годами по огромной территории в поисках артефактов и не найти ничего.
— Не думаю. — Лейтон поднял взгляд к потолку и пробормотал словно бы про себя: — Башня с телепередатчиками — наверняка не единственная установка, брошенная пришельцами в Уркхе… Если они сумели воздвигнуть на почти неприступном утесе такой металлический столб, значит, экспедиция была неплохо оснащена… В той местности должны были остаться другие следящие системы и еще какие-нибудь устройства… генераторы, средства транспорта… — Он опустил глаза на Блейда: — Боюсь, вы поддались эмоциям, мой дорогой. Вам надо было остаться там, вступить в контакт с лесным племенем и произвести тщательный поиск в окрестностях. Даже наши зоологи, изучая стадо горилл, используют несколько точек наблюдения… Так что я уверен, что башня была там не одна. Если бы вы взяли хотя бы образец металла…
Блейд снова пожал плечами. Лейтон был прав; он сам думал о такой возможности. Но подружиться с убийцами уркхов? Это выше его сил! Достаточно того, что он оставил им жизнь!
С другой стороны, нельзя вести планомерную разведку на обширной территории, игнорируя ее обитателей. Рано или поздно он бы столкнулся с ними и почти наверняка, пустил бы в ход топор и копья.
— Что же третье, сэр? — поморщившись, спросил странник; как и все люди, он не любил признаваться в собственных ошибках.
— Третье — эти ваши уркхи. Вы зря считаете, Ричард, что экспедиция была совершенно бесполезной. Я предчувствую, что вы доставили массу любопытных сведений, о быте и нравах доисторических людей. Дня академической науки это…
— Быт, нравы… — проворчал Блейд. — Они охотились, ели, спали и совокуплялись, вот и все.
— Не скажите, мой дорогой! Насколько я понимаю, у них имелся весьма богатый и выразительный язык, развитые религиозные представления… им не была чужда идея божественного… они обладали любознательностью, индивидуальными особенностями…
— Обладали… — шепнул странник, на миг представив разоренное, заваленное трупами стойбище.
— Да, именно так! — Лейтон не обратил никакого внимания на его реплику. — И при всем при этом у уркхов был ярко выраженный волосяной покров! А эти лесные охотники его не имели! Что же отсюда следует?
— Что же? — переспросил Блейд.
— Уркхи — неандертальцы того мира, раса, сходящая с исторической сцены, подавляемая более совершенным видом хомо сапиенс — кроманьонским человеком! Все как на Земле, мой дорогой!
— Вы хотите сказать, что эти лесные охотникикроманьонцы, уничтожив уркхов-неандертальцев, свершили акт исторической справедливости?
Лейтон покачал головой.
— Здесь неуместно говорить о справедливости. Таковы исторические и биологические законы: менее совершенное уступает дорогу более совершенному. При чем здесь справедливость?
— Уркхи не были полными дикарями, — упрямо заявил Блейд. — Вы же сами отметили: язык, религия…
— Да, да! — нетерпеливо прервал его Лейтон. — Но я же и не считаю их во всем подобными неандертальцам Земли! Я сказал, что они — неандертальцы того мира! А он явно отличается от нашего.
— Ну, я таковых отличий не заметил. Те же олени и быки, мамонты, медведи и тигры, те же…
— Тигры! — воскликнул Лейтон. — Да, тигры! Вернее — тигр, которого вы убили! Этот саблезубый махайрод!
— Да, сэр? — Блейд приподнял брови. — С ним чтонибудь не так?
— Безусловно! Чему вас учили в колледже, Ричард?
— Я не специалист в палеонтологии, — буркнул Блейд. — У этой твари была однотонная шкура и чудовищные клыки. Что до всего остального…
— Вы не заметили еще одной существенной детали, мой дорогой. Дайте-ка мне ваше ожерелье! — его светлость протянул руку, и Блейд неохотно повиновался. Он подозревал, что более не увидит своего роскошного украшения, пропутешествовавшего с ним из Уркхи на Землю.
— Вот! — Лейтон повертел перед ним огромные клыки. — Четыре! А у земных саблезубых было только два клыка таких гигантских размеров, в верхней челюсти… Теперь понимаете мою мысль? Животные Уркхи похожи на древних земных, но только похожи, а не полностью аналогичны. И то же самое касается людей, этих ваших… Дьявол! Что такое?
На пальце его светлости выступила капелька крови. Он внимательно осмотрел ожерелье и выдернул из переплетения травяных шнурков металлическое острие. Несколько секунд Лейтон глядел на него в полном недоумении.
— Откуда это, Ричард? Я полагаю, ваш тигр не обращался к дантисту на предмет установления коронок?
Блейд встал и бросил взгляд на треугольный кусочек металла, лежавший на ладони его светлости.
— А! Наконечник стрелы этих лесных охотников! Из железа, я полагаю?
Не ответив на его вопрос, Лейтон ринулся к своему столу, достал скальпель и начал сосредоточенно царапать блестящую поверхность. Через минуту он поднял голову и внимательно посмотрел на Блейда.
— Это не железо, Ричард, и не сталь. Металл более легкий, похожий на алюминий, но потяжелее… и невероятной прочности! Поглядите, мой скальпель из лучшей инструментальной стали оставил только крохотную царапину!

Предыдущая страница 20 Следующая страница


21 Джеффри Лорд

Блейд склонился над маленьким треугольничком, который Лейтон боялся выпустить из рук. Серебристая блестящая поверхность, сходившаяся к острию и заточенная с двух сторон… Металл, из которого была изготовлена башня на утесе! Несомненно, так!
— Похоже, моя гипотеза насчет прочих устройств посетителей Уркхи верна! Так, Ричард? — глаза Лейтона торжествующе блеснули, — Это изделие не обрабатывалось в первобытной кузнице!
Блейд вытер вспотевший лоб.
— Вы думаете, что люди из южных лесов нашли другую башню и сумели ее разрушить? А металл пустили на свои поделки?
— Нет, — Лейтон покачал головой. — Очень прочный сплав… Вряд ли им под силу распилить корпус башни… Нет, Ричард, это треугольная деталь какого-то устройства, а все, что сделали ваши кроманьонцы, — слегка обточили ее по краям, превратив в наконечник стрелы. Видите эти следы? -палец его светлости скользнул по острой кромке. — Царапины от камня… вероятно, от наждака.
— Но ваш стальной скальпель едва поцарапал этот металл!
Лейтон выпрямился и подкинул на ладони маленькое острие; вид у него был чрезвычайно довольный.
— Доисторические люди, друг мой, обладали неимоверным терпением… Они могли затачивать наконечник год или два! Ведь я все-таки смог поцарапать этот металл, значит, его твердость такая же, как у хорошей стали. Но тут важно другое — он заметно легче и, судя по вашим словам, практически не корродирует.
Блейд провел ладонью по гладко выбритому подбородку и довольно ухмыльнулся. Похоже, и на сей раз Фортуна не повернулась к нему спиной! Разве только в профиль…
— Итак, я все же вернулся с добычей, сэр, — произнес он, поглядывая то на ожерелье на столе, то на кусочек металла в руках Лейтона. — Осталось ее поделить…
— На что вы претендуете, Ричард? — его светлость не сводил зачарованного взгляда с инопланетного артефакта, отливавшего серебристым блеском.
— Ну, хотя бы один клык… — Блейд решил проявить скромность, ибо в противном случае ему не досталось бы ничего. — В конце концов я рисковал жизнью ради этих сувениров, — он ткнул пальцем в ожерелье.
— Берите два, — буркнул Лейтон. — Вот эти, с нижней челюсти.
— Благодарю, сэр. Вы так щедры…
— Щедр!.. — старик неожиданно хихикнул. — Все равно ни один из этих ретроградов-палеозоологов не поверит, что где-то водятся махайроды с четырьмя такими кинжалами в пасти.
Блейд тоже улыбнулся, потом протянул руку и снял с плетеного шнурка пару огромных клыков.

Комментарии к повести «Волосатые из Уркхи»

1. Основные действующие лица

ЗЕМЛЯ

Ричард Блейд, 38 лет — полковник, агент секретной службы Ее Величества королевы Великобритании (отдел МИ6А)
Дж., 72 года — его шеф, начальник спецотдела МИ6А (известен только под инициалом)
Его светлость лорд Лейтон, 81 год — изобретатель машины для перемещений в иные миры, руководитель научной части проекта «Измерение Икс»
Зоэ Коривалл — художница, бывшая возлюбленная Блейда
Вики Рэндольф — одна из многочисленных пассий Блейда
Питер Норрис — Железный Пит, один из руководителей британской секретной службы, шеф отдела МИ6
Френсис Биксби, Палмер Тич, Харпер Ли — первый, второй и третий заместители Дж. по отделу МИ6; после образования нового отдела МИ6А Биксби и Тич остались в подчинении Дж., Ли перешел заместителем к Норрису
Джордж 0'Флешнаган — Джо, младший коллега Блейда по отделу МИ6А
Боб Стерн, Стивен Рендел, — полевые агенты, сотрудники МИ6А
Макдан — руководитель эдинбургской группы научного центра Лейтона, один из разработчиков телепортатора
Кристофер Смити — помощник Лейтона, нейрохирург
Ньютон Энтони — научный администратор миссис Рэчел Уайт — соседка Блейда по Дорсету, дама гренадерского роста и сурового нрава миссис Пэйдж — прислуга Блейда в Лондоне

УРКХА

Ричард Блейд, 38 лет — он же Лей, Тот-кто-даетволшебные-имена, посланец небесных ахх-са
Джи — он же Сис, вождь племени уркхов
Лейтон — он же Ша, шаман племени уркхов
Биксби — Первый Охотник
Макдан — Второй Охотник
Смити — Третий Охотник
Тич — Четвертый Охотник
Ли — Пятый Охотник
Джо, Боб, Стив — молодые охотники
Ньют — самый презираемый из охотников миссис Пэйдж — вдова, в хижине которой поселили Блейда
Зоэ и Вики — ее дочери-погодки

2. Некоторые слова и выражения языка уркхов

ахх-са — божества, духи, сверхъестественные существа
ахх-лават — люди
хуп — чушь, ерунда
ор пата — очень сильный
бо — предлог «но»
сис — тот, та
ша — дитя, ребенок
Ку — страшный зверь
большой толстоногий Ку — мамонт
длиннозубый Ку — махайрод, саблезубый тигр
мохнатый Ку — медведь
гро — гигантская утка

3. Хронология пребывания Ричарда Блейда в мире Уркхи

Время, проведенное на севере — 16 дней
Путешествие по реке на плоту — 15 дней
Время, проведенное на юге — 6 дней
Всего путешествие в Уркху заняло 37 дней; на Земле прошло 35 дней

Пришелец из Великой Пустоты

За окном уютного небольшого особнячка в Дорсете, что на самом юге.

Глава 1

В старой доброй Англии, шел обычный осенний дождь. Шторы были опущены, в камине горел огонь, а в глубоком кресле с книгой устроился сам хозяин дома. Ричард Блейд, полковник армии Ее Величества, вкушал последние дни честно заслуженного очередного отпуска. Измерение Икс ждало его; еще несколько дней, быть может — часов, и в тишине коттеджа раздастся телефонный звонок. Блейд поднимет трубку и услышит знакомый, донельзя знакомый голос Дж., одного из двух отцов-основателей и бессменного руководителя уникального проекта, в котором он, Ричард Блейд, до сих пор, скажем без ложной скромности, играл главную роль, до сих пор оставаясь единственным и незаменимым. Без него, Блейда, чудесный компьютер Лорда Лейтона, исправно забрасывавший разведчика в диковинные, непохожие одна на другую реальности миров Измерения Икс, остался бы лишь причудливым сплетением медных проводов да вакуумных электронных ламп…
После возвращения из последнего странствия, проведя обычные два месяца на Французской Ривьере, в приятном обществе отмеченных красотой и прочими женскими достоинствами девушек, Блейд внезапно и необъяснимо заскучал. Все давалось как-то через силу, даже занятия с тяжелым оружием на фехтовальных площадках «Медиевистик Клаба». То ли внезапно стали сказываться годы — как-никак тридцать девять лет; тут уже больше полагаешься не на мускулы, а на разум. Но истинная причина, как наедине с самим собой признавался Блейд, состояла совсем в ином. Сменив бесчисленное множество временных подружек, познав сильную и страстную любовь к себе ярких, незабываемых женщин из разных Миров Измерения Икс, возвращаясь на Землю он по-прежнему тосковал по Ней. По Зоэ Коривалл, своей неверной возлюбленной, выбравшей тихую и обеспеченную жизнь жены Реджи Смит-Эванса, богатого сынка лондонского промышленника. Приступы тоски повторялись нечасто и сперва Блейду казалось, что он легко справится с ними — немного доброго виски да темпераментную подружку в постель! И на первых порах это неплохо помогало. Но… Зоэ вышла замуж в октябре семьдесят первого; минуло вот уже три года, а рана продолжала болеть. Блейд твердо выдерживал раз взятый на себя зарок — не пытался ни встретиться с Зоэ, ни узнать что-либо о ее жизни по иным каналам. Сама Зоэ не звонила и не писала тоже; да и смешно было бы ожидать от нее весточки после той безобразной драки, что случилась на ее венчании! И пусть на самом деле затеял потасовку вовсе не Блейд, а агенты КГБ, за ним охотившиеся, Зоэ разведчик ничего объяснить не мог. Даже то, что у выхода из церкви с ней говорил не он, Ричард Блейд, ее отвергнутый возлюбленный, а его двойник, сотрудник Эм-Ай-Сикс, стараниями гримеров Дж. превращенный в его, Ричарда, точное подобие, Блейд открыть не имел права.
И вот наконец случилось нечто из ряда вон выходящее — Блейд приехал в Дорсет один. Дж. позвонил как-то раз, не по служебному красному телефону, а вечером, из своего дома и был страшно поражен этим обстоятельством; можно сказать, шеф отдела был просто напуган. С его мальчиком, с его Диком творилось что-то не то!
— Скажите лучше, сэр, как там дела у Лейтона? Я чувствую, что засиделся в Лондоне.
— Дик, ты уверен, что с тобой все в порядке? — в голосе Дж. слышалась неподдельная тревога.
— Абсолютно, сэр! — отрапортовал Блейд.
— Лейтон возилась с каким-то новыми устройствами, которые он назвал серверными, — вздохнул Дж. — Он потратил на них все деньги, что мне удалось получить от премьер-министра… Так что запуск будет уже скоро, Дик.
— Хорошо бы, сэр. Никогда особенно не рвался, а вот теперь… Что-то скучно стало мне в Дорсете, сэр.
— Я потороплю Лейтона, — деревянным голосом сказал Дж. и дал отбой.
Этот разговор случился уже три недели тому назад. Красный телефон молчал по-прежнему. Ричард Блейд читал «Архипелаг ГУЛАГ» и полные страшной правды страницы как нельзя лучше соответствовали нынешнему настроению разведчика. По долгу службы осведомленный о многом, что творилось у русских, Блейд тем не менее был повергнут в настоящий шок. Джеймс Бонд, наверное, равнодушно зевнул и отложил бы книгу после первой же страницы; но он, Блейд, никогда не стремился быть похожим на этого лощеного супермена. Ричард любил книги, хотя и относился к морализаторству в них с некоторой снисходительностью. Он мог быть и жестким и даже жестоким — когда его вынуждали к этому обстоятельства, но никогда не испытывал удовольствия от своей жестокости. Усилием воли отогнав навязчивое видение — Зоэ, в развевающихся полувоздушных одеяниях, стоит на вершине небольшого холма и, поднеся ладонь козырьком ко лбу, пристально вглядывается куда-то вдаль — Блейд вновь погрузился в чтение.

* * *

Дж. никогда не терял времени даром. Еще три недели назад, сразу же после телефонного разговора с Блейдом, он отправился к Лейтону. Его светлость принял старого разведчика крайне нелюбезно. Компьютер напоминал вытащенного на берег кита со вспоротым брюхом; толстые жгуты разноцветных проводов смахивали на вывалившиеся внутренности. Старый лорд был весьма не в духе; в основном он занимался подбором наиболее точных определений уровня умственных способностей трех ассистентов, что, орудуя паяльниками, вручную сооружали какие-то особые приставки к чудовищной машине профессора.
— Вы же видите, что у меня совершенно нет времени! — обрушился он на Дж., едва тот перешагнул порог мрачного бункера. — И я говорил вам по телефону — ведь не более двух часов назад говорил! — что я по горло завален работой, что все помощники, присылаемые вами, хоть и подходят по неведомым мне соображениям Высшей Секретности, на самом деле являются первостатейнейшими ослами, которым невозможно ничего доверить! Вместо того, чтобы отвлекать меня, лучше было бы вам заняться поиском кого-нибудь потолковее, чтобы я в любой момент мог востребовать замену!
Дж. выслушал эту негодующую тираду молча — он уже давно привык к приступам лейтоновского гнева. Дождавшись, когда достопочтенный лорд исчерпал все запасы воздуха в легких и не мгновение умолк, Дж. перехватил инициативу.
— Послушайте, Лейтон… помните наш разговор перед путешествием Ричарда в мир Берглиона?
— Допустим, — буркнул его светлость. — Вы тогда говорили, что Блейд тоскует… что-то в этом роде. Подсознательные ощущения… И прочие высокие материи.
Лейтон неторопливо прохаживался перед присевшим на стул Дж., время от времени бросая грозные взоры на своих помощников.
— Верно, — Дж. слегка наклонил голову. — Но это было давно… Пять лет тому назад, и тогда я просил вас ускорить запуск, потому что Дик казался слегка отравленным этим миром Меотиды… Я считал, что новое странствие поможет ему…
— Да, и он угодил в снега Берглиона! — Лейтон скорчил недовольную гримасу. Старик терпеть не мог напоминаний о своих неудачах — а ледяной ад умирающего мира стал результатом испытаний спейсера, на который его светлость возлагал столько так и не оправдавшихся надежд. — Но, Дж., ответьте же мне наконец, какая связь…
— Самая прямая, Лейтон. Самая прямая. Тогда Ричарду нужно было горькое лекарство от одного из миров Измерения Икс, а теперь, похоже, ему требуется не менее сильное снадобье против уже нашего собственного мира!
— Что вы говорите, Дж.! — Лейтон даже перестал мерить шагами комнату. — Дику надоело здесь, в Лондоне? Или?..
— Ричарду уже почти сорок, Лейтон… — начал было Дж., однако старик перебил собеседника:
— Ну и что вы этим хотите сказать? Скорость мышечной реакции по-прежнему превосходная. Насколько я могу судить, со спидингом тоже все в порядке. Нет, путешествия в Измерение Икс Ричарду пока не противопоказаны.
— Я хотел сказать совсем другое, Лейтон, — уголки тонкогубого рта Дж. невесело опустились. — Дику почти сорок, а у него ни семьи, ни детей… ни одной крепкой привязанности здесь, я мире Земли. У него была девушка… Зоэ Коривалл. Она вышла замуж за другого, потому что какая ж жена согласится, чтобы муж по несколько месяцев в году болтался Бог ведает где, причем всякий раз рискуя не вернуться. Я сперва не придал этому значения — Дик никогда не жаловался на нехватку женского внимания. Но на сей раз все получилось не так. Я чувствую, что мой Ричард никак не может забыть ее…
— Послушайте, Дж., — Лейтон начал терять терпение. — Еще немного — и я сочту, что вам пора в отставку. Вы являетесь сюда, отрываете меня от дел и ударяетесь в какие-то слюнявые, извините за резкость, рассуждения! Блейду нравится жизнь в Измерении Икс. Он гордится своей уникальностью. Он вытянул счастливейший жребий — по-настоящему яркие, разнообразные и невероятные приключения…
Дж. медленно выпрямился. Лицо у него стало совершенно каменным.
— Я пришел сказать вам, сэр, — вежливость Дж. стала почти убийственной, — что Ричарда надо отправить в Измерение Икс как можно скорее. А после этого путешествия — бросить все силы на создание института дублеров. Я буду добиваться отмены запусков до тех пор, пока таковой отряд не будет сформирован.
— Но, послушайте, Дж.! — напор старого разведчика, казалось, озадачил Лейтона. Когда шеф Эм-Ай-6-Эй говорил таким тоном, возражать ему было бесполезно. — Компьютер разобран… Мы доделывали ряд устройств — тот же спейсер, только усовершенствованный. Устройство обратной связи… Сейчас запускать Блейда — это безумие! Что мы получим? Он опять окажется в каком-нибудь диком мире, где машут мечами и разъезжают на каких-нибудь ископаемых тварях… Погодите, ближе к новому году мы завершим монтаж…
Дж. отрицательно покачал головой.
— Боюсь, вы не понимаете, Лейтон. Мы обязаны отправить Ричарда. Или — можем потерять его, как агента.
Лейтон фыркнул.
— По-моему, вы преувеличиваете, Дж. И что скажет ваш драгоценный премьер-министр по поводу столь неэкономного расходования отпущенных из казны средств?
— Премьер-министра я беру на себя. Так что, когда может состояться запуск?
Его светлость недовольно засопел.
— Но вы же видите — компьютер а нерабочем состоянии…
— А когда же будет в рабочем?
— Ну-у… — протянул Лейтон и глаза его как-то подозрительно сверкнули. — Может, мне потребуется месяц… Черт возьми, Дж.! — внезапно взорвался его светлость. — Вы что, не можете потерпеть? Нам придется отсоединять все уже собранные блоки… А потом, после возвращения Ричарда, восстанавливать все разобранное по вашей милости! Это рационально?!
— Все ваши неудобства с этими железяками, — отчеканил Дж., — не стоят и мизинца моего Ричарда. Если с ним что-нибудь случится, встанет весь проект. Так что лучше его поберечь. И — еще активнее искать дублеров! Неужели нельзя создать какие-то имитационные схемы, испытательные стенд… максимально приближенные к реальному переносу? Вот над чем хорошо было бы подумать!
— Ну, это вы уж предоставьте мне! — запальчиво перебил Дж. Лейтон. — Предоставьте мне решать, над чем стоит думать и над чем нет! Вы думаете, что я такой живодер?!..
В течении последующих пятнадцати минут его светлость в весьма эмоциональной форме излагал главе отдела MI6A нынешнее состояние дел с разработкой аппаратуры для поиска и отбора возможных дублеров Блейда.
— Очень хорошо, — поднялся Дж., терпеливо дослушав до конца речь профессора. — Я очень рад, что вы, мой дорого друг, хорошо понимаете важность этих разработок. А пока — давайте отложим все дела… Ричард нуждается в нашей помощи.
— Мне нужно три недели, — буркнул Лейтон. — Три недели, чтобы восстановить основные коммуникативные сети…
— Превосходно. Но только три недели! Я скажу Ричарду…
— Нет, пока не говорите. Я скажу, когда все будет готово. Дж. едва заметно усмехнулся. Лейтон отступал с достоинством; разве мог компьютерный гений согласиться с тем, чтобы ему ставили бы какие-то там сроки? Работы окончатся, и он сам оповестит Ричарда…

Глава 2

Время близилось к полуночи. Дрова в камине прогорели, рассыпавшись багряными пригоршнями углей. Ричард Блейд отложил книгу. С небывалой силой описанное море людских страданий бередило душу; с некоторым удивлением Блейд признался себе, что, оказывается, он далеко не так черств и закален прожитым, как привык считать раньше. И, невольно настроившись на задумчивые размышления, он стал думать о том, что же сделало с ним Измерение Икс, что внесло оно в его жизнь — помимо разрыва с единственной девушкой, которую он, похоже, любил (и любит!) по-настоящему.
Давно осталось в прошлом мальчишеское упоение телесной силой; он, Блейд все чаще и чаще приходил в Измерение Икс не выполнять свой долг перед Англией (хотя это тоже всегда присутствовало), не искать кровавых забав в театре, где актеры умирают по-настоящему — но исполнить настоящую мужскую работу, каковая, собственно, и есть суть настоящей жизни. Истинно мужскую работу — восстановить справедливость, защитить обиженных умерить аппетиты сильных мира сего…
Нет, Ричард Блейд отнюдь не превратился в Дон Кихота Ламанчского. Он был авантюристом до мозга костей; он никогда не смог бы вести тихую и покойную жизнь средней руки коммерсанта, что, по-видимому, являлось мечтой Зоэ Коривалл… Он любил приключения — но теперь не только ради их самих. Перед ним развертывались фантастические панорамы чужих миров; в них он был героем, победителем, властелином, почти что полубогом… Он знал, на что способен. Когда-то он побеждал ради побед. Эта пора осталась далеко в прошлом, как и пора странствий ради странствий и сражений ради сражений. Хотел он того или нет, мир Измерения Икс становился для него более реальным, чем земной — потому что в Измерении Икс он, Ричард Блейд, мог сделать все, что запрещала ему Земля. На Земле он был бессилен изменить существующий порядок вещей; он даже не смел открыть любимой девушке тайну своих занятий. В Измерении Икс он был сам себе хозяин, сам себе Дж. и сам себе премьер-министр. И сейчас он действительно страстно хотел вновь оказаться там. В простом, девственном мире вроде прекрасного Катраза, где вольный ветер надувает паруса хадрских кораблей, и моря бороздят несколько кланов названные в честь его, Ричарда Блейда; или вроде утонченного, полного тайн и заговоров мира Меотиды, где он оставил Гладию — и своего ребенка… Или пусть даже это будет холодная ледяная пустыня Берглиона… или безумие угасавшего Тарна…
Но перед тем, как врата иной реальности закроются за ним, он обязан был сделать еще одно дело.
Отыскать номер телефона этого заносчивого хлыща Реджинальда Смит-Эванса для Блейда было парой пустяков.
Трубку подняли после третьего звонка.
— Могу ли я поговорить с миссис Зоэ Смит-Эванс? Это весьма срочно.
От такого ошеломляющего нахальства на том конце линии, похоже, просто опешили. Однако расчет Блейда оправдался полностью. Этот пижон Эванс, конечно, никогда не унизился бы до того, чтобы самому подходить к телефону. У аппарата окажется лакей или дворецкий, коему это вменено в обязанности. А подобными типами главное — властный голос и абсолютная уверенность в своей правоте.
— А… Э… но как прикажете доложить, сэр? И по какому делу вы звоните?
— Вы приставлены докладывать о звонках или надзирать за нравственностью миссис Смит-Эванс? — взревел Блейд. — Или мне поговорить с вашим хозяином? Я, конечно, могу подъехать — но место вы тогда потеряете точно!
Удар попал в цель. Слуга растерялся.
— Что там такое, Кит? — послышался в трубке слабый голос, словно кто-то приближался к телефону. Блейд скрипнул зубами — это был голос Зоэ.
— Кто-то требует вас, миссис Зоэ… не назвались… — это уже говорил лакей. Мембрана в аппарате была сильной, каждое слово доносилось отчетливо.

Предыдущая страница 21 Следующая страница


Ричард Блейд, властелин 22

— Алло? Кто говорит? — Зоэ взяла трубку.
— Это я, Зоэ… Здравствуй. Нам нужно поговорить.
— О, рада приветствовать, мистер Секьюр! — как ни в чем не бывало, прощебетала Блейду его былая возлюбленная. — Я давно ждала вашего звонка… Значит, вы все же сочли необходимым ознакомиться с моими работами? Да, да, мне это очень приятно… И для вас, насколько я понимаю, это тоже важно?..
— Зоэ… мы сможем увидеться? Я так понял, что твой благоверный где-то рядом. Ты все поняла правильно. Для меня это очень важно. По-моему, мы оба наделали глупостей… но еще не поздно все исправить. Ты же не любишь этого прыщавого глиста!
— Да, мистер Секьюр, ваш отзыв о той вещи мне весьма понятен… Если обстоятельства с этой выставкой и впрямь настолько изменились, я… я, пожалуй, смогла бы предложить вам несколько своих работ… Сколько вас устроит? У меня такого, что я могла бы выставить, около двух десятков…
У Блейда перехватило дыхание. Вот это девушка! Ай да Зоэ!
— Ты имеешь в виду встретиться двадцатого ноября? Я согласен! Слушай, ты и в самом деле поедешь в Арт-центр, там… — и Блейд изложил составленный по всем правилам конспирации план встречи, в котором фигурировали и создание прикрытия, и отвлекающе маневры, и проходные двери и даже лжесвидетели, что должны были под присягой подтвердить, что миссис Зоэ Смит-Эванс все время двадцатого ноября находилась в их обществе, ни на минуту его не покинув… Обеспечение алиби — задачка для первокурсника в школе «Секьюрити Сервис».
— И отбери десять работ… то есть встретимся в десять часов, — закончил разговор Блейд.
— Да, я так и сделаю, — прозвенел в ответ голосок Зоэ. — Всего хорошего, мистер Секьюр. Я думаю, мои картины будут нелишними на этой экспозиции…
После этого разговора Ричард с трудом заставил себя уснуть. Отчего-то этот разговор, почти мальчишеская выходка, всерьез взволновал его. Черт возьми, закон о государственной тайне законом о государственной тайне, но он добьется от Дж. разрешения объясниться с Зоэ! Конечно, всего он ей не расскажет… Это ни к чему, но основное — почему бы и нет? Тот дурацкий пункт в его контракте — плод стараний кадровиков-перестраховщиков! Безопасность Англии можно обеспечить и иными методами…
Подобные мысли были совершенно невозможны еще пару лет назад. Но тринадцать совершенных странствий научили его слишком многому. И среди этого тому, что если закон стар или плох — его нужно менять, а не ссылаться на замшелые традиции! Суховатая и консервативная Англия в крови Ричарда возмущалась этими отнюдь не верноподданническими рассуждениями, но бунтарская Шотландия, объединившись в этом с не менее бунтарской Ирландией, одержали решительную победу. У Блейда оставалось четыре дня, чтобы все подготовить и поговорить с Дж. Он не сомневался в успехе. Дж. он убедит… Зоэ — убедит тоже… она возьмет развод и тогда он женится на ней, хотя бы вся Интеллидженс Сервис вкупе с Централ Интеллидженс Эйдженси встали у него на дороге!
И тут зазвонил телефон. Тот самый, красный, специальный. Время было отправляться в дорогу.
Ричард зло и бессильно выругался. Почему они не могли сделать это несколькими часами раньше, когда он буквально жаждал как можно скорее оказаться под колпаком коммуникатора! Почему они не могли сделать это пятью днями позже, когда он разобрался бы со всеми своими делами!..
— Слушаю вас, сэр, — сухо и холодно, четко по уставному сказал Блейд, поднимая трубку.
— Здравствуй, Дик… как ты себя чувствуешь, мой мальчик?
— Превосходно, сэр. Я так понимаю, что нужно прибыть на место?
— Да, мой мальчик. Я поторопил нашего друга… он закончил работу.
— Сэр… — решился Блейд. — Могу ли я просить вас задержать отправку? Мне нужно буквально пять дней!
Дж., наверное, потерял дар речи. Такое его лучший агент устраивал впервые. Капризность раньше как-то не числилась среди отмеченных психологами службы MI6 недостатками характера Блейда. Три недели назад Дик заявляет, что засиделся в Лондоне… а сегодня просит отсрочить запуск!
К чести Дж. надо сказать, что в те минуты его нимало не волновали ни возможные ядовитые упреки Лейтон, ни перспективы малоприятного объяснения с премьер-министром; главным сейчас было понять, что происходит с Ричардом!
— Дик, я могу узнать, что случилось? Скажу тебе прямо, я поражен!
— Мне надо поговорить кое с кем… — сквозь зубы ответил разведчик. — И притом именно двадцатого ноября. И притом на такие темы, что… мне придется поговорить по этому поводу с вами, сэр.
— Хорошо, мой мальчик, приезжай немедленно!

* * *

Дж. вышел из известного всему миру здания на Даунинг-стрит, десять, крепко стиснув зубы и держась подчеркнуто прямо, словно проглотив аршин. Сухие и тонкие губы старика были плотно сжаты; он потерпел жестокое поражение. Да, да, жестокое, страшное и унизительное поражение! Убедить премьер-министра не удалось. Несмотря на все хитрости старого разведчика, его высокопревосходительство, His excellency, был неумолим. Какие-такие причины откладывать запуск? Блейд здоров как бык! И что значит в таком случае эта докладная самого Дж. на его, премьер-министра, имя?! «Прошу ускорить запуск… считаю нецелесообразным дальнейшее ожидание…» и так далее, всего на шести страницах! Нет, нет и еще раз нет! Раз уж необходимо — так пусть отправляется! Подобное поведение недостойно полковника и кавалера орденов Ее Величества!
Формально премьер был совершенно прав. Лейтон с помощниками работали день и ночь и за три недели сумели восстановить основные рабочие схемы. Ожидание было бессмысленным. Его светлость подобного не простит. Он тоже вхож к премьеру… А уж этот старый паук Дика точно жалеть не станет, если его, Дж., уберут из проекта… А убрать могут — власть имущие не любят подобных прецедентов. Предстоял преотвратительный разговор с Ричардом…

* * *

— Значит, он не согласился… — Блейд встал и прошелся по комнате. Дж. приехал к нему домой, в Дорсет. Они сидели перед затопленным камином; старый разведчик держал в руке (бокал) виски, самого лучшего, которое нашлось в погребе Ричарда.
— Мой мальчик… — начал Дж., но Блейд остановил его движением руки.
— Простите, сэр, мне все ясно. Я не сомневаюсь, что вы сделали все возможное и невозможное, чтобы выполнить мою просьбу… я очень виноват перед вами… и прошу прощения, что подверг вас такому унижению… Я не забуду этого.
— Дик, — Дж. почувствовал странное жжение в глазах. Сейчас он действительно ощущал себя отцом Ричарда. — Ты можешь быть уверен…
— Тогда, сэр, я попрошу вас передать… одно письмо одной леди. Но, — Ричард усмехнулся, — она замужем, так что…
— Понятно, Дик. Муж об этом ничего не узнает.

* * *

На пришедшем в опустевший дорсетский коттедж Блейда ответное письмо Зоэ явно капнула не одна слеза. Но хозяина уже не было дома…

* * *

— Ну, кончилась эта ваша неразбериха? — лорд Лейтон встретил Блейда и Дж. обычным ворчанием. — Постарайтесь получше, Ричард, сейчас такой момент, что финансирование проекта целиком зависит от вас. Постарайтесь не забыть какой-нибудь бриллиант каратов эдак в тысячу!
— Не забуду, — усмехнулся Блейд. Железная воля разведчика уже стерла из памяти все следы недавних волнений. Такова судьба и пока не стоит слепо бросаться на непреодолимую преграду. Немного терпения… а пока Измерение Икс действительно ему необходимо. И деньги для Лейтона он попытается достать…
С этими мыслями Ричард Блейд и сел под колпак компьютера.

Глава 3

Первым вернулось обоняние. Блейда окружали странные запахи, совсем не похожие на те, что обычно встречали его в мирах Измерения Икс. Пахло не морем, не лесом, не травой — разведчик ощутил привычный, такой земной запах раскаленной брони, горелой изоляции и еще чего-то непонятного — вроде бы керосина. Следующим оказался слух. С неба падал, нарастая с каждой секундой, какой-то свистящий, грохочущий шум, словно воздух рубили мощные вращающиеся лопасти. Ричард поднял голову. Боль отступала, сознание прояснялось, руки привычно обшаривали землю вокруг… Он лежал в воронке. В очень глубокой воронке, какую могла оставить разве что специальная бетонобойная бомба калибром три тысячи фунтов, предназначенная для разрушения неприятельских ВПП. Склоны еще дымились, земля спеклась и почернела. Здесь был самый настоящий, притом очень мощный взрыв, или Блейд ничего не понимал в бомбах, взрывчатке и воронках. И нельзя сказать, что перспектива оказаться вновь в мире с танками, пушками, истребителями очень бы обрадовала Блейда. Хотя лорд Лейтон, наверное, был бы доволен — высокотехнологический мир, откуда быть может, удастся, наконец, вынести что-то по настоящему ценное — что в состоянии были бы воспроизвести земные заводы и что наконец оправдало бы фантастические затраты на весь проект его светлости. Добытый же Блейдом в мире Берглиона чудесный эликсир для ращения волос так и остался чудом, непознаваемым артефактом… Лучшим химикам Соединенного Королевства, коим Дж. вручил образцы эликсира на экспертизу, так ничего и не смогли сказать — даже структуру не установили…
Гул продолжал нарастать. Окончательно придя в себя, Блейд приподнялся. Да, так и есть — воронка. Он-на самом дне. А рядом — рядом, потрескивая, остывали какие-то до неузнаваемости искореженные обломки чего-то металлического. Чудовищной силы взрыв смял, разорвал и перекрутил рухнувшее сюда неведомое нечто до такой степени, что разведчик даже приблизительно не мог сказать, на что же оно могло походить. Блейду, разумеется, доводилось видеть сбитые самолеты или вертолеты — но там всегда можно было понять, что перед тобой. Здесь же… Непонятные металлические полосы, спирали, остатки овальные труб… Ничего похожего на земную технику… Раскаленные — взрыв произошел самое большее минут пять-шесть назад… Но, черт возьми! Вот что значит профессионализм — оказавшись рядом с неведомым, думаешь в первую очередь об этом неведомом, а не собственной шкуре. Разведчик сжал кулаки, на его висках проступила обильная испарина. Не задержи он своим разговором вечно спешащего куда-то Лейтона, и Ричард Блейд, полковник армии Ее Величества королевы Великобритании, Уэльса, Шотландии и Ирландии, тютелька в тютельку оказался бы на месте падения этой распроклятой железной штуковины — чем бы она в действительности не была! Нет, чутье спасло его и на сей раз, но… Сколько еще ему будет везти подобным же образом?! И как ни мала была вероятность оказаться в Измерении Икс прямехонько под падающей с неба железной взрывающейся тварью — она все-таки осуществилась… Дж. теперь Лейтону глотку перегрызет, — с некоторой мстительностью подумал Ричард. Если, конечно, я сам для начала расскажу это Дж…
Все эти размышления заняли у разведчика несколько секунд. Тело еще мучительно ныло после переноса, но инстинкт агента заставил мускулы напрячься в одном поистине сверхчеловеческом усилии. Если эти остатки сейчас рванут еще раз… Мощным усилием Блейд перебросил тело через край воронки. Он еще успел мельком подумать, что вал выброса вокруг необычайно высок, наверное, железный монстр зарылся довольно глубоко под поверхность грунта и взорвался уже там… Если бы не воняющая гарью воронка, Блейд не смог бы пожаловаться на приютивший его мир…
И тут разведчик увидел вертолеты. Самые обыкновенные земные вертолеты. Он готов был поклясться, что перед ним — старые добрые «Блэк Хоки» Сикорского, излюбленные машины американских десантников из восемьдесят второй аэромобильной. В первый миг у Ричарда даже мелькнула мысль — а не спятил ли лейтоновский компьютер окончательно и не отправил ли он его, Блейда, куда-нибудь в Форт Брэгг? Машин было не меньше десятка. Ведомые явно опытными пилотами, они стремительно снижались, гася опасную скорость лишь перед самой посадкой. Широкие двери в размалеванных камуфляжными зигзагами бортах были открыты, и, лихо держа наперевес что-то вроде хорошо известной Блейду AR-5, из кабин горохом сыпались крепкие плечистые парни в серо-песчаной форме. Лица солдат закрывали глухие полуовальные шлемы, над которыми торчали тонкие усики антенн. Команда была экипирована на зависть. Нагой разведчик замер на самом краю воронки. Измерение Икс в очередной раз решило показать ему зубы. Ему уже случалось оказываться там аккурат между двух сражающихся армий — но в реальности Нефритовой Страны, к счастью, тогда еще не додумались до автоматических винтовок и спецподразделений быстрого реагирования…
Моторы вертолетов сбрасывали обороты, пронзительный визг вращавшихся винтов затихал. Солдаты, стремительно и умело развернувшись в цепь, моментально замкнули плотное кольцо вокруг воронки. Почти сотня стволов выразительно нацелилась в живот разведчику. Блейд заскрежетал зубами. Никогда его еще не ловили так просто и умело! Он понимал, что столкнулся с профессионалами — прежде, чем он доберется хоть до одного из цепи, в его, Блейда, теле, окажется несколько десятков пуль — если только здесь не стреляли чем-то похуже, вроде отравленных игл. Разведчик заставил себя спокойно выпрямиться и высоко поднял безоружные руки. Если бы его хотели убить, он был бы уже мертв. Для этого вертолетам не требовалось бы даже совершать посадки. На турелях висели мощные пулеметы — тоже очень похожие на земные, шестиствольные, с вращающимся блоком стволов… Но, раз он до сих пор жив, его стремятся захватить в плен — следовательно, им придется к нему приблизиться… Блейд усмехнулся. Сотня автоматчиков — это еще не гарантия успеха, досточтимые джентльмены. Ваши солдаты еще друг друга сегодня перестреляют, посулили разведчик неведомым командирам свалившегося на его голову десанта. Он спокойно стоял на гребне ямы.
— Не слишком ли много внимания к одному одинокому путнику, друзья? Как всегда в Измерении Икс, Блейд заговорил не по-английски, а на языке той реальности, в которой очутился. Ответа не последовало. Его словно бы и не слышали. Может, не поняли? Может, перед ним опять какие-нибудь пришельцы, как в мире Талзаны? Или же, напротив, здешние заправилы отлично разбираются в ситуации, а посылаемым на место головорезам просто дается приказ ни под каким видом не вступать ни в какие разговоры с кем бы то ни было? Да, говорить с ним явно не желали. Ну что ж, посмотрим, господа, так ли все у вас получится легко и просто, как вы задумали… Ну, давайте, подходите поближе!
Однако десантниками командовал явно не профан. Никто и не пытался приблизиться к неподвижному разведчику. Никто и не пытался что-то приказать поднявшему руки человеку. Даже элементарного «не двигаться!» никто не произнес. Блейд демонстративно пожал плечами.
— Что ж, если вам так нравится мое общество…
Его общество окружившим воронку солдатам действительно нравилось. Похоже, даже чересчур. Пять или шесть человек (Блейд тут же окрестил их «сержантами»), державшиеся чуть позади основной цепи десантников, вскинули какие-то странные устройства, напоминавшие старинные охотничьи ружья с раструбами. Каждое из подобных устройств имело по три таких «ствола», смотревших в разные стороны — вверх, влево-вниз и вправо-вниз. И тут уже сработала отличная реакция разведчика. Не дожидаясь, пока «сержанты» нажмут на курки, Блейд бросился ничком, перекатившись обратно за край воронки. Взорвутся ли эти железные останки или нет — еще вопрос, а проверять на себе действие этих странных трехствольных ружей у Блейда не было никакого желания.
Над головой Ричарда пронесись какие-то серые тени. Одна угодила в землю совсем рядом с ним, оказавшись хитроумно свернутой тонкой сетью, влекомой тремя увесистыми грузиками, которые-то явно и выстреливались из странных устройств в руках «сержантов». Что ж, теперь, по крайней мере, ясно — бравым десантникам он, Блейд, нужен живым. Прорываться сквозь их ряды было чистым безумием, но иного выхода не оставалось. Блейд совершенно не горел желанием поближе познакомиться с местными камерами, не без оснований подозревая, что выбраться из них будет несколько посложнее, чем из аналогичных заведений где-нибудь в Сарме, Катразе или же Кархайме… Однако теперь у разведчика было оружие. Тонкая сеть легко сворачивалась, превращаясь в классическое оружие древнего китайского боевого искусства — веревку с тяжелым грузом на конце. Блейд с лихорадочной быстротой завязывал узлы. Вряд ли подобного рода метатели сетей способны к быстрой перезарядке. Это значит, что у него, Блейда, есть еще шанс, один-единственный шанс… Если только шальная пуля не угодит в ногу — разведчик не сомневался, что окружившие его на поражение стрелять не станут.
Он рванулся с места. Получилось нечто громадного прыжка из положения «лежа», и разведчику удалось застать окруживших его врасплох.
— Не стрелять! — во всю мочь завопил кто-то в цепи. — Брать живым!
Несколько сухих и громких щелчков все-таки раздалось. Вокруг ног Блейда взвились песчаные фонтанчики, но разведчику повезло. Пули прошли мимо, а в следующий миг он уже оказался прямо перед одним из солдат, успевшим подняться на одно колено. Свитая в веревку сеть коротки свистнула, рассекая воздух, букет из трех грузиков угодил в грудь солдата: брызнула кровь и тело ткнулось в песок. Ричард Блейд взял первую дань чужой кровью с посягнувшего на него мира. Перепрыгнув через упавшего, Блейд ухитрился подхватить с песка оружие. Разведчик уже вскинул автомат, намереваясь угостить не в меру ретивых преследователей парой-тройкой хороших очередей, как ему доказали, что местные десантники хлеб свой ели все же не зря. Блейда накрыло разом тремя или четырьмя пущенными почти в упор сетями; благодаря закрепленным на них грузикам, ловчие снасти тотчас опутали разведчика с ног до головы. В узкие ячейки сетей невозможно было просунуть руку; веревки сжимались, точно живые, душащие добычу змеи. Кто-то со всей силы рванул за край сети; не удержавшись, Блейд упал на песок. На него тотчас навалились. И хотя кулаки Ричарда заработали со всей немалой мощью, отпущенной ему природой, противники оказались довольно умелыми. Не пытаясь драться, они лишь все туже и туже затягивали путы на руках и ногах разведчика. Вскоре Блейд оказался спеленут так же плотно, как новорожденный младенец. Инстинктивно он попытался сгруппироваться, прикрыть руками голову а коленями живот, однако бить его лежачим тоже никто не собирался. Со всеми мыслимыми предосторожностями его подняли и внесли в один из вертолетов; севшие справа и слева на откидные сидения солдаты тщательно пристегнули пленника страховочными ремнями. Пока Блейда волоком тащили к машине, разведчик успел заметить, что вниз, на дно воронки спускается с десяток солдат, выставив перед собой какие-то длинные металлические штанги, очень смахивавшие на обычные миноискатели. Вся операция вряд ли заняла более пяти минут.
Моторы вновь взвыли, лопасти с новыми силами загребли воздух; машины одна за другой стали отрываться от земли. Только теперь десантники позволили себе снять шлемы. На Блейда со страхом и ненавистью смотрело десять пар глаз. В каждой из них разведчик читал свой смертный приговор — эти бравые ребята мигом вышвырнули его из вертолета, если бы только посмели. Однако в кабине оказался еще и одиннадцатый, которого разведчик про себя назвал «лейтенантом»: крепкий, кряжистый парень лет тридцати, с загорелым лицом и глубоким, отталкивающим багровым рваным шрамом на левой щеке. В глазах «лейтенанта» крылась такая же ненависть, что и у всех его подчиненных; но за этой ненавистью проглядывало и что-то еще, некое понимание этой дикой ситуации, которое и позволяло ему сдерживать своих людей от немедленной и кровавой расправы с чужаком.
— Ну, хорошо, вы меня захватили, — начал Блейд как можно более небрежным тоном. — Не знаю правда, зачем я вам сдался, почтенные… Но что же дальше? Меня в чем-то обвиняют?
В ответ раздалось глухое негодующее ворчание. Ричард готов был поклясться, что значит оно примерно следующее: «да что же он, гад, над нами издевается, что ли?!» Слова Блейда, несомненно, оказались никак не теми, что от него ждали.
— Кто раскроет пасть, языки повырываю, — негромко, но очень выразительно произнес «лейтенант» и его угроза тотчас возымела действие — ропот прекратился. Правда, двое «сержантов» опустили глаза последними и не без недовольной жестикуляции. Ответ последовал немедленно. — Клин и Фарант, завтра вместо отпуска отправитесь на полигон крахортов. Доложите сад-джу-чисбею, что я велю ему прогнать вас по программе третьей степени. — «Лейтенант» спокойно откинулся, опершись спиной на стену кабины. Из ручки его кресла поднялось нечто вроде крошечной клавиатуры с небольшим экранчиком; озабочено морща лоб и шевеля губами, командир десантников принялся набирать последовательность каких-то символов. Блейд невольно удивился — если тут все так похоже на Землю, почему пленившие его не доложили куда следует по рации? Для чего здесь этот калькулятор?
Окружавшие его солдаты не расслаблялись ни на одно мгновение. Многочисленные стволы были по-прежнему направлены на Блейда и разведчик понимал, что одно его неосторожное движение — и автоматы изрыгнут огонь. Самым разумным сейчас представлялось подождать. Он, Блейд, кому-то здесь явно очень нужен — что ж, послушаем, что они смогут нам сказать… Полет проходил однообразно. Блейда посадили так, что разведчик мог видеть только верх стен и потолок кабины, квадратные же иллюминаторы располагались ниже. Ричарду оставалось только ждать — да еще размышлять о том, почему же этот мир оказался так хорошо подготовлен к его, Блейда, появлению? Эта загадка упорно не давала покоя; можно было подумать, что неведомые устройства на этой планете засекли перенос его бренной плоти сквозь океаны пространств, команда своевременно поступила по инстанциям и группа захвата оказалась на месте ни секундой раньше и ни секундой позже, чем нужно… Правда, оставалась еще одна возможность. Не исключено (а на самом деле Блейд в этом и не сомневался) что местным обитателям прекрасно известна природа той взорвавшейся металлической твари, и что на самом деле охотились эти бравые десантники отнюдь не за Блейдом, а… быть может, за тем, кто мог оказаться жив после падения аппарата на землю? Но, с другой стороны, это же нелепо! Если сей мир додумался до вертолетов, автоматических винтовок и прочих благ цивилизации, то уж изобрести катапульту для спасения летчиков из терпящих бедствие самолетов они были просто обязаны! Тогда совершенно незачем было посылать сотню отлично тренированных парней к воронке, где и не могло остаться ничего, кроме груды оплавившегося металлолома… Постой, сказал себе Блейд. Не считай тех, кто здесь командует, идиотами. Раз они сочли нужным послать три взвода к месту падения Того-Не-Знаю-Что, значит… Значит, они и в самом деле ожидали увидеть здесь кого-то живым! Может, конечно, местные пилоты входили в элитарную Лигу Не Нуждающихся В Катапультах и Парашютах — но в это верилось слабо.
Ничего не придумав, Блейд решил, что в данном случае следует предоставить инициативу противнику. Сбор информации о принявшем разведчика мире вряд ли можно было вести успешно со связанными руками и ногами; подождем, сказал себе Блейд, когда меня наконец развяжут… Да, это его путешествие разительно отличалось от всех, совершенных ранее. Никогда еще лучшему агенту Эм-Ай-Сикс не противостоял такой умелый и решительный противник. Русский двойник в свое время попортил Блейду немало крови — но здесь, похоже, врагов того же класса имелось не в пример больше… Что, естественно, делало этот мир и куда более опасным — но, в то же время, и куда более привлекательным. Не так много чести одержать верх над невежественными дикарями, в лучшем случае стоящий на стадии развитого феодализма; не так много чести одолеть мороз и зной, дождь и ветер; настоящая честь — это одолеть Врага с большой буквы, врага сильного, опытного, хитрого, искушенного в тех самых вещах, что принесли Блейду когда-то ранг суперагента. В подавляющем большинстве миров Измерения Икс, куда его забрасывало чудовищное изобретение его светлости, перед Блейдом стояла одна главная задача — выжить и вернуться. Этому было подчинено все. Главная цель путешествий — охота за Знаниями — оказывалась на втором плане. И, хотя Блейда все чаще и чаще тянуло в Измерение Икс просто потому, что именно здесь он жил самой яркой и полнокровной жизнью, разведчик не мог забыть и о своем долге перед страной. Порой хотелось скрипеть зубами от досады, оказавшись вновь в прекрасном, молодом, незагаженном мире, где правили бал простые чувства — любовь, страх, ненависть, где всегда находились прекрасные женщины, готовые любить его, Блейда, самой горячей и беззаветной любовью, где было все, чего только мог поделать бы для себя мужчина — но где разведчик, как ни старался, не мог отыскать ничего ценного для пославшей его Англии. Кроме разве что золота и драгоценных камней, принося которые он, Блейд, уподоблялся скорее удачливому разбойнику с большой дороги, чем солдату, служащему своей отчизне. Лорд Лейтон всегда мечтал, что компьютер наконец забросит Ричарда в мир, не слишком далеко обогнавший Землю в совеем развитии — так, чтобы яйцеголовые Соединенного Королевства сумели бы разобраться в его секретах. Для земной науки оказались равно не под силу и таинственный эликсир против облысения, добытый в ледяном миру Берглиона, и таинственная электронная начинка снаряжения Защитника, с превеликими трудами доставленная из таинственного мира Талзаны… Что ж, похоже, на сей раз мечта его светлости исполнилась. Мир, в котором оказался Блейд, очень походил на родную землю — даже в таких мелочах, как высокие шнурованные ботинки десантников на толстой рифленой подошве. И автоматические винтовки были очень похожи, и вертолеты; однако имелось и кое-что еще. Например, этот миниатюрный экранчик с небольшой клавиатурой в подлокотнике кресла командира десантников. Блейд был уверен, что если это компьютер — то на земле ему нет аналогов. Машина самого Лейтона занимала громадный зал; и, насколько было известно Блейду, сейчас, в тысяча девятьсот семьдесят четвертом году ни в Англии, ни в Америке ни в России не существовало ничего подобного. Правда, с тем же успехом заинтересовавшее разведчика устройство могло оказаться чем угодно — от пульта настройки передатчика до командоаппарата каких-то серверных устройств десантного вертолета… Но, во всяком случае, начало казалось многообещающим. Дело оставалось за малым — освободиться от пут, сбить со следа погоню, добраться до города, если у них тут есть города. Правда, в городах наверняка могли поинтересоваться такой малостью, как документы, о которых разведчик ни разу и не вспомнил в Измерении Икс. Что ж, придется тряхнуть стариной и припомнить кое-какие приемы, не раз выручавшие его и в Африке и в Юго-Восточной Азии…
Вертолет летел долго, не меньше двух часов; за все время пути никто из охранявших Блейда солдат не проронил ни слова. Машины дозаправились топливом в воздухе от вертолетов-танкеров; и путь продолжался. Судя по солнцу, эскадрилья держала путь на восток. И минуло еще добрых два часа полета, когда пилот начал снижение. Скрипнули амортизаторы; мало-помалу стих и гул лопастей. Коренастый командир отстегнул ремни и поднялся.
— Выгружай этого граца!
«Грац» — это я, — подумал Блейд. — Интересно, что это значит: просто «чужак», «враг» или же «опасный тип, подлежащий немедленному расстрелянию после допроса»? Увы, интерес, испытываемый разведчиком к этому вопросу был в настоящую минуту отнюдь не академическим. Сильные руки десантников аккуратно подняли туго спеленутого Блейда и разведчик ощутил нахлынувшую волну жаркого стыда. Его, Ричарда Блейда, побывавшего в таких безднах пространств и времен, волокут какие-то бестолочи, волокут, увязав в плотный тюк, словно рождественскую индейку! Однако рваться и пытаться освободиться сейчас не имело никакого смысла — в ячейка сетей были вставлены тонкие упругие шесты, окончательно лишившие разведчика даже иллюзорной возможности согнуть ноги в коленях. Здешние заправилы предусмотрели действительно все. Мысленно Ричард не мог не признать лишний раз их профессионализм. Здесь не рисковали попусту и не потешались над беззащитным пленником. Его вытащили из широко распахнутого люка. Вертолет стоял на плоской крыше высотного здания; похоже, оно располагалось в дремучем лесу. Заросли начинались едва ли не под самыми стенами. Под ногами у тащивших Блейда солдат лежало какое-то черное, чуть поблескивавшее покрытие, очень смахивавшее на битум. Сама же крыша была совершенно пустынна; остальные вертолеты сели где-то в другом месте. Ценного пленника сопровождали командир десанта, пилот вертолета и десяток солдат. Шли молча, подошвы солдатских ботинок глухо ударяли о поверхность. Блейда тащили лицом вверх, предоставляя разведчику возможность еще раз полюбоваться здешним голубым небосводом, лишь кое-где помеченном белыми кляксами кучевых облаков. Усилием воли Ричард отогнал малодушную мыслишку, что все это он, быть может, видит в последний раз… Процессия остановилась. Послышалось легкое гудение; носильщики тронулись вновь. Теперь они спускались по неширокой лестнице, оказавшись в просторном помещении; стены и потолок были покрыты светлым пластиком. Окон не было, светильников Блейд не заметил тоже. Похоже было, что светилось само покрытие. Разведчика наконец поставили на ноги. Он смог наконец осмотреться. Комната напоминала скорее научную лабораторию, чем камеру пыток. В дальних углах громоздилась какая-то аппаратура на манер осциллографов; мерцали экраны, на которых извивались зеленоватые змеи снимаемых кривых. Стоял белый письменный стол; на нем Блейд заметил большой плоский монитор с стоящей перед ним клавиатурой, почти как у пишущей машинки. За столом на вращающемся кресле сидел человек; пальцы его с быстротой профессионального музыканта порхали над клавишами. Блейду хватило одного взгляда на этого типа, чтобы понять — перед ним самый что ни на есть обычный яйцеголовый из одинаковой во всей Вселенной породы умников.
Разведчик увидел вытянутый череп, покрытый завитками редких рыжеватых волос, кожа под которыми была усыпана крупными веснушками. Высокий лоб, почти незаметные надбровные дуги, рыжеватая поросль над глубокими глазницами, переносицу украшали очки с тонкой металлической оправой. Сами же глаза Блейду понравились. Холодные, льдисто-голубые, спокойные. В них чувствовалась сила — не телесная, ибо сложен был их обладатель немногим лучше самого лорда Лейтона — но сила духа. Этот хлюпик, которого разведчик уложил бы на месте одним ударом, был наделен настоящим упорством. Одет хозяин лаборатории был в обычный для таких заведений белый халат. Все настолько напоминало секретный институт где-нибудь в Соединенных Штатах, что разведчика вновь начали терзать сомнения. Все случившееся с ним могло быть простой инсценировкой… даже язык могли придумать…
Человек в белом халате выпрямился. Взгляд, брошенный им на Блейда, был спокоен и тверд, однако пальцы крепко сцепленный одна с другой рук предательски дрогнули. Да ему ж не терпится как следует за меня взяться! — мелькнула у разведчика не слишком радостная мысль. Теперь яйцеголовый как нельзя больше походил на лорда Лейтона, предвкушавшего редкостное научное открытие… Командир десантников шагнул вперед, четко, по-уставному приставил ногу и, вскинув левую руку со сжатым кулаком, собрался было отрапортовать по всей форме, однако его остановил нетерпеливый жест большой плоской ладони с длинными бледными пальцами. Хозяин торопился.
— Оставьте это пустозвонство, любезный. Вы проявили рвение. Начальству будет доложено. Давайте этого граца сюда… а вами пока займется Валд.
В дальнем конце лаборатории неслышно сдвинулась в сторону широкая дверь. Вошедший, очевидно, и именовался Валдом; увидев новоприбывшего, Блейд едва не вздрогнул от омерзения. В этом человеке все казалось каким-то неправильным. Скособоченные плечи, слишком длинные, как у обезьяны, руки, разделенная надвое, так называемая «заячья» верхняя губа, узкая грудь, кривые, заплетающиеся ноги с непомерно большими, плоскими ступнями в ортопедической обуви. И глаза — мутные, недобрые, в которых таилась нечеловеческая, змеиная жестокость. Яйцеголовый проделал пальцами несколько стремительных жестов и Валд неспешно наклонил слишком большую для его тонкой, тщедушной шеи голову. Он явно был глухонемым.
Командир десантников стоял впереди; Валд первым подошел к нему. Разведчик увидел, как глухонемой остановился перед «лейтенантом», глядя снизу вверх и чуть раскачиваясь, точно кобра перед броском на добычу. Мгновение — и рослый крепыш вдруг безвольно всхлипнул и как-то неловко, словно брошенная тряпичная кукла, осел на пол. Блейд успел заметить его глаза — они казались пустыми и бессмысленными, как у новорожденного. Валд шагнул к следующему солдату. Десантник отшатнулся, на его лице написано было недоуменное отвращение.
— Эй, что тут происходит? — выкрикнул кто-то из солдат, когда второй их товарищ растянулся на полу рядом с лишившимся чувств командиром. Лязгнули затворы и Блейд разом напрягся, готовясь если не прыгнуть (путы бы не дали) то хотя бы упасть на пол, чтобы не подвернуться под шальную пулю. Однако глухонемой чародей знал свое дело. Прежде, чем отлично натренированные солдаты решились-таки открыть огонь, он вяло махнул рукой, окинув одним небрежным взглядом всех остальных. Автоматы со стуком падали на пол, солдаты застыли, пошатываясь, точно пьяные. Валд неторопливо шел от одного к другому — и люди послушно падали. Закончив, глухонемой повернулся к нетерпеливо барабанившему пальцами по столешнице яйцеголовому и с достоинством склонил голову. Последовала новая серия быстрых жестов; Валд принялся подтаскивать неподвижные тела к стоящему в дальнем углу массивному аппарату — груде стандартных радиоэлектронных блоков с переключателями и шкалами на лицевых панелях. Из ящика стола глухонемой гипнотизер достал нечто вроде стальных наушников, воткнул штекер в одно из гнезд на своем агрегате и принялся прилаживать «наушники» на висках у командира десантников. Яйцеголовый покивал головой. Судя по всему, работа здесь была выполнена чисто и теперь он мог, наконец, заняться Блейдом.
Сделал он это весьма своеобразным способом. Разведчик ожидал, что с него снимут сети и закуют в наручники (как поступил бы с пойманным опасным агентом врагов и он сам); однако все оказалось совсем не так. Пока глухонемой возился с бесчувственными солдатами, яйцеголовый вновь принялся выбивать пальцами дробь на клавиатуре. Где-то за отделанными пластиком стенами послышалось низкое гудение, панели разошлись и поблескивавшая рука механического манипулятора вынесла к самому носу Блейда нечто белое, отдаленно напоминавшее раскрытый футляр для контрабаса, вложенный изнутри чем-то вроде черного бархата. «Чемодан» сей уверенно приближался к Блейду и тут разведчик понял, на что похожа эта штуковина.
На космический скафандр, вроде того, что использовали при высадке на Луну американцы. Да, так оно и есть! Округлый шлем… только ни рукавов, ни штанин… Конечно! Но, черт побери, клянусь мечом и порохом, зачем на него напяливают эту штуковину?! Уж не собираются ли использоваться как подопытного кролика в первом заатмосферном запуске этой цивилизации?! Блейд напряг все мышцы в тщетных попытках если не разорвать, то хоть ослабить путы. Напрасно. Сети здесь вязать умели. Две половины скафандра медленно сходились. Ноги разведчика были стянуты вместе, плотно связанные руки — примотаны к груди. В таком положении его могли запихнуть в скафандр только как египетскую мумию в саркофаг; но, похоже, у создателей этой системы все было предусмотрено.
Края скафандра сошлись и разведчик оказался в полной темноте. Чуть слышно клацнули невидимые замки. И в тот же миг Блейд ощутил, что путы на нем слабеют. Сети соскальзывали с легким шорохом, словно всасываясь в стены скафандра. В нем неожиданно оказалось довольно свободно, Ричард поспешно и с наслаждением расправил занемевшие плечи. В ту же секунду он ощутил, как непонятная упругая сила начала раздвигать ему ноги, а ткань скафандра на его груди напряглась, отталкивая в стороны судорожно сжатые кулаки разведчика. Из оболочки туго спеленутой мумии скафандр действительно превращался в нечто более подходящее для ношения живым человеком, обзаводясь недостававшими рукавами и штанинами. Скафандр казался необычно мягким; неужели притащившие его сюда люди настолько глупы? Или тут кроется еще какая-то хитрость?
Хитрость отыскалась очень быстро. Как только исчезли опутывавшие Блейда сети, сформировались рукава и штанины, скафандр начал быстро твердеть, в то же время мягко облегая тело разведчика и плотно приникнув к обнаженной коже без малейших зазоров. Стекло шлема оставалось непрозрачным; Блейд по-прежнему находился в полной темноте. Ни рукой, ни ногой он пошевелить не мог. Впечатление было такое, что его живым замуровали в бетонную стену; правда, он мог шевелить головой, мог поворачивать ее из стороны в сторону, но все это вряд ли могло помочь в его нынешнем положении… Он не мог не признать, что тюрьма, куда он угодил на сей раз, поистине идеальна. Убежать из нее без посторонней помощи было невозможно.
Шлем оказался абсолютно звуконепроницаем. Разведчика окутала вязкая тишина. Он стоял в каменно-твердом вместилище, нелепо растопырив руки и ничего не мог поделать. Потом какая-то сила потянула его вверх; скафандр начал равномерно покачиваться. Очевидно, чтобы не возиться с транспортировкой ценного пленника из одной камеры в другую, скафандр просто подцепили крюком, приподняли, и теперь везут на транспортере, словно тушу быка на чикагской бойне. Длилась эта дорога довольно долго. Пройдено было и несколько поворотов; наконец покачивание прекратилось. Мрак и тишина, тишина и мрак, и ничего больше… Грешным делом Блейд пожелал его светлости лорду Лейтону небольшого и неопасного короткого замыкания где-нибудь во вспомогательном блоке, чтобы Дж. тотчас же заставил бы неугомонного естествоиспытателя (которого Ричарду все больше и больше хотелось назвать Блейдоиспытателем) немедленно нажать кнопку возврата.
«Ну, уж нет! — возмутился разведчик собственным малодушным мыслям. — Я еще выберусь из этого чемодана! И кое-кто из тех, кто запихнул меня в него, очень пожалеет о своем опрометчивом решении…» Сдаться, уступить обстоятельствам, когда не израсходованы еще все резервы и возможности для борьбы, было не в характере лучшего агента секретной службы Ее Величества…
И тут в тишине раздался резкий голос.

Глава 4

— Вы владеете стандартным вердольским? — прозвучал первый вопрос яйцеголового. Где-то внутри шлема оказались вмонтированы наушники. Ничего, кроме как вступить в переговоры, Блейду не оставалось.
— Владею, — ответил он, постаравшись, чтобы голос звучал бы максимально спокойно и даже равнодушно. — Вы могли бы узнать об этом от ваших солдат… Но вы, похоже, слишком поторопились спровадить их на тот свет.
— На тот свет? О, у вас слишком превратное понятие о наших методах. Крапские и ортаны, наверное, не погнушались бы подобным массовым убийством, в тупости своей считая уничтожение свидетелей лучшим способом сохранения тайны… Мы не таковы, уверяю вас! Для нашей страны… для нашей демократии подобное неприемлемо прежде всего по соображениям этики… не говоря уж о том, что в спецчасти невозможно найти столько здоровых молодых парней, которые были бы круглыми сиротами, без единого родственника или знакомого… Человек не может исчезнуть бесследно… тем более, человек, служащий в подобных частях… За каждым из них ведется постоянная слежка… Так что мы применяем глубокую гипнотическую обработку с импульсной стимуляцией центров короткой памяти коры больших полушарий… Человек остается жив — только ничего не помнит из событий последних дней. Истинные воспоминания заменяются ложными — и никаких убийств! Поймите, мы не имеем ничего общего с этими диктаторами и душителями свобод, крапскими и ортанами! Ведь кто они, в сущности? Олигархи и тираны, ничего больше!
Блейд понял, что ему очень повезло с тюремщиком. Если твой враг — болтливый яйцеголовый, то у тебя, считай, уже не целый враг, а только его половина. Или даже четверть, если только не одна восьмая…
— Мне не слишком нравится вести беседу в этой штуке, — непререкаемым тоном заявил Блейд. — Я не сделал ни вам, ни вашей стране ничего плохого. Освободите меня, а затем мы поговорим.
— Прошу прощения, но это невозможно, — в голосе яйцеголового зазвучал невесть откуда взявшийся металл. — Мы тоже имеем право на необходимую самооборону… Вы явились к нам незванными, а теперь обижаетесь и требуете свободы!
«Не „явились к нам незванным“, а именно „незванными“, — подумал Блейд. — Сколько ж таких незванных тут появляется, что созданы такие лихие команды по их отлову?»
— Имейте в виду, — прежним тоном продолжал собеседник, — что перенар, в который вы заключены, абсолютно не вскрываем. Поверхность не поддается никаким известным на сегодняшний день технологиям резания, сверления или разрушения направленными микровзрывами. Так что даже вашим сородичам придется повозиться!
Этих загадочных «сородичей» Блейд решил запомнить, как и новое слово «перенар», явно означавшее тот скафандр, в который его заключили.
— Перенар управляется дистанционно. Возможностей у него очень много. Вам не придется беспокоиться о естественных отправлениях — конечно, если они у вас он может и защищать вас и… причинять некоторые неудобства по желанию того, кто держит в руках пульт управления.
— Это угроза? — высокомерно осведомился Блейд.
— О, нет, конечно нет! Но вы же разумное существо… и должны сделать выбор, основываясь на полноценном анализе всех обстоятельств. Было бы весьма вероломно с нашей стороны не изложить вам всех обстоятельств дела!
— То есть мой отказ отвечать на ваши вопросы чреват для меня весьма серьезными неприятностями? — разведчик постарался вложить в эти слова как можно больше сарказма. — Мои сородичи могут расценить это весьма негативно, поверьте мне. Весьма негативно. Блейд решил использовать явный авторитет своих новоявленных родственников до конца. Похоже, их тут ненавидели, но в то же время и боялись, пытаясь то грозя, то заискивая, добиться… чего? — Да, нам приходится идти на риск, — согласился яйцеголовый. — Но поставьте себя на наше место. Что бы вы предприняли? — Я не расположен отвечать на ваши вопросы, — надменно бросил Блейд. — Так переговоры не ведутся. Я сижу в темноте — вы что, боитесь даже взглянуть мне в лицо?
— Нет, конечно же, нет! — поспешно принялся уверять разведчика невидимый собеседник. — Сделать лицевой щиток прозрачным — нет ничего проще. Смотрите!
Непроницаемый мрак перед глазами разведчика быстро посерел, из тумана выступили контуры стен, приборов; за своим столом сидел и яйцеголовый хозяин странной лаборатории. Перед яйцеголовым стоял точно такой же мерцающий экран с клавиатурой, что и в первой комнате; эта же была не в пример меньше, и почти все свободное пространство заполняли физические приборы.
Блейд постарался повернуть голову — шлем позволял это сделать. Так и есть — в толстый гребень воротника был вмонтирован мощный крюк. Наверх уходила массивная цепь. Абсолютно беспомощный, разведчик болтался в своем коконе примерно в футе над полом под пристальным неотрывным взглядом ведущего допрос — не оставалось сомнений, что этот яйцеголовый не только умничает и пускает на ветер с трудом выжатые правительством из налогоплательщиков деньги, но еще и играет здесь роль кого-то вроде следователя.
Блейд скосил глаза. Стали видны рукава скафандра; к некоторому удивлению разведчика они оказались густо усеяны непонятными табло с изредка перемигивающимися разноцветными огоньками, какими-то кнопками, переключателями и тому подобными устройствами. От локтя к запястью на каждом рукаве тянулись по две довольно толстые трубки, заканчивавшиеся чем-то наподобие дульного тормоза, и у разведчика екнуло сердце — неужели его передвижная камера снабжена еще и оружием? Правда, воспользоваться им он сейчас все равно не мог…
Сперва Ричард относился к происходящему с некоторой долей юмора. Мир интересен, в нем явно есть какая-то тайна… Продержатся не так уж трудно, а потом — Лейтон вытащит. Однако что будет, если он, Блейд, окажется в Лондоне облаченным в этот, без сомнения, замечательный скафандр? Что, если этот умник-следователь прав и материал «перенара» на самом деле не поддастся алмазному резаку? Нет, так рисковать было не в правилах Блейда. Черт возьми, он уже давно перестал быть и агентом и беглецом и даже героем — он приходил в чужие миры, он жил в них, он побеждал и властвовал! И на сей раз он не отступит тоже. Главным сейчас было выяснить, за кого его приняли и каков статус его неведомых «сородичей».
Блейду пришлось признать, что выбор методов борьбы к него на сей раз очень скуден. Следователь оказался весьма неглупым человеком, вдобавок — мужчиной; в глазах Блейда это было очень существенным недостатком. Уж с женщиной он как нибудь бы договорился… Черт возьми, да какая-нибудь красотка в погонах выпустила бы его на свет божий только для того, чтобы проверить, как функционирует мужской аппарат пленника! По сути дела, разведчику оставалось только одно — тянуть время, отделываясь многозначительными намеками, двусмысленными фразами и ждать, пока в его распоряжении не окажется достаточно информации, чтобы разработать адекватную линию поведения.
— Ну, хорошо, предположим, теперь я вас вижу, — брюзгливо сказал он. — А еда, питье? Естественные надобности? Или вы считаете, у нас их нет?
Вопрос бы задан с подковыркой, и следователь (нет, не профессионал он все же, не профессионал!) на удивление легко заглотил наживку.
— Что мы можем считать! — он даже всплеснул руками. — Что мы можем считать, если вы, Пришельцы ил Великой Пустоты, так и не удосужились поведать нам о себе хоть что-нибудь! Мы роемся, словно кшарты, в обломках ваших аппаратов… («кшарты» вызвали у Блейда ассоциацию с земными крысами) Ищем хоть какие-то зацепки… следы… намеки… Этот перенар конструировали, исходя их принципов общего человекоподобия разумных существ… Так что вам незачем беспокоиться ни о пище, ни об остальном. Все эти функции управляются непосредственно с самого перенара…
— Интересно, как же я смогу ими управлять, если не могу пошевелить и пальцем? — ядовито осведомился Блейд.
— Если мы сможем договориться о сотрудничестве, соответствующие органы управления будут активированы, — последовал ответ.
— О каком сотрудничестве?
— Вы не понимаете? — искренне удивился дознаватель. — Вы, так долго наблюдающие за нами — не понимаете?
— Не понимаю! — отрезал Блейд. — Вы должны выражаться яснее. Сотрудничество — какого рода? В чем? Будет ли оно нейтральным или окажется направленным против кого-то? Кроме того, я не могу говорить за всех моих сородичей. — В эту минуту разведчику казалось неразумным пытаться объяснить своему визави, откуда он, Блейд, взялся на самом деле. Не поверит…
Следователь облизнул губы.
— Вы крутитесь над нашей планетой уже четыре десятка лет — и не знаете, против кого и во имя чего может предложить вам союз Великая Демократия Вердолас!
— А откуда вы знаете, зачем мы крутимся над вашей планетой? Откуда вы знаете, что нам от вас нужно? Быть может, нам нет никакого дела ни до вашей Великой Демократии, ни до этих крапских, ни до ортанов! Вы же сами только что признали, что у вас нет никаких данных о наших целях и задачах!
— Верно, — сокрушенно признался следователь.
— Но я могу обещать вам содействие лишь в том случае, если меня накормят, напоят, дадут отдохнуть — и только после этого мы станем говорить с вами, — Блейд шел напролом, уже смутно догадываясь, в чем здесь дело, но нуждаясь во времени, чтобы все хорошенько обдумать. — Чего вы боитесь? Зачем такая спешка, если вы так уверены, что я никуда не денусь из этого примитивного футляра для очков?
— Ни в чем нельзя быть уверенными, имея дело с Пришельцами из Великой Пустоты, — возразил яйцеголовый.
— Но если бы я мог избавиться от этой оболочки, я бы уже избавился, — принялся внушать следователю Блейд. — Значит, сбросить ее я не могу. Значит, завтра вы найдете меня на том же месте, куда положили сегодня. Даже для меня этот день показался излишне насыщенным. Мне нужно поесть и отдохнуть!
— Найду вас завтра на том же месте… — хмыкнул следователь. — Это, знаете ли, еще не столь очевидно. Хотя, конечно, предприняты все меры секретности… Никакой активизации в нашем секторе Центра… Президент работает в обычном режиме… Но крапские и ортаны, знаете ли, они шутить не любят. Все может произойти!
— Тогда я отказываюсь разговаривать! — непререкаемым тоном заявил Блейд. — И не думайте, что вам это так сойдет с рук!
Следователь закусил губу. Блейд понял, что его противник колеблется.
— Я даю вам слово честно ответить завтра на все ваши вопросы, — разведчик решил подсластить пилюлю.
— А что, если ваши собратья решат вас освободить? Вы наверняка на это рассчитываете! Нет, время слишком дорого. Мне придется применить кое-что из арсенала устрашения… хотя видит верховный Гоорз, мне куда приятнее сотрудничать с вами, как ученому, нежели играть роль пыточных дел мастера…
— Не думайте, что боль имеет надо мной такую уж большую власть, — разведчик решил блефовать по-крупному. — Когда она станет нестерпимой, я просто остановлю сердце… вам достанется только мой труп.
— Ну хорошо, хорошо! — следователь вытер со лба проступивший пот. — Я дам вам немного времени. Три фарка — достаточно? Я ведь тоже не властен решить все самостоятельно… Требуется виза самого президента.
— Три фарка — это какая доля одного оборота вашей планеты вокруг своей оси?
— Примерно одна десятая…
— Ну, так активируйте, наконец, эти ваши кнопки!
— Да, конечно… кстати, учтите, что нажимать на все остальные бесполезно — самоактивацией перенар не обладает… Пальцы дознавателя вновь легли на клавиатуру. — Готово. Теперь вы сможете двигать правой рукой — но только по траектории к пульту на левом рукаве. Для питания нажмите малиновую клавишу — видите, в левом верхнем углу? Для воды — голубую, что под ней… Гигиенические устройства — серо-зеленая клавиша.
Блейд незамедлительно опробовал все названные приспособления. Действовало все превосходно. На этой планете конструкторы знали свое дело.
— Вы можете положить этот ваш перенар? — осведомился Ричард. Вскоре он уже лежал на спине, наконец-то с блаженством расправив затекшие мышцы. Скафандр чуть ослабил хватку, словно чувствуя — его обитатель никуда не денется. Ложе оказалось неожиданно удобно, лучше, чем на любых пуховых перинах. Еда, хоть и заключавшаяся в двух глотках приятно горьковатой, как доброе пиво, густой смеси, совершенно сняла чувство голода; вода, холодная, пузырящаяся, заставила утихнуть жажду. Можно было спокойно подумать.
— Я оставлю вас… на некоторое время, — следователь подошел к столу, несколько раз ткнул в кнопки на панели и дверь в лабораторию распахнулась. — Фарки — на стене. — Хорошо. Кстати, как вы называете свой мир? В глазах дознавателя мелькнуло удивление. — Разве вы не перехватывали наши передачи?.. Впрочем, неважно. Мы зовем его Азалтой.
Наступила долгожданная тишина. Яйцеголовый наконец ушел и, расслабившись, Блейд начал размышлять. Итак. Что мы имеем: технологическая планета, разделенная на три то ли государства, то ли крупных союза государств. Его, Блейда, именуют Пришельцем из Великой Пустоты. Что ж, связь очевидна — те искореженные остатки на дне воронки, по мнению здешних обитателей, принадлежат неким загадочным существам, явившимся из «великой пустоты» — ясное дело, из космоса. Уж не палланы ли?! Блейд вспомнил Защитника двадцать два-тридцать и скорчил гримасу. Встретиться вновь с этим типом он бы не хотел — особенно если у Защитника в руках окажется распылитель, а Блейд будет заперт в этот дурацкий скафандр. Разведчик сильно сомневался, что броня устоит против оружия космических скитальцев… Стоп. Если это и впрямь палланы — значит, с техникой у них стало совсем плохо. Какие-то аппараты… катастрофы… Нет, не похоже. Совсем не похоже. Сорок лет, сказал этот тип? И, верно, аппараты пришельцев падали достаточно часто, чтобы была сформирована некая всепланетная служба охоты за уцелевшим после аварий… Или служба не всепланетная, но ее имеет каждая крупная держава Азалты, чем бы она не была — демократией, монархией или тоталитарной диктатурой… Нет, не получается. Блейд с сомнением покачал головой. Вряд ли у паллан все пошло прахом настолько, что спутники стали падать, точно спелые осенние яблоки. Быстрота и сноровка десантников явно показывали, что они имеют немалый опыт. Наверняка существовали и радарные системы слежения, и центры баллистических вычислений, предсказывавшие точку падения объекта задолго до того, как он входил в плотные слои атмосферы. Нет! Подобное могло бы произойти у каких-нибудь только-только вышедших в космос паллези — например, у землян. Хотя… Спутник запущен уже пятнадцать лет назад, а много ли случалось катастроф? Пальцев одной руки хватит, чтобы пересчитать. А если взять музей на базе в Лэйк-Плэсиде — всех собранных там доказательств так и не хватило правительству Соединенных Штатов, чтобы счесть пришельцев реальной угрозой, перед лицом которой неплохо было бы оставить бесконечные споры и раздоры с русскими, которые, как ни крути, были бравыми парнями — и создать общую систему обороны, перенацелить ядерные ракеты с Нью-Йорка и Москвы на космические цели… Стоун собирал свой музей много лет; утверждалось, что «летающие тарелки» не раз терпели аварии, но убедительных свидетельств добыто так и не было. А здесь… Блейд ощутил слабое озарение. А здесь, похоже, таких доказательств хватило. Правда, все эти Великие Демократии тоже спят и видят перегрызть соперникам глотку, но пришельцев-то они и в самом деле боятся…

Предыдущая страница 22 Следующая страница


23 Джеффри Лорд

Ну, будем считать, с этим разобрались. Теперь вопрос, что делать дальше — нужно ж как-то выбираться из этого невскрываемого кокона, будь он неладен! Видно, придется вновь сыграть роль экстерриториального инспектора могущественной Галактической Федерации… Блейд угрюмо усмехнулся. В подобном блефе с ним справиться было нелегко. Если только… если только неведомые обитатели здешних небес не проведают каким-то образом о пленении новоявленного родственника и не явятся прямиком сюда, разобраться, что к чему. Правда, вероятность подобного исхода событий представлялась Блейду пренебрежимо малой. В работе разведчика никогда нельзя учесть все факторы риска — какие-то из них приходится просто игнорировать; недаром Дж. говаривал, что агенту кроме всех многочисленных профессиональных качеств необходима еще и малая толика везения. Что ж, пусть этот яйцеголовый возвращается! Он услышит самое вдохновенное вранье, на какое только был способен Ричард Блейд, тридцать девять лет, полковник армии Ее Величества Королевы Елизаветы.
Три местных часа, три фарка, пролетели незаметно. Блейд чувствовал себя отдохнувшим и посвежевшим; отдых оказался очень кстати.
Яйцеголовый не заставил себя ждать.
— Мне кажется, нам следует познакомиться, — разведчик встретил его заранее заготовленной фразой. — Ричард Блейд, к вашим услугам.
— Ри-итшар Блей'т, — следователь постарался воспроизвести имя «пришельца». — Очень хорошо. А я — Атман Эрат Атл. Можно просто Атман.
— Так о чем вы хотели меня спросить, Атман?
— О чем! — возопил тот, воздевая руки к небу. — Вы еще спрашиваете, Ритшар! У нас разработана целая программа. Более пятнадцати тысяч вопросов. Проблемы технические, экономические, этические, социальные, исторические, биологические… Все классифицировано, разбито на группы, классы, подклассы… Мы начнем с самого простого — и для нас наиболее важного. Зачем вы прилетели к нам? Имейте в виду, каждое ваше слово записывается.
Ответ Блейда сделал бы честь любому инспектору любой Федерации в любой Галактике. В его витиеватых рассуждениях, основанных, правда, на полученных в незабвенном мире Талзана сведениях, фигурировали злобные космические империи и подвергающиеся неспровоцированной агрессии республики, коварные агенты звездных диктаторов и наивные народы только-только выходящих в Пространство планет, гипотетические угрозы неконтролируемого развития военных технологий, и прочее, и прочее и прочее. Ричард даже козырнул знанием работ русского ученого Вернадского, вставив замечание о загрязнении этической атмосферы Вселенной отвратительными идеями насилия и войны, проистекающих с ряда слаборазвитых в моральном отношении звездных систем… Последним пассажем он особенно гордился.
Речь произвела впечатление.
— Значит, мы находимся под постоянны наблюдением… — медленно проговорил Атман. — Что ж, мы подозревали нечто подобное. Догадывались и о возможных карательных мерах, столь красочно расписанных вами, Ритшар… Я мог бы о многом поспорить с вами — тем более, что, как мы и подозревали, пришельцы из Великой Пустоты оказались так похожи на нас — следовательно, можно предполагать сходство не только в телесном, но и в умственном развитии, сходство в способах мышления, в его аппарате… Но я здесь не для того, чтобы вести дискуссии. Мне нужна информация.
— О чем? Имейте в виду, техническими подробностями у нас занимаются специалисты. В суть устройства двигателей или навигационных систем наших кораблей я не вникал, — поспешно заявил разведчик. — Более того, нам по уставу запрещено знать об этом, чтобы случайно не выдать что-то важное, составляющее военную тайну.
Атман, похоже, был несколько разочарован.
— Конечно, пока с вами беседую я, Ритшар, вы можете позволить себе упираться… Но имейте в виду — есть и другие специалисты. Руководство нашей страны вряд ли поверит в то, что…
— У вас что, все кто летает на вертолетах, могут совершенно точно изложить устройство его двигателей?
— Но космический корабли все же не вертолет! И потом — принцип-то вы все равно знать обязаны!
Некоторое время они препирались по этому поводу. Блейд старался затеять как можно более запутанный, уводящий подальше от первоначального предмета обсуждения спор — это представлялось наиболее удобным способом получить информацию.
— Но вот вы разве можете сказать мне, на каком принципе основано действие перенара? — наступал Блейд.
— Да, не могу… Это изделие института военной кибернетики… совершенно секретного объекта. Оружие делал другой институт… военных лучевых и энергетических систем… Систему связи — третий… Покрытие — академия управляемого синтеза… Все эти учреждения строго-настрого засекречены. Тут мне сказать нечего.
— Что ж вы тогда требуете от меня?! У нас тоже есть совершенно секретные разработки!
Однако, кроме подобных пикировок, Блейду удалось извлечь из своего собеседника поистине бездну косвенных сведений о «пришельцах из великой пустоты», равно как и о самой цивилизации на этой планете. Вкратце они сводились к следующему.
Мир Азалты действительно оказался очень близок к земному. Наука и техника здесь проделали примерно один и тот же путь; правда, азалтцы продвинулись куда дальше на пути всеобщей компьютеризации. В мире насчитывалось около сотни государств, но реальной силой обладали только три державы — Великая Демократия Вердолас, Федерация Крапских и Монархия Ортана. В этих трех государствах ученые додумались до изобретения ядерного оружия, что немедленно поставило мир на грань истребительной войны. Ни одна из сторон ни на грош не доверяли друг другу, усиленно вооружаясь на деле, а на словах заявляя о своем неизменном и великом миролюбии.
И кто знает, чем кончилось бы это противостояние равных по силам соперников, если бы четыре десятка лет тому назад не появились Пришельцы. Насколько смог понять Блейд, события очень напоминали происшедшее на земле, с той только разницей, что собратьям генерала Стоуна здесь, на Азалте, удалось довольно быстро собрать и представить своим правительствам достаточно веские доказательства инопланетного присутствия. Нужда заставила забыть былые распри; великие державы, в ком веки объединив усилия, создали нечто вроде интернациональных Центров по изучению инопланетной угрозы, где работали представители всех трех самых мощных государств Азалты. До сего времени в руки исследователей попадали только обломки непонятных аппаратов; однако специальные команды были подготовлены и на тот случай, если кто-то из пилотов выживет при аварии. Одна из таких команд и пленила Блейда.
Разведчика удивило лишь то, что его пленители, похоже, совершенно игнорировали тот факт, что пилот инопланетного корабля оказался на месте взрыва совершенно голым. Рисковать конечно, не стоило… но проверить прочность представлений своего визави было тоже необходимо.
— А вдруг вы ошибаетесь, и я вовсе не Пришелец Из Великой Пустоты?
— А кто ж вы тогда, Ритшар? У нас нет таких имен. Вы отличаетесь даже анатомическим строением! Ваши ключицы отлично развиты, в то время как у нас… — некоторое время Блейду читали настоящую лекцию на эту тему и разведчик мог лишь поразиться остроте глаз у этого умника. — И потом. Большой Компьютер просканировал слабым лучом ваше глазное дно — вы, ручаюсь, даже ничего и не почувствовали… Так вот, в банке данных вы отсутствуете — следовательно, вы не родились на этой планете.
— А приехать из отдаленных ее мест я не мог? — осведомился Ричард.
— Если вы пересекли границу хоть одной из великих держав, вы не могли избежать сканирования.
— Даже перебравшись через нее нелегально?
— Ну, теоретически… если вы никогда не болели, никогда не обращались к врачам, вообще ни разу не имели дела с официальными учреждениями ни в одном из уголков нашего мира. База данных у нас — всепланетная. Компьютерные системы всех стран соединены в одну гигантскую сеть. Вы можете послать любой запрос, введя его со своей клавиатуры — и вам тотчас же придет ответ.
— Вот как? Всемирная база данных? При вашем-то взаимном недоверии?
— Внешняя опасность важнее.
— Ну а представить себе, что я и не из числа Пришельцев, и не из числа обитателей вашей планеты?
Следователь рассмеялся.
— Но тогда откуда же вы взялись?
— А вы попробуйте представить себе… — начал Блейд и, с легким налетом иронии, словно говоря о чем-то шутливом и несерьезном, рассказал дознавателю правду о своем появлением. Тот слушал со снисходительной усмешкой; видно было, что он не воспринимает всерьез ни одного слова Ричарда.
— Занятно, что и говорить! У вас есть фантазия! Правда, с точки зрения как классической, так и квантовой физики все это является чистой воды бредом…
— А как же корабли пришельцев? Как это согласуется с законами физики? — Блейд вновь перешел в наступление. — Вам знакомо понятие «скорость света»? Вам известно, что находясь в обычном пространстве, ее не превзойти? Что путешествие до ближайших звезд отнимает годы и десятилетия?..
— Вы, несомненно, говорите о способах прорыва через субпространственные структуры, — с удовлетворением констатировал следователь. — Вот и отлично! Давайте обсудим это подробнее…
Блейд стиснул зубы. Этот умник, конечно же, не поверил ни единому его слову. Он решил что «пришелец» наконец проговорился и теперь спешил закрепить успех. Как же, технология субпространственного движителя!
— Вы ошибаетесь, Атман, — ледяным тоном сказал он. — Я все равно ничего не смогу вам рассказать.
— Послушайте, Ритшар… — по лицу следователя скользнула малопонятная гримаса — нечто вроде смеси разочарования с сожалением, направленным на него, Блейда. — Я не знаю, каков ваш уровень знаний о нашей планете… Но вы же должны понимать, что контакт рано или поздно случится. Сегодня вам удалось избежать гибели при аварии корабля, завтра это удастся еще кому-то. И представьте, что случится, если ваш товарищ окажется на территории крапских или ортанов. Представьте себе, что его подберут такие же точно десантные команды, что его доставят в такой же исследовательский центр… Но я могу заверить вас, что участь ему выпадет незавидная. Там будут пытать всеми известными и неизвестными в цивилизованном мире способами, включая нейрохирургические и электрохимические; его станут допрашивать, накачав наркотиками… допрашивать под разрушающим нервные связи гипнозом — вроде того, которым обладает Валд, только гораздо сильнее. И представьте себе, что в руки этих варваров попадут секреты ваших технологий, вашего оружия, вашего транспорта… Подумайте, Ритшар, мир, которым вы и ваши сородичи заинтересовались, тотчас обратится в кровавый хаос! Эти нелюди не колеблясь нанесут первый удар!
Атман говорил с подлинной страстью и, как с некоторым удивлением отметил про себя Блейд, похоже, на самом деле верил во все это.
Собеседник разведчика с жадностью глотнул прозрачной жидкости из кувшина на письменном столе и продолжал:
— Вы говорили, что владеете даром мгновенной смерти. Уверяю вас, они это учитывают. Вообще говоря, люди с подобными ментальными способностями встречаются и у нас… правда, редко… Так вот, что крапские, что ортаны — они начнут допрос не раньше, чем подключат к узнику тьму датчиков и приборов, позволяющих поддерживать жизнедеятельность мозга и после того, как откажут сердце и легкие… Ваш сородич не сможет ускользнуть даже в смерть! Подумайте еще раз…
С минуту Ричард молчал. Атман ждал, скрестив руки на груди; видно было, как подрагивают его пальцы.
Дело положительно переставало нравиться Блейду. Он понимал, что угодил в руки самого настоящего фанатика. Никакие доводы не подействуют. Этот Атман, похоже, всю свою жизнь охотился за пришельцами, и теперь переубедить его невозможно. Вот уж воистину — тайну появления его, Ричарда, куда проще объяснить невежественному дикарю, чем представителю высокоразвитой цивилизации, у которого уже имеется наготове какая-нибудь затверженная гипотеза!
— Итак, ваше реше… — начал было Атман, но тут дверь в кабинет резко распахнулась. В комнату вошли двое — вошли спокойно, уверенно, даже и не помыслив о таких мелочах, как стук.
— Я же говорил тебе, Атман, — с порога бросил один — высокорослый крепыш, едва ли уступавший Блейду широтой плеч и объемом бицепсов и многократно превосходя разведчика размером брюха. — Он будет молчать. И он молчит. Короче, он поступает в наше распоряжение. У нас есть приказ. Взгляни на свой дисплей… только введи сначала допуск…
У Атмана пополз вниз угол рта. Мимика у обитателей этого мира оказался сугубо человеческой.
— Письменная копия, — хрипло сказал он, облизнув губы и вытянув руку. — Без этого — никакой передачи.
Крепыш переглянулся с напарником — высокорослым тощим субъектом с неприятным взглядом прищуренных глаз. Узкий лоб и редкие прилизанные черные волосы дополняли его внешний облик, с первого же взгляда отнюдь не расположившего к нему Блейда.
— Ты что, не веришь нам? — проскрипел длинный. — Я ж тебе говорю, посмотри! Компьютер-то тебе зачем? Мух с него гонять?
— Согласно уставу, факт передачи объекта Икс может совершиться по предъявлению принимающей стороной письменного собственноручного приказа господина президента, — сухим казенным голосом ответил Атман.
— Ладно, умник, — крепыш не пытался скрыть досаду и злость. — Будет тебе приказ. Но я тебе это припомню! И генерал тоже… — прибавил он, направляясь к двери.
Когда оба этих типа скрылись, Атман едва не упал на колени перед Блейдом.
— Ну вот, Ритшар, они и добрались до нас! — на лице Атмана было написано самое искреннее отчаяние. — Эти двое из специальной контрразведки… Подчиняются лично президенту… имеют огромное влияние на генерала, руководителя нашего Центра… Уж они-то ни перед чем не остановятся! Перенар дает им возможность пытать вас… И дело даже не в том, что вы им ничего не скажете, что сможете вовремя умереть… Подумайте не о них — а обо всей планете! Подумайте о том, сколько полезного вы сможете дать живущим на ней! Не обязательно оружие… Новые материалы, новые лекарства, новые технологии для получения синтетической пищи… победа над призраком голода… Вы же можете приоткрыть нашей расе ворота к новой жизни — неужели вы вместо этого согласитесь умереть?!
— Атман… — Блейд прочистил горло. Пыл и страсть исследователя тронули его. — Атман, я понимаю, вы приняли меня за пришельца… Я понимаю, почему вы меня за него приняли и понимаю, что вам очень трудно расстаться с раз затверженными представлениями, но все же попробуйте. Я сказал вам чистую правду — когда рассказывал о том, что пришел сюда из другой реальности. Это была правда, Атман! Я не имею, увы, никакого отношения к вашим космическим гостям, я ничего не могу рассказать об их технологиях и прочем. А тот мир, откуда я прибыл сюда — он очень похож на ваш. Я бы сам с удовольствием разузнал кое-что о ваших компьютерах и этих ментальных штуках. Меня отправили сюда… — и Блейд вновь принялся рассказывать свою историю с самого начала. Откровенно говоря, ему вовсе не улыбалось оказаться в положении того персонажа одного из профессиональных анекдотов MI6 — про нерадивого кадета, пойманного агентами КГБ и подвергнутого страшным пыткам с целью выведать совершенно секретные сведения, каковые сведения кадет должен был приобрести в процессе обучения. Кадет героически молчал на всех допросах, а ночью надзиратель увидел сквозь глазок, как кадет бьется головой о стену и стонет: «говорили же тебе, дураку, что надо как следует учиться!»
По вискам Атмана тек пот. Он все-таки был не только следователем, но и ученым и не мог не видеть, что странный человек если и врет, то уж слишком искусно.
— Проверьте меня на детекторе лжи, — закончил свою тираду Ричард. Земные аналоги этого устройства он легко умел обманывать — сказывалась сильная воля и умение властвовать собой. Он надеялся, что здешний детектор ему убедить тоже удастся — в том, что он не лжет и что действительно не имеет никакого отношения к пришельцам.
— Если вы пришелец — то легко справитесь с любым нашим детектором, — проницательно возразил Атман.
Блейд устало вздохнул. Сколько уже длится эта фантасмагория?
— И тем не менее мне сказать больше нечего.
Оставшееся время до появления Крепыша и Длинного (как окрестил их про себя Блейд) прошло в мрачном молчании. Разведчик развлекался тремя доступными ему системами скафандра, Атман же просто сидел за столом, погрузившись в некое подобие прострации.

Глава 5

Двое контрразведчиков не заставили себя долго ждать. Крепыш едва не вышиб дверь, врываясь в кабинет Атмана.
— Вот тебе твой приказ, — прорычал он сквозь зубы, швыряя на стол перед Атманом внушительного вида бумагу с золотым обрезом и причудливым тиснением. Негнущийся лист украшало несколько разноцветных печатей самого почтенного размера. Атман молча и равнодушно кивнул.
— Распишись, — казалось, Крепыш удивлен реакцией соперника. Атман молча, не меняя выражения, подмахнул протянутый ему документ.
— Этого мы забираем, — проскрипел Длинный. — Господин президент велел добиться результатов как можно скорее. Агентура потенциального противника не дремлет… Нужно быть готовым ко всяческим неожиданностям.
Не меняя позы, Атман вновь кивнул.
Блейд почувствовал, как его скафандр поднимают вверх за крюк на воротнике. Атман проводил уплывавшего через открывшийся в потолке люк Пришельца из Великой Пустоты отсутствующим, почти безумным взором.
Блейда тащило сквозь какие-то технологические туннели, мимо оставшегося прозрачным стекла шлема проплывали чудовищные сплетения каких-то труб и кабелей, разноцветных, словно тропическое удавы. Он попытался ухватиться кое-как действующей правой рукой уцепиться за один из них — не удалось, пальцы не дотянулись нескольких дюймов. Наконец транспортер вынес его в просторное помещение, тоже без окон и тоже заставленное разнообразной аппаратурой. Крепыш и Длинный уже были здесь, сидели за своими столами, уставясь в свои дисплеи и, как заведенные, стучали пальцами по клавиатурам, живо напоминая Блейду машинисток в их лондонском бюро MI6. Скорость, с которой работали контрразведчики, внушала Ричарду немалое уважение. Пожалуй, их сноровкой остался бы доволен даже Дж.
— Получил подтверждение? — Крепыш повернулся к Длинному.
— Да, команда прошла. Можем начинать.
Блейд чувствовал, как щеки его начали краснеть. Черт возьми! Болтаться, точно муха в паутине перед этими типами!
— Пришелец из Великой Пустоты, согласны ли вы сотрудничать с нами?
— Я не пришелец и поэтому сотрудничать не могу, — ответил Блейд, не слишком, однако, надеясь, на благожелательную реакцию собеседников.
Так и случилось. На него обрушился поток угроз и посулов. Он молчал. Так шло время — минуло не менее трех фраков, прежде чем Крепыш поднялся и подошел вплотную к Блейду.
— Последнее предупреждение, тварь, — прошипел он. — Последнее — иначе тебе будет больно. Очень больно. А вздумаешь откинуть копыта — остановим. Мы не крапские, но кое-что у них тоже переняли. Ну, что ты решил?
Блейд с отсутствующим видом поднял очи горе.
— Ясно. — Крепыш отступал, пятясь, к своему столу. — Тогда… мы начинаем.
Очевидно, на пусковую кнопку нажал Длинный; под черепом Блейда словно взорвалась небольшая атомная бомба. Волна испепеляющей боли прокатилась по всем закоулкам мозга, с налету ударила в глаза, выжигая нервы — а потом неспешно двинулась обратно. Эта боль была страшна даже не своей силой — а точным расчетом. Шока на наступало, разведчик не мог провалиться в спасительное забытье.
В ушах монотонно бубнил голос Крепыша. Он задавал какие-то вопросы, какие — Блейд понять не мог. По подбородку стекала слюна, из глаз градом катились слезы. Наверное, он кричал, сам не слыша собственного крика… Он был живым человеком, Ричард Блейд, а не суперменом, смеющемся под любыми пытками, точно от легкой щекотки.
И внезапно все кончилось. Боли не стало, только чуть кружилась голова. Голоса Крепыша не было слышно, да и сам Крепыш куда-то делся. В комнате остался один Длинный. Сидел, смотрел на узника, горестно покачивая головой, словно сочувствуя.
— Мой коллега несколько увлекся, — кашлянув, сказал наконец Длинный. — Он перестарался, проявив излишнее служебное рвение…
Блейд медленно поднял взгляд. Все было ясно. Начиналась старая, как сама полиция, игра в «доброго» и «злого» следователей. Только они все равно ничего не добьются… Неужели он, Ричард Блейд, потерпел поражение? Свое первое поражение в мирах Измерения Икс и ему остается теперь уповать только на Лейтона?
Внезапная мысль заставила разведчика похолодеть. Эти изуверы, несомненно, что-то делали с его мозгом; а вдруг так случится, что какие-то тонкие нейронные связи перестроятся или окажутся вовсе разорванными и компьютер в подвалах Тауэра не сможет вытащить Блейда обратно?! По спине Ричарда потек обильный пот.
— …Я все же надеюсь, — продолжал тем временем скрипеть голос Длинного, — что после этой небольшой демонстрации наших возможностей вы измените свою позицию. Мне отнюдь не доставляет удовольствия причинять боль и страдания представителю высокоразвитой цивилизации…
Господь Вседержитель, ну почему все так обернулось?! В груди Блейда закипал его обычный клокочущий гнев. Будь у него сейчас хоть малая толика свободы! Он показал бы этому ублюдку, этому недоношенному палачу, какую цену придется заплатить за весь нынешний спектакль!
Длинный гундосил еще долго. Уговаривал, упрашивал, запугивал… Несколько раз он даже протягивал палец к вызывающего вида красной кнопке на своем столе, якобы запускавшей пыточный механизм, но в последний момент отводил пальцы.
И тут что-то внезапно скрипнуло. Транспортер ни с того ни с сего потянул упакованного в скафандр Блейда обратно, к люку. Столы, приборы, стены — все поплыло назад; Длинный вскочил, опрокинув стул, что-то дико заверещав. Блейд успел заметить, как следователь с лихорадочной быстротой нажимает какие-то клавиши на своей клавиатуре; однако ничего не помогало и тогда Длинный, с поразительной ловкостью выхватив откуда-то из-за пояса весьма внушительного вида пистолет, похожий на американский армейский «кольт» сорок пятого калибра, издавая дикий вой, ринулся следом за уплывающим от него разведчиком. Попутно он со всего размаха ударил рукояткой пистолета по какой-то закрытой стеклом красной коробочке на стене — очевидно, объявил общую тревогу.
Сирены взвыли так, что у Блейда заложило уши. Транспортер уже внес его в раскрывшийся люк, когда Длинный наконец нагнал ускользающую добычу. Что-то пошло не так в составленном контрразведкой плане; знать бы вот только что…
Длинный, наверное, совсем обезумел. Сперва он почти повис на торчащем из стены возле самого начала технической галереи рычаге, едва не выдернув его из креплений. Никакого эффекта. Транспортер продолжал работать и тогда Длинный, подпрыгнув, точно обезьяна оплел Блейда руками и ногами, вскинул пистолет и неожиданно выстрелил, целясь куда-то за спину разведчика.
Блейд завертелся, точно ужаленный. Стрельба в подобных обстоятельствах была его стихией; нетрудно было догадаться, что вмешалась какая-то новая сила, отнюдь не желавшая уступать ценного пленника его нынешним хозяевам.
Длинный выпалил еще раз; и тотчас же загрохотали ответные выстрелы. По спине разведчика обильно тек холодный пот; он живо представил себе свое тело, изрешеченное десятками пуль… или чем они тут стреляют? Все то, что ему рассказывали о прочности «перенара» могло оказаться байками; на любую броню найдется снаряд, если, конечно, тебя не волнует сохранность того, что этой броней прикрыто. Блейду очень хотелось верить, что стреляющие тоже стремятся взять его живым, а потому подкалиберные и кумулятивные заряды применять не станут…
Внешние микрофоны скафандра продолжали работать, исправно донося до Блейда всю воцарившуюся вокруг какофонию. Что-то толкнуло его в левое плечо; скафандр стал неторопливо поворачиваться вокруг своей оси. Спустя несколько мгновений Блейда уже несло лицом вперед; Длинный же, с непостижимой ловкостью ухитрившийся вновь перебраться за спину разведчика, продолжал стрелять.
Полумрак технического коридора разгоняли лишь немногочисленные рабочие лампы, редкие, точно в туннеле лондонской подземки. Там, впереди, то и дело вспыхивали красноватые вспышки выстрелов; и Блейд тотчас же понял, что стреляли не из простых винтовок или автоматов. Это скорее смахивало на небольшие гранаты, или же очень мощные разрывные пули. С треском лопались трубы и кабели; вспыхивали сизые искры замыканий, из перебитых патрубков хлестала жидкость — светлая, темная, всякая; вдребезги разлетались лампы, обрушивались стойки, поддерживавшие целые гирлянды разноцветных шлангов, и их тоже начинало кромсать осколками…
Как ни странно, но даже под этим ураганным обстрелом Длинный умудрился остаться в живых. Несколько раз Блейд слышал его разъяренное шипение — очевидно, следователя все-таки зацепило осколками, но не смертельно. Дважды щелкал фиксатор, Длинный дважды менял обойму в пистолете; и под ногами Блейда дважды проплыли неподвижные тела сраженных меткими пулями контрразведчика. Невольно Блейд даже ощутил нечто вроде уважения к своему недавнему мучителю. Не в пример обычным палачам, он оказался храбр. Не имея возможность остановить вдруг вышедший из-под контроля транспортер, Длинный сделал все, что велели ему воинский долг и присяга.
Вот и третье тело… четвертое… Длинный оказался настоящим стрелком. Враги видели его отлично — он же не видел никого, целясь лишь по звуку выстрелом да по красноватым их вспышкам. Только теперь захваченный разворачивающейся вокруг него схваткой Блейд понял, что его путешествие по лабиринтам кабелей и трубопроводов продолжается куда дольше, нежели путь от лаборатории Атмана до кабинета Коротыша и Длинного. Транспортер сворачивал то вправо, то влево — словно железнодорожный состав на стрелках — и пальба не прекращалась.
Очередной заряд неведомых противников Длинного угодил в некую особо толстую трубу над головой Блейда и разведчика окатило волной какой-то зеленовато-коричневой жижи с подозрительно знакомыми плотными вкраплениями, в коих Ричард без труда признал экскременты. Длинный у него за плечом яростно зашипел, отфыркиваясь и отплевывась, но стрелять не перестал. Из чисто академического интереса Блейд подумал о том, сколько же у этого следователя патронов при табельном оружии…
Пули попадали и в Ричарда, однако скафандр и впрямь оказался на высоте. Две или три угодили прямо в стекло шлема — однако на том не появилось даже царапины, не говоря уж о трещинах.
Впереди забрезжило нечто вроде стены — проем в непроглядном сплетении коммуникаций и трубопроводов. Транспортер нес Блейда прямиком к этому проему и тут нападавшие, видно, решили, что с Длинным пора кончать. Выстрелы слились в один сплошной грохот; все вокруг разведчика заискрилось многочисленными разрывами. От кабелей и шлангов оставались одни бесформенные лохмотья; пол заливала какая-то жижа, Блейд весьма сильно подозревал, что из перебитого канализационного коллектора, и тут в Длинного попало по-настоящему. За плечом Ричарда раздался короткий стон и затем — глухой всплеск. В тот же миг из сумрака между опорными штангами вынырнули люди — бесшумные, ловкие, стремительные, затянутые в черное, с узкими прорезями для глаз в плотных, прикрывавших лица масках. Трое или четверо бросились куда-то за спину Блейда, верно, к упавшему Длинному; остальные, пять или шесть человек, повисли на плечах разведчика. Миг, другой, третий — Блейд лишь мельком успел заметить стремительно установленный портативный домкрат; спустя несколько секунд разведчик был уже снят с крюка и его потащили к проему.
Проем оказался наглухо запертой дверью. По периметру ее были укреплены несколько небольших брусков — очевидно, зарядов. Блейд и глазом моргнуть не успел, как раздался глухой взрыв, сверкнуло, блеснуло, дверь окуталась клубами быстро растаявшего сизого дыма — и рухнула. За нею была ночь, и рев моторов, и треск выстрелов, и суматошно метавшиеся по небу лучи прожекторов… Тревога была поднята по всей форме и Блейд сильно сомневался в том, удастся ли похитившим его молодцам убраться восвояси. Однако парни из азалтского спецназа действовали на редкость спокойно.
Блейда вытащили на широкий балкон, опоясывавший громадное здание. Прямо перед ним начинался лес, темнели шеренги стройных стволов; и там раздавалась непрестанная пальба. Где-то в ночном небе гремели винты вертолетов, одна из машин черной акулой вынырнула из-за гребня стены, с натужным ревом прошла над вершинами; из-под коротких крыльев срывались алые молнии выстрелов. Выскочившую на балкон группу скорее всего, пока никто не заметил. Техника же спуска с высотных зданий у местных диверсантов оказалась куда как рискованной и необычной. С легкими хлопками наполнились легким газон большие мягкие баллоны; и, всунув руки в специальные лямки, похитители один за другим прыгали прямо с балкона вниз, в гремящую выстрелами темноту. До земли, как прикинул Блейд, было не менее семидесяти футов. Непонятно было, почему напавшие не воспользовались тривиальными веревками. Блейд не слишком горел желанием испытывать на себе надежность этого устройства, однако его никто и не спрашивал. На него нахлобучили такой же баллон, без долгих рассуждений спихнули c парапета… Разведчик довольно-таки быстро поплыл вниз; вдобавок его не просто спихнули, а еще и швырнули вперед, так что он коснулся земли на довольно большом удалении от стены. В полете ему удалось взглянуть вниз — там вокруг стен была проложена настоящая фортификационная система. Колючая проволока, какие-то рвы, стены… Хорош бы он был, приземлившись в самом сердце этого милого пейзажа!
Ноги коснулись земли неожиданно мягкою. Несмотря на это, удержаться Блейду не удалось; да и как тут удержишься, если конечности закованы в негнущийся скафандр! Двигаться разведчик не мог; пришлось, скрипя от стыда зубами, ждать, пока его не подобрали десантники.
Бравые молодцы лихо подхватили его на плечи; вслед за разведчиком протащили бесчувственное тело Длинного. Над следователем наклонилась какая-то фигура; в узкой прорези прикрывавшей лицо маски сверкнули на миг холодные глаза и Блейд усмехнулся про себя — теперь было ясно, почему нападавшие так легко добились успеха. Да и трудно ли было не добиться, если на их стороне оказался сам Валд! Доверенный, проверенный — перепроверенный, а туда же… Нет, людскую природу не переделаешь, — философски заключил Блейд в то время, как его затаскивали в кабину какого-то подобия земного реактивного истребителя. Разведчик мельком успел рассмотреть только обтянутую комбинезоном широкую спину пилота. Разведчика пристегнули многочисленными ремнями, рядом с ним так же прикрутили к лежаку Длинного. Блейд едва успел подивиться тому, как пилот собирается взлетать отсюда, с крошечного пятачка в глухом лесу, как моторы взвыли, вокруг кабины взметнулись огонь и дыма, и машина с натугой поплыла вверх. Это было уже что-то новенькое. Блейд, разумеется, слыхал об истребителях с вертикальным взлетом, но чтобы сажать эту громоздкую и ненадежную машину в самой чащобе, ежесекундно рискуя поломать крылья?…
Взлетев, машина на мгновение застыла, словно приноравливаясь воздушной стихии; а затем, внезапно решившись, вдруг устремилась вперед. Пилот вел свой аппарат на предельно малой высоте — чтобы не засекли радары; на его месте Блейд поступил бы точно так же.
Сумасшедшая гонка сквозь ночь длилась около часа. Наконец пилот пошевелился; Блейд увидел руку в летной перчатке; рука легла на зловещего вида красную рукоять. Мгновение, другое, третье — и ручка вдавлена до упора.
Что-то грохнуло, кабину швырнуло вверх, а затем над ней раскрылся купол парашюта. Правда, нельзя сказать, чтобы это сильно замедлило бы падение. Похоже, парашют предназначен был лишь смягчить удар, а отнюдь не обеспечить комфортабельной посадки.
Под ними оказалась вода. Темные волны взметнулись, сомкнувшись над колпаком кабины и плексигласовый боб медленно пошел ко дну. Не было видно ни зги, над колпаком носилась какая-то муть; опустившись футов на двадцать, кабина коснулась дна.
— Эй, ну и что теперь? — не выдержал Блейд.
Это выяснилось очень быстро. Из непроглядного мрака ударил неяркий лучи света, затем другой, третий… Вскоре кабину окружили водолазы, с местным аналогом акваланга за плечами. Ловко и сноровисто они прицепили к кабине тянущиеся в неизвестность тросы, просигналили кому-то фонарями и могучий рывок сорвал кабину с места.
Долгий путь во тьме едва не доконал Блейда скукой. Ясно было, что его украли, что Валд оказался двойным агентом, быстро сообщившем куда следует о появлении пришельца из Великой Пустоты. И побег неведомые хозяева глухонемого гипнотизера организовали очень грамотно. Отвлекающая группа устроила пальбу где-то в стороне; группа захвата хоть и не сразу, но все же взяла бесценного пленника; пилот истребителя дотянул до океана (или, может до реки или моря) после чего кабина скрылась под волнами. Никаких следов. Никаких свидетелей. Пусть теперь эта Великая Демократия делает все, что захочет…
Однако в свое время кончился и долгий, многочасовой путь в водных глубинах. Кабину ввели в шлюз, закрыли внешнюю задвижную дверь, откачали воду… Все, как на любой океанографической станции где-нибудь во Флориде.
Колпак кабины откинулся. Со всех сторон ударил яркий свет. Пилот вылез первым, за ним вытащили Длинного, так и провалявшегося без сознания всю долгую дорогу. Закованного в проклятый скафандр Блейда выудили при помощи небольшого подъемного крана.
Потом был путь по длинным коридорам — в подвешенном состоянии, почти на таком же точно транспортере, что был в Центре у Атмана, и Блейд подумал, что неужели у похитивших его тоже имеется какой-нибудь «институт военной кибернетики», где делают такие же точно «перенары»? Воспоминания о деяниях Крепыша были еще слишком свежи.
Блейда притащили в комнату, которая более напоминала слесарную мастерскую, нежели отдел уважающей себя секретной службы. Правда, мастерская эта казалась куда как странной — на каждом столе, на каждом верстке, на каждом станке тускло мерцал уже знакомый Ричарду экран дисплея. Похоже компьютеры здесь попадались на каждом шагу.
Никто ни о чем не спрашивал разведчика. Его подтащили к громадной установке, навели широкий раструб и включили какое-то жутко воющее устройство. Экраны мерцали, огоньки перемигивались, тумблеры щелкали, вой становился то выше, то ниже, возбужденно переговаривались, глядя на дисплеи, собравшиеся в «мастерской» люди, лиц которых Блейд не видел. Потом из печатающих устройств поползли испещренные непонятными значками бумажные простыни; большая часть собравшихся, вырывая эти ленты из рук друг у друга, устремилась куда-то прочь. В опустевшем помещении остались только трое — высокие, в одинаковом десантном камуфляже без знаков различия, с прикрытыми масками лицами.
— Ты есть именуемый Ритшар Блейт? — низким повелительным голосом спросил один из троих, удобно устроившийся в раскладном кресле. Двое других стояли у него по бокам.
— Воистину именуюсь я так, — в тон допрашивавшему ответил разведчик.
— Ведомо нам что именуемый суть пришелец из великой пустоты.
— Воистину ничего общего с действительностью не имеет мысль сия.
Все трое переглянулись.
— Именуемый Ритшар Блейт пусть тогда расскажет о себе все.
Блейд вздохнул и вновь начал свой совершенно правдивый рассказ, уже больше не пытаясь выдать себя за пришельца или кого-то еще. Его слушали очень внимательно, не перебивая.
— Хорошо. Именуемый Блейт да пребудет в ожидании. Допрошен будет иметь суть пленный Взвигал, после чего возобновится разговор с именуемым Блейтом.
Разведчик устало прикрыл глаза. Нет, такого с ним еще не случалось ни в одном из его странствий. Попав в мир Азалты, он в буквальном смысле и пальцем не пошевелил. Его таскали с места на место, точно куклу…
Трое в камуфляже дружно поднялись и затопали прочь — очевидно, допрашивать беднягу Длинного. Блейд остался один. Ему ничего не осталось, как отдаться объятиям Морфея.
Разбудил его топот ног. Явилась прежняя троица — в сопровождении самого Валда. Глухонемой прятал лицо под маской, но старший из допросной команды распорядился зажечь свет и прежде, чем мощные лампы были повернуты в сторону разведчика, Блейд успел заметить выражение глаз сквозь узкую прорезь в черном капюшоне. Ошибиться Ричард не мог. Уж слишком запоминающимся взором обладал этот агент-гипнотизер…
Допрос начался заново. Блейд держался упорно и все отрицал. Валд то и дело угодливо склонялся к полускрытому черным беретом уху сидевшего начальника и начинал что-то шептать. Ричарда уличали разночтениями в показаниях, убедительно доказывали, что согласно существующему мнению научной общественности, он, подследственный Блейт, никак не мог оказаться в мире Азалты изложенным им способом, ибо как может происходить перенос физического тела на такие огромные, непредставимые расстояния без колоссальных затрат энергии, без… без… без… Не слишком сведущий в квантовой физике и специальных разделах общей теории относительности, Блейд умолкал, прижатый к стенке. Он и в самом деле не мог объяснить, каким именно способом дьявольская машина Лейтона забрасывает его в невообразимые глубины мироздания, вдобавок оделяя превосходным знанием местного наречия. «А я бы поверил подобной сказке? — спрашивал он себя во время коротких пауз, пока допрашивавшие о чем-то совещались. — Нет, наверняка бы не поверил. Ну, перемещение — это еще куда ни шло, но чтобы сразу в голове у человека оказывался бы и язык этого мира?! Наверняка бы не поверил. И использовал бы… гм… кое-какие форсированные методы, дабы развязать такому шутнику язык по-настоящему…»
Блейда то уговаривали, то пугали. Ему говорили, что преданность своим командирам, конечно, прекрасная вещь, но здесь он может стать вождем целой великой нации, а потом, быть может, и мира. Священная федерация крапских республик… бур-бур-бур… торжество идеалов мира и справедливости… бур-бур-бур… козни зловредной демократии… И так далее, в том же духе. Признаться, Блейду вся эта катавасия уже успела изрядно надоесть. Потоки обрушивавшихся на него слов он слушал уже вполуха; его больше занимал скафандр. После того, как «перенар» побывал под воющим раструбом странной машины, с ним явно начало твориться что-то странное. Огоньки на панели возле левого запястья перемигивались теперь куда оживленнее; Блейд готов был поклясться своей бессмертной душой и девственностью Дж. впридачу, что светилась теперь едва ли не половина всех клавиш управления. Что это значит? Произошла активация доселе блокированных функций? Как? Почему? Уж не нащупали ли эти крапские какой-то ключ к открыванию скафандра? Разведчик дорого бы дал за то, чтобы протянуть сейчас правую руку и поэкспериментировать со светящимися кнопками; однако при своих допросчиках он не хотел демонстрировать даже частичную подвижность скафандра.
Наконец его оставили в покое. Свет померк; помещение опустело. С трудом дождавшийся этого момента Блейд что было сил потянулся к левому запястью. Двигалась правая рука хоть и медленно и давить приходилось во всю мощь — но рука двигалась! Хвала здешним богам, эту способность у скафандра жесткая обработка не отняла.

Предыдущая страница 23 Следующая страница


Ричард Блейд, властелин 24

Разведчик осторожно обследовал подмигивавшую ему клавиатуру. Помимо клавиш трех уже известных ему функций светилось еще как минимум полдюжины. Так… Синяя, небесно-голубая, апельсиново-оранжевая, нежно-лиловая, темно-фиолетовая и малиновая. Которая из них выглядит безопаснее всех? Наверное, вот эта, голубая. Будем надеяться, что это не запуск системы самоликвидации… Недолго думая, Блейд ткнул пальцем в клавишу.
Сперва ничего не произошло. Ричард осторожно попытался пошевелить левой рукой — безрезультатно. Зато стали двигаться ноги! С той же скоростью, что и правая рука, но все же стали! Он мог ходить!
Повторное нажатие голубой клавиши вновь лишило ноги только что обретенной подвижности. Обливаясь холодным потом (а ну как отключилось напрочь?!) Блейд вновь надавил на клавишу. По счастью, она оказалась простым тумблером — ноги вновь обрели подвижность. Теперь дело пошло скорее. Синяя клавиша активировала левую руку; апельсиновая позволила как угодно вертеть головой, вдобавок включилось что-то вроде внутренних мини-экранов кругового обзора. К подбородку мягко прижалась упругая резиновая прокладка; подвигав челюстью, Блейд убедился, что этот импровизированный пульт позволяет управлять вспыхнувшими экранами — перемещать их по лобовому стеклу шлема, делать бледнее или ярче… Лиловая клавиша высветила подобие электронной карты; лиловой точкой в самом ее центре наверняка должен был быть скафандр с Блейдом внутри. Резиновый рычаг под подбородком остался; теперь, манипулируя им, разведчику удалось изменять масштаб карты. Очевидно, в памяти компьютера имелось что-то вроде фотографии со спутника всей поверхности планеты; Блейд добился прекрасного вида сверху на базу крапских. Располагалась она на небольшом островке, входившем в крупный архипелаг, с севера на юг пересекавший море от одного континента до другого. Разведчик выругался. Море! Опять море! Это — лишние трудности при побеге. Давно уже не юноша, Блейд хорошо понимал, что главное — не подвиги, а результат; и желательно, чтобы оный результат был достигнут максимально быстро и с минимальными потерями. Лишнее геройство хорошо только для персонажей юношеских приключенческих романов. Сам Ричард никогда не рисковал ради одного только риска. Всегда — лишь ради поставленной цели.
Осталась последняя клавиша — малиновая и Блейд уже протянул к ней руку, как чувствительные микрофоны скафандра усердно вывалил на многострадальные барабанные перепонки разведчика адский грохот недальнего взрыва. Свет замигал и погас вовсе; с потолка вовсю сыпалась какая-то труха. Черт! Эти Великие Демократы, наверное, все-таки добрались до базы похитителей и теперь посредством эскадрильи бомбардировщиков стратегической авиации сравнивают оную базу с землей… Грянул новый взрыв, теперь — существенно ближе; послышался треск выстрелов. Блейд заскрипел зубами и ткнул, наконец, эту несчастную малиновую кнопку, ожидая включения чего-нибудь вроде «дворника» на лобовом стекле шлема; однако вышло так, что скафандр как будто бы услыхал мольбу разведчика. Закрывавший лицо прозрачный щиток вдруг засветился мягким зеленоватым цветом; стали ясно видны все находившиеся в затемненной мастерской предметы. Блейд включил прибор ночного видения. Такие штуки еще только-только начинали разрабатывать в Америке; имевшиеся образцы были слишком громоздки, их можно было ставить только на танки… Такие портативные ночные очки были мечтой любого разведчика, любого десантника или диверсанта. Да, из этого мира можно было притащить лорду Лейтону славную добычу… Теперь, обретя способность видеть, Блейд завертелся на своем крюке, точно попавшийся сом. Ему предстояло решить достойную барона Мюнхгаузена задачу — сняться со своей вешалки. Кое-как разведчику удалось поднять руки над головой и вцепиться в железный стержень. Сосчитав до пяти, Блейд напряг мышцы, постепенно, а не рывком увеличивая мощь; он надеялся, что вес скафандра не настолько велик, чтобы придавить его, Блейда, тело к полу подобно тому, как придавливали средневековых рыцарей к земле их непробиваемые тяжеленные панцири. От напряжения захрустели кости рук; казалось, суставы вот-вот вывернутся из плеч. По лбу и щекам разведчика обильно потек пот; тянуть было страшно неудобно, быть может, взявшись по-другому, он без особого труда справился бы с задачей, но сейчас… Ему удалось подтянуться вверх на пару дюймов, но для того, чтобы освободиться окончательно, этого не хватило. Из легких с шумом вырвался воздух, перенапряженные мышцы отказались повиноваться и Блейд тяжело рухнул вниз. С полминуты он висел неподвижно, ничего не видя перед собой из-за кровавой мельтешни в глазах. На время он даже перестал слышать выстрелы; и тут на его скафандр упал луч света от ручного фонаря. Чей-то скрипучий голос произнес: «Это он, Лейта».
Направленные прямо в лицо Блейду лучи нескольких мощных фонарей, однако, ничуть не слепили разведчика. «Перенар» четко отреагировал на изменение освещения, даже без вмешательства самого Блейда. Рефлекторы фонарей превратились в блеклые сероватые пятна; инфракрасный экран позволил во всех подробностях разглядеть вошедших. Их было четверо — двое крепких, кряжистых парней сложением не уступавших, наверное, самому Блейду, хорошо знакомый «глухонемой» Валд и… Блейд весь подобрался, словно почуявший добычу охотничий пес. Четвертой в этой компании была женщина и пусть скорее Вестминстерское Аббатство превратилось бы в храм Сатаны, чем Блейд признал бы, что встречал более необычную представительницу прекрасного пола. Более красивых — одну-две, быть может. Зулькия… Граллия… и все. На вошедшей был мешковатый черный комбинезон, такой же, как и двух сопровождавших ее солдатах (а по тому, как держалась она и как — они, сразу становилось ясно, кто здесь командир и кто тут кому подчиняется), обычные десантные ботинки, тонкую, очень тонкую талию опоясывал широкий армейский ремень, справа оттянутый книзу тяжелой кобурой. Очень густые волосы были коротко острижены, прекрасная «лебединая» шея была совершенно открыта… Но в первый миг Блейда поразили глаза незнакомки. Огромные, вытянутые, они действительно занимали половину лица; и хотя в инфракрасном диапазоне оказалось несколько затруднительно определить их цвет, разведчик готов был поклясться, что они — невероятно редкого янтарно-золотистого цвета. Они были очень выразительны, эти глаза. Даже сейчас, глядя в лицо женщины (а она казалась совсем молодой, не старше двадцати двух — двадцати трех лет) не своим собственным зрением, а посредством чувствительных датчиков скафандра, Блейд не мог не ощутить колоссальной воли этой предводительницы, подавляющей бушующий океан страстей, среди которых и жестокость, увы, не стояла на последнем месте. Все остальное на лице воительницы, казалось, подбиралось специально для того, чтобы усилить это впечатление. Узкий прямой нос, холодно сжатые тонкие губы правильно очерченного рта, чуть выступающие скулы, удлиненные прямые брови — все дышало силой и твердостью. Тонкие аристократические руки с длинными породистыми пальцами пианистки были спокойно скрещены на груди. Блейда сия дама рассматривала с неподдельным интересом, однако не как женщина, а скорее как ветеран-сержант смотрит на попавшее ему в руки новое смертоносное оружие. Как бы то ни было, при виде девушки Блейд заметно оживился.
— Этот, Валд? — воительница повернулась к «глухонемому», и от ее голоса в груди Блейда сладко заныло от предвкушения; этот голос, низкий, бархатистый, мощный, настоящее оперное контральто! И откуда он только взялся в этом отнюдь не богатом телесами создании?..
— Так точно, Лейта, — прохрипел Валд. — Он самый, в наилучшем виде. В воронке взятый — ну, да я ж тебе говорил. Вердольские жабы его в перенар засунули — чтоб не сбежал, значит.
— Ладно, — распорядилась Лейта, в иных обстоятельствах наверняка сам верх очарования, а сейчас — бравая мать-командирша удачливо проведшей операцию ДРГ, диверсионно-разведывательной группы, — грузимся и уходим! Элерт, Манте, поднимайте его!
— Спасибо, но я могу и сам, — вырвалось у разведчика. Допустить, чтобы его тащили, словно муравьи — гусеницу пред светлыми очами Лейты, он никак не мог. К его полному изумлению, все четверо вдруг замерли и во все глаза уставились на него, а Валд — так просто едва удержался на ногах Внешние динамики скафандра работали, хотя Блейд специально ничего не включал.
— О, да он может говорить! — Лейта была приятно удивлена. — Что ж, это облегчает дело… Ну, иди сам, раз вызвался!
С Лейтой Ричард охотно отправился бы хоть на самый край света, хоть в снега Берглиона; однако он не был бы Ричардом Блейдом, полковником с честно заработанными боевыми орденами если бы вот так просто принял бы это приглашение.
— А почему это, собственно, я должен куда-то с вами идти? — вежливо осведомился Блейд. — Вреда вы мне никакого причинить все равно не сможете. Перенар ни пулей ни гранатой не взять, так что грозить мне бесполезно. Двигаюсь я самостоятельно, так что… — он развел руками. — Сами понимаете. Кто вы вообще такие? Не вердольцы, не крапские… Ортаны?
Двое парней за спиной Лейты возмущенно заворчали, точно два разозленных волкодава, непроизвольно наводя на разведчика свои короткоствольные автоматы.
— Ни те и ни другие, — холодно ответила Лейта, небрежным жестом руки умеряя пыл своих спутников. — Ты что, совсем ничего не знаешь о нашем мире, Пришелец?
— Недостаточно для того, чтобы вот так просто отправиться с вами, — парировал разведчик.
— Мы не из великих держав, — ледяным тоном произнесла Лейта, и разведчик оценил ее сообразительность. У его прекрасной собеседницы сейчас и впрямь не было никакого иного выхода, кроме как уговорить Пришельца Из Великой Пустоты добровольно отправиться с нею. Скафандр надежно защищал и от осколков, и от взрывов, и от огня и от отравляющих газов… Конечно, если бы Блейд оказался бы вдруг сидящим верхом на авиабомбе калибром пять тысяч фунтов или в него бы угоди тактический ядерный заряд, ему бы не поздоровилось, но сейчас он был неуязвим. Лейта быстро поняла это.
— В мире Азалты есть и небольшие государства, с трудом отстаивающие свою независимость перед лицом постоянной угрозы со стороны сверхдержав. Мы из такой страны. Она находится южнее, на побережье… Наши правители — трусы. Они согласны на все, лишь бы сохранить свои теплые местечки. Неравноправные торговые договоры, иностранные военные базы на нашей территории… До оккупации дело пока не дошло, но чувствую, что и она уже не за горами. И, когда мы узнали, что к вердольцам попал Пришелец… Мы поняли, что или выкрадем его — или спустя очень небольшое время весь мир будет лежать под пятой самой жестокой диктатуры, какую только знал свет…
Она говорила с подлинной страстью. Блейд не мог ошибиться — эта женщина не лгала. Похоже, из всех вариантов, предлагаемых ему судьбой этот был наиболее подходящим. Выбраться отсюда, войти в доверие… А там додумаемся и как расстегнуть «перенар».
— Хорошо, — Блейд кивнул головой. — Я с вами. Сейчас… Одну минуточку.
Осрамиться под пристальным взором Лейты, бессильно повиснув на проклятом крючке — нет, никогда, лучше умереть! Блейд сжал зубы. Его пальцы крепче стальных тисков стиснули спускающийся сверху стержень, мышцы напряглись… Шипя про себя от поистине нечеловеческого усилия, он стал подтягиваться. И на сей раз ему удалось. Крюк соскочил с удивительной легкостью; Блейд осторожно спрыгнул вниз. Скафандр не подвел, хотя идти в нем сейчас можно было лишь спокойным шагом.
— А быстрее ты не можешь? — не слишком любезно поинтересовалась Лейта. — Всех крапских здесь мы перебили, но вердольцы сидели у нас на хвосте и вот вот могут оказаться здесь. Что ты тащишься, словно беременный паракордил?
— Я тебя тоже очень люблю, Лейта, — усмехнулся в ответ Ричард и едва не пожалел об этом: коротко размахнувшись, девица трахнула его по макушке рукояткой пистолета, неведомым образом появившегося у нее в изящной ручке. Блейд не смог защититься — рукава скафандра двигались не слишком быстро. Впрочем, защищаться ему было и не к чему. Пистолет вырвался из пальцев Лейты, гулко стукнувшись об пол. Ричард, разумеется, ничего не почувствовал.
Больше вопросов ему не задавали, но, когда Лейта подняла оружие, взгляд, которым она наградила разведчика, наверное, прожег бы насквозь броневую плиту.
Они шли пустыми коридорами, то и дело перешагивая через беспорядочно набросанные тела. Бой был жестокий — на стенах Блейд заметил многочисленные выбоины от пуль, пол кое-где почти сплошь покрывали стреляные гильзы. Крапские сдались далеко не сразу и разведчик лишний раз мысленно поаплодировал мастерству Лейты, сумевшей сломить хорошо организованное сопротивление. Впрочем, почему же он должен аплодировать только лишь мысленно?
— Это была отличная работа, командир Лейта, — сказал он, улыбаясь стриженной воительнице и надеясь, что она сможет разглядеть его улыбку сквозь темный пластик шлема. — Взять такую базу — дело не для новичков…
Однако Лейта словно и не услышала комплимента.
— Ты-то, пришелец, похоже, не смог бы взять даже курятник. А льстить мне нечего. Тебе тут ничего не обломится… если ты выберешься из своей скорлупы.
Эта девушка нравилась Блейду все сильнее и сильнее. Что толку от восторженных дур, десятками падавших в его объятия от первого же одобрительного его, Блейда, взгляда! Ричард ценил то, что доставалось с трудом…

Глава 6

Тем временем они выбрались на поверхность. За всеми этими приключениями ночь благополучно миновал, на востоке разгоралась заря. Море было спокойно, небо чисто — живи да радуйся; так ведь нет, нужно вновь бежать, скрываться и сражаться — но с тем, чтобы в конце стать властителем.
Островок и впрямь оказался небольшим — одним взглядом запросто окинешь. Широкие листья растений, похожих на земные тропические пальмы, густо устилали почву, срезанные пулями, кора деревьев была изуродована осколками, кое-где чернели отвратительные проплешины, оставленные огнем. И — тела крапских, в пятнистых штанах и рубахах, все — с автоматами, все — погибшие отстреливаясь, все — принявшие смерть грудью…
— Прошу прощения, Лейта, но… где пленные? И как вам удалось перебить столько противников?
— А пленных мы не берем. Эти восточные собаки наши обычаи уже затвердили. Кто остался — сами застрелились. А не застрелились — мы б их на медленном огне поджарили. А почему взяли мы их… — в голосе Лейты слышалось неприкрытое презрение. — Так мужики ж народ дурной. Как голую девчонку увидят, все мысли у них в штанах оказываются. Усек? Нет? Тогда думай. Больше я тебе ничего не скажу.
— Ты не слишком то вежлива… — кинул Блейд еще один пробный камень.
— А мне плевать на тебя. Мне приказали — я сделала.
Она лукавила, усмехнулся про себя Ричард. Ее первые взгляды, которые она бросала на него там, в мастерской, говорили как раз об обратном.
Блейд, Лейта и трое их сопровождавших подошли к небольшому вертолету. Чуть поодаль возле берега покачивалось пять или шесть катеров, по которым сейчас рассаживались бойцы стриженной амазонки — десятка четыре крепких парней и не менее десятка юных и, на взгляд Блейда, весьма соблазнительных девушек. В отдельный катер складывали погибших. Их было около двух десятков. Победа далась Лейте недешево — даже захваченные врасплох, крапские положили треть ее отряда. Примерно столько же оказалось и погибших защитников базы.
Шагая, словно утка, Блейд неуклюже перевалился через борт. Бойцы Лейты уставились на него широко раскрытыми глазами; кое-кто даже распахнул от удивления рты. В отличие от их предводительницы, рядовые бойцы вряд ли что-то слышали о «перенаре». Не забыт оказался и Длинный; его, по прежнему бесчувственного, втащили в один и из катеров. Моторы взревели, за кормой поднялись белые буруны и маленькие суденышки, обгоняя друг друга, устремились прочь от острова, на котором остались только мертвые тела.
Блейд прислонился к поперечной переборке катера и погрузился в размышления. Конечно, лучше всего было бы разговорить Лейту, однако воительница, напустив на себя крайне независимый вид и высоко задрав облупленный нос, демонстративно игнорировала разведчика. Что ж, попробуем по-иному; и Блейд обратился к Валду. К этому типу Ричард не испытывал ничего, кроме презрения; и в то же время отдавал дань его профессиональной ловкости. Быть агентом-двойником — адски сложная задача; глухонемой же экстрасенс успешно справлялся со своими обязанностями, будучи не только двойным, но даже ройным агентом, и в принципе Блейд не удивился бы, узнав, что Валд работает еще на кого-то. Правда, на важнейшей операции Валду пришлось раскрыть себя; истинный ас своего дела, вроде Мата Хари, такого бы не допустил. А с другой стороны — как бы люди Лейты вышли на остров, если бы не гипнотизер? Блейд сильно подозревал, что стремительная гибель хоть и небольшого, но составленного из отборных вояк гарнизона вряд ли могла случиться без его, Валда, непосредственного вмешательства.
Лейта зыркнула было на них, однако Валд отчего-то не подчинился. Он выказывал ей знаки почтительности, но видно было, что, сам занимая в неведомой Блейду иерархии достаточно высокий пост, он не намерен без конца бездумно подчиняться сопливой девчонке, которая хоть и ловко умеет палить в цель, вряд ли вытянула бы на себе столь головоломную операцию. А ведь если б не Валд, то и стриженная воительница не смогла бы показать свою удаль…
— Грамотно было сделано, приятель, — сказал Ричард экстрасенсу. — Чистая работа. Впечатляет, ничего не скажешь. Слушай, может ты расскажешь мне хоть что-нибудь про то место, куда меня тащат?
Валд криво усмехнулся.
— Ты же должен знать все это, пришелец. Неужели имя Кавана ничего тебе не говорит?
Блейд с готовностью поклялся бы, что это — имя одной из его меотидских подружек.
Глухим, ненатурально хриплым голосом Валд начал свой рассказ. Лейта скривилась, однако одернуть гипнотизера все-таки не посмела. Да и на самом деле — она ведь, в сущности, была не более, чем командиром отряда боевиков, в то время как сверхсекретный агент Валд входил, наверное, в высшую номенклатуру их организации, хотя формально они могли иметь один и тот же чин.
Кавана была небольшой страной на побережье одноименного морского залива, размерами примерно равного Мексиканскому. Страна располагалась в поясе прибрежных тропических лесов, шириной в сто десять «холтов», что составляло, как понял Блейд, что-то около восьмидесяти миль. За лесами начиналась пустыня — две сотни миль раскаленных песков. В Каване тоже не страдали от холода, но там постоянно дули влажные и прохладные северо-восточные ветры, которые, собственно, и давали жизнь этой стране. С востока на запад государство протянулось почти на триста миль; столица, Кавана, располагалась почти в самом геометрическом центре, на берегу глубоководной бухты. За пустыней же, опять-таки на морском побережье (но уже не на южном, а на северном) — располагались еще несколько стран, примерно схожих по величине, государственному устройству и проводимой политике. Все они жили в постоянном страхе перед возможным вторжением кого-то из Большой Тройки; до поры до времени удавалось играть на противоречиях между ненавидящими друг друга гигантами, однако все понимали, что долго так продолжаться не могло. Любая случайность — и с независимостью пришлось бы распроститься…
— Так а зачем понадобился тогда я? Если вердольцы или крапские, или ортаны пронюхают, где я — вам несдобровать. Пара ударных авианосцев… — Блейд было осекся, но Валд лишь кивнул головой — похоже, тут отлично знали, что такое ударные авианосные соединения.
— В том то и дело, что никаких авианосцев не будет, пришелец. Как бы ни хотели они заполучить тебя, на риск глобальной войны великие державы не пойдут. Диверсанты, мелкие группы десантников — возможно, а крупные армейские операции — это вряд ли. Хотя вероятность, конечно, есть. А зачем ты нам нужен — это ж так понятно! Мы наконец сможем разобраться в том, кто и зачем крутится над нашей планетой, а когда разберемся — быть может, и от всяких там великих держав научимся обороняться…
— И вы так уверены, что я дам вам секрет сверхоружия? — усмехнулся Блейд.
— А куда ж ты денешься, тварь небесная?! — вскинулась Лейта. Ричард надменно проигнорировал ее гнев.
— Нам совершенно необязательно вызнавать от тебя, пришелец, технологические схемы каких-то боевых устройств. Ты сам по себе — оружие…
— Ладно, Валд, что-то ты сегодня слишком разговорчив… — буркнула Лейта, решив, наконец, нарушить свой угрюмый нейтралитет. — Заканчивал бы болтать-то, а то я могу и забыть, что мы росли в одном дворе…
Так, значит наш экстрасенс родом из Каваны! Это многое объясняло, но на вид Валду было не меньше сорока — сорока пяти лет. Быть может, ему настолько дорого обошелся его странный и пугающий дар?
Разговор оборвался. Валд криво усмехнулся, пожал плечами и отсел к противоположному борту. Солнце тем временем поднималось все выше и выше, начиная пригревать. Мерный рокот моторов убаюкивал, катера летели по невысокой волне; время от времени то справа, то слева мелькал берег одного из островов архипелага. Карта внутри шлема уже показывала приближающийся материковый берег, когда Лейта внезапно вскочила на ноги.
— По-моему, за нами погоня, — сквозь зубы процедила она, одним движением вскидывая нечто вроде ручного пулемета с ленточным питанием.
Блейд повернулся. Над самым северным горизонтом из марева одна за другой появлялись черные точки — одна, другая, третья…
Врага заметили и с остальных катеров. Лейта схватила увенчанную антенной вытянутую коробочку передатчика, резко крикнула несколько слов в микрофон и катера начали стремительно, веером, расходиться в разные стороны.
По приказу стриженого капитана моторист склонился над двигателем. Мерное клокотание превратилось в терзающий уши рев, из-под обтекателя потекли серые дымные струйки — однако суденышко рванулось вперед, точно пришпоренный скакун. Правда, от вертолетов им все равно было не уйти.
Валд смотрел на быстро растущие черные точки спокойно, со странной задумчивостью, не суетясь и не нервничая, подобно двум спутникам Лейты. Эти крепкие парни побелели как мел; их руки дрожали, точно у алкоголиков. Где-то Блейд даже понимал их — они могли выстоять против любого врага на суше, но здесь, на воде, против наваливающихся сверху винтокрылых люди в катерах были почти бессильны. А командуй погоней он, Блейд — то ни одна машина бы не приблизилась к суденышкам на расстояние винтовочного выстрела. Нужно с дальней дистанции спокойно расстрелять катера управляемыми ракетами, а потом выслать роту боевых пловцов — обшарить дно. Все равно пришелец в тяжелом перенаре никуда не денется… Будет себе лежать на дне, как чушка.
— Как ты думаешь, Валд, кто это к нам пожаловал? — осведомился разведчик, видя спокойствие гипнотизера.
— Скорее всего, вердольцы, — последовал невозмутимый ответ. — У крапских как будто бы не было поблизости таких сил, а ортаны пока ни о чем не догадываются, а если и догадываются, то просто не успеют прислать сюда хоть сколько-нибудь крупные силы.
Тем временем Лейта насадила пулемет на расставленную треногу. Несколько окриков помогли ее парням обрести хотя бы видимое спокойствие; оружие было готово к бою, патронная лента заправлена и предводительница встала на колени, ловя в прицел головной вертолет.
Валд только криво усмехнулся. Нагнувшись, он пролез в носовой отсек, выудив оттуда на свет божий нечто вроде беспузырного дыхательного аппарата. Затем еще один, еще и еще.
— Не следует уповать на одно лишь оружие, — заметил он в ответ на понимающий взгляд Блейда. И в самом деле, берег был уже довольно близок. Судя по карте, до него оставалось около двенадцати миль — пустяк для опытного пловца. А с аквалангом можно не бояться вертолетов — вода у берега редко чиста и прозрачна, как стекло, если только берег не гористый.
Враги были уже совсем близко. Можно было разглядеть фонари кабин, толстобрюхие сигары ракет под крыльями, массивные короба подвесных пулеметов… на месте командира преследователей Блейд уже открыл бы огонь; однако первой это сделал Лейта.
Можно было только удивляться тому, как грохочущий и дергающийся стальной зверь не вырвется из ее рук. Она стреляла трассирующими пулями и Блейд поразился точности ее глаза — первая же очередь пришлась прямо в лобовое стекло вертолета. Однако там стоял явно не простой триплекс; очевидно, бронестекла мира Азалты существенно превосходили земные аналоги. Вертолет даже не дрогнул, а оба пулемета под его крыльями задергались в ответных спазмах. Две тугие струи пуль вспороли воду справа и слева от катера; машина с ревом пронеслась над суденышком и начала разворачиваться, делая второй заход. Остальные вертолеты преследователей пустились было в погоню за прочими катерами отряда Лейты, однако наблюдатели на головной машине оказались весьма глазастыми, успев заметить белый скафандр Блейда. Команда была отдана тотчас же. Бросив преследовать остальные катера, вертолеты тотчас развернулись, все устремившись к суденышку Лейты. Они заходили грамотно, со всех сторон; воздух наполнил треск пулеметов. Одна из очередей задел обшивку на носу катера; в разные стороны полетели щепки. Пули оказались разрывными.
Лейта сражалась, как сотня дьяволов сразу. Она умудрилась огрызаться короткими очередями сразу во все стороны, крутясь с тяжеленной турелью в руках точно с дамской сумочкой. Стрелок она была отменный, но удержать тяжелый ствол сил все же не хватало: его задирало вверх. Было ясно, что жить этой четверке — Валду, Лейте и двум ее адъютантам — осталось не больше нескольких минут. Сейчас на вертолетах пристреляются, и…
— Вы, все — быстро в воду! — проревел Блейд, вставая. — Надевайте маски — и в воду! С этими гостями я разберусь сам!
— Разумное решение, — сквозь зубы процедил Валд. — Лейта, хватит развлекаться!
Справедливость его слов подтвердила пулеметная очередь, вспоровшая борт катера и лишь по счастливой случайности никого не задевшая. Не дожидаясь ответа стриженой воительницы, Валд начал одевать дыхательный аппарат.
— Предатель! — проскрежетала зубами Лейта, разворачивая горячий ствол пулемета. — Я тебя пристрелю сейчас! Нам велено…
На одном из вертолетов, похоже, окончательно потеряли терпение. С подкрыльевого пилона сорвалась ракета; оставив над головами Лейты и ее людей пушистый след серого дыма, она врезалась в волны в каком-то десятке футов от борта катерка. Взрыв поднял высокий водяной столб; всех основательно замочило, от пулемета Лейты повалил пар.
На мгновение Блейда кольнула странная мысль — как-то не слишком вяжется эта достаточно примитивная техника — вертолеты, пулеметы и прочее — с тем высочайшим уровнем технологии, которой владели неведомые создатели «перенара». Что-то здесь было не то, что-то не вязалось… Но в те мгновения разведчик не смог развить эту многообещающую мысль.
— Кто как, а я за борт, — не дожидаясь более никого, Валд тяжело бултыхнулся в воду. Двое спутников Лейты смотрели круглыми глазами на свою предводительницу, но, скованные дисциплиной, не решались даже протянуть руки к спасительному аппарату.
— Да скорее же, глупцы! — вне себя заорал разведчик. Низко над водой в атаку выходил еще один вертолет; и к катеру стремительно мчалась цепочка мгновенно взлетающих фонтанчиков… путь которой с фатальной неумолимостью пролегал через то место, где стояла Лейта…
Все мышцы Блейда напряглись до предела. В краткие секунды он с пугающей ясностью представил себе тонкое тело, рассеченное почт надвое очередью крупнокалиберного пулемета, искромсанное осколками разрывных пуль, медленно опускающееся на морское дно, провожаемое жадной стаей острозубых хищниц… Он должен был успеть сдвинуться, должен был, он не имел права не успеть!
Первая пуля ударила Ричарда в плечо, вторая и третья — в грудь; он с трудом устоял на ногах, однако наградой стал взгляд Лейты — уже не столь неприязненный, как раньше, хотя в нем и сейчас хватало холода. Вот если бы Блейд закрыл ее своим телом, не прикрытым ничем, кроме рубашки…
— Выполнять! — скомандовал Ричард оцепеневшим парням. Лейта с трудом вставала на ноги и, быть может, даже подтвердила бы этот во всех отношениях разумный приказ, но тут в их катерок наконец попало по-настоящему.
Реактивный снаряд разворотил нос суденышка, так что катер мгновенно зарылся в волны. Палуба встала вертикально; Блейд успел заметить летящие вверх тормашками тела двух их спутников, скорчившуюся и вцепившуюся зачем-то в свой бесполезный пулемет Лейту; а затем опора ушла из-под ног, его швырнуло в воду и волны сомкнулись над ним.
Он камнем пошел на дно; попытался было плыть, но куда там! Над головой колыхалась изумрудная толща; Блейд тонул спиной вниз. В эти мгновения он мог только надеяться, что под ним не Марианская впадина.
Его надежды оправдались. Опустившись примерно футов на шестьдесят, он мягко коснулся дна, застыв на нем в позе морской звезды. Скафандр работал превосходно, но кто мог знать, на сколько времени в нем рассчитан запас кислорода?
Ричард попытался встать. После нескольких неудачных попыток — ноги разъезжались на илистом, скользком дне — ему это удалось. Шлемное стекло вновь автоматически перестроило диапазон восприятия; Блейд видел ровное, плавно повышающееся к югу дно, поросшее водорослями, над которыми резвились легкие стада бесчисленных рыбешек. Недолго думая, разведчик зашагал по дну.
Тела спутников Лейты он увидел очень скоро. Увидел — и невольно отвернулся, хотя, казалось, успел повидать смерть во всех видах. Парней так иссекло осколками, что они превратились в два кровавых клока невероятной каши. Руки их так и не выпустили оружие; тяжелые автоматы и потянули трупы на дно. Невольно Блейд поискал глазами тело Лейты… и облегченно вздохнул, не увидев его поблизости. Где-то сзади, наверное, еще плыл, прижимаясь ко дну, Валд вовремя успевший спрыгнуть за борт, но надежды отыскать его уже, конечно, не было. Если этот Валд не дурак — а гипнотизер таковым отнюдь не казался — он ни за что не поплывет прямо к берегу. Эти типы с вертолетов, потопив катер, первым делом выставят оцепление на ближайших к этому месту участках берега. Так что и Блейду не следовало, направляясь к суше, выбирать кратчайший путь…
Идти оказалось трудно, Ричарду приходилось напрягать все силы. Это странное дно больше всего походило на топкое болото, ноги увязали в нем почти до самых колен. Шаг — остановка, шаг — остановка… Глубина уменьшалась, но очень медленно. По расчетам Блейда выходило, что их подбили не далее, чем в миле от берега; он рассчитывал одолеть это расстояние за фарк — скафандр услужливо высветил ему в левом верхнем углу лобового стекла крошечный индикатор времени.
Он шел и думал о том, как поступил бы сам на месте командира вертолетчиков. Самым простым было бы сбросить прямо в воду два-три взвода боевых пловцов со строгим приказом обшарить на дне каждый камень. Но, как видно, оных пловцов под руками не оказалось. Допустим, что есть одни только десантники. Ребята они, конечно, бравые и глазастые, уйти от таких будет не столь просто. Значит, они занимают берег и ждут, пока пришелец сам не выйдет к ним… Это в том случае, если они знают — перенар частично активировался. Кто их разберет, в суматохе боя могли и не разобрать, что Блейд сумел самостоятельно сдвинуться с места; тогда им следовало и впрямь как можно скорее прислать сюда водолазную команду. Самому же разведчику оставалось полагаться на удачу в выборе того места, где вероятность встретить врагов окажется наименьшей. Маленькая карта, высвеченная на стекле шлема, не давала никакого представлении о рельефе берега; уклоняясь все больше и больше вправо, то есть — к западу, разведчик брел и брел по постепенно повышающемся дну. Это было странное путешествие, пожалуй, самое странное из всех, что выпадали на долю Блейда. Волны над головой; обвивающиеся вокруг рук и бедер водоросли; стайки молчаливых спутниц-рыбок… Никакой нехватки кислорода Ричард не ощущал; положившись во всем на так несвойственный трезвому англосаксонскому роду русский «авось», он шел к недальнему берегу.
Солнце давно миновало зенит, когда разведчик наконец достиг береговой черты. Вялый прибой нежно лизал края отлогого золотистого пляжа, оставившего бы далеко позади всю роскошь земных Гавайев или Копакабаны. В нескольких десятках шагов от линии моря вздыбливалась зеленая стена зарослей; на первый взгляд, все было тихо и мирно. Однако Ричард уже давно вышел из того возраста, когда с громким криком бросаются вперед, едва завидев желаемое; тишина на берегу могла быть обманчивой, а в зеленых зарослях так удобно было устроить ловушку… Блейд решил ждать до темноты, постепенно продвигаясь дальше к западу, хотя при этом он и шел на смертельный риск. Он по-прежнему не знал, сколько времени еще скафандр будет в состоянии снабжать его кислородом. Вполне возможно, эти самые «военные кибернетики» и превзошли самих себя, создав полностью замкнутую систему, получавшую кислород непосредственно из морской воды или оснащенную необычайно мощными поглотителями углекислого газа; но уверенности не было, и система вполне могла отказать где-нибудь в нескольких милях от берега… Направляясь к суше не под прямым углом, разведчик и так шел на страшный риск.
Время тянулось убийственно медленно. Чистый воздух поступал, как ни в чем не бывало; не становилось ни теплее, ни холодней. Блейд устроился подле здоровенного камня; верхушка валуна торчала над поверхностью воды, время от времени разведчик, пользуясь накатывавшими волнами прибоя, поднимал голову, осматривая берег. Никого и ничего. Правда, над прибрежной полосой несколько раз пролетал, натужно гудя винтами, поисковый вертолет-разведчик; но гром его двигателей был слышен издалека и Блейд всякий раз, точно рак, прятался в темной тени под камнем, где волны размыли песок, образовав нечто вроде норы. Все обошлось. Белоснежный перенар остался незамеченным.
Наконец наступила ночь. Над морем долго горел восхитительных красок закат; но наконец угасла и последнее зеленая ниточка. Небо покрылось звездами; Блейд, разумеется, не смог узнать ни одного знакомого созвездия. Наконец, решив, что тьма сгустилась достаточно и задействовав инфракрасный диапазон обзорного экрана, Блейд осторожно пополз на сушу, слово древняя земноводная тварь. Все оставалось тихо. Он, как мог быстро, миновал открытое место, ничком повалился в заросли — тишина. Ни окриков, ни выстрелов. Ричард отполз поглубже во мрак под пальмами и замер там.
Итак, он на суше. Он не может ни бежать, ни сражаться — только ходить вразвалку, да и то не быстро. Еще лежа в воде, он решил, что надо во что бы то ни стало разыскать Лейту или Валда, если только они живы и не попали в плен. При всей фантастичности данного плана ничего иного Блейду просто не оставалось. Нет, конечно, одна возможность сохранялась всегда — тихо-спокойно провести в этих лесах пару месяцев, пока его светлость не нажмет на свой рычаг в глубоких подвалах Тауэра. В таком случае останется надеяться только на то, что абсолютно невскрываемым перенар все же не является. Однако против подобного малодушного выхода восставало все естество Ричарда; он не мог признать, что его вот так легко переиграли! Пока тянулись часы долгого ожидания ночи, Блейд, манипулируя с кнопками управления электронной карты, все же выжал из памяти скафандра кое-какие сведения по топографии прибрежного района и выглядели эти сведения весьма обнадеживающе. Примерно на пятнадцать-двадцать миль вглубь от береговой линии тянулись болота. Они были не то чтобы совсем уж непроходимыми, но, насколько мог судить сам разведчик, сидя по шею в какой-то жиже, — весьма и весьма топкими. Карта высветила несколько тонких пунктирных линий; Ричард очень надеялся, что это дороги. Все пути сообщения, разумеется, должны тщательно охраняться, — подумал Блейд и тут же перебил себя: а с чего это ради он решил, что вердольцы будут распоряжаться тут, как у себя дома? Могут и не посметь. Залезть в территориальные воды — еще куда ни шло, но вот так ни за что, ни про что высадить десант на суверенной территории независимого государства — вряд ли. Значит, Лейта скорее всего уцелеет, если сумела добраться до берега и обойти те заслоны, которые все же могли появиться в непосредственной близи от места гибели катерка. Лейте тоже во что бы то ни стало нужно было отыскать Блейда; и, если голова у этой девушки работает так же хорошо, как и сжимавшие пулемет руки, она должна понять, что добровольно пошедший с ними Пришелец тоже будет ее разыскивать. Следовательно, ей не останется ничего другого, как двигаться к какому-нибудь местному ориентиру и ожидать там появления Ричарда. Бродить по этим зарослям можно было и неделю и месяц; единственный шанс заключался в том, чтобы, верно поняв мысли друг друга, двигаться к одной цели… Прочие варианты Блейд пока отбросил. Итак, что же может служить ориентиром в сплошном болоте? Лучше всего для этой роли подойдет сухое возвышенное место; какая-нибудь скала или что-то в этом роде. Карта, после долгих манипуляций с ней Ричарда, наконец соизволила показать ему шкалу местных высот. К счастью, подходящая скала нашлась — и даже не так далеко, в нескольких фраках ходьбы отсюда. Уповая на то, что Лейта столь же сообразительно сколь и (пока!) сварлива, Блейд встал и пустился в дорогу.
Вознося по дороге хвалы создателям скафандра за отличный инфракрасный прибор ночного видения, Блейд пробирался сквозь ночные тропические болота. Под ногами хлюпало, какие-то ползучие гады время от времени принимались обвиваться вокруг медленно ступавших ног; через коряги приходилось переваливаться, несколько раз Ричард плюхался в глубокие ямы, так что вскоре перенар совершенно устроил свой серебристо белый цвет, стал неотличим от маскировочного десантного комбинезона — с той только разницей, что разводы и кляксы на скафандре естественные, а не нарисованные.
Ночью на небе появилось аж две луны. В зарослях перескрипывалось, перекрякивалось и переквакивалось местное невидимое зверье; время от времени в поле зрения инфракрасного детектора мелькали какие-то приземистые стремительные тени, с поразительными ловкостью и грацией двигавшиеся по топкой трясине — местные обитатели вышли на ночную ловитву. Миновала добрая часть ночи, когда Блейд, изрядно уставший (в скафандре ходить было все же не слишком удобно) и перемазанный с ног до головы оказался у подножия высокого каменного пальца. Очень нелишне было бы на него подняться, но Ричарду пришлось с сожалением отказаться от этой мысли — не с его нынешней грацией, более напоминавшей оную, свойственную беременной гиппопотамихе, было взбираться по совершенно отвесным склонам. Разведчик привалился спиной к камню и принялся ждать. Он положил себе на это сутки. Если к следующей полуночи Лейта не появится — значит, придется ждать, пока его светлость не соизволит запустить механизм возвращения…
Она появилась, когда Блейд уже почти расстался с надеждой. Разведчик провел около скалы целый день. В небе туда-сюда заполошно метались вертолеты. Ветер как будто доносил отзвуки далеких выстрелов — но из-за расстояния Ричард не мог утверждать это с уверенностью. С утра до сумерек он скрывался под камнями; вечером он выполз из своего укрытия — и нос к носу столкнулся с вышедшей из зарослей Лейтой. Полумертвая от усталости девушка едва переставляла ноги; до самой макушки ее облепляла полузасохшая грязь. Но — Лейта оставалась Лейтой! — поперек ее груди висела тяжелая автоматическая винтовка. Кому-то из преследовавших ее не поздоровилось.
Блейд подождал, пока она не обошла скалу кругом и только после этого, убедившись что за Лейтой нет «хвоста», позволил ей заметить себя.
Она с истовой облегченностью вздохнула, увидев его, как-то вся сразу обмякла, словно последние силы в ее теле держались лишь одним стремлением — во что бы то ни стало увидеть Пришельца. Она увидела — и ноги отказались повиноваться. Лейта почти рухнула на землю. Блейд со всей быстротой, на какую только был способен, поспешил оказаться рядом.
Хрипло дыша, Лейта поднесла к запекшимся губам флягу, явно с мясом содранную с чьего-то пояса; жадно глотая, отправила по назначения последние капли воды.
— Уф-х-х… — выдохнула она, бросая пустую флягу. — А ты не дурак, пришелец! Шишка-то на плечах пока варит!
— У тебя тоже… варит, — в тон ей ответил Блейд. — Как ты догадалась, что я стану ждать тебя именно здесь?
Ответ до мелочей совпал с рассуждениями Блейда. Лейте удалось выбраться на сушу — взрывной волной рядом с ней в воду швырнуло дыхательный аппарат. Вердольские десантники заняли берег, но ей удалось проскользнуть. Правда, ее заметили и началась погоня. Они оказались не трусами и не слабаками, эти вердольцы — не остановились даже после того, как она сломала шею самому шустрому из них и положила огнем из винтовки убитого еще семерых. Однако она хорошо знает эти места, и сумела-таки оторваться; оторвавшись же, пошла к Пальцу — так называли эту приметную скалу немногочисленные обитатели побережья.
— И куда теперь? — осведомился Блейд.
— Как это куда? — поразилась Лейта. — В столицу, в Кавану, разумеется! Потихоньку, глядишь, дней за пять и доберемся.
— А там?
— Что-то ты много вопросов задаешь, пришелец. Там — с тобой кто надо поговорит. И все, хватит разговоры разводить! Я человек маленький. Приказали вот тебя доставить — и я доставлю!
— Да ты ж с места не можешь двинуться, красавица, — усмехнулся разведчик.
Они тронулись в путь с рассветом. Погони слышно не было, барражировавшие над береговой чертой вертолеты тоже куда-то исчезли. Блейд попытался разговорить свою попутчицу, однако Лейта отделывалась стандартными односложными фразами, чаще всего — «не знаю». Путь их лежал на запад; избегая дорог и поселков, Лейта собиралась достичь окраин столицы через пять дней.
Два дня пути прошли без всяких происшествий. Блейд только скрежетал зубами, когда в многочисленных прорехах разорванного комбинезона Лейты мелькало молодое розоватое тело. Увы, «перенар» отнюдь не был рассчитан на его, Блейда, темперамент…
— Если минуем перевал — считай, дело сделано, — утром третьего дня заметила Лейта. Они стояли на вершине небольшого холма; топкие влажные болота остались позади и теперь путники пробирались сквозь девственные джунгли. Поселения располагались либо севернее, либо южнее — на морском побережье, либо за узкой полосой прибрежных лесов. Лейта же вела разведчика самыми глухими местами.
Пока их никто не преследовал, или же, как подозревал Блейд, погоня просто решила до поры до времени себя не обнаруживать. Этот перевал… там наверняка будет ждать засада. Вряд ли и вердольцы, и крапские так просто откажутся от лакомой добычи.
— Ты уверена, что эта дорога единственная? — спросил Блейд и девушки, после того, как они оказались на полого ведущей в гору неширокой лесной стежке, узкой просеке, прорубленной в джунглях. — Перевал можно одолеть только в одном месте?
— Нет, конечно, — буркнула Лейта. — Горы тут — котенку перешагнуть и не заметить. Одна бы я никогда этим путем не сунулась. Но из тебя ж, пришелец, сейчас скалолаз, как из бутылки молоток!
Это было правдой. Блейд мог с грехом пополам идти, но любое лазание по отвесным стенам исключалось сейчас начисто. Теоретически они могли попытаться взять южнее — ближе к пустыне горы становились совсем невысокими, а их склоны — отлогими. Увы, дорога туда отняла бы еще добрую неделю. Признаться, Блейд был склонен избрать именно этот путь — небоеспособность страшно угнетала, отвратительное чувство своей полной беспомощности, ранее совершенно незнакомое Ричарду, приводило в бешенство. Он уже с трудом сдерживался, чтобы не проклинать вслух и «перенар», и Лейту, и весь этот мир Азалты вкупе с самим лордом Лейтоном, словно в насмешку загнавшего его, Блейда, в это Богом проклятое место…
Узкая дорожка виляла, петляла, но довольно уверенно лезла вверх.
— Это старая пастушья тропа, — в ответ на вопрос Блейда сообщила его проводница. — Давно заброшена, правда, теперь ее расчищают лишь изредка. На шоссе я тебя, естественно, не повела бы, большаком через перевал — тоже: там наверняка посты. Остается испытать судьбу здесь… Есть, правда, еще один путь… — Лейта зябко поежилась, — но им я воспользуюсь только если меня поставят к стенке и скажут: выбирай! или расстреляем, или ты пойдешь… и вспоминать не хочется где. Шансов там пройти примерно столько же как и уцелеть после расстреляния…
— Плохо же вы готовили операцию, Лейта, — не без злорадства выдал ей разведчик. — Надо было позаботиться о подстраховке… о средствах маскировки… если есть шоссе — пригнали бы машину, погрузили меня в кузов и спокойно бы довезли. Если опасно — обогнули бы горы, но не пешком, а на вездеходе или, на худой конец, на тлаке… (Тлаком назывался местный аналог лошади, правда, больше схожий с земным быком).
Лейта вспыхнула моментально — словно бочка с бензином от поднесенной спички. Блейд услышал множество витиеватых сравнений себя с некоторыми особо экзотическими представителями местной фауны, онтологически и гносеологически эквивалентных земному ослу.
— Через перевал пойдем ночью, — непререкаемым тоном заявил Блейд. Это было все, что он мог сделать.
Вечер дался ему недешево. Пользуясь передышкой, Лейта вздумала устроить купание со стиркой, сверкая жемчужно-розоватым тело в свете двух лун. От Блейда ее отделяла высокая стена глухого кустарника — однако в инфракрасном диапазоне этой преграды как будто бы не существовало. Лейта беспечно резвилась и плескалась, в то время как разведчик скрипел зубами, призывая на голову создателей неснимаемого скафандра все громы и молнии этого мира.
В самый темный: самый глухой предрассветный час они подошли к перевалу — заросшей дремучим лесом седловине между двумя обрывистыми склонами. Тишину нарушало лишь жужжанье и потрескивание ночных насекомых да, скипы гнущихся под ветром деревьев. Блейд остановился. Переведя экран на максимальное разрешение, он до рези в глазах вглядывался в сливающиеся очертания стволов, ветвей и корней. Где-то там, впереди, таилась засада. Он не мог ошибиться — до сорока лет не доживешь без профессионального шестого чувства опасности. Засада была, но, как видно, очень тщательно замаскированная.
Бесшумно ползти он не мог; на разведку отправилась Лейта. Девушки не было долго, очень долго; однако, вернувшись, стриженная амазонка выглядела очень довольной.
— Никого тут не было, — сообщила она отдышавшись. — Всю землю носом перепахала — никаких следов. Дней пять тут точно никого не было.
Блейд с сомнением покачал головой. Своему чутью он привык доверять, и сейчас оно подсказывало ему, что ни вердольцы, ни крапские не могли так просто упустить столь удобный шанс взять вожделенную добычу. Спрашивать же у Лейты «а ты и в самом деле все хорошо проверила?» было, увы, бессмысленно. Со всей возможной осторожностью Ричард и Лейта двинулись вперед.
Шаг, шаг, еще один шаг… Блейд озирался по сторонам, надеясь с помощью детектора засечь возможную засаду — безрезультатно. Правда, настораживало другое. На всем пути по тропическому лесу Ричард не раз видел тени его обитателей, старательно обходивших стороной чужаков и засекавшихся детектором лишь на самом пределе чувствительности. Однако этих тварей было немало — всюду, кроме этой седловины. Здесь лес казался безжизненным и это особенно настораживало.
Если бы этот треклятый скафандр был активирован полностью!..
Ощущение того, что они с Лейтой лезут в самую пасть западни, стало почти нестерпимым. Блейд уже протянул руку, чтобы остановить девушку и повернуть назад, когда лес вокруг них внезапно ожил. Сверху, из густых крон прямо на голову путникам были сброшены ловчие сети; скользя по разматывавшимся канатам, сверху же скользнули охотники. Откидывались присыпанные землей и палыми листьями крышки с потайных ям и оттуда, словно дьяволы из преисподней, появлялись человеческие силуэты. Как и предполагал Блейд, они с Лейтой оказались в самой середине засады.
В руках штурмовики держали автоматы и тишина в зарослях тотчас сменилось яростным грохотом очередей. Целились, очевидно, в Лейту; однако девушка со сделавшей честь любому десантнику быстротой бросилась ничком на землю, огрызнувшись тремя потерявшимся в общем треске выстрелами — однако била она без промаха. Сверху и Лейту, и разведчика накрыли сети, однако ни Ричард ни его спутница не бились и не пытались освободиться. Те, кто дергается — только запутывается еще больше. Лежа ничком и на миг отстранив карабин, Лейта провела ладонью по бедру и в ее руке появилось узкое лезвие. Спустя мгновение в сети появилась порядочная дыра.
Трое штурмовиков корчились на земле; остальные, видимо устрашившись, залегли. Воздух прямо-таки стонал от пуль; на головы Блейда и Лейта так и сыпался древесный мусор. Под прикрытием шквального огня десантники короткими перебежками приближались к беспомощным, как они полагали, Пришельцу и Лейте.
Расчет нападавших был прост и понятен. Не дать поднять голову спутниками Пришельца, медленно стянуть кольцо — и атаковать. Очевидно, Лейту они тоже хотели взять живой — снайперы, засевшие в ветвях, уже взяли ее в «вилку» прицела, Блейд видел взлетавшие фонтанчики прелой лесной земли то справа, то слева от девушки. Возможно, этим ей хотели сказать «не двигайся!».
Разведчика трясло от ярости. Ему нашлось бы, что показать этим заносчивым вердольцам, крапским или кем они там еще могли быть! Если бы… если бы не этот скафандр, который, конечно, отлично защищает от пуль, но и превращает тебя в беспомощную куклу. Беспомощную?! Ну, это мы еще осмотрим! Девчонка сражается за тебя, господин полковник Блейд, а разве в твоих правилах уступать в этом деле первенство женщинам?..
Гнев придал новые силы. Разведчик выпрямился — жутковатая, мертвенно-бледная фигура среди лесного сумрака, неуязвимая, всевидящая, почти что всемогущая…
Что-то хрипло вскрикнула Лейта, однако разведчик не обратил на нею внимания. Он рассчитывал на самоуверенность этих сверхтренированных по здешним меркам парней и не ошибся. К нему прыгнули сразу двое — самые смелые или самые отчаянные… Быть может они полагали, что пришелец их не увидит — однако весь замысел Блейда основывался как раз на том, чтобы предупредить их движение. Его рука начала обхватывать, казалось, пустой воздух — однако именно в том месте, где долей мгновения спустя возникла шея одного из десантников. Вокруг горла солдата словно обвилась могучая белая змея; Блейд вложил в это усилие все, что только имел. Шейные позвонки его незадачливого противника хрустнули, тело обмякло, мешком повалившись на землю. Второй солдат повис на плечах Ричарда, вполне профессионально пытаясь заломать разведчику руку; с таким же успехом он мог попытаться сдвинуть с места горную цепь средней величины. Сухо треснул выстрел Лейты и десантник упал. Нагнувшись, Блейд как мог быстро подхватил оружие убитых. Затвор, магазин, спусковой крючок — все, как на Земле. Держа в каждой руке по автомату (скафандр, конечно, очень сковывал движения, но в то же время Блейд с легкостью поднял бы сейчас груз, который никогда не осилил бы на родной планете) разведчик открыл беглый огонь. В эти мгновения он чувствовал себя карающим богом…
Карабины содрогались в его руках, словно живые, охваченные жестокой судорогой существа. Стреляные гильзы одна за другой летели в стороны; почти от каждого выстрела падал человек. Ответные пули жалили Блейда, отскакивая от рукавов и штанин скафандра — очевидно, автоматчикам был дан строгий приказ стрелять только по конечностям. Если они не дураки, то должны сообразить — «перенар» так просто не пробить и следует применить нечто посущественнее…
Враги сообразили это даже слишком быстро. Разведчик не успел воспользоваться разрывом в цепи нападавших, образовавшемся от его огня, не успел подхватить Лейту и вместе с ней ринуться на прорыв — ему прямо в грудь угодило нечто вроде гранаты.

Предыдущая страница 24 Следующая страница


25 Джеффри Лорд

Скафандр среагировал на взрыв куда быстрее своего обладателя. Автоматически закрылась диафрагма шлема, защищая глаза Блейда; отключились внешние микрофоны, так что Ричард не услышал грохота; от вспышки; правда, удержаться на ногах Ричард не смог даже в «перенаре». Его опрокинуло на спину; с треском ломая местную растительность, Блейд повалился в кусты. И последнее, что он успел заметить, было целый фейерверк огоньков на контрольной панели возле левого запястья.
Со всех сторон грянул торжествующий рев. Десантники ринулись в атаку, и пули лейты уже не могли их остановить. Падая, вскакивая, умело перекатываясь, прикрываясь любой, даже самой мелкой кочкой, они со всех сторон обрушились на Ричарда и его спутницу…
Инстинкт, более древний и более мощный чем все внушенные Секретной Службой Ее Величества догмы, заставил мускулы Блейда разом напрячься. Подсознание требовало прыжка — навстречу первому вынырнувшему из зарослей солдату, поднырнуть под выставленный штык и ударить локтем в основание шеи…
Тело неожиданно повиновалось. Руки и ноги Ричарда четко повторили давным-давно затверженный до автоматизма прием, ставший еще более смертоносным от сделавшего в момент удара жестким, как камень, материала скафандра. Второго солдата встретил метнувшийся ему в подбородок бронированный кулак Блейда; голова десантника дернулась назад и он повалился.
До сознания Ричарда не сразу дошло, что скафандр сделался точно его вторая кожа; он больше не сковывал движения, напротив, «перенар» сделал Блейда воистину неуязвимым. Страшный удар гранатой что-то сдвинул в тонкой системе регулировки скафандра, и ранее «запертые» функции внезапно активировались. Перед штурмовиками оказался не неуклюжий, еле-еле двигающийся пришелец, а пришелец, в полной мере владеющий убийственными приемами рукопашного боя и вдобавок неуязвимый ни для какого оружия…
Надо было отдать должное и нападающим. Они очень быстро поняли, что к чему, и нельзя сказать, что при этом их ряды дрогнули. Огонь почти прекратился; десантники сами неплохо умели драться и не помышляли об отступлении. Нельзя сказать, что Ричард прошел сквозь их ряды точно раскаленный нож сквозь масло или коса над травами. Многие его удары отводились, отбивались, несколько раз нападавшим удавалось повиснуть у него на плечах — у них был только один шанс, повалить Блейда и связать его. Надо сказать, исполнить сие солдаты пытались вполне серьезно, невзирая на потери.
К счастью для Блейда, его спутница сообразила все очень быстро. Ее карабин трижды изрыгнул огонь и Ричард, в очередной раз стряхнув с себя нападавших, увидел мелькнувшую перед глазами тень.
— За мной! — скомандовала девушка, бросаясь в самую гущу зарослей. Разведчик метнулся за ней, и вовремя — вслед им тотчас загрохотали выстрелы. Если бы не пуленепробиваемая спина Ричарда, Лейта обратилась бы в решето. Им повезло — они миновали самое плотное кольцо врагов. Удивительно, но девушка, похоже, видела в темноте так же легко, как и днем — очевидно, имел место случай нокталопии. Они кубарем катились вниз по склону — в сырой, непроглядный сумрак, в самую гущу сплетенных ветвей, лиан и корней. Лейта на бегу взмахнула рукой — расчищала путь чем-то вроде мачете. Десантники поотстали — при всей их тренированности они уступали девушке в гибкости и быстроте, вдобавок далеко не так хорошо видели в темноте. Однако главной своей уели враги достигли. Лейте и Ричарду не удалось прорваться к городу, и теперь беглецов ждал долгий и мучительный обходной путь. Если только их не схватят раньше…
Вновь обретя власть над телом, Блейд, несмотря на мощное, массивное сложение, почти летел вслед за своей легконогой спутницей. Погоня отставала; и, наконец, настал момент, когда Лейта плашмя бросилась на землю, выбрав, по мнению Блейда, самую глубокую и грязную яму, какую только можно было найти. Девушка сразу же погрузилась по самый подбородок; недолго думая, Ричард сиганул следом.
— Ныряй — и ни звука! — шепнула Лейта. Разведчик окунулся с головой.
В первый момент ему показалось, что он очутился просто в очень грязной, очень мутной болотной жиже — (и как только Лейта не боится? Здесь же ползучих гадов наверняка видимо-невидимо…), однако быстро понял свою ошибку. Исправно работавший инфракрасный детектор помог увидеть в боковой стене рытвины круглое отверстие заполненного водой горизонтального хода. Очевидно, девушка выбрала это место не случайно быть может, тут и крылся тот самый путь, которым она могла воспользоваться только под страхом расстрела?
Блейд смутно видел очертания тела девушки, прижавшейся к самой стене ямы. Надо было ждать, пока погоня не промчится мимо — притом надеясь, что десант не станет обшаривать каждую яму и каждую рытвину в ночном лесу. Впрочем, дельный командир как раз бы и приказал подобное… Выставить кольцо внешнего оцепления, после чего обшарить каждый куст и каждую кочку… Но на такое у штурмовиков вряд ли хватит времени. Они все же в суверенном нейтральном государстве, да и две другие сверхдержавы дремать не станут…
Сидение в яме продолжалось довольно долго. Наконец Лейта пихнула разведчика ногой в плечо и сделала рукой жест «поднимайся!»
Блейд вынырнул на поверхность. Кругом царили мрак и тишина. Ни криков, ни выстрелов, ни топота ног — ничего.
— Проскочили они, — выдохнула Лейта, сейчас более похожая на диковинное сказочное чудище. — К большаку помчались, решили — мы там…
— Так теперь снова к перевалу? — из вежливости осведомился Блейд. Сам бы он, разумеется, не приблизился к тому месту и на пушечный выстрел.
— Вы что, на небе там все не в своем уме, что ли? — рассердилась Лейта. — Да они оттуда уйдут в самую последнюю очередь! И ты что же думаешь, мы их вот так просто и обманули? Куда там! От большака наверняка была вторая цепь пущена; и полуфарка не пройдет, как они встретятся и поймут, что мы сидим где-то здесь, в болотине. А потом развернутся и почешут сюда. Так что времени у нас немного. — Она нагнулась, энергично принявшись разгребать покров гниющих листьев. — Ну, помоги же, не стой столбом!
Вскоре обтянутые скорлупой скафандра руки Блейда наткнулись на слой досок. Под ними оказалось небольшое углубление, из коего Лейта извлекла дыхательный аппарат.
— Порядок, — она невесело ухмыльнулась. — Ну, пришелец, полезли… прямо к смерти на посиделки! — она шагнула к яме.
— Погоди. Может, сперва все же скажешь, что там такое?
— А тебе-то что? — отрезала Лейта. — Твою-то одежку, похоже, ни пули не берут, ни гранаты… Ты и подземными путями пройдешь — не почешешься.
— Мне будет легче защитить тебя, если я буду знать, в чем опасность… — начал было Блейд и внезапно осекся. Где-то совсем рядом в непроглядном лесном сумраке послышался легкий шорох. В следующую секунду должны были показаться враги.
— Живо! — прошипел разведчик Лейте таким страшным голосом, что девушка поняла все мгновенно. Лихорадочным движением натянув на лицо дыхательную маску, она ринулась в мутную воду и ее рука сжала руку последовавшего за ней Блейда. Ему вновь предстояло следовать за своей провожатой.
Двигаясь ощупью, девушка вплыла в узкий земляной тоннель. Как Блейд ни приглядывался, он так и не заметил никаких признаков того, что проход этот вырыли разумные существа — потолок ничем не подкреплен, стены неровные, ход скорее напоминал кротовую работу. Он шел вниз под небольшим углом; ловкая и гибкая Лейта плыла, массивный же Ричард пробирался на четвереньках, ежеминутно задевая спиной нависающий свод. Пока не было видно никаких опасностей — чего же так страшилась Лейта?
Несмотря на то, что их со всех сторон окружала вода, внешние микрофоны скафандра работали исправно; очень вскоре за спиной разведчика в тоннеле послышались какие-то всплески. Десантники оказались не робкого десятка и у них тоже нашлись местные аналоги аквалангов. Сообразили они все похвально быстро.
Блейд дернул девушку за тонкую щиколотку и, когда она повернулась к нему, махнул рукой, указывая им за спину. Лейта сжала кулаки и только сильнее заработала ногами.
Тоннель начал изгибаться, круче опускаясь вниз. Лейта плыла вперед отчаянными, судорожными движениями, в каждом из которых ясно читался охвативший ее ужас. Смерть была повсюду — и спереди и сзади; и если смерть, настигавшую сзади, Блейд себе отлично представлял, то о поджидавшей Лейту впереди он миг только гадать. Теперь он досадовал на себя за допущенную ошибку. Не следовало вообще брать с собой эту пигалицу, которая, как оказалось, совсем ничего не понимает в специфике профессии Ричарда. Лейте незачем было лезть к перевалу. Ей следовало спокойно отправить Ричарда этим подземно-подводным путем — скафандр пусть и немного, но все же повиновался Блейду и до того, как десантники на свою беду угостил его гранатой, так что пробираться по этой норе он был в состоянии. Да, отправить его, Блейда, этой страшной для нее дорогой, а самой спокойно обойти горы, даже не приближаясь к засаде. А по выходе из подземных тоннелей разведчик бы дождался ее… Увы, теперь оставалось только скрипеть зубами…
А тем временем стены залитой норы внезапно стали расходиться и тут Лейта, неустрашимая Лейта, бестрепетно шедшая на смерть, вдруг резко прижалась к Ричарду.
Однако и сам разведчик даже сквозь непробиваемый скафандр уловил ощутимые колебания воды где-то в глубине — слово оттуда стремительно поднималось неведомое существо. Приближались и преследователи — инфракрасный экран позволил Блейду различить едва заметные бледные пятна фонарей в той стороне, откуда только что выплыли они с Лейтой. Он еще успел подумать, что негоже торчать здесь, в самой середине колодца, как у них под ногами стала прорисовываться громадная тень. Тот, кто всплывал из глубин добрался до своей законной добычи.
Несмотря на мутную воду, стены колодца были еще видны; Блейд толкнул Лейту к стене и принялся шарить у нее по бедру, отыскивая нож. Тонкая ручка с неженской силой толкнула разведчика в грудь; прямо перед собой он увидел протянутое лезвие. Не без сожаления, истребить кое неспособны были никакие чудовища, Ричард отпустил упругое бедро девушки, резко перегнулся и нырнул навстречу опасности.
Тень поднималась, стремительно увеличиваясь в размерах. Как и ожидал Ричард, это оказалось нечто вроде гигантского октопуса, с восемью длинными, усеянными присосками щупальцами, парой бледных круглых глаз размером с чайные блюдца и пастью, остротой и числом зубов не уступавшей акульей. Плотоядный осьминог? В таком месте? На кого ему тут охотиться?.. — успел подумать Блейд прежде, чем громадные щупальца рванулись к нему.

Глава 7

Вода заклокотала, поднялась муть; без тепловизионного экрана Блейд не смог бы разглядеть даже собственного плеча. Руки, ноги, плечи в мгновение ока оказались обвиты толстенными сероватыми щупальцами, громадные присоски содрогались, намертво прикрепляясь к жертве; однако, несмотря на всю громадную силу чудовища, Блейд не ощутил ни малейшего давления. Скафандр принял удар на себя, отразив первый натиск. Ричард напряг мускулы, пошевелили плечами — присоски не выдерживали, срывались, оставляя на гладкой поверхности скафандра лохмотья плоти. Нельзя сказать, что этот успех дался блейду легко — со лба градом лил пот, а мускулы свела короткая судорога. Тем не менее бороться было можно, и он начал бороться. Это было состязание равных противников. Щупальца мелькали словно в фантастическом калейдоскопе; напрягая все силы, спрут тянул и тянул Ричарда к громадной пасти. Освободив правую руку, разведчик что было сил полоснул ножом по ближайшему щупальцу — и не поверил своим ушам. Раздался явственный скрежет металла о металл. Ему почудилось? Это какое-то наваждение? Из раны, клубясь, выплескивалась кровь моллюска; непохоже было, чтобы удар Ричарда всерьез обеспокоил бы чудовище. Разведчик вновь взмахнул лезвием, но опустить его уже не успел. Октопус подтянул-таки жертву к громадной, словно зев асфальтовой печи, пасти и Ричард увидел три ряда загнутых, кривоватых зубов, словно специально созданных для того, чтобы рвать плоть и ломать кости. Щупальца впихнули наконец брыкающуюся добычу в предназначенное ей, добыче, место; чудовищные челюсти начали сходиться, громадный язык ворочался, поудобнее пристраивая лакомый кусочек…
Лежа спиной вниз, Ричард поднял зажатый двумя руками нож и со всей силы вонзил его в небо страшилищу. Именно таков и был его план — вполне полагаясь на прочность скафандра, дать спруту заглотить себя и кромсать тварь уже изнутри, ближе к жизненно важным центрами чудовища.
Нож вновь заскреб о металл. Под тонким слоем плоти крылась стальная броня. Нож, скрежеща, скользнул вдоль неба, раздирая плоть; показался металл. Сомнений быть не могло — этот спрут был чудовищным сторожевым роботом, невесть что охранявшем в этом грязном, неведомо кем и неведомо для каких целей вырытым колодце… Зубы спрута сошлись, сжимая Ричарда; со всех сторон раздался мерзкий хруст. Клыки и резцы крошились о броню скафандра; чудесное изделие выдержало. Блейд бился, точно в тисках — насколько хватало подвижности рук, резал и кромсал то, что поддавалось его ножу. Должны же были быть какие-то сочленения, коммуникационные шины, наконец, просто провода и сервомоторы! Впрочем… если эта штука и впрямь работа палланов, вряд ли он, Блейд, сумеет справиться с ней, имея в руках простой недлинный нож…
Его мотало из стороны в сторону, точно тряпичную куклу. Только теперь ему удалось разглядеть, что у осьминога на было ничего, даже отдаленно напоминавшего глотку. Вне всяких сомнений, это был робот — так, кажется, их именовали авторы фантастических романов? Ярость удесятерила сила, Блейд всей мощью собственных мускулов, вкупе с мощью скафандра, ударил ножом в угол пасти, где, по его разумению, должно было находиться нечто вроде шарниров, скреплявших между собой верхнюю и нижнюю половины механической пасти; раздался особенно громкий и нестерпимый скрежет, пасть внезапно приоткрылась и тяжелый удар языка вышвырнул Блейда наружу. Чудовище рванулось вверх — туда, где замерла прижавшаяся к сете колодца Лейта и где из дыры уже выбирались несколько десантников в легководолазных костюмах…
Ни задержать механическую тварь, ни, тем более, помешать ему Ричард уже бы не смог. Щупальца метнулись к оцепеневшим на мгновение солдатам; спустя мгновение их уже затягивала распахнувшаяся пасть. Следующей должна была стать Лейта…
Что было сил работая руками и ногами, Блейд поднимался вверх — однако спрут опережал его слишком намного.
— Черт побери! — почти простонал разведчик, от душа стукнув кулаком себя по левому запястью. Удар, естественно, получился не слишком быстрый и не слишком сильный — его смягчила вода — однако он возымел свое действие, и притом довольно неожиданное. Спрут замер на полпути к Лейте, словно о чем-то задумался. Замер, а потом, расправив наподобие зонта свои щупальца, стал неспешно опускаться в глубину, точно причудливая морская звезда…
Блейд в несколько гребков оказался около Лейты. Слава Богу, она не потеряла сознания; на всякий случай Ричард пару раз хорошенько встряхнул ее за плечи. Надо было двигаться дальше — и побыстрее, поскольку спрут сперва замедлил движение, а потом и вовсе остановился, пристально глядя вверх круглыми немигающими глазами. Блейд не мог рисковать, выясняя, передумала ли эта тварь, или же теперь она, к примеру, должна будет исполнять все команды обладателя скафандра… Конечно, будь он один, потолковать с октопусом следовало — все равно ведь тварь не могла причинить Блейду никакого вреда.
Лейта опомнилась вовремя. Похоже, спруту она решительно не нравилась; чудовище вновь стало подниматься. Девушка вцепилась в руку Блейд, потащив его к противоположной стене колодца. Вертикальный штрек был довольно широк — на глаз не менее сорока футов; в противоположной стене отыскалось отверстие горизонтального хода, как две капли воды похожего на тот, по которому они попали сюда. Это нору Блейд и его спутница миновали без всяких происшествий. Ход вывел их во второй колодец, и девушка знаками показала, что надо плыть вглубь. Не прошло и нескольких секунд, как они вновь увидел поднимавшуюся из глубины тень. Лейта вжалась в стену, замерев, точно птичка перед удавом; Ричард постарался прикрыть ее своим телом, одновременно всматриваясь в пожаловавшего стража.
Это оказался не уже знакомый им спрут. Из пучины поднималось гибкое змеевидное тело длиной не менее полутора десятков футов, с непропорционально большой головой — очевидно, необходимой для того, чтобы вместить стандартную для стражей этого странного пути зубастую пасть. Водяной Змей остановился прямо напротив Блейда и его спутницы, устремив на них холодный взгляд. Разумеется, в деталях рассмотреть монстра мог только разведчик; Лейта видела лишь смутные контуры длинного тела и округлой, точно у головастика, башки. Огоньки на контрольной панели скафандра продолжали загадочно перемигиваться; Блейд сейчас надеялся только на их защиту. В одиночку, имея такой скафандр, он не побоялся бы вступить в бой с любым противником, хоть со спрутом, хоть со змеем, хоть с самим тиранозавром — но здесь была Лейта, а Ричард не был уверен, что в случае необходимости сможет гарантированно защитить девушку от этих сторожевых монстров.
Однако змей колебался. Что-то сбивало его с толку, блокируя команду к немедленной атаке. Не сводя глаз с Ричарда и Лейты, робот опускался вместе с ними вниз, не в состоянии ни на что решиться.
Тем временем вода вокруг стала мало-помалу светлеть. Откуда-то снизу пробивались яркие лучи, мути стало заметно меньше. Дно колодца приближалось. Стены изменились, под слоем ила и грязи проглядывало нечто смахивавшее на бетон.
И тут колодец вывел их в обширную подземную полость. Стены разошлись в стороны; муть и грязь исчезли окончательно, сквозь стеклянный пол лился яркий свет. Вдоль дальней стены Блейд заметил тянувшиеся куда-то вдаль трубы большого диаметра — не менее шести футов. Он повернулся к Лейте — девушка замерла, отрешенно и завороженно глядя вниз, точно ребенок, получивший в подарок небывалую игрушку. Там, внизу, под стеклянным куполом, Ричард увидел нечто, напоминавшее громадный цех громадного завода. Механизмы… конвейерные линии… мерцание терминалов… Это очень походило на кадры кинохроники, запечатлевшей немецкие подземные комбинаты времен Третьего рейха. Ричард нипочем не ушел бы отсюда — но, увидев совершенно белое, помертвевшее лицо Лейты, вцепившейся ему в плечо, опомнился. Девушка выразительным жестом показала ему на манометр своего акваланга — очевидно, запас воздуха подходил к концу и дорога была каждая минута. Спутница потянула Блейда к дальней стене, где проходили трубопроводы. Слегка недоумевая, разведчик последовал за своей провожатой.
Лейта подплыла к одной из труб и указала Блейду на горловину люка, затянутого несколькими барашковыми гайками. Не тронутые и малейшим налетом ржавчины, они подались почти сразу — но лишь после того, как Лейта дала понять Ричарду, что в мире Азалты закручивают в противоположную сторону, чем на земле…
Наконец крышка отошла. Из отверстия ударил мощный поток — по трубопроводу под высоким давлением гнали воду. Жестами Лейта показала Ричарду, что надо влезать в люк. C точки зрения Блейда, это было безумием, однако иного выхода не было. Преодолевая страшный напор, он с колоссальным трудом сумел втиснуться в трубу… и почувствовал, как его подхватывает стремительный поток. Ухватившаяся за его руку девушка была втянута в трубу, легко, точно пушинка. Их понесло вперед…
В подобных переделках Ричарду бывать еще не приходилось. Высокотехнологичный мир Тарна не имел ничего общего с Азалтой; и уж, конечно, там не приходилось ползать по каким-то трубам, являя собой контейнер пневмопочты!
Он заметил, как Лейта все чаще и чаще поглядывает на свой манометр. Девушка впервые шла этим путем; очевидно, его тайна передавалась в среде повстанцев издавна. Блейд был уверен, что спрута и морского змея не смог бы миновать никто из обитателей Азалты, если только он не был облачен в скафандр, подобный тому, что защищал сейчас Блейда. Вряд ли спутница разведчика могла с точностью до минуты сказать, сколько продлится их путь по трубам; кстати, подобные системы на Земле имеют обыкновение заканчиваться насосами, поршневыми, винтовыми либо турбинными и Блейд с трудом мог понять, как рассчитывала Лейта уцелеть в бешено вращающейся крыльчатке… Правда, перед насосными станциями могли стоять предохранительные решетки…
Время шло, поток все нес и нес их; Лейта уже не отрывала взгляда от стрелки манометра. Взглянул и Блейд — прибор показывал почти полный ноль. Резервуары опустели.
Пальцы Лейты сплетались и расплетались; казалось, ее вот-вот скрутит судорога от страшного нервного напряжения. Хватит или не хватит? Жизнь или смерть? И самым страшным было то, что Ричард, даже если девушка будет умирать от удушья у него на руках, ничем ей не сможет помочь…
Руки Лейты вцепились в горло, глаза под маской начали вылезать из орбит. Проступили первые признаки удушья и тут впереди замаячила долгожданная решетка. Поток с ревом прижал разведчика и Лейту к перекрещенным стальным прутьям; над головой Ричард увидел люк, причем винты смотрели внутрь…
Если бы в книгу рекордов Гиннеса вносилась бы время открывания люков, закрепленных шестью винтами барашкового типа, Ричард наверняка оказался бы рекордсменом на веки вечные. Крышка отлетела, он вышиб ее головой, выломав последний болт вместе с резьбой; вытолкнул наверх Лейту, одновременно срывая с нее маску…
Ему стоило немалых усилий выбраться наружу вместе с бесчувственной Лейтой. Вокруг царила ночь. Разведчика и девушку выбросило на самом склоне горы — но серебристая змея трубы выходила из склона, а не входила в него, а это значило, что вместе с потоком Ричард и Лейта преодолели горы. Рядом высился приземистый небольшой параллелепипед насосной станции; вода, с ревом извергаемая жерлами насосов, низвергалась в каменистое ущелье. Блейда и его спутницу окружал сплошные заросли, лишь в одном месте рассеченные двенадцатифутовым провалом ущельица. Кругом было тихо. Похоже, они прорвались.
Положив Лейту на траву, разведчик принялся делать ей искусственное дыхание, избрав, разумеется, метод «рот в рот». После довольно продолжительных усилий ресницы девушки затрепетали, холодные щеки потеплели… Наконец она пришла в себя.
— Пришелец… пришелец, где мы? — она словно не замечала, что обтянутые белым пластиком скафандра руки Блейда обнимают ее — правая за талию а левая за плечи.
— Я полагал спросить об этом тебя. Нас выбросило на некий склон… Ты можешь встать?
Девушка замешкалась с ответом, чем Ричард немедленно и воспользовался.
— Что ты делаешь?! — только и успела прошептать Лейта.
— Помогаю подняться, — невозмутимо ответствовал разведчик. Подхватив свою спутницу на руки, он теперь осторожно опускал ее на землю так, чтобы она могла стоять.
Лейта пошатнулась, оперлась плечами и спиной о грудь Ричарда и испуганно отстранилась.
— С-спасибо… Я уже в порядке, — она смутилась.
— Так где же мы? И вообще, что это был за путь? Что за завод мы видели?
— Ох… — обессилено вздохнула Лейта. — Слушай, пришелец, мы же с тобой прошли! Прошли Подземным Путем! — глаза девушки вспыхнули торжеством. — Там еще никто и никогда не ходил… кроме Основателя… Предания передавались из уст в уста… традиция обязывала хранить снофис у входа, но никто никогда не думал, что этим путем придется воспользоваться… А что там за заводы — не знаю, пришелец, не знаю! В анналах об этом ничего не говорилось. Я ж все делала по памяти… по раз и навсегда затверженному… Такой-то трубопровод, такой-то люк… А мы с тобой сейчас за горами — там, куда нам и надо было попасть. Теперь вперед — в Кавану!
— И вы даже не подождете нас? — вдруг осведомился чей-то скрипучий, очень знакомый голос. Лейта вздрогнула и вновь прижалась к Блейду. В кустах вспыхнул фонарь.
— Только не надо на меня бросаться, Пришелец. Это я, Валд. Я ждал вас. Я так и думал, что вы не прорветесь через перевал и пойдете под землей. Я ничуть не сомневался, что там вы прорветесь.
— О! — вырвалось у Лейты. — Там… там было такое… такие твари… Но пришелец с ними та-ак лихо справился!.. — заблестевшие глаза девушки с каким-то новым интересом и, как показалось Блейду, некоторым сожалением взглянули на него. — Он отогнал храста — ты знаешь, Валд, там был такой жуткий храст — с одним перочинным ножичком!..
— Что ж тут удивительного, — Валд усмехнулся. — Он же пришелец! Да еще и в перенаре. Храсту сильно повезло, что он ушел от Ритшара живым!
— Так, и что мы теперь намерены делать? — вступил в разговор разведчик.
— Сейчас все узнаешь, — сказал Валд, и Блейд узнал.
В Каване существовала разветвленная тайная организация, созданная еще в незапамятные времена, когда великие державы только-только начинали делить мир. Эта организация существовала на деньги нескольких небольших государств и задачей своей имела срыв возможных попыток крупных стран поставить эти края под свой контроль. Довольно долго этой секретной службе удавалось довольно тонко ссорить между собой правительства вердольцев, крапских и ортанов — до тех пор, пока там не сообразили в чем дело и не принялись скупать оптом и в розницу правительственных чиновников небольших прибрежных государств. Организация Лейты и Валда вскоре оказалась в трудных условиях. Она мало-помалу перестала быть правительственной и превратилась в некое подобие патриотического повстанческого фронта. Тем не менее кое-какие старые связи остались, многие состоятельные люди продолжали тайно помогать им деньгами; по-прежнему удавалось внедрять своих агентов в святая святых потенциального противника. Валд как раз и был таким агентом, одним из самых глубоко законспирированных. И, когда в руки вердольцев попал Пришелец, штаб организации отдал категорический приказ во что бы то ни стало доставить Пришельца в Кавану… Приказ был выполнен. Теперь старейшины Фронта надеялись уговорить Пришельца сотрудничать с ними.
— А если я откажусь? — тут же спросил Блейд.
— Это будет очень печально, — негромко ответил Валд. — Я понимаю, тебе, Ритшар, грозить бессмысленно и глупо. Тебя можно только убедить — чтобы ты, вернувшись к своим небесным братьям, в свою очередь, убедил бы их не скрываться — по крайней мере от нас, небольших свободолюбивых народов Побережья, не помышляющих о завоеваниях и прочей чепухе, а лишь желающих жить спокойно, без постоянной угрозы обратиться в чью-то ассоциированную провинцию… Я уж не говорю о том, что в случае твоего отказа мы окажемся в очень сложном положении. Я раскрыл себя, погибло немало смелых и хороших людей… Кое-то, конечно, будет в этом случае требовать твоей смерти. Правда, непонятно как они смогут осуществить сие намерение, но… Ладно, нам пора. Вон, уже ночь кончается…
— Если ты сможешь идти, то мы доберемся до Столицы за три полных дня, — добавила Лейта.
— В том случае, если ничего не случится, — закончил Валд.
Остаток ночи они провели в дороге. Здесь, за невысокой горной цепью, местность стала куда более населенной. Поселки и отдельные фермы встречались чуть ли не на каждом шагу; сплошное покрывало влажных лесов превратилось в жалкие лохмотья, рассеченные во всех направлениях дорогами и просеками. Болота исчезли.
— Кстати, а о существовании насосной станции что, никому до сих пор не известно? — осведомился Блейд у Валда. С куда большим желанием он поговорил бы с Лейтой, поутратившей значительную долю своей было амазоньей ершистости, но, к сожалению, гипнотизер знал куда больше девушки…
— Насосная станция? Так ведь она обслуживает ирригационные системы там, на юге. Кто-то из построивших подземный завод просто подключился к существующей ветке трубопровода, да так ловко, что власть предержащие до сих пор так ничего и не заметили… Но это не столь важно. Не будет ли мне позволено узнать, как вышло, что перенар стал подчиняться тебе, пришелец Ритшар?
— Включился сам, — коротко ответил Ричард. — В него попало гранатой, и он неожиданно стал работать.
— Вот как? — удивился Валд. — А вердольцы так на него надеялись!
— Значит, зря надеялись, — отрезал Блейд и разговор пресекся.
Не было смысла сейчас вдаваться в подробности. Пусть его приведут к истинным руководителям организации, и уже их он постарается убедить — в том, что он — не пришелец.

Глава 8

На заре путники остановились. Казалось, что все рудности уже позади — они достигли густонаселенных районов, где ни вердольцы, ни крапские уже не осмелились бы шуровать, как на собственной кухне. К сожалению, из-за перенара Блейда они не могли воспользоваться транспортом; было решено не ломать ноги по дебрям, а отправить Валда в ближайший поселок, чтобы он послал сообщение в столицу и вызвал бы сюда грузовик. В случае удачи прошло бы только около суток, которые они смогли бы провести на одном месте. План казался разумным; и все же, когда Валд ушел, в душе Ричарда поселилось нехорошее холодное предчувствие. То, что они задумали не было таким уж вопиющим нарушением всех правил конспирации, но все-таки, все-таки… Как там говорят русские? «Тише едешь — дальше будешь…»
Валд вернулся очень быстро — будучи при этом изрядно бледен.
— В поселке полно солдат. И наши, родные, и вердольские. Какие-то совместные маневры. Отработка приемов поиска и обезвреживания диверсионно-разведывательных групп. Прочесывают местность. Я насилу ушел. Разумеется, перед этим спросив кое-кого. Так вот, друзья, они ищут нас. Вердольские псы каким-то образом пронюхали, что Пришелец и Лейта живы. Будь я проклят, если знаю, как им это удалось, но это так! Все дороги на запад перерезаны. Возле каждого интеркома — патрули. Развернуты передвижные опознаватели. Тревога по всей форме.
— Значит, пойдем лесами, — все еще довольно-таки беззаботным голосом отозвалась Лейта. Похоже, факт тотальной облавы ее ничуть не взволновал. — В случае чего — отобьемся!
— Интересно только, чем? — язвительно поинтересовался Валд. — Оружия нет… явки далеко…
— Возьмем у врага! — воинственно объявила девушка. — Пришелец поможет.
— Нет, моя дорогая, — решительно запротестовал гипнотизер. — Если бы не мой обет обращать свои силы только против неприятеля, то, клянусь небом, я сумел бы внушить тебе нужные мысли! У нас приказ — доставить Пришельца в штаб. Нелепая случайность — и нас с тобой нет. Операция провалена. Ты этого хочешь? Да, один раз вы уже сумели выбраться из крутой переделки, но разве кто-то может быть уверен, что ему также повезет завтра?! Впрочем, что я говорю, ты должна знать все это не хуже меня. Ты боец, а не капризный ребенок и должна знать, что лучше для успеха операции.
Лейта скорчила гримаску, однако ничего не ответила. Очевидно, авторитет штаба все же перевешивал ее партизанскую вольницу.
— Сворачивать нельзя, — заметил Блейд. — Я не меньше вашего хочу добраться до штаба и в мои планы вовсе не входит вновь очутиться в руках вердольцев. Мы пойдем на запад — лесами, как и предлагала Лейта. У тебя, Валд, что, есть другие предложения?
Другие предложения имелись.
— Надо пробиваться на юг, — начал Валд. Пустыня шириной всего шестьдесят фартаков, мы покроем этот путь за три ночи. Оттуда уже свяжемся со штабом. Они найдут способ переправить нас в Кавану. Кроме того, в Мзимде тоже есть наша резидентура. Зачем лезть на рожон? Конечно, Ритшар в своем перенаре легко прорвется через все засады, но я лишний раз рисковать своей шкурой не собираюсь. Она мне в какой-то мере дорога — хотя бы как память.
— Трус ты Валд, и ничего больше! — тут же вскинулась Лейта, словно молодая тигрица. Глаза ее сверкали самой неподдельной яростью. — Душонка твоя трясущаяся!.. Струсил, штаны намочил, пули боится!..
— Я не стану доказывать тебе очевидного, — холодный голос Валда прямо-таки звенел от ярости. — Ты забыла, где я был и чем занимался все эти годы? Ты забыла, что сталось бы со мной, если бы меня раскрыли? Не тебе укорять меня в трусости, девчонка!..
— Хватит пререкаться! — оборвал спорщиков Ричард. — Уходить в пустыню — это конечно, решение. Но, похоже, выбирать нам с вами будет особо не из чего!
Микрофоны скафандра оказались чувствительнее человеческого уха. Ошибки быть не могло — со всех сторон нарастал знакомый гул многих и многих вертолетных винтов. Погоня была близко. В перенар наверняка был вмонтирован радиомаяк.
— Начинается… — проворчал Валд. — И что теперь делать, а доблестная Лейта? Оружия никакого, даже пистолета с одним патроном, чтобы застрелиться — и того нет!
— Надо двигаться к югу, — распорядился Блейд. — К дорогам. Захватим транспорт, лучше — грузовик. И — в пустыню!
Ничего иного никто предложить не смог.
Очень скоро выяснилось, что оправдываются худшие предчувствия Валда. Леса буквально кишели солдатами. С камуфляжными комбинезонами вердольцев мешались серые куртки каванских егерей. Чуть ли не за каждым стволом путников ждала засада. Дважды их на обнаружили только чудом; лица спутников Блейда были бледны, они оба тяжело дышали…
Когда миновал полдень, маленький отряд оставил за собой невысокую густо заросшую гряду. Внизу грелся на солнце небольшой поселок, весь из аккуратных, белых с оранжевыми крышами домиков, утопавших в зелени садов. Здесь, судя по всему, расположилось нечто вроде командования загонщиками — стояли защитного цвета автофургоны с длинными усами радиоантенн над кабинами, легкие бронетранспортеры, штабные автомашины и прочая техника. На окраина застыли танки, внушительно развернув в сторону леса плоские башни с длинноствольными пушками и Блейд вновь поразился сходству цивилизаций земли и Азалты — танки обеих планет казались братьями-близнецами.
Блейд в нескольких словах объяснил спутникам суть своего замысла.
— Ты весьма искусен в этом деле, пришелец Ритшар, — удивился Валд. — Разве в вашем верхнем мире тоже есть войны?
— К сожалению. Но все, разговоры в сторону! Действуем!
У них за спинами над лесом — там, возле самого горизонта — словно рассерженный пчелиный рой, кружились вертолеты.
Обойдя далеко стороной танки, Блейд, Валд и Лейта пробрались в городок. Он казался вымершим — жители попрятались по домам. Перебегая, а где и переползая, разведчик и его спутники двигались глухими окраинными улочками, до тех пор, пока не нашли то, что искали. Военный грузовик с высоким тентом, трехосный, выкрашенный под цвет пустыни, и несколько лениво разлегшихся в тени вердольских солдат. И все было бы хорошо, если бы не внимательное и злое от напряжения лицо офицера с радиостанцией, расположившегося на самом солнцепеке так, что подобраться к нему незаметно не было никакой возможности. Даже действуй Блейд быстро, как молния — этот усердный служака успеет вскрикнуть, успеет поднять тревогу — рация включена, на панели горит зеленый огонек… Пусть он лишь захрипит в микрофон — уже одно это могло провалить все дело. Существовала довольно существенная вероятность того, что в штабе этот вопль будет услышан, оттуда вышлют кого-то для проверки… А вся трудность операции и заключалась в том, чтобы выиграть хотя бы несколько часов, прежде, чем начнутся интенсивные поиски.
Прищурившись, Блейд покосился на Лейту. Оставалось только одно средство.
— Раздевайся.
— Что-о?! — ручка Лейты уже взлетело было для того, чтобы залепить пощечину нахалу, но тут же и опустилась — ее обладательница вовремя вспомнила, что бить по перенару все равно, что по каменной стене.
— Да ты же сама говорила, что эти мужики сразу теряют последние мозги, стоит им увидеть голую девчонку! — рявкнул Блейд, испытывая колоссальное желание собственноручно содрать с Лейты все ее тряпье. — Слушай! Появишься во-он из-за тех кустов…
Еще некоторое количество драгоценного времени было потеряно в пустых препирательствах. Несмотря на Валда, принявшего сторону Блейда, воительница наотрез отказывалась обнажаться.
— А как же вы брали базу крапских?! — шипел гипнотизер, стискивая кулаки. — Высадила на берег перед самой караульной вышкой десяток девиц в чем мать родила, разделась сама и… Забыла?!
Ничего не помогало.
И тогда терпение Блейда лопнуло.
В мгновение ока мисс Лейта оказалась лежащей лицом вниз поперек колен у Ричарда. Затем раздался хруст разрываемой ткани и слабое «Ой!» одинаковое у всех особ женского пола, даже если они (скажем, в случае Земли) имеют черный пояс и девятый дан карате, попадают из кольта в муху с двадцати шагов и умеют пилотировать истребитель-бомбардировщик F-111.
Лениво гревшийся на солнышке солдат разинул рот и не заметил, что цигарка, которую он курил, оказалась на земле. Трое его товарищей шумно засопели, поспешно утирая носы рукавами, забыв о прислоненных к стене винтовках. Сидевший на корточках рядом с офицером самый неказистый из всех солдат, прыщавый и редковолосый, крутивший на пальце кольцо с ключами к машине от неожиданности так и сел на пятую точку в дорожную пыль; офицер бросил сверлить взором свой радиопередатчик и очумело воззрился на прекрасное видение, невесть откуда посетившее его забытый всеми взвод.
Из-за угла дома появилась невысокая, стриженая, очень стройная девушка. И притом — совершенно голая.
Девица с каменным спокойствием шла мимо обалдевшего отряда, всем видом своим являя крайнюю степень презрения. Сидевшие у стены солдаты вскочили на ноги; забыв обо всем, вместе с ними поднялся и офицер. Словно гусята за матерью, они двинулись было к Лейте; рация осталась без присмотра.
В следующий миг Ричард прыгнул.
Прямо перед остолбеневшими офицером и водителем откуда ни возьмись появилась высокая, мощная фигура в белом скафандре — пришелец, за поимку которого полагалась небывалая в истории вердольской демократии награда. Однако ни обрадоваться, ни даже испугаться солдаты не успели. Бронированный кулак Блейда врезался в подбородок прыщавому солдату и тот, всхлипнув, словно куль с мукой повалился на землю. Ричард ловко подхватил ключи с земли и локтем в висок заставил надолго уснуть офицера.
То, что последовало потом, нельзя даже было назвать боем — это была жестокая бойня, хотя разведчик, елико возможно, избегал смертельных ударов, стараясь, чтобы противник свалился без чувств на достаточно долгое время. Растерянные солдаты сопротивлялись слабо, так что главной заботой Валда, Блейда и успевшей натянуть на себя какую-то дерюгу Лейты стало не упустить никого из вердольцев, довольно быстро сообразивших что к чему и попытавшихся отыскать спасения в бегстве. Нанося удары, прыгая и приседая, разведчик не чувствовал скафандра. Перенар стал его второй кожей.
Через несколько минут по земному счету все было кончено. Эти вердольские солдаты и в подметки не годились бравым десантникам, ловившим Блейда у воронки. Неподвижные тела поспешно покидали в кусты, Ричард с Лейтой забрались в кабину грузовика, пленного офицера и рацию устроили в кузове, где остался и Валд — передать, когда офицер очнется, что во вверенном ему подразделении все в полном порядке.
Машина спокойно выехала из городка. На его южной окраине постов не было.
Лейта, необычно молчаливая и замкнутая, не радовалась даже взятому у врагов оружию. Вялая и меланхоличная, она только изредка и коротко бросала «направо», «налево» или «прямо» на поворотах. Управление почти ничем не отличалось от земного; Блейд освоился с машиной за считанные минуты.
Вокруг тянулись возделанные поля — мирный, идиллический пейзаж. Военные посты, похоже, остались позади; навстречу машине распахивала свои жаркие объятия пустыня. Мало-помалу деревьев становилось все меньше и меньше; появились низкие длинные песчаные холмы, заросшие пожухлой травой.
— Скоро граница, — сухо объявила Лейта.
— Посты? Заграждения? Охрана? — осведомился Блейд.

Предыдущая страница 25 Следующая страница


Ричард Блейд, властелин 26

— Никаких.
— Это как же так? — слегка опешил Ричард.
— Нет нужды, — кратко отрезала девушка.
Оказалось, что пустыня считалась необитаемой. Люди, если и жили в тех краях, давно их покинули. Просторы сухих песчаных барханов стали прибежищем всяческих хищных тварей, которые и стерегли рубежи небольших государств Полуострова лучше всяких застав и кордонов. Пешком пробиться не смог бы никто; а любой автомобиль выследить с воздуха в пустыне, как известно, пара пустяков…
Слева от машины мелькнула гордая шестиконечная корона красноватых, причудливо выветренных скал — словно монумент пустынному могуществу.
— Все! — вздохнула Лейта. — Теперь остается уповать на одну лишь удачу… Держи прямиком на юг, не ошибешься…
— Что-то ты не слишком разговорчива, — заметил Ричард, искоса взглянув на съежившуюся и нахохлившуюся, словно мокрый воробей, девушку.
— Безумие это все — с пустыней, — мрачно ответила воительница. — Валду-то что, он кого хочешь загипнотизирует, себя всяко спасет… Нас найдут самое большее через три часа.
Она оказалась не права. Их нашли уже через час. Блейд мог лишь догадываться, какие колоссальные силы всех сверхдержав брошены были на поиски. Наверняка они задействовали и искусственные спутники-шпионы; иначе беглецов было бы обнаружить куда сложнее.
Первой опасность заметила Лейта. Случайно взглянула в зеркало заднего вида — и испуганно вскрикнула, сама зажав себе рот ладошкой.
Над горизонтом висела настоящая туча вертолетов — не менее пяти десятков. И можно было не сомневаться, что это лишь первый эшелон.
Уйти было невозможно, спрятаться — тоже. Оставалось только одно — погибнуть с честью, не даться живой в руки торжествующих победителей…
— Ритшар… — с трудом выговорила Лейта. — Если они возьмут нас… Ты должен меня убить. Попасть к вердольцам — это хуже смерти.
— Погоди читать отходную, — отозвался Блейд. — Бой еще не проигран.
В пуленепробиваемом скафандре, при всех своих знаниях — дорогонько же он обойдется вердольцам!
Первый из вертолетов с ревом прошел над самой кабиной. Остальные же, не трат время на всякие там сентиментальные условности вроде «стой! стреляю!», сразу, без предупреждения, открыли огонь.
Справа, слева, спереди взметнулись высокие фонтаны песка; в верхушки барханов впились короткие молнии управляемых ракет. Блейд резко затормозил.
— Из машины! — рявкнул он так, что оглушенная Лейта невольно присела.
Едва не опрокинув грузовик, Ричард остановил его возле короткого огрызка красной скалы, торчавшей из песка, точно сломанная кость неведомого ящера. Разведчику несказанно повезло — возле основания скалы он увидел черную дыру входа в пещеру.
Валд уже выпрыгивал из кузова, сбрасывая вниз оружие. Лицо гипнотизера вытянулось, заострилось, но оставалось спокойным.
— Прячьтесь! — скомандовал Ричард. — Эти игрушки, — он кивнул на автоматы, — здесь не помогут. Оставьте это дело мне.
Валд спокойно кивнул; приобнял за плечи Лейту и бережно повел девушку к низкой арке входа.
Ричард прикинул на руке автомат, поднял его и от души угостил самый наглый из вертолетов короткой очередью. Ответом ему стал настоящий огненный шквал. Попадания крупнокалиберных пуль заставляли его пошатнуться, однако он крепко держался на ногах. Ракета взорвалась в нескольких шагах от Блейда, по скафандру хлестнул упругий смертоносный ливень осколков. Смысл этой стрельбы был Ричарду не совсем понятен — если он нужен живым, зачем весь этот фейерверк? А если с ним хотят покончить — тут нужны средства несколько более мощные, калибром не ниже восьми дюймов…
В почтительном отдалении с грузовых вертолетов один за другим высаживались десантные взводы. Боевые же машины утюжили небо над головой Ричарда, не уставая поливать склоны бархана и скалу из пулеметов и скорострельных пушек. Блейду казалось, что он очутился на дне песчаного гейзера.
Наконец одному из пилотов надоела эта бесконечная карусель и он, выровняв машину, повел ее в лобовую атаку на разведчика, поднявшегося к тому времени на вершину скалы. Блейд вскинул автомат. Оружие задергалось, извергая поток пуль; прицел оказался точен. Лобовое бронестекло вертолета выдержало, но отказали нервы у летчика.
Вертолет резко отвернул, настолько резко, что другие машины не успели изменить направление своего полета. Одна из них оказалась прямо на пути неудачно атаковавшего вертолета; столкновение, скрежет, вой, грохот и, наконец, взрыв. В нескольких десятках шагов от Блейда вспыхнул диковинный железный костер.
И после этого остальные пилоты, похоже, просто осатанели. Один из вертолетов, узкий, длинный, черный, резко клюнул носом и пошел в атаку. Под короткими крыльями, очень напоминавшими акульи плавники, висели восемь коротких и толстых ракет; одна из них сорвалась с кронштейна…
Трудно понять, что спасло Блейда. Непонятная сила заставила его броситься на землю за считанные доли секунда до того, как ракета врезалась в камень у него за спиной. Ахнул глухой разрыв; Ричарда окутало горячее непроглядное облако.
Блейд поднял голову. В камне зияла глубокая дыра с гладкими, проплавленными краями, и тут ему впервые стало не по себе. В него выпустили управляемую ракету с настоящей кумулятивной боевой частью, причем очень высокой мощности. Примерно такими вот штучками русского производства, «саггерами» и «спиготами», египтяне остановили стремительный марш израильских танковых колонн на Каир осенью семьдесят третьего года… Эти заряды пробивают тридцатидюймовую стальную броню. Против них мог не устоять даже перенар.
«Опасность!»
Словно подтверждая мысли разведчика, прямо перед его глазами вспыхнула алая надпись.
«Опасность! Вероятна пробоина!»
«Ага! Проняло наконец!» — подумал Блейд с некоторым злорадством.
Вторая ракета прожгла камень совсем рядом с Ричардом. Невдалеке десантники уже разворачивались в боевые порядки.
«Все системы активированы» — вспыхнул алый транспарант прямо перед носом Блейда. Что?! Все системы активированы?! Ричард смотрел на свою левую руку, где полыхала всеми цветами радуга контрольная панель ручного управления. На лобовом стекле пролегли тонкие черные ниточки перекрестья.
Проклятье, значит, должно действовать и вооружение! Но где же его клавиша?! Разведчик наудачу ткнул пальцем в одну, на глаз показавшуюся самой зловещей — черные пятна на красном фоне.
Левая рука скафандра поднялась сама собой. Откинулись сдвижные крышки, и прямо в глаза окружавшим разведчика врагам глянули четыре черных дула. На первый взгляд они казались совсем крошечными, неопасными; где им было состязаться с мощными ракетами, запросто обратившими бы в костер самый тяжелый из существующих танков!
Одна из черных винтокрылых машин выходила в новую атаку. Блейд уже чувствовал лежавшие на кнопке «огонь» пальцы пилота; легким движением головы он поймал вертолет в перекрестье прицела и вторично надавил черно-красную клавишу.
Левая рука повернулась сама собой, точно наводящаяся на цель пусковая установка. Из все четырех дул вырвались тонкие нити огня, ударившие прямо в основание винта атаковавшей машины. Вспышка, грохот — винт полетел в одну сторону, а сам вертолет, словно смертельно раненая акула, брюхом вспахал песчаную дюну, с тем чтобы исчезнуть в клубящемся облаке огненного взрыва. Оружие перенара обладало колоссальной мощью.
Блейд торжествующе захохотал. Кто бы ни управлял скафандром, он запустил все системы на полную мощь явно не вовремя!
Это было словно в детском тире. Ни упреждений, ни задержек дыхания, ни «мушку под обрез!». Вертолеты вспыхивали один за другим, самые сообразительные стали поворачивать, но уйти никому не удалось. Иные машины разваливались в воздухе, иные взрывались, третьи падали грудами металлолома… В воздухе и на земле воцарился настоящий ад. Самые смелые или же самые отчаянные из пилотов пытались выйти в самоубийственные атаки, но прежде, чем они успевали выпустить ракеты, Блейд уже нажимал на заветную клавишу. Уже высадившиеся десантники обратились в поспешное бегство. Блейд стрелял по бегущим, пока последняя человеческая фигурка не скрылась за изломом бархана и над полем боя не сгустилась давящая на уши тишина. Сражение было выиграно.
И только спустившись со скалы, Ричард увидел покрытую копотью арку пещеры. Стены были иссечены осколками. Это было прямое попадание.
Ричард ворвался в пещерку, не чуя под собой ног и готовясь к худшему.
На полу грязной расползающейся грудой лежали вердольский офицер и Валд. Голова гипнотизера была бессильно запрокинута, вся грудь — залита кровью; он умирал. А за ними с винтовкой в руках скорчилась Лейта и разведчик заметил, что ствол оружия направлен прямо в висок девушки. Она готова была покончить с собой.
— Все хорошо, все в порядке, — сами собой выговорили губы Блейда. — Мы победили, Лейта!
Руки Ричарда потянулись обнять горе-амазонку, погладить стриженную голову, которой не помещало бы хорошее мытье — потянулись и отдернулись. Проклятый перенар! Девчонку надо утешить… одним древним и дающим прекрасные результаты методом, многократно проверенным самим Ричардом…
— Валд… Валд мертв… — простонала Лейта.
— На войне, как на войне. Он был храбрым солдатом и умер славной смертью! Но мы все равно победили!
— Победили? — в глазах Лейты застыло недоверие. — Мы победили?
— Выйди и осмотрись, — сухо промолвил Блейд. — Больше за нами никто гоняться не будет.
— Так это… это ты их так, Ритшар? — восхитилась девушка, едва взглянув на поле битвы, усеянное обгорелыми остовами вражеских вертолетов.
Блейд скромно потупился, жалея лишь о том, что Лейта не сможет рассмотреть выражения его глаз в этот момент из-за темного стекла шлема.
— Но почему же… — начала было воительница и Блейду пришлось пресечь эти посторонние разговорчики.
— Надо выбираться отсюда, пока вердольцы, или крапские, или ж и те и другие вместе не нанесли по этому месту ядерный удар. Я займусь машиной, а ты…
— Я осмотрю убитых, — с энтузиазмом подхватила Лейта. К ней уже возвращался ее обычный задор. Похоже, смерть Валда лишь на краткий миг отуманила ее взоры чем-то отдаленно похожим на слезы…
Блейд коротко кивнул.
Грузовик неожиданно оказался в приличном состоянии. Изрешетило тент, пробило один скат (к счастью, имелся запасной) — и на этом список повреждений исчерпывался. Блейд покачал головой. Он не мог рассчитывать на такую удачу. В инструментальном ящике нашелся домкрат и спустя недолгое время машина вновь была на ходу.
Между тем вернулась и Лейта. С виду она сейчас больше напоминала какого-то странного дикобраза — столько на ней было понавешено сейчас различного вооружения. Истый солдат, она просто не могла бросить столь богатые трофеи.
— Будет, на что гульнуть, — заметила она, потряхивая в ладони груду пластмассовых жетонов, круглых и прямоугольных, выкрашенный во все цвета радуги. Милая барышня не постеснялась обшарить карманы убитых, забрав все деньги. Блейд только и мог, что с осуждением покоситься.
— Можем ехать, — суховато бросил он, забираясь в кабину.

Глава 9

Пустыню они пересекли на удивление благополучно. Не случилось ни проколов, ни поломок, не кончилось горючее, не напали хищные твари — за все время пути Блейд вообще не увидел ни одного живого существа; пыля, грузовик катил и катил себе на юг, скрипя рессорами да натужно воя двигателем, когда попадал в песчаную яму.
Очень длинный день окончился. Догорел и угас великолепный закат; Ричард включил фары. Будь что будет, он не мог рисковать и останавливаться на ночлег. Отоспимся, когда окажемся в более привлекательных краях…
Однако не успела темнота сгуститься по настоящему, как в лучах фар стали попадаться первые деревья. С каждой минутой их становилось все больше и больше, приходилось петлять…
Блейд попытался добиться вразумительного ответа у своего замечательного скафандра. Перенар услужливо высветил разведчику подробную карту. Дорога отыскалась невдалеке, старый засыпанный песками тракт, шедший с юга на север. Лейта объяснила, что в былые годы этот путь был очень оживленным, теперь же, после того, как построили железную дорогу, шоссе оказалось заброшенным. Монстры гнездились в развалинах закусочных и заправочных; а по рельсам пассажирские и товарные составы двигались в сопровождении бронепоездов.
— А неужели нельзя было вывести всю пустынную нечисть раз и навсегда? — полюбопытствовал разведчик. В ответ девушка только вздохнула.
— Эти… президенты да премьеры никак не могли договорится, кто сколько внесет на такое дело. Так все и осталось…
На старое шоссе машина выбралась спустя примерно один фарк.
— Ну, теперь жми! — выдохнула Лейта. — Мзимдяне — изрядные трусы. Все боятся, что пустынные твари к ним в штаны заберутся, и потому держат на рубежах большие силы. Тут и танки имеются, и артиллерия… Постов стационарных, как я слышала, нет — зверье обожает на них нападать — а вместо этого какие-то хитрые системы для подглядывания и подслушивания. Так что нас, конечно, обнаружат…
— Сядь ка лучше за руль, — только и проронил в ответ Ричард. Поменявшись местами с девушкой, он вновь занялся манипуляциями с перенаром. Он не сомневался, что создатели столь совершенной системы не могли забыть о такой «мелочи», как средства радиоэлектронной борьбы. Кроме того, разведчику очень хотелось бы вновь выйти в диалоговый режим с управляющим компьютером скафандра, как и в момент перед боем.
Конечно, теперь Ричард нажимал клавиши с изрядной осторожностью, держась подальше от смертоносной кроваво-агатовой кнопки. Многого он не добился, (завязать «разговор» с «мозгом» перенара так и не удалось), зато после некоторых усилий светло-апельсиновая клавиша высветила на экране шлема нечто вроде перечеркнутой радарной антенны. Разведчику пришлось удовольствоваться этим.
И, благодаря то ли включенной «глушилке», то ли самому простому везению, Блейд и Лейта, никем не замеченные, добрались до обитаемых районов страны Мзимды.
Она оказалась красива, это страна. Здесь обожали арки, и потому каждый дом, даже самый бедный и простой, непременно был украшен хотя бы одним арочным сводом… Движение на дорогах было оживленным, и не приходилось сомневаться, что первый же местный полицейский заинтересуется иссеченной осколками машиной с вердольскими военными номерами…
— Может, остановимся? — не слишком уверенно предложила Лейта.
Остановиться и впрямь следовало. Единственный шанс найти хоть какую-то связь со штабом у Лейты был только в столице Мзимды, городе Кельдим. Но до него — целый четыреста земных миль, которые безопаснее всего покрыть на поезде, для чего необходима одежда.
— А что делать с моим шлемом? — разбил все построения девушки Ричард. Тут не помогла бы уже никакая маскировка и воительнице пришлось уступить.
— Но остановиться нам и в самом деле следует. Если все системы перенара активированы, то, быть может, мне удастся его снять?
Сказано — сделано. Грузовик загнали в небольшой придорожный лесок, самый густой, какой только попался на пути; Лейта по настоянию Ричарда отошла подальше и он принялся экспериментировать.
Нельзя сказать, что сердце его при этом билось ровно и спокойно. В подобных системах вполне могло стоять нечто вроде самоликвидатора; и почему бы взрывателю было не сработать именно на попытку сбросить скафандр?
Среди многих других клавиш особенно выделялась одна, сиявшая чистым белым светом. После нескольких неудачных попыток палец Ричарда словно бы сам собой коснулся ее, и…
Раздался легкий хруст. На груди перенара как будто бы разошлась невидимая молния, скафандр раскрылся и обнаженно кожи разведчика наконец-то коснулся легкий, порхающий ветерок.
Блейд рухнул в траву. Голова разом закружилась от целого океана разом обрушившихся запахов — только теперь он понял, что скафандр пичкал его совершенно мертвым, лишенным малейших ароматов воздухом. Упругие травинки щекотали и чуть покалывали кожу, и это было невыразимо приятно…
Рядом лежал раскрытый, точно спальный мешок, скафандр. И на воротнике шлема, на внутренней стороне, Ричард увидел цепочку цифр и букв — ничего не говорящую ему последовательность. Это было нечто вроде серийного номера, хотя для такого номера в нем, пожалуй, насчитывалось многовато букв. Но сейчас этот номер был далеко, далеко не самое главное…
Блаженно улыбаясь, разведчик поднялся на ноги, поворачиваясь к Лейте, совершенно забыв в тот миг о собственной наготе.
Девушка тоже привстала, глядя на Ричарда во все глаза, ставшие вдруг совершенно круглыми. Что она ожидала увидеть? Тварь с присосками и щупальцами, вроде механического спрута в подземном колодце? А вместо чудовища ей предстал стройный, мускулистый красавец, со стальным взглядом и бугрящимися по всему телу мышцами…
— Ой! — вырвалось у Лейты.
Блейду потребовалось изрядно напрячь волю, чтобы совладеть с разом нахлынувшим желанием. Его мужское достоинство вело себя совершенно неприлично, размерами и положением недвусмысленно давая понять, что ему сейчас надо…
— Ты… как мы?! — изумилась девушка.
— Как вы, как вы…
— И на небе вы все такие?
— Абсолютно.
— Т-тогда… п-поехали дальше? — робко осведомилась Лейта.
— А, может, задержимся? — не удержался Блейд.
— Постой! — внезапно выкрикнула Лейта, отшатываясь. — Не так быстро, Ритшар… Мне не очень-то нравится заниматься этим на траве, — закончила она с убийственной откровенностью. — Давай доберемся до какого-нибудь городка…
Блейд зарычал, однако было во взгляде девушки нечто такое, что заставило его обуздать себя. Глаза Лейты больше не были глазами неистовой амазонки, как не были и глазами размякшей, потерявшей голову бабы. В них светилось чистое, неприкрытое желание, желание, не нуждающееся ни в жеманстве, ни в кокетстве — нет, в какой-то иной игре…
Обмотав чресла тряпками, Блейд сел на место водителя. Притихшая Лейта устроилась рядом.
Поселок, вернее, небольшой городок, показался довольно скоро. Ричард остановил машину на окраине; Лейта отправилась за покупками.
Как истая женщина, в магазинах она провела так много времени, что разведчик едва не потерял терпение. Девушка притащила огромный тюк тряпок; вскоре и она и Ричард были экипированы уже по-цивильному.
— Грузовик нужно бросить, — распорядилась Лейта. — Местных номеров я спереть не сумела. Поедем поездом. Тут документов не спрашивают… И сканеры еще далеко не везде поставлены…
Они выбрались из кабины и девушка тотчас взяла Ричарда под руку. Они зашагали по сонным и жарким белым улочкам, очень напоминавшим Блейду провинциальные испанские — Блейд в белой безрукавке и голубых коротких штанах, Лейта же — в неизменной своей зеленой полувоенной куртке на голое тело, брюках от солдатского комбинезона и высоких ботинках. Даже теперь она осталась верна себе. Увесистый тюк с остальной одеждой Блейд тащил на плече.
На станции их ждало разочарование. Поезд в столицу должен был отправляться только на следующий день. Когда они отошли от щита с вывешенным расписанием, глаза Ричарда горели, словно у кровожадного волка.
— Ну, где будем ночевать? — невинно осведомился он. Лейта покраснела. Теперь она словно уже стыдилась своей вспышки там, на поляне…
— В гостинице надо регистрироваться…
— Это как?
— Если есть сканер — то ввести свой кодовый номер. Компьютер сравнит рисунок глазного дна с тем, что имеется в базе данных и, если они не совпадут, поднимет тревогу. Коридорный будет обязан сообщить в полицию.
— И как же это обходит ваша организация?
— Очень просто… У нас есть свои люди и в полиции, и в Идентификационном Управлении… Для ответственных нелегалов делается целый набор различных номеров с одинаковым рисунком дна. Но с тобой этот фокус не пройдет.
— Значит, проведем ночь под открытым небом, — с энтузиазмом мальчишки-скаута подхватил Блейд.
— Да нет же!.. Нужно просто дать на лапу регистратору… только нужно знать, сколько и какому, — Лейта рылась по карманам, считая деньги.
Руководствуясь одной ей ведомыми признаками, Лейта нырнула в одну за другой несколько мелких гостиничек. Из первой она вышла, просто покачав головой: «Баба сидит. Эта никогда не возьмет», из второй — выскочила с перекошенным лицом — чуть не нарвалась на полицейский патруль, в третьей она провела немало времени, долго приглядывалась к коридорному, однако в конце концов тоже ушла. «Уж больно рожа скользкая, заложит и не моргнет».
Повезло только в четвертой. Сидевший возле стойки с ключами молодец, из тех, о которых говорят «поперек себя шире», широко ухмыльнулся, ловким, свидетельствующим о длительной практике движением сгреб протянутый девушкой деньги и, не задавая больше вопросов, выдал им ключ.
Собственно, в истинном понимании врученный им предмет нельзя было назвать ключом. Пластиковая карточка, на манер входящих на Земле в моду кредитных; Лейта вставила ее в специальную щель над замком и дверь бесшумно отворилась.
Номер, в общем, оказался вполне удовлетворительным. Единственное, что отличало его от таких же точно его земных собратьев было отсутствие Библии на столике возле кровати да небольшой экран дисплея со стоящей возле него клавиатурой на угловом столике.
Ричард хотел было рассмотреть данную систему поподробнее, когда позади него щелкнул запираемый замок и раздался задорный голос Лейты:
— Боюсь, Пришелец, тебе со мной будет не справиться.
Ричард обернулся. Уперев кулаки в бока, Лейта с вызовом смотрела ему прямо в лицо. Вместо ответа разведчик прыгнул. Похоже, девочка решила поиграть в изнасилование — ну что ж, она это получит!
Получилось нечто вроде рукопашной с использованием предметов домашнего обихода. Блейд полагал, что скрутит и свяжет девчонку в два счета, но не тут-то было — ловкая и гибкая, Лейта всякий раз с хохотом выворачивалась из его рук…
От надетой на девушку куртки остались одни лохмотья; та же судьба постигла и брюки. Распаленный видом мелькавшего в прорехах розоватого тела Блейд, изловчившись, сумел, наконец, загнать Лейту в угол; и тут она ринулась на него сама, собственными руками срывая последние тряпки, еще прикрывавшие наготу.

Глава 10

Рядом сладко посапывала выбившаяся из сил Лейта. Ричард осторожно поднялся и подошел к дисплею. Да, система что надо — на земле таких и в помине нет. Всепланетная информационная сеть, видите ли! Атман говорил, что можно ввести любой запрос… вот он, Блейд, и спросит сейчас, что же такое «институт военной кибернетики»… или нет, лучше что-нибудь о гостях из великой пустоты…
Работать с компьютером оказалось не сложнее, чем с электрической пишущей машинкой. На экране вспыхивали надписи-подсказки; с их помощью Блейд проделал все необходимые манипуляции. Наконец экран очистился и на нем появилось:
«Введите Ваш запрос».
Прежде всего следовало разобраться с пришельцами. Блейд затребовал данные по катастрофам инопланетных космических аппаратов. Данных оказалось с преизбытком. Уже сорок лет каждые четыре-пять месяцев отмечалось подобное происшествие. Картина всегда было стереотипна — глубокая воронка, оплавленные и обгорелые обломки, иногда — несколько костей, схожих с человеческими. Наблюдениями обсервационных станций было установлено, что вокруг планеты вращается целый рой подобных кораблей, включая крупные крейсера-матки. Правда, все попытки вступить в контакт окончились неудачей — корабли Пришельцев просто исчезали с экранов радаров, стоило искусственным спутникам или даже пилотируемым орбитальным кораблям Азалты попытаться приблизиться к ним. Кораблей-маток никто воочию не видел. Небольшие же объекты более напоминали автоматические зонды, запускаемые самими азалтскими державами; их видели и не раз, но захватить хотя бы один не удалось ни разу. Все попытки проваливались. В случае безвыходной ситуации пришельцы пускали в ход какое-то оружие, напрочь расстраивавшее компьютерные системы управления азалтских кораблей. Физическая природа воздействия выяснена так и не была; даже самые чувствительные приборы не уловили никакого наложенного извне на аппаратуру поля.
Короче, пришельцы оказались весьма странными субъектами; в контакт не вступали, висели и висели над планетой тенью смутной угрозы — угрозы, заставившей враждующие державы Азалты хоть в минимальной степени, но объединить усилия перед лицом возможного вторжения Извне…
Удовлетворив свое любопытство и мучаясь от тотчас же появившихся десятков новых вопросов, Блейд решил сменить тему. Загадочный перенар интересовал его ничуть не меньше гостей из бездн Пространства…
«Расположение Института военной кибернетики», — отстучал Ричард, ударяя одним пальцем по клавиатуре.
Ответ последовал мгновенно.
«Данные засекречены. Введите код Вашего допуска»
Ричард ожидал чего-то подобного. На его месте любой другой человек, наверное, опустил бы руки; любой, но не полковник Блейд!

Предыдущая страница 26 Следующая страница


27 Джеффри Лорд

Код допуска… Черт знает, что это может быть. Слово, фраза, набор цифр… Набор цифр?! Стоп! А те, что на воротнике перенара?
И Блейд наудачу, положившись исключительно на русское «авось», набрал ту бессмысленную последовательность букв и чисел, которую он первоначально принял за серийный номер изделия. Только теперь он вспомнил слова Атмана о том, что данный скафандр создан в единственном экземпляре…
Компьютер переваривал скормленный ему Ричардом скрэтч несколько минут. Очень долгих минут для Блейда — потому что у него внезапно случился легкий приступ головной боли — очень знакомой боли. Лорд Лейтон отыскивал главное действующее лицо своего проекта… Надо было торопиться; не в обычае Блейда было уходить из мира, оставив позади себя нераскрытую тайну…
«Код Вашего допуска соответствует. Ответ на запрос — института военной кибернетики не существует.»
Вот так так! Если только это не шутка системы…
Блейд навис над клавиатурой, торопясь задать следующий вопрос. Так… теперь клавиша «ввод»… ждем ответа…
«Академии управляемого синтеза не существует».
Оказалось, что ни одного упомянутого Атманом учреждения, причастного к созданию чудо-скафандра, в природе не наблюдается.
«Где расположено производство перенаров?» — Блейд шел ва-банк. Вполне возможно, что бравые контрразведчики уже засекли терминал, с которого задаются столь странные вопросы и вводятся столь странные коды, и штурмовые команды уже поднимаются в воздух. Нужно было подумать о безопасности Лейты…
Ответом на последний вопрос стало несколько цифр со странными значками. После некоторых усилий Блейд выяснил, что это — географические координаты, наподобие наших параллелей и меридианов; продолжая терзать компьютер, он добился появления мелкомасштабной карты обеих полушарий и…
Искомое место находилось совсем рядом — на северном побережье Полуострова, возле восточных границ небольшого государства Каваны…
Ричарда прошиб пот. Неужели то грандиозное подземное сооружение, колоссальный безлюдный подземный завод и есть то место, где создан его скафандр? Черт возьми, кто же тогда за всем этим стоит? Ну, посмотрим, что еще может сделать его чудодейственный допуск…
«Кому принадлежит подземный завод, расположенный…» — Блейд старательно воспроизвел координаты. Ответ привел его в шок.
«Он принадлежит мне».
Очень хорошо! Кому «мне»?! Там что, на другом конце провода сидит какой-то шут из службы безопасности?
«Кто ты?» — спросил Блейд, свободной рукой подтягивая скафандр поближе.
«Ты не понял?»
«Нет»
«Полагаешь, что я — человек?»
«Да»
«Это не так. Меня нет. С тобой говорит Сеть»
— Какая, к черту, Сеть?! — не выдержал Ричард. Голова болела все сильнее и сильнее с каждой минутой.
«Что есть сеть?»
Ему не без ехидства высветили весь список значений этого слова. Ричард выругался и заменил строчную букву на прописную. Экран тут же заполнило текстом и, читая, разведчик почувствовал, что волосы на его голове встали дыбом. Он с трудом мог поверить в то, что читал…
Он вел сейчас разговор с компьютером. Но не с простым, а с гигантским, с коллективным компьютерным мозгом планеты, возникшим первоначально как результат объединения национальных вычислительных сетей. А случилось это так…
Сорок один год назад над Азалтой и впрямь прошел чужой космический корабль. Точнее, с полной достоверностью это известно не было; существовали лишь более или менее обоснованные предположения. Тем не менее этого оказалось достаточно, чтобы вердольцы, крапские и ортаны договорились о совместных действиях против иномировых агрессоров. Один из пунктов предусматривал создание соответствующей информационной службы. Некие части трех колоссальных вычислительных систем были соединены — и этого оказалось достаточно, чтобы количество перешло в качество.
Возник уникальный компьютерный разум.
Блейд не слишком понял, каким же именно образом начал функционировать машинный интеллект — по образованию он все-таки был металлургом, а не программистом — да это было и не слишком важно. Факт оставался фактом — механический разум, разум всепланетный, родился сорок лет назад и с тех пор стал настоящим правителем Азалты. Однако деятельность его свелась отнюдь не к тирании.
«Задача — поддержание жизни. Угроза ей — неконтролируемый военный конфликт с применением оружия на тяжелых расщепляющихся элементах. Метод решения — умиротворение. Средство достижения — формирование внешней угрозы».
Формирование внешней угрозы!
Блейд утер пот со лба. Нет, не зря он подозревал, что с этими многочисленными катастрофами все не так просто! Этот бесплотный электронный дух, опутавший щупальцами своих проводов всю планету знал, что делать. В глубокой тайне строились подземные заводы. Это оказалось очень просто — слегка подправлялась информация, следующая по правительственным каналам и строители возводили объекты, понятия не имея, для чего они предназначены. Роботизация подобных производств достигла небывалых высот; электронный мозг оказался способен и к самостоятельному научному поиску. Производимые на обычных заводах малозначимые на первый взгляд комплектующие превращались в сложные автоматические линии, упрятанные глубоко под землей. Там производились компоненты «космических кораблей Пришельцев», выводимые потом на орбиту вместе с обычными спутниками. Что стоило Сети подменить несколько команд на складе! И что стоило создать видимость присутствия мифических «кораблей-маток», своего рода электронных миражей, творимых самой Сетью?
Со своей главной задачей — поддержания Жизни на Азалте — супермозг справился прекрасно. Правда, он выбрал для этого весьма и весьма экзотический путь…
Голова у Ричарда болела все сильнее и сильнее, однако он продолжал спрашивать. Оказалось, что Сеть знала правду о нем, Блейде. И ввод номера с воротника перенара стал тем ключом, что открыл Ричарду путь к величайшей тайне этого мира…

* * *

Разведчик понимал, что вытащить перенар он обязан в любом случае. Одной рукой он касался скафандра, поверх которого была брошена автоматическая винтовка; Блейд в любой момент готов был сжать ладонь.
И все-таки Лейтон застал Ричарда врасплох. Пальцы разведчика судорожно впились в ткань скафандра, страшная сила пытался разжать их, вырвать из рук добычу… Блейд боролся. Боролся до последнего, пока в последнем спазме боли не погасло сознание…

* * *

Когда он очнулся под колпаком коммуникатора, на коленях его лежала та самая автоматическая винтовка, что была небрежно брошена поверх бесценного скафандра…

* * *

За эту операцию Ричард Блейд, тридцать девять лет, полковник секретной службы, получил Орден Бани. Награждены были также и Дж., и Лейтон. Финансирование было усилено. А еще через три года началось перевооружение армии Великобритании новой автоматической винтовкой L3E1, калибр 5,56, конструктивная схема «булл-пап», никогда не применявшаяся доселе в стрелковом вооружении армий Земли…
Но до этого было еще далеко, а пока Блейд вкушал заслуженный отдых в своем дорсетском имении. Его рука лежала на телефоне. Он должен был позвонить Зоэ.
Но решится ли он поднять трубку?

Ристалища Таллаха

Глава 1

Реальность — ярче, сложнее и… страшнее любых, самых изощренных человеческих фантазий.
Так думал Ричард Блейд, сотрудник секретного подразделения Британской разведки MI6A, выходя из небольшого уютного кинотеатра в самом сердце Лондона. Хваленый фильм не вдохновил опытного странника по чужим мирам, более того — не принес никаких чувств, кроме раздражающей скуки и и тоски по настоящим мирам. Живым, реальным мирам, где пахнет плотью и страданием, где оружие, будь то меч, пистолет, или бластер поднимают не для того, чтобы стращать, а чтобы убивать. Насмерть. Навсегда. Не убьешь ты — убьют тебя, старая как жизнь истина, которую напрочь забывают создатели таких вот фильмов.
Тоска по иным мирам… Последнее время Блейд частенько задумывался над странным вопросом — а где он гость? В тех удивительных, порой поистине жутких странах, куда его на несколько месяцев забрасывает судьба и компьютер, созданный гением лорда Лейтона, или на родной Земле, где он отдыхает между экспедициями?
Что у него здесь есть кроме двух стариков, о которых он вспоминает иногда в чужих, далеких мирах, да представительниц прекрасного пола, меняющихся со стремительностью цветных картинок калейдоскопа из смутных детских воспоминаний? Кроме недвижимости в виде родового поместья в Ковентри, уютного коттеджа в Дорсете на берегу Ла Манша, шикарных пятикомнатных апартаментов в столице с любовно подобранной библиотекой и коллекцией холодного оружия, да солидного счета в банке. Да ничего — лишь долг и вера. И память о преждевременно и столь трагически ушедших из жизни в нелепой автокатастрофе родителях. Блейд не продал родительский особняк, но и не посещал его. После гибели родителей вряд ли он был в доме своего детства больше десяти раз… Может, рвануть в Ковентри, побродить по пустым комнатам?.. Идея умерла, едва родившись.
Сердце его давно бьется трепетно, радуясь жизни, лишь за гранью родной реальности, в «Измерениях Икс», как называет их его светлость лорд Лейтон.
До чего же различны и непохожи эти миры — от ледяного кошмара Берглиона до загадочных лесов Талзаны. Или лесов Альбы, куда он попал, впервые усевшись под колпак в кресло Лейтона. В памяти почти не сохранилось ничего, первый эксперимент был не самым удачным, да и не предполагал тогда его светлость, что забросит Блейда в «Измерение Икс», хотел гений подземелий Тауэра сделать из Блейда тоже гения. Гения информации — вливая в голову разведчика компьютерные библиотеки… Лишь сладкое имя Талин, да большая черная жемчужина, надежно спрятанная Лейтоном в каком-нибудь недоступном сейфе, остались от первой экспедиции в мир Альбы… И тем не менее Альба для него реальнее чем… чем… Блейд даже мысленно побоялся закончить фразу.
Реальнее, чем иллюзорный мир только что просмотренной картины!
В прошлом году прогремел на экранах страны фантастический фильм, поставленный Джоном Бурменом. Каким-то бесшабашным ветром в кои-то веки в кинотеатр занесло Дж., непосредственного начальника Блейда. Мир «Зардоса» буквально поразил воображение бывалого генерала, и всю весну он донимал Блейда, чтобы тот посмотрел фильм и поведал: не похожа ли хоть чуть-чуть фантастическая страна фильма на какой-либо мир «Измерения Икс»? Уж больно Дж. было любопытно — часами слушая записи рассказов Блейда он пытался и не мог представить воочию что-либо, отличное от привычного мира с его туманами и проблемами.
Вот, Блейд сходил, посмотрел по просьбе Дж., насколько похожа страна фильма на какую-либо из виденных им стран… Непохожа. Реальность — ярче, сложнее… Впрочем, это уже говорилось. Но общее все же есть: кровь, кровь, кровь. Без этого невозможно достижение цели, похоже, ни в одном мире — в вымышленном или в реальном.
Нет, фильм не годится даже бледной тенью ни к одной из виденным Блейдом стран. К тому же, Ричарду не нравился актер, снявшийся в главной роли — когда-то Блейд посмотрел пару фильмов, где этот исполнитель играл Джеймса Бонда, коллегу Ричарда из отдела MI4. Сам Ричард не был знаком с Бондом, что было невозможно и, собственно, необходимости в том не было никакой. Но если коллега такой в действительности, как изображен в фильмах, то непонятно почему он до сих пор держится в разведке. Нет, ясно конечно, что содержание фильмов выдумано от первых кадров и вплоть до финальных, но кто-то где-то говорил, что Бонд самолично консультирует киношников… Да уж… Слава не по заслугам.
Блейд замедлил шаги — его что гложет зависть? Никогда это чувство не числилось в реестре его достоинств и недостатков. И нечему, по большому, счету завидовать, он, полковник Ричард Блейд, в рекламе не нуждается. Кто его знает, ценит значительно выше прославленного коллеги. А в число немногочисленных посвященных входит премьер-министр и, возможно, даже сама…
Блейд случайно встретился взглядом с высокой девушкой в розовом пушистом свитере, плотно облегающем высокую грудь, и в модной короткой юбочке, не скрывающей аппетитных икр. Перед сеансом Блейд посторонился, вежливо пропуская девушку вперед, и вот сейчас он увидел в ее голубых глазах невысказанный вопрос: «Не желает ли высокий красивый джентльмен в дорогом костюме пригласить прекрасную леди на ужин с возможным продолжением?»
Лет пять назад, какое лет пять назад — на прошлой неделе, или даже вчера, Блейд не задумывался бы над своим решением. Но сейчас он скользнул взглядом дальше, к своей машине до которой оставалось не более ста ярдов, словно и не заметил немой вопрос.
Стареет? — вдруг подумал Блейд. Совсем скоро начнет отсчитываться пятый десяток. Зенит жизни. Самый расцвет. Впрочем, вполне вероятно, что зенит его жизни миновал лет двадцать назад и разведчик погибнет в ближайшей экспедиции. Никто пока не может сказать, куда забросит Блейда компьютер его светлости Лорда Лейтона.
Пока не может, потому что работы в этом направлении ведутся и по непоколебимому убеждению Блейда для скрюченного семидесятилетнего горбуна нет ничего невозможного, требуется лишь время и средства… Средства… Об этом лучше тоже не думать — как говориться, будет день и будет пища. Следующая экспедиция назначена на понедельник, сегодня суббота, зачем обременять голову завтрашними проблемами, не лучше ли провести предстоящий вечер достойно?
Блейд мельком оглянулся на девушку в розовом свитере. Она смотрела ему вслед. Не часто она видела в реальной жизни таких мужчин — лишь в мелькании схваток и ослепительных улыбок на лживом полотнище экрана.
Молодая, красивая, восторженная… Блейд прислушался к внутренним ощущениям. Ни одна струна не запела привычно, желание не наполняло тело… Неужели действительно стареет? Тело его сильно и гибко, как прежде, он способен выдержать бой на мечах или на кулаках с пятком, а то и с десятком противников, он не запыхавшись пробежит несколько миль, запросто ударом ноги или руки свалит средних размеров дерево, вполне может обойтись без сна несколько суток и в состоянии обслужить за одну ночь не менее восьми красавиц… От старых ран лишь кое-где остались едва заметные шрамы, напоминая о былых приключениях. А загадочный золотой шар, на который натолкнулся Блейд в кратковременном путешествии при испытании первого телепортатора Старины Тилли, омолодил его тело лет на пять и шрамы все залечил, как не было. Другое дело, что потом несколько новых добавилось… Но Блейд лишь мог любоваться ими и вспоминать — других ощущений шрамы не дарили. Он силен, он здоров, он готов в бой!.. Но вот уже не бьется учащенно сердце при виде очередной стройной смазливой пассии — не первый ли признак надвигающейся старости?
И тут же ответил сам себе — нет. Только сейчас понял Блейд, что перед глазами стоит заключительная сцена этого нелепого до бреда фильма: два держащихся за руки скелета людей, которые предпочли удалиться от мира ради любви, ради продолжения рода, а не уничтожения жизни…
А у него нет ни жены, ни детей и, по всей видимости, никогда не будет. Специфика избранной профессии. Но Блейд тут же высоко поднял голову — ему ничего стесняться даже самого себя. В невообразимой дали «Измерений Икс», в безнравственной и таинственной Меотиде правит юный царь воинственных амазонок под опекой гордой и одновременно такой нежной каштановокудрой Гралии — его пятилетний сын; растет ребенок у милой Зулькии — будущий владыка страны Тарн; и наверняка от него есть отпрыски еще у многих женщин, имен которых он уже не помнит, в далеких и таких разных странах. В странах «Измерений Икс».
Какое-то чувство подсказывало Блейду, что на Земле у него детей нет. Была женщина от которой он мечтал бы иметь ребенка, но растворилась, исчезла для него навсегда, стала недоступней самого диковинного и невозможного мира. Она вышла замуж за другого — солидного, респектабельного, скучного, который не исчезает неизвестно куда и всегда вдруг на несколько месяцев, чтобы затем так же вдруг появиться с едва зажившими ранами на теле… Зоэ Коривалл… Теперь уже не Коривалл, и, наверное, мало напоминает ту девушку, которую он так страстно любил и… любит до сих пор?
Забавная мысль — в каждом мире ему дано познать любовь, но лишь однажды. Значит, на Земле ему больше не дано любить?
Бред — проклятый и нелепый фильм, после него всякие глупости в голову лезут. Надо же было снять такой абсурд, это ж умудриться только! И надо же было придти в его трезвую и рациональную голову таким еще более абсурдным мыслям!..
Нет второй Зоэ он не найдет!
Он не чувствует в себе желания? Блейд оглянулся на все еще стоявшую красавицу. А почему нет, собственно? Он улыбнулся незнакомке, теряющей последнюю надежду познакомиться с мужчиной ее мечты, и увидел, как она аж вся встрепенулась…
Послезавтра он отправиться в чужой мир на поиски очередной и страстной любви, которая смягчит ужас неизбежной крови. А пока он в тысячный раз попробует на Земле — вдруг эта красавица в розовым свитере окажется для него полноценной заменой милой и безвозвратно утерянной Зоэ?

* * *

Ричард Блейд затянулся последний раз, вздохнул и затушил почти целую сигарету в видавшей виды пепельнице в форме башмачка какого-то сказочного персонажа. За час до экзамена учебник не выучишь если не притрагивался к нему раньше. На целый месяц не накуришься, а шанс, что он попадет в мир, где о табачных изделиях слыхом не слыхивали (а тем более о качественных сигаретах) был достаточно высок. Опытный искатель приключений, неутомимый исследователь диковинных миров и уникальный подопытный кролик (второго такого не смотря на все усилия не нашлось) медленно развязал галстук и принялся не спеша расстегивать накрахмаленную рубашку.
У дверей небольшой каморки, специально предназначенной для подготовки Блейда к свиданию с бездушными щупальцами-контактами агрегата лорда Лейтона, стоял Дж., пришедший напутствовать своего подопечного в путь. В руках начальник отдела MI6A держал склянку с мазью, предохраняющей тело Блейда от ожогов в местах, где к нему присосутся электроды.
— Будь осторожен, Ричард, — сказал Дж. — И возвращайся из своего непостижимого мира. Помни, что тебя здесь любят и ждут.
— Кто? — спросил Блейд.
Он думал о своем. Все выходные Блейд провел с Иннессой — девушкой в розовом свитере, с которой он познакомился в кинотеатре. У него не было к ней претензий, только… Только на роль второй Зоэ она явно не годилась. Час назад он высадил ее из машины, послав прощальный поцелуй. Она, правда, не знала, что поцелуй прощальный и ждет, что Ричард ей позвонит. Блажен, кто верует, он уже забыл продиктованные ею цифры.
— Я, — с укоризной сказал Дж. — Я жду твоего возвращения и волнуюсь за твою жизнь не только потому, что я твой начальник.
— Да, я знаю. Извините. — Блейд взял у Дж. склянку и привычным движением стал втирать в тело мазь. — Но разве лорд Лейтон уже изобрел нечто такое, что я могу не откликнуться на зов? — усмехнулся разведчик, переводя все в шутку.
— К счастью нет. И я надеюсь, не изобретет.
Дж. посторонился и Блейд вышел в компьютерный зал. Редкий случай, когда Дж. провожает своего подопечного в неизвестность — третий или четвертый раз всего. Но сегодня есть повод, лорд Лейтон опробует усовершенствованную модель телепортатора и — главный предмет любопытства Дж. — новую приемную камеру Сынка Ти (как прозвал ученый телепортатор ТЛ-2).
Блейд прошел к креслу чудо-агрегата. Голым он возрождается в неизвестности, погибнув в очередной раз. Четырнадцать раз он умирал в кресле лорда Лейтона и без тени страха идет на это вновь.
Его светлость заметил появление Блейда, но не оторвался от созерцания многочисленных приборов, в показаниях которых разбирался, пожалуй, он один на всей Земле.
— Готов? — буркнул Лейтон через плечо. Он явно был в скверном расположении духа, но причиной раздражения был не Блейд. Возможно, ученому опять отказали в дополнительном финансировании (тайный фонд премьер-министра был не безразмерным и не мог в полной мере удовлетворить постоянно растущие аппетиты научного руководителя эксперимента под кодовым названием «Измерение Икс»); возможно ему испортил с утра пораньше настроение один из ассистентов, которых его светлость считал бестолочами и непроходимыми тупицами всех поголовно; может быть, он не спал три ночи кряду, увлекшись решением какой-либо наисложнейшей проблемы, к путешествиям Блейда ни малейшего отношения не имеющей; возможно, разболелся горб — последствие перенесенного в детстве полиомиелита; а может быть, просто вместо сахара насыпал себе в кофе соли, выпил и только потом заметил.
— Готов, сэр, — ответил Блейд, подумав, что Лейтон мог бы быть и подружелюбнее к человеку, которого ради подтверждения своих научных изысканий отправляет в неизвестность. На верную непереносимую боль — точно. Но Ричард давно привык к манерам профессора. Лорд Лейтон — гений, а у гениев свои собственные представления о вежливости.
Блейд прошел к ставшему за предыдущие четырнадцать путешествий привычным креслу с нависшим над ним конусом коммуникатора и иронично отрапортовал:
— Исследователь «Измерений Икс» Ричард Блейд готов умереть от страшной боли, чтобы возродиться по ту сторону Чистилища.
Его светлость оторвался наконец от датчиков и повернулся к разведчику.
— Ричард, а разве я вам еще не говорил?
— Что?
— Модель телепортатора значительно усовершенствована. И, в частности, должна понижаться сопротивляемость при переходе. Боли теперь, при переходе в «Измерение Икс» быть не должно. Во всяком случае у тебя, — Лейтон улыбнулся каким-то своим мыслям: наверно, очередное изобретение стоило ему немало бессонных ночей. — Собственно, проверить усовершенствование ты и должен в этом эксперименте, это задание номер два.
Задание номер один было испытание телепортатора второго поколения. Блейд уже отправлялся в очередной мир под опекой Сынка Ти — и оказался в чужой стране в облике восьмимесячного младенца (к счастью ненадолго, иначе бы он сейчас здесь не стоял). Совершив подобное чудо, Сынок Ти отказался работать по прямому своему предназначению (оправлять из «Измерения Икс» гостинцы для его светлости) и потому был отправлен на доработку.
— К боли я привык, как к неизбежному аксессуару ваших экспериментов, — сказал Блейд. — Вы бы лучше придумали что-нибудь такое, чтобы я там оказался не голым, а, скажем, с Магнумом в руке. А еще лучше с шестиствольным скорострельным пулеметом и ящиком зарядов к нему.
— Ты не прав, Ричард, — сказал неожиданно Дж. — Если переход пройдет совершенно безболезненно для тебя, то появиться надежда, что для других он не будет смертельным. Так что отнесись к этому серьезно.
— Я всегда серьезен, сэр, — отчеканил разведчик, покорно подставляя тело под электроды профессора, которые тот ловко прикреплял к кистям рук, к груди, к вискам. — Но право же обратный аналог Старине Тилу не помешал бы и вашим новым разведчикам.
— Пока ты справлялся и голыми руками, — проворчал Лейтон и по его тону Блейд понял, что горбун думал на эту тему.
— Справлялся, — подтвердил Блейд. — Но когда-нибудь могу и не справиться. В каждом мире из тех, что мне удалось с вашей помощью повидать действует один закон: не убьешь ты — убьют тебя.
— Ну, может быть в том мире, куда тебя забросит компьютер сейчас, этот закон не будет главным, — постарался подбодрить Дж.
— Вряд ли, — улыбнулся Блейд. — Во всяком случае, я буду очень удивлен. Очень.
— Но надеяться увидеть мир без насилия все равно надо, — убежденно заявил шеф отдела MI6A. Старый разведчик скорее успокаивал себя — он относился к Ричарду как к родному сыну и нервничал, перед очередной экспедицией подопечного в «Измерение Икс».
— «Надежда умирает последней», — сказал один комментатор в финале кубка Мира по футболу при счете три-ноль в пользу противника за две минуты до конца матча, — ответил Блейд. Он не верил в реальность мира без насилия — может быть, в кино и есть такие, но…
Лорд Лейтон хмыкнул при этих словах Блейда.
— Кстати, сэр, о Сынке Ти. — Блейд серьезно заговорил о насущном. — Вы уверены, что я не окажусь в этот раз опять ребенком. Или к тому же женского полу — что было бы совсем некстати.
Лорд Лейтон нахмурился и запихал в оттопыренный халат кармана моток липкой ленты. Руководитель эдинбургского филиала Макдан, разрабатывающей телепортатор для доставки предметов из «Измерения Икс» просто невозможен. «Работаем — отвечает, — работаем.» И как результат — Блейд отправляется в экспедицию, когда на устройство (его светлость кинул быстрый сердитый взгляд на огромную приемную камеру) нельзя положиться. Но и тянуть с очередной экспедицией больше некуда: Блейд вернулся в декабре, сейчас май, премьер-министр требует отдачи от вложенных в проект миллионов. Да и проверить новые изобретения хочется до зуда в ладонях. Если выкладки подтвердятся (а они должны, просто обязаны подтвердиться) — сотни опытных разведчиков отправятся за необычными артефактами, за трофеями, за новыми идеями и технологиями… Лейтон мечтательно закрыл глаза. Он будет отправлять в день по десять агентов, (подготовить их — забота Дж.), и тогда уж премьер-министр будет доволен. А это означает новые субсидии, воплощенные в аппаратуру замыслы… Эх, мечты, мечты… Работать надо!
— Ричард, — сказал профессор, — телепортатор функционирует безукоризненно. Должен функционировать безукоризненно. Во всяком случае, так утверждает Макдан. — Профессор подошел к рубильнику и по пути вспомнил: — Если тебе будет угрожать гибель, пошли записку или любой предмет, кроме оружия, вымазанный в крови — я тебя вытащу оттуда.
— Слушаюсь, сэр. Счастливо оставаться.
— Доброго пути, Дик, — улыбнулся Дж. Шеф волновался куда больше Блейда — у висков выступили капельки пота. — Сегодня боли не будет. И используй для защиты Сынка Ти. Приемная камера впечатляет, поздравляю, ваша светлость.
Дж., пока Блейд готовился к путешествию, самым внимательным образом рассмотрел видимую часть компьютера. Ничего, конечно, он не понял, но окно с пуленепробиваемым стеклом, выходящее в специально выбитую в породе пещеру, рассмотрел. В новой приемной камере (думать не хочется на тему, сколько она стоила) поместилось бы не менее пяти танков. А стены не пробила бы и стомиллиметровая пушка прямой наводкой. Одной из полезных особенностей телепортатора, как показала практика, была возможность для Блейда отправлять подальше от себя не только дорогие трофеи, но и малоценные каменные-железные предметы, летящие ему в голову… Пусть теперь отправляет — стены выдержат, а лорд Лейтон, довольно потирая руки, оприходует и утащит в лабиринт своих лабораторий все, что угодно — от костяной сломанной иглы или дубины дикаря, до абсолютно непонятного назначения предметов.
— Да, — подтвердил Лейтон гордо слова Дж. и взялся за громоздкий рычаг. — Камера вроде не очень плоха. — И не стерпел, похвастался: — С помощью шести телекамер я в своем кабинете разгляжу во всех подробностях даже муху, попавшую туда. — Он повернулся к Блейду. — Ну, закрой глаза и когда откроешь вновь увидишь солнце иного мира. И забудь про былую боль, надейся на Сынка Ти!
Лейтон легким движением руки отправил разведчика в неведомое.
Блейд одновременно с этим движением закрыл глаза, доверившись его светлости.
И тут же конус коммуникатора, увеличившись в весе на несколько тысяч тонн рухнул разведчику на голову. Глаза словно взорвались миллионами огненных струй, причем все эти обжигающие лучи устремились внутрь — в мозг. Так больно не было еще никогда. Грохот от провала изобретения его светлости раздирал Блейду внутренности, проклятые электроды, прикрепленные по всему телу, превратились в ненасытно-прожорливых вампиров, миллионами острых зубов крушащими его плоть.
Блейд умирал.
Умирал уже в пятнадцатый раз. Но сейчас у него не было уверенности, что он выкарабкается из этого обжигающего безумия.

Глава 2

Боль исчезала долго. Очень долго. Невероятно долго — часы, сутки, месяцы, годы, а может и еще дольше. Блейд лежал на чем-то твердом и холодном и боялся пошевелиться или даже открыть глаза, чтобы не потревожить боль: уходит — и пусть уходит. Что-то мелкое и острое впивалось в спину и Блейд не мог понять: остатки ли это прежней боли от перехода, либо уже боль местного происхождения.
Тишина давила уши. Но это было лучше, чем он услышал бы крики нападающих, свист летящих камней, копий, стрел, пуль или молний бластеров.
Разведчик «Измерения Икс» лежал в новом чужом мире — на спине, широко раскинув руки и закрыв глаза. Ни один звук не доносился до него. Блейд приходил в себя после кошмара перерождения и, вспоминая легкомысленное напутствие лорда Лейтона, думал: все ли подобающие по такому случаю эпитеты в адрес его светлости он употребил, или какие-либо наиболее изощренные запамятовал?
Но, самое смешное, одно из важных (то есть из двух) заданий данной экспедиции выполнено. Отрицательный результат — тоже результат. Что случилось бы с бедолагой, которого ненасытный экспериментатор усадил бы под идиотский колпак компьютера? Да только пепел бы разлетелся по подземному залу!
Но теперь перед Блейдом в полный рост вставала задача номер три: сообщить об этом сокрушительном фиаско его светлости. Для этого надо всего-лишь-навсего выжить и вернуться.
Ричард Блейд сел и открыл глаза.
Ничего не изменилось — со всех сторон разведчика обволакивала густая чернота. Даже стало еще чернее, ибо когда глаза были закрыты пред мысленным взором Блейдом кружились голубоватые светляки, умирающие наследники прожитой боли.
Блейд встал, в кромешной тьме вытянул вперед руку и сделал осторожный шаг. Рука наткнулась на холодную стену. Он подошел вплотную и ощупал ее. Стена оказалась ровной, из какого-то шершавого на ощупь камня, возможно гранита. Или известняка, в темноте не определить. Разведчик, медленно ведя левой ладонью по стене, двинулся направо. И через несколько шагов обо что-то споткнулся.
Ричард сел и пошарил руками. Пальцы натолкнулись на круглый, легкий предмет. Через несколько секунд изучения сомнений не осталось: он держал в руках череп. Человеческий череп, отшлифованный временем, лучше любого ювелира.
Весело начинается очередная экспедиция. Не успел придти — и сразу попал в темницу! Еще один эпитет в адрес лорда Лейтона непроизвольно всплыл из подсознания.
Служба есть служба, никогда не рано проверить на что он может рассчитывать. Ментальное усилие — и тяжесть неприятной находки исчезла из рук. Сынок Ти действительно работает безукоризненно. Что ж, его светлость совсем не так уж заслужил те слова, что выплыли из подсознания, жизнь продолжается. Блейд с удовольствием представил, как Лейтон ломает сейчас голову глядя в монитор — что может означать сей странный, зловещий сувенир. Намек? Блейд усмехнулся. И вернулся к первоочередным задачам — следовало находить выход. В прямом и в переносном значении слова.

Предыдущая страница 27 Следующая страница


Ричард Блейд, властелин 28

Через минуту размышлений, опытный разведчик обратил внимание, что уж больно свеж воздух, и он вроде бы даже заметил легкое дуновение ветерка. Последнее, впрочем, ему могло показаться. Но воздух действительно чересчур чист для мрачной подземной темницы. А может быть, он попал в каземат каких-нибудь сверхразвитых инопланетян, вроде менелов, паллатов или палланов, с которыми его величество случай уже сводил Блейда? Или каких-либо других гуманоидов, стоящих на не менее высокой (несравненно выше землян) ступени развития? Все могло быть.
Блейд аккуратно (насколько это было возможно в полной темноте) переступил обезглавленный им скелет и двинулся дальше в надежде найти выход из темницы. Пусть запертый. Но тогда уже можно будет что-то предпринять. Например, стучать в дверь пока не откроют и требовать объяснений. Не убили когда он был без сознания, значит его пленителям есть о чем говорить с ним, значит есть шансы, значит будем бороться! И не в таких ситуациях бывали…
Медленно переступая вперед Блейд подумал, что в просторную его запихнули клетку. И снова нога наткнулась на очередное препятствие. Нескольких прикосновений хватило опытному путешественнику, чтобы понять: это был тот же самый скелет. Ричард обошел вокруг какого-то круглого строения, возможно, очень толстой колонны, возможно, какого-либо экзотического алтаря или жертвенника, возможно… все возможно. Он вытянул руку вверх, привстал на цепочки — сплошной равнодушный камень…
Блейд коснулся лопатками стены и бесстрашно пошел вперед. Сидеть сложа руке не его натуре. Он сделал шестнадцать шагов и уже занес ногу для следующего шага в черноту темницы, как какое-то чутье, вековой инстинкт, спасавший разведчика в самых невероятных ситуациях, заставил замереть. Ричард постоял секунду с вытянутой вперед ногой, успокаиваясь, и приставил ногу обратно. Присел и пощупал пол перед собой. Так и есть, в нескольких футов от него была яма — стена отвесно уходила вниз. Наверное, колодец, на усеянном копьями дне которого, нашли смерть сотни несчастных.
Блейд лег и вытянул вниз руку. Как и предполагал, до дна он не дотянулся, лишь нащупал в отвесной стене неширокую, почти прямоугольную впадину, идущую параллельно краю колодца — около дюйма шириной и примерно столько же глубиной. Разведчик встал на колени. Держась рукой за край обрыва, он опять же двинулся вправо. Через несколько минут неудобного продвижения гусиным шагом, у него закрались смутные подозрения. Через четверть часа подозрения перешли в уверенность. Он встал и пошел перпендикулярно от обрыва. Через пятнадцать шагов его рука нащупала уже знакомую стену круглого сооружения.
Блейд в задумчивости поскреб чисто выскобленный подбородок. Что бы все это значило?
Неожиданно самым окраинным слухом разведчик уловил далекий птичий крик. Блейд вздрогнул. Не в темнице находился он — на чистом воздухе.
Блейд коснулся грудью холодной стены, чтобы унять забившееся сердце. Не в подземелье стоит кромешный мрак — он потерял во время перехода зрение. Он ослеп!
Блейд сел на каменный пол, прислонившись спиной к стене. Такого подвоха от проклятого компьютера он не ожидал. Однажды он пришел в мир «Измерения Икс» младенцем, неоднократно он попадал прямо с порога под стрелы, дротики, топоры и мечи. Но такой подлости он никак не предполагал — куда ж он теперь-то, слепой!
Ох уж этот лорд Лейтон, отец родной, благодетель, Петр святой с ключами от преисподней! Ради своих поганых экспериментов и, так называемых, усовершенствований готов превратить Блейда в… Слов выразить всю глубину возмущения не находилось.
Но Ричард Блейд не был бы одним из лучших агентов британской разведки, если позволял бы себе долго предаваться справедливому гневу. Об унынии и опускании рук речи даже не заходило. Блейд восстановил дыхание и резонно предположил, что лучшим выходом из создавшегося положения сейчас будет сон. Организм еще утомлен после неожиданно тяжелого перерождения и, вполне возможно, что во время сна зрение восстановиться. В вероятность потери зрения на всю жизнь он не верил — тогда действительно лучший выход очертя голову измерить глубину пропасти, таящейся за обрывом.
На холодном камне было не сладко. Но Блейд давно привык к таким жестким условиям — в Берглионе, например, было гораздо хуже. Через тридцать секунд отважный покоритель неизведанных «Измерений Икс» спал чутким профессиональным сном. Готовый в любую секунду вскочить и вслепую наносить удары неожиданным противникам. Но, положив руку на грудь, можно было признаться — вероятность нападения кого-бы то ни было, кроме разве что безжизненного скелета, на этом пятачке была равна вероятности, что когда-нибудь Блейд обретет бессмертие и проживет тысячу лет.

* * *

Проснулся Блейд от ярких солнечных лучей, пробившихся к сознанию сквозь закрытые веки.
Первой мыслью было облегчение. То ли он действительно поступил мудро, решив восстановить зрение во сне, то ли он вообще напрасно серчал на гений лорда Лейтона, а просто ночи в этом мире такие темные — без намека на звезды, либо луну.
Разведчик вскочил на ноги и сделал несколько упражнений, чтобы согреться и размять затекшие мышцы. А заодно осмотреться.
Он находился на круглой и плоской площадке, тонувшей средь ослепительной небесной голубизны. Посредине, на безукоризненно ровном постаменте высотой около четырех ярдов возвышался странный величавый монумент. У подножия постамента покоился в молитвенной позе скелет, которого вчера Блейд лишил одной из самых важных деталей. Исследователь отошел к самому краю площадки, чтобы рассмотреть изваяние. Огромная длань, поджав все пальцы, кроме указательного, тыкала в бесконечное небо. Символ… чего? Могущества, Мудрости, Вечности?
В желудке засосало тоскливо и Блейд вспомнил, что неплохо было бы подумать о хлебе насущном. Он понял, что оттягивать неизбежное бессмысленно и, вздохнув, повернулся к обрыву.
Зрелище, представшее его глазам, другими словами, как величественное и прекрасное назвать было бы невозможно. Аж дух захватило у опытного разведчика от открывшейся панорамы.
Он находился на колонноподобной скале. Подобные торчащие вверх унылые скалы-пальцы Блейду доводилось видеть в сердце Кордильер. Но высота скалы… Блейд прикинул на глаз — около мили, совершенно непреодолимое расстояние, стены отвесны и безжалостны…
Но внизу — какая красота! Идиллический остров посреди бескрайнего и такого ласкового на вид океана. Остров был почти правильной круглой формы диаметром миль в пятнадцать, утопающий в зелени, и почти весь застроенный сооружениями, сверху кажущимися прекрасными и недоступными. Значит — остров обитаемый. На западном берегу Блейд увидел порт и множество парусных кораблей, с такой высоты они казались игрушечными…
Блейд долго смотрел вниз. Очень долго. Красота… Близок локоть да не укусишь. С одной стороны недоступного подножия — райский остров, другую сторону отвесной скалы омывает бескрайний океанский простор…
Но и другого выхода, как спускаться в головокружительную глубину нет. Не ждать же здесь, пока его светлость лорд Лейтон удосужиться забрать своего посланца обратно, в подземелья Тауэра, в Лондон, в привычную земную жизнь…

* * *

Прежде чем приступить к неизбежному, Ричард Блейд тщательно обследовал обрыв по всему диаметру. Несколько вопросов всплыли в голове: кто мог воздвигнуть на этом забытом Богом пятачке столь величественный монумент? Как доставили его сюда, вертолетом что ли? Но парусники далеко внизу отчетливо говорили об уровне местной цивилизации. Или это следы деятельности менелов, паллатов или кого-то еще в века столь древние, что местные жители их и вспомнить не могут? Но это вопрос абстрактный, второго плана так сказать. А вот из этого ли ряда скелет, молитвенно сложивший руки у бессловесного указующего перста, или он забрался сюда сам, да спуститься духу не хватило?
Осмотр подтвердил умозаключение Блейда: то углубление, что он нащупал еще ночью не было природного происхождения. На расстоянии около полутора футов друг от друга вниз по стороне, противоположной берегу океана, убегала череда таких вот углублений, длиной не более ярда. По таким лестницам спускаться еще не приходилось. Но мало ли что приходиться делать в первый раз?!
Спускался долго, вниз стараясь не смотреть, хотя страхом высоты никогда не страдал. Однообразный красно-коричневый цвет скалы раздражал. Пальцы начало сводить после часа монотонного перебирания ступеней — расстояние между ними было не совсем под его рост, приходилось частить. Камень был крепок — этим ступеням, вырубленным неизвестно кем и неизвестно как было невесть сколько лет, но они не крошились, не зарастали всякой дрянью.
Когда Блейду уже начало казаться, что задача выбрана не по плечу, слева он заметил небольшую площадку. Совсем крохотную, но на ней он встал на обе ступни и пальцам рук тоже дал отдохнуть. Удалось даже сесть, свесив в пропасть ноги и подумать о вечном, прикрыв глаза. Когда пальцы вновь приобрели способность сгибаться и разгибаться, он продолжил путь вниз, мысленно отметив столь вовремя подвернувшийся отдых самыми теплыми словами.
Через тридцать или сорок ступеней разведчик пожалел, что так быстро покинул пусть ненадежное, но все же убежище. Хищная птица с черным оперением и белой каймой вокруг шеи, с размахом крыл не менее трех ярдов начала выписывать неподалеку равномерные круги.
Намерения птицы не оставляли сомнений — она прицеливалась.
Блейд через плечо наблюдал за нею, лихорадочно решая: двигаться ли обратно вверх, к площадке, на которой можно встать и принять бой лицом или… Руки и ноги автоматически передвигали тело вниз.
Наконец летающий хищник решился и молча, без боевого клекота устремился на прилепившуюся к скале добычу. Может это был не хищник вовсе, а зазевавшийся хранитель священного монумента наверху, решивший отомстить осквернителю? Блейд этого так никогда и не узнал.
Как только птица приблизилась, он выкинул резко вперед правую руку (пальцы левой словно вросли в выбоину скалы) и успел-таки схватить (иначе и быть не могло) птицу за горло. Ни мгновенья не медля, он чуть изменил направление полета воздушного бандита и голова птицы (породу Блейд не рассмотрел, да и не знаток он в этом вопросе) встретилась со скалой. Скала оказалась крепче.
Блейд разжал пальцы и несколько десятков фунтов аппетитного птичьего мяса рухнули вниз. Блейд не стал провожать взглядом несостоявшийся завтрак — даже при его силе в таком положении ему было бы трофей не удержать. И тут же подумал об упущенной возможности порадовать лорда Лейтона — оно движение мысли и дичь оказалась бы в подземельях профессора. Да…
Следовало торопиться, если он хотел добраться вниз по ступенькам самостоятельно, а не со скоростью свободного падения при помощи собратьев пернатого налетчика.
Когда он увидел вторую площадку, точную копию первой, Блейд не удивился — вовремя, пальцы отказывались служить хозяину. Те кто строил эту бессмысленную лестницу обладали больным воображением, безусловно, но мыслили практично. На этот раз он отдыхал чуть дольше. И осмотрелся. Он смог различить внизу крохотные фигурки людей, которые явно наблюдали за ним. Ждали. Интересно с ключами от своего города или с приготовленным топором палача. За кого принимали они его? За безумца, за посланца Богов? Каждому ответу своем время. Блейд продолжил свой сумасшедший путь, утомительный даже для него.

* * *

Глаза боятся — руки делают, всему на свете приходит конец, даже бесконечному пути вниз.
Когда разведчик спрыгнул на землю, солнце уже переваливало на вторую половину пути. Внизу Блейда несомненно ждали. Ждали безумца, рискнувшего совершить столь странное паломничество к священному монументу. На него смотрели с любопытством — враждебности на лицах разведчик не разглядел. Блейд взглянул на свои скрюченные пальцы и подумал: восстановят ли они когда-нибудь после такой гимнастики свою гибкость. Бросил взгляд наверх и не поверил — если бы вчера ему кто-либо сказал бы, что он сможет спуститься по такой, с позволения сказать, лестнице, он покрутил бы пальцем у виска. Конечно, высота скалы, которой здесь по всей видимости поклонялись, была не миля — сверху расстояние всегда кажется намного большим — но все же…
Блейд стоял, обнаженный, под взглядами не менее трех-четырех сотен людей. Он гордо распрямил плечи, он представлял в этом мире великую державу и ее высочество королеву Елизавету Вторую. Люди молчали, никто не переговаривался, слышен был лишь шум прибоя.
Навстречу Блейду вышел начинающий седеть и с изрядной лысиной мужчина в длинном голубом одеянии, скрывающим ноги до самых ступней.
— Ты совершил подвиг, который в нашем столетии еще не смог повторить ни один состязатель. Ты повторил великие подвиги легендарных героев Харраха и Маррета, прославленных в веках. Надеюсь Мудрость Мира принесет тебе удачу, которую ты просил у Священного Камня. И своим бесстрашием ты поистине заслужил наше уважение. Мы желаем тебе и твоему секстету победы в Великом Празднике Десятилетия. От имени жителей Таллаха прими заслуженное тобой красное одеяние лидера и вооружение Харраха.
Вперед вышла смазливая черноволосая девушка в светлой одежде с большим вырезом на груди, открывающим аппетитную ложбину меж двух плотных, сочных холмов и снизу едва прикрывающей бедра. (Блейд мысленно назвал ее платье туникой). Девушка была босиком. Она едва скрывала любопытство, с которым рассматривала нагое тело Блейда. Подойдя к герою, черноволосая красотка встала перед ним на колено и протянула длинный алый плащ, что-то вроде такой же, как на ней туники, штаны, башмаки и что-то еще, вроде переплетения ткани, лент и ремней. Вторая девушка в таких же ярких и чистых одеждах держала на вытянутых руках короткий и широкий, блестящий в лучах солнца, меч с массивной рукоятью, который покоился на овальном легком щите из тусклого металла. На щите лежали так же ножны и ремень с множеством тренчиков, на которых висели кинжалы (как минимум — три, отметил Блейд) и другие металлические предметы пока неясных функций — после разглядит.
— Благодарю вас, — с достоинством произнес разведчик, обращаясь ко всем присутствующим и взял подарок.
Люди собравшиеся вокруг скалы зарукоплескали. Все словно стряхнули ритуальное напряжение, заговорили, заулыбались. Облачаясь, разведчик случайно встретился взглядом со старцем в темно-синем одеянии, схожим по покрою с одеждами приветствовавшего Блейда лысеющего мужчины. На правой груди обоих серебрился символ — указующий вверх перст. Позади старца стояли шесть девушек, покорно склонивших голову и готовых следовать за повелителем куда угодно.
Старец смотрел на Блейда не отрываясь. Блейд выдержал взгляд. Старец долго смотрел на пришельца, словно пытаясь проникнуть в самую сущность его, затем улыбнулся ему, словно удовлетворенный, кивнул, и отвернулся. Пошел в сопровождении спутниц к городу, опираясь на высокий посох, заканчивающийся перстом указующим.
Блейд несколько секунд смотрел ему в спину и продолжил одевание. Башмаки из темной мягкой кожи оказались высокими, почти до колен и имели сложную, вычурную систему шнуровки с внешней стороны голени. Блейд чувствовал, что собравшиеся люди еще чего-то ждут от него и решил привести себя в полный порядок потом, закрепил длинные веревки-шнурки кое-как — абы не волоклись по земле.
Наконец Блейд разобрался что к чему в новом одеянии (назначения двух пряжек и одной ленты он так и не понял, но постарался не показать этого зрителям) и выпрямился.
Людей собралось много, очень много, сотен пять. Выражение лиц у всех было радостным, дружелюбным, угрозы Блейд явно не ощущал, как и какого-нибудь подвоха с их стороны (хотя был готов к любым неожиданностям, естественно). Все были одеты очень нарядно, словно на острове проходили какие-либо важные торжества. Впрочем, да — ведь этот лысый (наверное местный губернатор или как там прозывается его чин) сказал о Великом Празднике… Десятилетия, кажется. Но как разнообразны были одежды у присутствующих мужчин и женщин! Разного покроя, разных стилей и манер, что сразу же бросалось в глаза. И внешность у людей была самая, что ни на есть разнообразная, как в лондонском Гайд-Парке — от темкокожих брюнетов до светлокожих, русоголовых… Странно, но детей Блейд не заметил среди присутствующих вообще. Что-то еще странное показалось разведчику во всех местных жителях, но он пока не разобрался, что именно.
Такому опытному путешественнику по странам «Измерений Икс» не надо было долго ломать голову, чтобы определить уровень цивилизации нового мира — достаточно взглянуть на роскошные носилки и скромно одетых мускулистых мужчин стоявших рядом. В носилках (а их Блейд заметил в разных местах не менее полусотни) конечно же сидели красивые женщины, увешанные блестящими украшениями. Ясно, что до воздухоплавания, компьютеров и паровых машин этому миру далеко. Не ясно только кто затащил на ритуальную скалу идиотский монумент, который снизу, наверное и не виден вовсе. Но этот вопрос вряд ли можно считать насущным.
Оценивал Блейд обстановку несколько мгновений, но успел увидеть гордый профиль матроны в оранжевых с позолотой носилках, над которыми красовался большой символ — нечто вроде перевернутой вниз цифры семь. «Эта девица достойна любви, — подумал Блейд. — Хотя уж больно горд и высокомерен у нее взгляд…»
Додумать он не успел, местный начальник в длинных светло-голубых одеждах вновь обратился к нему:
— Поведай нам, мужественный герой, как зовут тебя, чтобы имя твое высекли у подножия скалы. Скажи, из каких земель ты прибыл? Какой секстет будет представлять столь славный состязатель?
Блейд понял, что третий вопрос — главный, именно он волнует всех собравшихся здесь. Он не очень-то пока понимал все тонкости, но догадывался, что вскоре все узнает. Ясно, что предстоят какие-то состязания и его принимают за одного из состязателей («Интересно, имеет хоть какое-то отношение это „состязание“ к собственно спорту?» — почему-то подумал Блейд). И он решил играть навязываемую ему роль.
— Меня зовут Ричард Блейд, — громко, чтобы по возможности слышали все, произнес разведчик. — Я прибыл ночью из далекой страны Британии…
— Бреддонна? — переспросил человек в светло-синих одеждах. — Но ведь он находится так далеко… Впрочем, это неважно… За какой секстет вы будете выступать, бесстрашный Ричард Блейд из Бреддонна, совершивший прошение у Мудрости Мира?
Блейд прекрасно владел собой — жизнь научила, но видно какое-то облачко озабоченности пробежало по лицу, либо то, что он не ответил сразу на волновавший всех вопрос, показало пронырливому уму, что он не знает ответа, но вдруг из толпы выделился невысокий мужчина и уверенно шагнул к Блейду.
— Я, Виннир Кух, купец из Саброна, представляю интересы Ричарда Блейда из Бреддонна на Состязаниях, — заявил он и кинул быстрый вопрошающий взгляд на Блейда.
Разведчик размышлял недолго. Мужчина был из тех, возраст которых на взгляд не определить — ему могло быть и сорок лет, а могло быть и все шестьдесят. Он явно уделял своей внешности повышенное внимание — Блейд заметил на ресницах и начинающих обвисать щеках Куха следы косметики. Выражение лица купца живо напомнило Блейду ушлых агентов, с которыми он изредка сталкивался по делам Восточно-Индийской компании «Копра Консолидейшен». Пока такие деловары видят в союзе с тобой прямую выгоду, они не подведут и не предадут.
Блейд решил довериться незнакомому, но явно не теряющемуся ловкачу, пока не обжился в мире… как его… Таллаха, пока не познакомился с местными законами и реалиями.
— Да, — громко подтвердил разведчик, — все мои интересы представляет досточтимый купец Кух из Саброна, — чутье подсказало опытному разведчику, что при именовании кого-либо указание откуда родом человек столь же важно, как и само имя.
Купец аж расплылся весь в довольной улыбке. Блейд краем глаза заметил как один пожилой мужчина в первых рядах с досадой переломил в руках тонкий жезл — наверное это был конкурент купца из Саброна.
— За какой секстет будет выступать доблестный Ричард Блейд из Бреддонна? — обратился представитель местной власти с серебряным символом перста указующего на груди уже к Винниру Куху. Блейд для чиновника не то, чтобы перестал существовать, а словно превратился в дорогую статую о судьбе которой следует осведомляться у хозяина ценности.
— Мы еще думаем, — самодовольно ответил Кух. — Как известно, остров Бреддонн никогда не выставляет свой секстет на Состязаниях. Доблестный Ричард Блейд из Бреддонна четыре года добирался до Таллаха, чтобы принять участие в Великом Празднике и победить. Но за чей секстет он будет выступать — пока коммерческий секрет.
— Вы обязаны выставить его имя на торги, — вдруг крикнул мужчина, сломавший в досаде жест. — Таковы законы Состязания!
Одобрительный гул был тому подтверждением.
— Мы прекрасно знаем все законы Состязания, — твердо ответил опытный купец, скривившись при взгляде на соперника, как при виде дохлой жабы. — Смею заверить всех присутствующих, что святые законы Таллаха, будут соблюдены до мельчайших тонкостей! — Кух мастерски выдержал необходимую паузу и добавил, прекращая дальнейшее обсуждение незаурядного события: — После своего славного подвига доблестный состязатель Ричард Блейд нуждается в отдыхе!
Толпа одобрительно загудела.
— Но окончательные списки секстетов должны быть представлены Совету Магов Таллаха не позднее чем завтра до захода солнца, — все же сказал лысеющий представитель местных властей. — Корабли на Паттах отплывают послезавтра в полдень…
— Да, — деланно-усталым тоном согласился Кух. — Мы безусловно выполним все во время. Законы не будут нарушены, в чем порукой мое незапятнанное имя.
— Да уж незапятнанное, а как же… — крикнул кто-то, но продолжение фразы утонуло в ропоте толпы, которая явно симпатизировала Блейду, а заодно уж и его представителю.
— Мы еще раз желаем тебе победы в Великом Празднике Десятилетия, доблестный Ричард Блейд из Бреддонна, — сказал от имени всех лысеющий мужчина. — Да поможет тебе Мудрость Мира!
Почему-то совсем неожиданно для Блейда слова мужчины в светло-голубых одеждах завершили аплодисменты присутствующих и даже раздались крики вроде «Славься Ричард Блейд из Бреддонна!». Дама в носилках с символом в виде перевернутой семерки подарила Блейду прощальный взгляд (что было в этом взгляде: любопытство, равнодушие, симпатия, желание?! — Бог весть) и задернула занавеску.
«Кто бы она не оказалась, — подумал Блейд, — она будет моей. Я так решил!»
Собравшиеся стали расходиться. Блейд стоял, гордо расправив плечи, посчитав, что пусть теперь за него до поры до времени думает купец Виннир Кух из Саброна, раз сам напросился. По всему видать, этот Кух лиса еще та. Что ж, это к лучшему.
Представление Ричарда Блейда, сотрудника секретного отдела Британской Разведки MI6A, миру Таллаха состоялось. Блейд подумал, что никогда еще сразу с порога его не одаривали богатой одеждой и прекрасным оружием — всегда все приходилось вырывать у судьбы зубами. Впрочем, и на этот раз ему не просто так подарили… заслужил. Блейд еще раз посмотрел на вершину скалы с которой только что спустился.
В голубом безоблачном небе ярко светило солнце. Мир Таллаха ему явно нравился. Но Блейд знал, что за самыми красивыми декорациями миров «Измерения Икс» скрываются кровь, жестокость, смерть… И вдруг Блейд понял, какая странность в облике местных, таких разных внешне обитателей не давала ему покоя. Ни на ком из присутствовавших — ни на ком! — не было никакого оружия!
Люди неспешно шли, переговариваясь, к далеким и отсюда кажущимися прекрасными и словно построенными джиннами из сказок «Тысячи и одной ночи» строениям, утопающим в изумрудной зелени.
— Пойдемте, доблестный Ричард Блейд из Бреддонна, — сказал купец Кух хитро улыбнувшись. — Нам о многом следует поговорить.
Блейд вытащил из ножен подаренный меч и, не обращая на купца внимания, внимательно рассмотрел оружие: проверил ногтем остроту лезвия, сделал несколько взмахов, проверяя на вес и на балансировку. Дрянной оказался для боя меч — тупой и мягкий, легковатый, из бронзы выкованный. Зато красоты действительно невероятной — аж блестит весь, рукоять явно из золота и вся драгоценными переливающимися камнями выложена. Кстати сказать, такие камни в бою быстро бы натерли мозоли на ладони. Сразу ясно, что или безоружных таким мечом избивать, либо на парад одевать. Скорее всего, для парада меч и предназначался. Блейд, никуда не торопясь, взвесил на ладони каждый из трех кинжалов — так себе кинжалы, на худой случай сгодятся. Наконец, удовлетворенный осмотром (а вернее — неудовлетворенный), Блейд убрал меч, сноровисто надел щит за спину и весело сказал напряженно наблюдавшему за его манипуляциями Куху:
— Что ж, досточтимый Виннир Кух, купец из Саброна, хороший обед сейчас мне бы совсем не помешал!
— Он уже ждет тебя в лучшей гостинице Таллаха! — Купец хитро улыбнулся своему новому подопечному, явно прикидывая в уме будущие барыши от сотрудничества.

* * *

До города (а точнее до жилых районов, так как весь остров представлял собой сплошной мегаполис, а ритуальная скала с перстом указующим находилась, так сказать, в парковой части) оказалось меньше мили, чуть больше десяти минут ходу неспешным шагом.
— Ты в какой гостинице остановился, доблестный Ричард Блейд из Бреддонна?
— К чему эти церемонии, называй меня просто Ричард, — сказал Блейд вместо ответа. — Можешь даже называть меня просто Дик, для скорости.
— Дик — это твое третье имя?
— Нет. Это сокращенно от Ричарда. Так меня называют близкие знакомые и друзья.
— О, я польщен доверием, доблестный Ричард Блейд из… Да, конечно, Дик. Отныне — Дик, а при всех — Ричард…
— Договорились, — констатировал разведчик, не сбавляя шага.
— А меня в детстве мама называла Винни, — доверительно сообщил купец. Ему определенно нравился этот гигант с далекого полумифического острова, на котором мало кто бывал.
— Винни, — Блейд непроизвольно улыбнулся чему-то своему и не удержался: — Винни Пух и все, все, все…
— Ты ошибся, доблестный Дик. Винни Кух. Кух, а не Пух.
— Извини. Теперь я запомнил хорошо; Винни. Виннир Кух из Саброна.
— Спасибо. Так в какой все-таки гостинице ты остановился?
— Ты же сказал в самой лучшей?
— Да, конечно, в самой лучшей, — смущенно пробормотал купец. — Я просто поинтересовался где твои вещи, чтобы послать за ними носильщика.
— Все мои вещи на мне, — сказал Блейд.
— Но ведь, как и положено, ты забирался к Священному Камню нагим. У подножия скалы не было твоей прежней одежды.
Блейд остановился. Встал и Кух.
— У тебя есть монета? — спросил Блейд, отчего-то вспомнив о лорде Лейтоне, который небось скучает у застывших телекамер в своем кабинете.
— Какая? — живо поинтересовался Кух. — У меня с собой лишь серебряные таллаханы, да несколько наших сабронских сестриев.
— Дай обе, — повелительно сказал Блейд.
Купец спорить не стал, невежливо повернулся к разведчику спиной и через минуту протянул Блейду две монеты.
— Таллахан равен четырем сестриям, — пояснил Кух. — Здесь расчет только на таллаханы, и на таллы, но я быстро разменяю хоть сестрии, хоть золотые коронеры, хоть праттские нартии, хоть…
— Подожди, не суетись, — оборвал его Блейд. Он разглядывал монеты. Серебряная, с указующим перстом на аверсе, диаметром немногим меньше дюйма ему приглянулась больше. Он отдал вторую купцу и показал на серебряный кружок на ладони. — Смотри!
— Ну? — Купец послушно смотрел на огромную ладонь разведчика.
Привычное ментальное усилие и лорд Лейтон встрепенулся у своего монитора. У купца Куха непроизвольно расширились глаза.
— Видел? — спросил Блейд. — Вот, что стало с моей прежней одеждой. Если не хочешь, чтобы такое случилось с тобой, не задавай глупых вопросов.
«Больно-то нужен этот толстяк Лейтону, он мне здесь пригодится», — усмехнулся мысленно своей угрозе Блейд.
Одежда, подаренная ему мужчиной в светло-синих одеждах и его смазливыми девушками, оказалась несколько не под размер — здесь коротковато, а здесь просто неудобно, но потерпеть было можно. А вот плотный плащ (красный плащ лидера — улыбнулся разведчик) был явно неуместен в такую жару. Блейд не спеша принялся снимать щит, чтобы скинуть плащ и нести его на руке.
— Ты маг? — почти шепотом спросил удивленный купец. — Но почему же на тебе не синие одежды. Почему ты тогда поднимался к священному камню? Ведь магам запрещено участвовать в состязании.
— Нет, я не маг, — поспешил заверить Блейд, который до сих пор еще не знал всей расстановки сил на Таллахе. — Но такие чудеса делать могу. Однако, ты лучше не рассказывай никому об этом. Другой магии я все равно не знаю.
— Конечно, я не скажу никому ни слова, доблестный Дик. Конечно, ты не маг — маги никогда бы не позволили себе появиться перед людьми нагими. Говорят, у магов на ногах растут копыта, как у единорогов и даже хвосты. Много чего говорят, но ведь не проверишь же.
— Конечно я не маг, — заверил Блейд как можно радушнее и снова направился по ухоженной дороге вперед — к городским зданиям.
— А вернуть монету обратно ты сможешь? — поинтересовался купец.
— Нет. А тебе ее жалко что ли? — спросил в свою очередь Блейд.
— Почему жалко, я вычту ее из твоей доли, вот и все.
— Доли? — поинтересовался Блейд.
— Да, — как само собой разумеющееся сказал купец. — Я беру за услуги как все — четыре семнадцатых за посредничество и представительство из твоих призовых, и пять семнадцатых в случае выигрыша от ставок — плачу тебе. Если не устраивает… — Купец обиженно надул губки и стал похож на куклу из папье-маше, что вешают в Англии в Рождество на елку.
— И что, ты позволишь чтобы я искал себе другого представителя? — иронично усмехнулся Блейд. Они уже почти подходили к городу.
— Паломничество к священному камню это, конечно, великий подвиг, — в тон ему ответил Кух. — Но победа в состязаниях тебе этим не гарантирована! Кираб Молния уже второй раз будет участвовать в Великом Празднике Десятилетия, он побеждает на всех открытых состязаниях стран и материков, ему нет равных. О нем только и говорят, все ему прочат победу. А тебя не знает никто и неизвестно еще на что ты способен… Может, ты вылетишь из претендентов на первом же дне состязаний?
— Ты хочешь проверить силу моего удара? — поинтересовался Блейд.
Они как раз подходили к первым зданиям и разведчик подумал, что они еще красивее и удивительнее, чем казались издали. Все были облицованы красивым камнем — каждое здание своего оттенка. Одно из празднично-розового однотонного мрамора, там вдали, левее, — из мрачного красно-черного камня, а то вот с порталом и колоннами из строгого серого гранита, скорее всего какое-нибудь государственное здание. Но больше всего Блейда поразило то, что в окнах — огромных окнах — были чистейшие, как казалось издали, стекла, измеряемые не футами даже, а несколькими квадратными ярдами… Мечи, парусники и такие стекла? Впрочем, в некоторых мирах «Измерения Икс» при общем довольно низком уровне цивилизации встречались отдельные прорывы. Чего стоит например ткань из Тарна, над которой столько времени бились лучшие химики Англии! Так что, странно конечно, но сказать, чтобы Блейд был очень сильно удивлен — нет. И не такое приходилось видеть в мирах «Измерения Икс»!
Не доходя первого здания у скамейки рядом с высокой статуей какого-то местного бога или героя (обнаженного, в одной лишь узкой набедренной повязке, вроде той, в какой Блейд идет к креслу компьютера Лейтона, но в шлеме с мечом и щитом) рядом с каменной скамьей стоял мужчина. По одежде Блейд сразу признал в нем слугу, стоявшего давеча у носилок с перевернутой семеркой.
Завидев путников, слуга в оранжевых одеждах и с босыми ногами подошел к Блейду и молча поклонился. Затем протянул ему какой-то кружок, и, когда удивленный Блейд взял у него странный предмет, поклонился вторично и, так и не сказав ни слова, повернулся и побежал прочь, вдогонку за носилками своей госпожи.
Блейд задумчиво рассматривал послание. Это была, наверное, своеобразная визитная карточка. На тщательно отполированном темном деревянном кружке с одной стороны была среди изысканных вензелей вычерчена все та же перевернутая семерка, а на обратной стороне был наклеен лист, не бумаги, но чего-то похожего, вроде пергамента или очень тонко выделанной кожи. И на нем было что-то начертано.
Блейд протянул кружок Куху.
— Что это означает?

Предыдущая страница 28 Следующая страница


29 Джеффри Лорд

— Это письмо тебе, — пояснил купец, удивляясь глупости вопроса.
— Прочти.
— Но я не имею права…
— У меня от тебя секретов нет, — доверительно сообщил разведчик. — Разве воину важнее уметь читать, чем знать тонкости боя?
— Ты прав, — согласился купец и взял кружок.
— Ланрана, дочь царя острова Ордорим, приглашает тебя поужинать ко второй стене второго дома в ее номере. В гостинице «Небо Таллаха», — пояснил купец, прочитав.
— К какой стене какого дома? — озадаченно переспросил Блейд.
Кух посмотрел на него как на идиота.
— Ну вечером, непонятно разве?
— Ну да, конечно, — смутился Блейд. — А что это за гостиница? — между делом поинтересовался он, хотя его занимало совсем другое.
— О, это очень дорогая, то есть самая дорогая, гостиница на Таллахе, — принялся пояснять Кух. — Только таким знатным особам, она…
— Ты же говорил, что мы идем в самую лучшую? Значит в «Небо Таллаха»?
Купец задумчиво еще раз оглядел налитые силой мышцы Блейда, о чем-то сосредоточенно думая. Блейд усмехнулся, глядя на борьбу противоречивых чувств, явственно отражающихся на лице Куха. Наконец, Кух решил-таки, что без риска жизнь не интересна и сказал:
— Ты не ответил: согласен ли с моими условиями?
— С какими? — не понял Блейд.
— Четыре семнадцатых мне от твоих призовых, и пять семнадцатых тебе от выигранных ставок.
Блейд попытался прикинуть в уме: «Четыре семнадцатых — это сколько же будет процентов?», но решил, что торговаться не стоит, хотя купец наверняка предлагает меньше, чем следует.
— Согласен.
— И согласен следовать моим инструкциям во время состязаний?
— Раз согласен на первое, значит — и на второе тоже.
— Тогда идем в «Небо Таллаха»! — решительно заявил купец. Риск стоит денег, только в этом случае он приносит еще большие деньги. Блейда никто не знает, и пропорция ставок будет не в его пользу, что в случае победы… Зачем забегать вперед?

Глава 3

Город поражал бывалого разведчика буквально на каждом шагу. Блейд и по земному шару покатался в свое время изрядно, и в мирах «Измерения Икс» далеко не в первый раз. Но такого великолепия, он не припоминал. Нет, конечно, если спросить, то он и сейчас не задумываясь ответит, что красивее Лондона нет и не может быть в природе городов, но глубоко внутри начал в этом сомневаться. Они шли по широким улицам почти час. И все встречные раскланивались с Блейдом с неизменной доброжелательной улыбкой. Он сперва недоумевал, но потом сообразил, что красные одежды лидера и меч местного легендарного героя вызывают в прохожих уважение и к нему, Ричарду Блейду из Бреддонна. А людей на улицах Таллаха было много, не меньше чем в центральных районах Лондона в уик-энд на каком-либо гулянье. И везде не улицы даже — проспекты, хоть трехрядное шоссе устраивай. Зачем такой простор, если машин нет и в помине? Да и на колесницах-то никто не ездит — либо прогуливаются неспешно, либо взирают на свет белый из роскошных носилок.
«Огромен город, — подумал все же Блейд, — где-нибудь, где ютится беднота и находятся мастерские, наверняка привычные узкие лабиринты с неизменными вонючими тупиками.»
Но еще больше поразили Блейда внутренности гостиницы. Под стать самому что ни на есть фешенебельному пятизвездочному отелю в Лондоне. И еще две вещи: просторный холл освещался яркими шарами, которые висели в воздухе! А у стойки регистрации (другого слова Блейд не подобрал бы, хоть день голову ломай), стояла полусфера диаметром с ярд и на ней была движущаяся цветная картинка. Блейд непроизвольно сглотнул набежавший в горле ком. Парусники, мечи и… телевизор.
«…Всего шестнадцать дней остается до Великого Праздника Десятилетия на Таллахе, — слышался голос на фоне сменяющихся видов прекрасного острова и памятников, видимо прежним победителям, обнаженных, но с оружием. — Завтра до четвертой стены второго дома все секстеты обязаны подать окончательные списки. Предсказатели и знатоки предвещают победу секстету из Империи Золотой Короны, где выступает неподражаемый и непревзойденный атлет Кираб Молния. Хотя за победу вполне могут поспорить и Фернер Динкар из Нагоха, Палий Мадин из Лармии, Хоссен Сабронец и Шриккабор Верасор по прозвищу Дикарь из…»
Странный мир Таллах. Удивительный. Поразительный. И такой… такой… приятный? Светлый? Блейд еще не разобрался в своих чувствах. Но жизнь показалась ему прекрасной, такого начала путешествий у него еще не было. Тем более, что вечером его ждала… дочь царя какого-то там острова, но чертовски красивая женщина!
— Обед заказать в комнаты, или ты желаешь в зале? — спросил Кух и Блейд сперва не понял о чем его спрашивают.
— Нет, — наконец ответил разведчик. — Пообедаем в зале, людей посмотрим…
— Себя покажем, — улыбнулся купец. — Правильно, никогда не мешает показать товар лицом.
Они поднялись по не очень-то широкой лестнице, правда выстланной приличным ковром, на пятый этаж. «А лифтов-то здесь нет!» — чуть ли не злорадно отметил про себя Блейд.
После всего увиденного, отведенные ему апартаменты Блейда отнюдь не удивили — чего-то подобного он и ожидал. В каждой комнате из трех висел над полом — прямо в воздухе, ничем не прикрепленный — шар для освещения, в центральной комнате, с массивным угловатым столом, диваном, или даже скорее тахтой, настолько низки были боковые спинки и креслами стояла полусфера «телевизора». Блейд быстро начал снимать с себя оружие — есть действительно хотелось невероятно, скребло в желудке. «Не удивлюсь, если и сантехника здесь на уровне», — подумал разведчик.
— Я пойду в обеденный зал, — сказал Кух, — закажу обед. Приводи себя в порядок и спускайся. Заклинания для включения света, сообщателя, воды в освежителе, вызова прислуги и прочего помнишь, или у вас на Бреддонне такого нет?
— У нас на Бреддонне ночью лучину жгут, а новости узнают на базаре, — съязвил Блейд.
— Ясно дело, — ничуть не удивился купец, — даже у нас в Паклане, а это столица Саброна, сообщатели и все остальные чудеса магов появились не очень давно. Когда я был юнцом, то тоже по вечерам от очага помещения освещали. Запоминай: чтобы зажечь свет, следует сказать «Намагай»…
— Намагай, — с прилежностью школьного отличника повторил Блейд.
— Для сообщателя надо произнести «Хамрагай», в освежителе для воды…
Блейд слушал и снимал свои новые трофеи. «Надо будет этот сообщатель попозже переправить Лейтону — во порадуется-то. Хотя вряд ли магический сфероид будет показывать в Лондоне. Ясно, что это всего лишь приемник…». Магия, да… Магия, так магия. На самом деле просто наука в этом мире развивается по иному пути, чем в родном мире Блейда, а все равно основана на незыблемых законах природы, его светлости лорду Лейтона пока еще неизвестных.
Купец вышел из комнат, Блейд остался один. Умывальник, то есть освежитель, честно сказать немного разочаровал: круглый бассейн диаметром в три ярда, посредине молчащий фонтан. Блейд произнес заклинание. Хорошо, вода хоть оказалась теплой.
Он быстро смыл с себя пот и, вытираясь на ходу огромным куском мягкой ткани прошел в комнату с сообщателем — любопытство не давало покоя. «Хамрагай» — робко произнес Блейд и тут же комнату наполнил голос диктора: «…ерой, повторивший подвиги легендарных Харраха и Маррета, представился Ричардом Блейдом из Бреддонна. За последние шестьдесят четыре года, это третья попытка паломничества к Священному камню. Напомним, что Нартим Палл из Харста не смог спуститься и умер у Священного камня от истощения, а отважный Зав Горо из Днего не смог удержаться на скале когда спускался и разбился. Наконец-то попытка была удачной, вечная слава Ричарду Блейду из Бреддонна!»
Диктор чуть ли не захлебывался от восторга. Блейд пожал плечами. Но теперь хоть ясно, чей скелет он столь непочтительно обезглавил.
«Пока содержится в тайне секстет за который будет состязаться Ричард Блейд из Бреддонна. Его представитель Виннир Кух из Саброна обязан завтра в первой стене второго дома выступать у форума Харраха с предложением торгов. Но мы полагаем, что секстет, в котором будет состязаться новый герой уже определен…»
Блейд хотел сделать звук тише, но Кух не сказал, что для этого надо произнести или нажать. Блейд посмотрел на себя голого со спины. Сняли, когда он карабкался по этой чертовой скале. Хорошо сняли, но смотреть почему-то неприятно. «Хамрагай» в надежде проговорил разведчик и сообщатель послушался — вновь стал безжизненен. Ладно, после разберемся со всеми этими магическими чудесами, Винни Кух ждет. Еще со всеми этими пряжками да непонятными ремнями надо сообразить что к чему — в обеденном зале он должен выглядеть героем, а не неуклюжим провинциалом с варварского острова!
Блейд подумал мгновение и решил-таки меч одеть. Ну и что, что все тут без оружия? С мечом, пусть даже и парадным, как-то спокойнее в мирах «Измерения Икс». Подвох всегда возможен и лучше встретить неожиданность с оружием в руках. Хотя, положив руку на сердце, Блейд уже почти не верил в возможность подвоха на Таллахе, этот мир ему определенно нравился. Но готовым нужно быть всегда!
У входа в обеденный зал его ждала симпатичная девушка в строгом приталенном платье — ей только фартука не хватало, чтобы походить на земную официантку.
— Милости просим, доблестный Ричард Блейд из Бреддонна, — улыбнулась она ему. — Досточтимый Виннир Кух из Саброна ждет вас.
Если бы она не проводила Блейда к столу, он бы не сразу нашел своего представителя — столь много было в зале столов. Обеденный зал уже и не вызывал удивления Блейда, странно, если бы он не соответствовал всему остальному. Только в отличие от земных престижных ресторанов, здесь по трем стенам огромного зала шли сплошные стойки баров с высокими скамьями рядом с ними и вот около этих баров крутились многочисленные подозрительные личности. Таких бы в хороший ресторан в Лондоне просто бы не пустили. Наконец-то, что-то знакомое увидел Блейд в этом странном мире и чуть ли не умилился. Но к обеденным столам, за которыми сидели хорошо одетые ухоженные люди, обитатели баров не подходили. И то хорошо — видно порядок здесь все же соблюдается, хотя охранников и не видно нигде.
Вилки и посуда оказались очень непривычной формы и размеров — зачем такие большие? Но пища приготовлена была на славу: вкусно, а из чего она сделана Блейд решил пока не думать. Вдруг из змей или пауков — кто знает местные вкусы и обычаи? Выпив же стакан местного напитка, Блейд подумал, что лучше им не злоупотреблять, почти сразу в голове зашумело весьма ощутимо.
Когда Блейд насытился и отодвинул наконец пустую… скажем для простоты — тарелку, Кух поднял свой стакан и спросил:
— Все хорошо?
— Да, — Блейд откинулся на спинку сидения. Они сидели вдвоем, остальные столы находились друг от друга на подобающем расстоянии. Хотя людей было за столами много (почти все столы заняты) шум не мешал. Его просто не было: Блейд подивился великолепной акустике, гасившей множество голосов. Блейд вытер чем-то вроде салфетки губы и попросил: — Расскажи мне про Таллах, пожалуйста.
— Что? — купец чувствовал себя прекрасно, видать ему нравилось находиться в этом зале гораздо больше, чем Блейду.
Для полноты картины только сигареты в толстых пальцах купца не хватало. Но табака в этом мире, похоже, не знали. Что ж, этого следовало ожидать.
— Что тебе рассказать?
— Все. Считай, что я свалился с Луны.
— Откуда? — купец искренне не понял.
— Не обращай внимания. Это у нас на Бреддонне поговорка такая. Ну, память я потерял — язык помню, имя и свою страну помню, а как попал сюда, что такое Таллах и все остальное забыл…
— А, вот теперь понятно, — облегченно сказал купец и вдруг не на шутку испугался: — Подожди! Но ведь одно из самых страшных наказаний магов — лишение памяти. Вдруг ты — преступник?
— Нет, — быстро и твердо заявил Блейд. — Я бы это помнил. А разве меня, когда я спустился, не маг встречал?
— Правильно, — с огромным облегчением выдохнул Кух. — И сам Фаттаргас был там, — купец перехватил удивленный взгляд Блейда и пояснил: — Старец в очень темных синих одеждах с девушками. Это был — Фаттаргас один из семнадцати магов Совета, очень могущественный маг. Да тут все просто — в синих одеждах ходят лишь маги, чем цвет темнее, тем сильнее маг, разве трудно запомнить? Если бы ты был лишенный памяти преступник, они бы тебя до состязаний простои не допустили.
— Расскажи все по порядку — что за город Таллах, чем живет, что за Состязания, кто такие маги в синих одеждах, наконец?
— По порядку. — Купец в задумчивости побарабанил пальцами по столу и сделал большой глоток местного хмельного напитка. — Даже не знаю с чего начать… но попробую.
Подошла девушка из прислуги и забрала грязную посуду. Когда она ушла Кух начал рассказывать:
— Таллах — остров Магов. Маги появились в мире семьдесят семь лет назад, теперь от этого события даже во многих странах летоисчисление ведут. Вернее, они были всегда, как говорят. Просто тогда они вмешались в дела народов. Войны, кровь — много страшного было, каждая страна хотела завоевать земли соседа, рабов… Да… я всего этого не застал, но дед мой четыре года провел в рабстве на острове Крарра, потом сбежал. Он мне рассказывал о том, как его пытали. Как двери Храма Война в Паклане, столице Саброна, закрывавшиеся наглухо только во время мира, были столетиями открыты. За всю долгую жизнь деда, а он прожил восемьдесят пять лет, он видел закрытые двери Храма Войны лишь один раз, и то чуть ли не несколько дней всего. Да и по сообщателю часто истории из прошлого показывают, артисты изображают… На самом деле, как посмотришь — жуть сплошная была. А потом вмешались маги…
Блейд не перебивал, слушал внимательно, цедя потихоньку сладкое и слабое на вкус, но как он сразу понял, коварное вино.
— Маги прекратили войны. Собственно, страшные заразные болезни охватили все страны, люди мерли и ничто помочь не могло, Мудрость Мира осерчала на род людской. Маги вылечили болезни и сказали — хватит. Семьдесят семь лет назад это было. Маги вроде не вмешиваются в государственные дела стран, а на самом деле все держат под контролем. Но так даже лучше. Намного лучше. Маги — они хорошие, хотя бывают и строгие. Они не допускают войн. Поэтому и проводятся Состязания, чтобы люди видели ужасы войны. Маги вот сообщатели распространили по всем странам, светляки вот, тоже они изготавливают. От магом много пользы. В их подземных мастерских производят чудо-вещи, от вренографов до весть знает чего. Я как раз за изделиями их мастерских на Таллах и приезжаю. Именно маги вывели драконов, поддающихся дрессировке и те теперь возят людей из страны в страну — быстро, всего за несколько стен и ты на любом континенте. Только я вот привык морем по старинке. Сейчас маги вывели водяного зверя — сотни три людей влезают в его чрево и за день-два куда надо приплывают. Но пока еще не все земли маги могут поддерживать, вот до твоего Бреддонна не добрались еще…
— Драконы возят людей? — Блейд не то, чтобы не мог поверить в это, но решил все же уточнить.
— Да. Маги специально вывели особую породу. На спине крепится салон, там кресла, а управляют драконом люди, которые у магов обучались.
— Чего-то я в небе ни одного дракона не увидел.
— Так они ж ночью летают! Они ушами видят, а солнечный свет им вреден. Вон сегодня, небось, много гостей прилетит, там на северном побережье острова для этого специальное поле отведено. А вообще маги делают много полезного. Борются с проклятыми морскими чудищами и с пиратами. Да вот уж напасть! Три года назад я попал к пиратам, едва живым остался, все товары погибли. Но, говорят, маги за них крепко взялись, почти всех изловили. И птиц хищных всех перевели!
— Как же, — заметил Блейд. — А как на меня сегодня напала птица, я едва живым остался!
— Ты имеешь в виду того варна, что упал когда ты спускался? Ну, это же совсем другое дело — пусть их. А вот когда на город или корабль нападает стая маленьких таких птах, но зубы которых камень в пыль превращают… Да, хорошо, что их стаи встречаются редко. Но маги утверждают, что скоро выведут их совсем.
Кух замолчал, не зная, что еще рассказывать — ведь все так просто и понятно.
— Ты о Таллахе и Состязаниях расскажи, — попросил Блейд.
— Таллах… Таллах самый красивый остров в мире. Да и расположен в самой середине мирового океана — Кольца Мира. Вообще, в мире четыре известных континента и множество государств. В Состязаниях участвуют пятьдесят — пятьдесят пять секстетов, когда как, достойных-то состязателей мало… Да, о Таллахе. Раньше, до вмешательства магов о нем почти и не знали ничего — ну, остров, омываемый Кольцом Мира. Да, теперь это столица всех стран, почитай. На самом деле, под островом пустота — подземелья, пещеры, лабиринты. Там у магов, мастерские, там они проводят свои исследования и опыты. Говорят, у них там около трех десятков ярусов, а в самом нижнем разлилось Озеро Мудрости Мира — чтобы стать учеником мага надо окунуться в него, тогда в человека сила Мудрости Мира вливается. А еще говорят досужие языки, что копыта и хвост вырастают, потому маги всегда в длинных одеждах и ходят, но лично я не верю в эти сказки — люди, как люди, только маги. Таллах очень красивый город, здесь всего несколько тысяч людей живет, зелень, тишина… Чтобы думать можно было о мире и процветании спокойно. Магов вообще очень много, но самых могущественных — семнадцать. Совет магов. Маги Совета никогда Таллах не покидают. А те, что рангом ниже, помогают в странах, в каждой столице, у каждого правителя есть свой маг-советник…
Кух опять замолчал.
— Всего несколько тысяч людей живет в Таллахе? — чтобы продолжить разговор сказал разведчик. — Да пока мы шли сюда, наверное, больше встретили.
— Ха, так чего ты хочешь накануне Великого Праздника Десятилетия? Сейчас это — столица мира, все сюда рвутся. Еще рано, праздники через шестнадцать дней только. Тут столько людей будет — ужас. Мы, купцы, даже не пытаемся в гостинице остановиться, прямо на кораблях своих живем. Да еще в Праздники, все каюты желающим сдаем, а все равно мест не хватает — прямо на стадиуме люди спят. Да… Состязание посмотреть — о чем еще мечтать можно… Да и все правители, либо их наследники обязаны присутствовать со своим секстетом. А если секстет побеждает, либо член секстета становится абсолютным победителем — о, тогда… Если бы наш секстет победил, то и мне легче бы было — налоги поменьше, да и в портах приоритет. Ты ведь не откажешься выступать за секстет Саброна? Завтра на торгах объявим, что ты за наш будешь выступать? Правда, у нас Хоссен Сабронец в лидерах… Вряд ли ты с ним уживешься… Нет, не надо тебе за Саброн, наверное, пусть их…
— Как у вас время измеряется? — поинтересовался Блейд и вытащил из кармана кружок с перевернутой семеркой. — У меня ведь свидание с дамой.
— Свидание с дамой, ха! — неожиданно расхохотался купец и, продолжая смеяться вытащил небольшой серебристый шарик откуда-то из многочисленных складок одежды. — До твоей встречи с Ланраной еще две стены. За полный оборот солнце проходит три дома, в каждом по четыре стены, которые делятся на пять подстенков — куда проще?
Купец протянул ему шарик, к которому была прикреплена тонкая цепочка из непривычной разведчику формы звеньев. По диаметру шарика шел прозрачный поясок, по обе стороны которого красовались странные символы. За стеклом в шарике находилось нечто жидкое, золотистое, в этом жидком был коричневый гладкий камешек, а может и просто пузырик. Камешек указывал на определенный символ. Блейд с силой потряс шарик, купец спокойно смотрел на его действия, а пузырик так и остался у прежнего символа.
— А насчет свидания не обольщайся, доблестный Дик, — заметил Кух. — Она будет уговаривать тебя выступать за секстет Ордорима, на большее ты не рассчитывай!
— Ты так думаешь? — самоуверенно спросил Блейд. Еще бы после стольких побед на любовном фронте ему не верить в себя.
— Сообщатель смотреть надо, — состроил важную гримасу, явно кого-то пародируя, Кух. — Лучший состязатель Ордорима — Гавар Дох — потонул в прошлом году и замены равноценной ему не нашлось. А у Ордорима сейчас спор с Золотой Короной по поводу трех мелких островов. Ордорим давно на них хозяйничает, но нашлись древние манускрипты, что будто бы острова исконно Золотой Короне принадлежали. И получит спорные земли та страна, секстет которой займет более высокое место. Так все споры между государствами решаются магами. А куда секстету Ордорима, когда в Золотой Короне выступает Кираб Молния. Да он их всех вместе один уложит. Вот, если они тебя заполучат… — Купец еще раз оценил мускулатуру Блейда, — то, шансы, возможно, уравниваются…
— Полагаю, ты не прав…
— Вон, пока ты себя в порядок приводил в гостиницу нанесли, я забыл тебе сразу сказать, — купец кивнул на край стола. Там возвышалась стопка посланий, похожих на послание Ланраны, только форма у всех была различной: квадратные, многоугольные, овальные, треугольные, но размеры были приблизительно равны. — Почитать? Наверняка, там с десяток прекрасных дам — и, заметь, все царственные особы, заинтересованные в победе своих секстетов — назначают тебе свидание.
— Может быть, но я пойду на встречу, назначенную… — начал было Блейд, но тут в обеденном зале послышался какой-то шум. Все присутствующие повернули голову ко входу.
Кух и Блейд тоже посмотрели на причину шума.
— Начинается, — обреченно выдохнул купец и, будто дальнейшее его не касается сосредоточенно занялся трапезой.
Блейд увидел вошедшую в зал шумную и многочисленную группу явно хмельных людей, в центре которой шел прямо к столу Блейда высокий мускулистый человек. Внешность его была необычна — черная, как у африканских негров кожа и белые, рыжеватые у корней волосы, спускавшиеся длинными нечесаными прядями (для устрашения противников или имидж такой? — лениво подумал Блейд), буйная борода, доходившая аж до сосцов груди была также нечесана, зато по бокам в бороде были заплетены по три или четыре тонкие косицы. Но черты лица на африканские явно не походили — правильной формы, скорее как у итальянцев или греков. На незнакомце была надета лишь тонкая без рукавов рубаха, распахнутая аж до блестящего серебристого пояса и что-то вроде нешироких темно-коричневых шаровар, расшитых зелеными символами.
— Где этот засранец? — орал мужчина. — Подумаешь, с голой жопой на скалу залезть! Где он? Я его до состязаний без приправы сырым сожру, прямо сейчас! У Мудрости Мира просит? Сейчас я ему удачи пожелаю! Будет знать, как голой задницей по сообщателю сверкать!
Многочисленная свита из подвыпивших полуголых девиц и худосочных мужчин поддакивала ему и хихикала, подзадоривая и распаляя еще больше.
Совершенно неожиданно посетители, толкующиеся у стоек баров по стенам зала, стали потихоньку подходить к месту назревающего скандала, даже сидящие за столами солидные знатные господа с интересом смотрели на стол Блейда и Куха.
— Где он? Где этот голожопый лидер в красных тряпках? — орал незнакомец не очень-то быстро приближаясь к Блейду, хотя, наверняка, сразу его заметил.
Кух старался делать вид, что поглощен едой, но Блейд боковым зрением перехватил его быстрый взгляд: купец смотрел, как Блейд реагирует на появления захмелевшего гиганта.
— Это ваш прославленный Кираб Молния? — как можно более лениво и презрительно поинтересовался Блейд.
— Кираб Молния не позволяет себе подобных выходок, — оторвался от еды Кух. — Это Шриккабор Верасор, по прозвищу Дикарь, из Маласта. Скандалист известный — стиль у него такой.
Блейд вспомнил, что по местному «телевизору» (даже в мыслях Блейд не мог называть этот магический чудо-прибор нескладным словом «сообщатель») диктор называл это имя в числе главных претендентов на победу.
Наконец шумная пьяная кампания приблизилась к столу, за которым сидел Блейд. Вокруг стола уже образовалось плотное кольцо. Некоторые гости, словно позабыв о присущем им несколько минут достоинстве, стали вставать на стулья и чуть ли не на столы. Но охрана не появлялась — видно, происходящее не очень-то угрожало спокойствию и порядку.
— Ты Ричард Блейд из Бреддонна? — ткнул чернокожий гигант в грудь Блейда указательным пальцем.
Разведчик обратил внимание, что несмотря на грязные спутанные волосы и вообще внешне не очень опрятный вид, ногти на пальцах Шриккабора коротко острижены — он следил за собой и за своей спортивной формой, это ясно, а внешний свирепый вид — показуха. И не настолько он пьян, как хочет казаться.
— Я, — спокойно ответил Блейд. — У тебя ко мне важное сообщение, раз ты прерываешь мой обед?
— Да! — проревел гигант. — Именно! Сообщение! Я разорву тебя, засранца на куски прямо сейчас, не дожидаясь Состязаний!
Наверняка эту сцену покажут (и не единожды) по сообщателю и Шриккабор из Маласта прекрасно знает об этом.
Блейд с как можно более равнодушным и ленивым видом отставил кубок с вином и не торопясь встал, демонстрируя всю мощь своей фигуры. Многозначительно положил ладонь на украшенную камнями рукоять меча.
— У тебя даже меча нет, чтоб ты смог сражаться на равных! — презрительно сказал разведчик оскорбителю, стараясь произносить слова как можно более обидным тоном. — Сам ты засранец!
Впечатление было такое, что Шриккабор сейчас лопнет от ярости, черты его лица исказилось в злобной гримасе.
— Ты еще и издеваешься, гад! Так тебе никакой меч не поможет! — Он стремительным движением выдвинул из-за стола свободный стул и сел напротив Блейда. Кух молча отодвинулся подальше. Порывистым взмахом темнокожий скандалист отодвинул посуду (аккуратно, надо сказать, отодвинул хоть внешне и резко — ничего не разбилось). Он быстро поставил локоть на стол и вытянул ладонь к Блейду: — Давай, трус! Померимся силой по-мужски, не дожидаясь соревнований! Проиграешь — снимаешь свои красные одежды и убираешься на свой забытый всеми Бреддонн!
Ах вот оно в чем дело! Ну, хорошо. Чего-чего а старый добрый реслинг Блейду знаком хорошо. Но, этот темнокожий не так прост, как кажется, хотя и не шибко умен. Блейд великолепно понимал, что его акция преследует сразу несколько целей: во-первых себя лишний раз показать, поддержать репутацию свирепого дикаря, отрабатывая прозвище, во-вторых, загодя деморализовать соперника, а в-третьих, несомненно, лишний раз укрепить веру в собственные силы, Кираб Молния, похоже, бивал его неоднократно.
Блейд спокойно протянул свою руку. Вызов надо принимать, Блейд не из тех, кто уклоняется от поединков в какой бы то ни было форме. В зале тут же раздались одобрительные крики — публике нравилось спокойное и невозмутимое поведение Блейда — достойное красных одежд лидера и меча прославленного героя Харраха.
— Напрасно ты затеял это, дорогой, — с издевкой сказал Блейд разъяренному состязателю. — Стыдно ж будет осрамиться на глазах у всех…
— Давай, — состроив совершенно безобразную гримасу, проревел Шриккабор. — Начинаем.
Руки сошлись, ладони сцепились, зал замер в напряженном ожидании.
Блейд посмотрел поверх голов и лишь сейчас обнаружил, что зал опоясывается по всему диаметру неширокий балкончик. И там, наверху стоял давешний старец в темно-синих одеждах и с шестом в руках, даже свита из девушек была там же.
— Я тебя сейчас с потрохами сожру, недоносок! — устрашающе ревел Шриккабор. — Ты сейчас снова останешься с голой жопой!
Блейд мгновенно почувствовал всю силу темнокожего. Это тебе не с О'Флешнаганом после пивка баловаться. И Блейд понял — чтобы победить, придется напрячь все силы, всю имеющуюся мощь. Но тут же подумал о вздувшихся мышцах, напрягшихся в страшном напряжении жилах, об искаженном гримасой борьбы лице. И принял другое решение — он не стал нападать. Но защиту выставил непробиваемую.
— Боишься, грязь! Правильно — бойся, я сейчас сожру тебя и брошу на пол! — орал Шриккабор, заводя скорее всего самого себя. Его спутники орали и шумно поддерживали своего кумира.
Но посетители обеденного зала лучшей гостиницы Таллаха поддерживали и переживали за Блейда: беспримерный подвиг и красивое лицо, аккуратный облик внушали уважение и симпатию.
С Шриккабором случилось то, чего так не хотел Блейд — мышцы вздулись на обнаженных руках, казалось жилы разорвут тонкую темную коржу, на груди и на шее все напряглось, гигант уже не рычал угрозы, лицо исказилось от затрачиваемых усилий, все силы, всю душу темнокожий вложил в свою правую руку. Ему так нужна была победа…
Блейд улыбнулся. Со стороны казалось, что он не затрачивает никаких усилий, а знаменитый Шриккабор не может сдвинуть его ладонь ни на дюйм.
Увидев снисходительную улыбку подопечного Кух вдруг встрепенулся и быстро закричал на весь зал:
— Я, Кух из Саброна, ставлю семнадцать таллаханов против восьми, что победит доблестный Ричард Блейд из Бреддонна! Кто примет вызов?!
Спутники темнокожего среагировали быстро. Всем своим видом они показывали, что не сомневаются в победе кумира и тут же полезли за деньгами.
— Восемьдесят против твоих ста семидесяти! — воскликнул бородатый низкий мужичок, напомнивший Блейду сатира на картинах Рубенса. — Принимаешь?
— Ставь больше, Линск, — с трудом выдавил Шриккабор. — Победа близка, я задавлю этого недоноска!
Из озорства Блейд неожиданно чуть ослабил сопротивление — рука его качнулась в сторону на два дюйма и вновь замерла, как железная плита. Однако почитатели Шриккабора заревели с таким восторгом, словно он уже победил зазнавшегося обладателя красных одежд.
Но Кух понял маневр Блейда. Рискован купец, но только так можно приобрести известность и достаток. Он спешно принимал ставки.
Блейд посмотрел, что Кух набрал достаточно и желающих больше нет рискнуть деньгами, восстановил равновесие. Сам он еще не нападал — пусть противник выложится. Побеждать надо не только силой, но и мозгами!
— Что же ты не ешь меня, смельчак? — издевательски спросил Блейд. — Бери же меня, вот я перед тобой. Я отдам тебе свои красные одежды лидера, ну же!
Шриккабор ревел в ярости, но ничего поделать не мог. То ли действительно хмель ударил в голову, то ли ярость затмила рассудок, но он начал терять себя. К тому же вокруг ревели зрители в полном восторге от бесплатного незапланированного зрелища. Похоже, местные жители обожали соревнования в любом виде. Кух, поставивший на Блейда значительную сумму денег, потерял свою отрешенность, еда не волновала его, на лице купца можно было прочитать все чувства и переживания. Впрочем, желал он страстно лишь одного — победы Блейда!
— Что ж ты не берешь меня голыми руками, а? — подлил масла в огонь Блейд. На лице опытного бойца не отражалась борьба, он выглядел спокойным, улыбался презрительно — будто делал огромное одолжение противнику, что вообще принял вызов.

Предыдущая страница 29 Следующая страница


Ричард Блейд, властелин 30

А Шриккабор окончательно вышел из себя. Он решил последним рывком переломить ход поединка и любой ценой вырвать победу, он не должен покориться этому никому неизвестному самозванцу. Не должен! Ведь столько глаз смотрят за ними. И не только здесь, благодаря сообщателям — во всем мире, опекаемом Таллахом, на всех четырех континентах!
Он рванул из последних сил и чуть было не застал Блейда врасплох. Проклятье, чуть-чуть не хватило, мелькнуло в голо Шриккабора — впору застонать. На лице Блейда играла все та же отвратительная Шриккабору презрительная ухмылка. Ну еще чуть и Блейд не выдержит. Ну!
Зал следил затаив дыхание. Даже Кух и поклонники темнокожего перестали подбадривать противников, понимая что в эти мгновения решается все.
Еще чуть-чуть! Этот самоуверенный наглец в красных одеждах должен дрогнуть, у него даже не хватает сил и смелости нападать самому!
Вдруг словно пушка выстрелила — от напряжения мышц живота с треском лопнул серебристый пояс на темнокожем гиганте. Мгновенный взгляд вниз, мгновенный. Но Блейду хватило. Чудовищная сила прижала ладонь Шриккабора к столу, чуть не сломав кости руки.
Зал охнул. Кух сгреб к себе выигранные деньги, самодовольно подумав, что не зря он потратился на гостиницу — деньги вот уже вернулись сторицей, а что будет когда дело дойдет до настоящих ставок во время Состязаний…
— Проси прощения, — спокойно приказал Блейд побежденному.
Темнокожий атлет сидел на стуле в очень неудобной позе — правая рука прижата к столу, лопатки висели в воздухе. Над ним нависал Ричард Блейд. Но побежденный был возмущен.
— Что? — прохрипел он. — Прощения? За что?
— За мой прерванный обед, — усмехнулся Блейд.
— Ах, ты… — прохрипел Шриккабор и вдруг невероятным образом изогнувшись он обеими ногами попытался ударить противника в лицо.
Реакция Блейда, тысячи раз спасавшая его от верной смерти, не подвела и сейчас — он успел уклониться. Но руку темнокожего отпустил.
Шриккабор не зря носил прозвище Дикаря. По всей видимости поражение затмило его рассудок, он схватил со стола обеденный нож (которые на Таллахе были ну очень крупных размеров и достаточно острые, чтобы прорвать человеческую плоть) и не с двусмысленными намерениями бросился, огибая стол на Блейда.
Разведчик хотел было выхватить меч, но подумал, что голыми руками победить пьяного разъяренного гиганта будет куда эффектнее. Мгновенное движение левой — перехватить руку темнокожего с ножом — и правой хук в челюсть. Но и Шриккабор не в первый раз был в бою, это очевидно. Он частично успел уклониться, удар несколько смазался.
Они стояли в двух шагах друг от друга и кроме них двоих в мире больше ничего не было — все перестало для Блейда существовать, кроме глаз противника. Блейд ждал его движений, он знал, что тот сможет предпринять и был готов к любым выпадам. Он наслаждался мгновением, он был счастлив — вот она, жизнь во всей ее прекрасной полноте!
И тут между ними кто-то возник — встать между готовыми растерзать друг друга бойцами? Самоубийство!
Но слова встрявшего между ними начали доходить до сознания и возвращать в мир реальный, в обеденный зал, наполненный взволнованными людьми, к Куху, который и кричал на Блейда и Шриккабора:
— Остановитесь, Безумцы! Вы хотите, чтобы вас сняли с Состязаний? Вы этого дождетесь!
Шриккабор грубо и бесцеремонно оттолкнул купца:
— Отойди! Он сейчас умрет и плевать на все остальное!
Блейд кинул быстрый взгляд на оторопевшего купца, упавшего от сильного толчка на пол, и подбадривающе улыбнулся ему:
— Извини, Винни, он этого сам хочет!
Противники снова посмотрели друг на друга.
— Я убью тебя! — прорычал Шриккабор. Грудь его ходила ходуном, штаны почти сваливались из-за лопнувшего пояса, но в руке он сжимал безобидный, но сейчас грозный обеденный нож.
— Попробуй! — спокойно сказал Блейд.
Шриккабор кинулся на врага, Блейд сделал движение навстречу, и вдруг почувствовал, как непреодолимая сила резко и неожиданно остановила его, заставила замереть, он даже моргнуть не смог. Но и с Шриккабором случилось то же самое.
Между ними снова кто-то встал. Но уже не Кух.
Старец в темно-синих длинных одеждах с посохом, на набалдашнике которого красовался перст указующий — символ Мудрости Мира, покровительствовавшей Таллаху и всему миру. Маг Фаттаргас! Один из семнадцати самых могущественных людей Таллаха!
В огромном зале воцарилось молчание. Купец Кух из Саброна встал и тяжело дышал — неизвестно переживал ли он за жизнь своего нового знакомого, или боялся, что Блейда дисквалифицируют и барыши, которые он уже почти подсчитал уплывут из его рук.
Фаттаргас стоял молча, подняв руку вверх, он ждал. Никто не смел нарушить воцарившуюся, почти торжественную тишину. А противники, готовые убить друг друга не могли пошевелиться. Но могли думать.
Шли минуты. Наверное, минут пять стоял с воздетой вверх рукой старец Фаттаргас.
Блейду надоело смотреть на искаженное гримасой неподвижное лицо Шриккабора. Он размышлял: а насколько приятно сейчас замершее лицо его самого? Блейд нигде не видел репортеров-операторов, но подозревал, что непонятным ему образом вся эта сцена окажется на полусферах сообщателей.
Наконец неведомая сила отпустила Блейда. Он был готов к мгновенному нападению, хотя и полагал, что схватки уже не будет — между ними стоял маг. Теперь все зависело от старца Фаттаргаса. И он оправдал ожидания. Повернулся к Блейду и сказал глубоким, юношеским — что удивило разведчика — голосом:
— Доблестный Шриккабор Верасор из Маласта просит у вас извинения за то, что погорячился. Простите ли вы его, доблестный Ричард Блейд из Бреддонна?
— Да, — спокойно сказал Блейд.
Фаттаргас повернулся к темнокожему блондину:
— Доблестный Ричард Блейд из Бреддонна просит у вас извинения за то, что погорячился. Простите ли вы его, доблестный Шриккабор Верасор из Маласта?
— Да, — сказал Шриккабор и Блейд вдруг понял, что в ответе темнокожего сквозит облегчение.
— Тогда обнимитесь в знак примирения и чести состязателей.
Шриккабор сделал шаг к Блейду и они обнялись. «Мы еще встретимся на ристалище и выясним кто сильнее!» — едва слышно прошептал темнокожий. «Я очень надеюсь на это!» — так же шепотом ответил Блейд.
Шриккабор со всей своей шумной свитой направился к выходу из обеденного зала лучшей гостиницы Таллаха.
— Прошу вас садиться, доблестный Ричард Блейд из Бреддонна и досточтимый Виннир Кух из Саброна, — показал на стулья за их столом Фаттаргас.
Блейд и не заметил, кто и когда быстро снова накрыл стол — лучшая гостиница она и есть лучшая гостиница. Зрители незапланированного зрелища разошлись: почтенные посетители уселись обратно за столы продолжать трапезу; сомнительные личности заняли свои месту у многочисленных стоек баров. Лишь один из них так и остался у стола Блейда. И только сейчас Блейд понял, что его держит та же неведомая парализующая сила, что недавно сковывала его самого и темнокожего гиганта.
— Вы позволите посидеть с вами, доблестный Ричард Блейд из Бреддонна? — неожиданно спросил маг Фаттаргас.
— Да, конечно, — Блейд было встал, чтобы отодвинуть стул, но старец жестом усадил его на место.
Маг повернулся к замершему человеку и протянул к нему руку. Человек ожил и сразу же стал выкладывать из карманов монеты. Купец уже давно злым взглядом смотрел на воришку — пока купец занимался миротворчеством, негодяй тишком прикарманивал честный выигрыш Куха.
— Кто ты такой? — устало спросил Фаттаргас у пойманного с поличным преступника.
— Хантара Вирр из Пратта, — быстро и честно ответил воришка. — Я больше не буду, мудрый маг. Древние силы попутали меня, затмение нашло на бедную голову. — Хантара упал на колени, молитвенно сложив руки.
— Зачем ты прибыл на Таллах?
— Я бедный плотник из города Замош, — затараторил вор. — Я копил всю жизнь, я мечтал увидеть своими глазами Великий Праздник Десятилетия, я… не виноват! Я больше не буду! — Хантара вытянул к магу руки, вымаливая прощения, слезы катились по лицу воришки.
Блейду была тягостна эта сцена.
— За воровство в славном и справедливом Таллахе, за оскорбление Мудрости Мира и благочестивых гостей Таллаха доблестного Ричарда Блейда из Бреддонна и досточтимого Виннира Куха из Саброна я приговариваю тебя, — Фаттаргас сделал паузу, голос его был суров и неспешен, воришка заголосил на весь зал, привлекая внимание и униженно моля о снисхождении. — Приговариваю тебя к Наказанию Рук!
Хантара перестал голосить, замолк, словно потерял дар речи. И в то же мгновение, вытянутые просительно к магу руки воришки вспыхнули холодными синими языками магического пламени.
Наказуемый упал на пол, корчась от боли, крики его «Я больше не бу-у-уду!» уносились под потолок, нарушая тишину и спокойствие зала, вокруг стола Блейда и Куха вновь стали собираться разошедшиеся было любопытствующие. Хантара валялся на полу, вытягивая вверх объятые пламенем руки, но они странным образом не сгорали — но воришке было очень больно. Очень.
Блейд заметил, что его бокал вновь полон и залпом выпил. Он убивал людей, доводилось. Но всегда в честном бою, защищая свою жизнь. Предавать живое существо мучениям, даже в назидание преступнику и другим ему было неприятно, хотя он прекрасно понимал, что каждое преступление должно быть наказано. Но тогда его, Блейда, тысячу раз можно было колесовать, четвертовать и сжечь таким вот синим пламенем, если судить его по законам чужих миров — но он судит себя по законам чести, потому неподсуден. Черт, дурацкие мысли вызывает эта сцена, когда же все кончится?! Надоели эти истошные крики и смакующие взгляды зрителей.
— Прекратите! — неожиданно для себя самого попросил Блейд у мага. — Пожалуйста, прекратите, он больше не будет!
Фаттаргас посмотрел на Блейда. Синее пламя, медленно пожиравшее руки воришки, сразу исчезло. Тот сел на полу и, не прекращая причитать и плакать, стал дуть на них — руки были сильно опухшими и багровыми.
— Ты, доблестный Ричард Блейд из Бреддонна берешь на себя ответственность за презренного вора Хантару? — в голосе мага не было удивления. — Хорошо. С этого момента и до окончания Великого Праздника Десятилетия его жизнь принадлежит тебе. Но за любую его провинность наказание будет наложено на тебя, доблестный Ричард Блейд.
Купец схватился за голову обеими руками. Блейду тоже такой поворот не очень понравился. Зато лицо Хантары просветлело, он мгновенно понял, что легко отделался.
— Благодари благодушие доблестного Ричарда Блейда из Бреддонна, — недовольно бросил маг вору. — А то остался бы ты без рук и, поистине, заслуженно!
В дверях обеденного зала появился молодой человек в светло-голубых, почти белых одеяниях и быстрым шагом, почти бегом направился к столу Блейда.
— По вашему зову прибыл, мудрый маг Фаттаргас, — отрапортовал он и протянул магу кольцо.
По приказанию? Блейд задумался. Похоже маг владел не только пирокинезом, но и телепатией. На будущее надо быть осторожным в их присутствии, очень осторожным. Действительно маги надежно контролируют происходящее. Во всяком случае здесь, на острове — в этом сомневаться не приходилось.
Фаттаргас что-то шептал на кольцо. В пустом металлическом зажиме (где в перстнях вставляется украшающий камень) вдруг начал расти зеленый пузырик, который быстро заполнил пространство, прочно встав в перстень. С камня сорвалась небольшая зеленая искра и попала прямо в лоб воришки, тот вздрогнул от неожиданности, но не почувствовав боли и с неподдельным интересом уставился на камень.
— Держи, доблестный Ричард Блейд из Бреддонна. — Маг передал перстень Блейду. — Стоит раздавить этот камень и наказание, которое ты остановил своей добротой и великодушием, будет доведено до конца — презренный вор останется без рук. Но ты теперь отвечаешь за него, запомни. И еще скажу тебе, Ричард Блейд из Бреддонна, — маг встал и и сказал глядя сверху вниз: — Если хочешь победить на Великом Празднике Десятилетия и стать бессмертным в веках, будь осторожен. Не доверяй никому. Бывает, что для победы друзья подсыпают в пищу состязателю запрещенные снадобья, — маг кинул быстрый взгляд на купца. — Мы все равно обнаружим это и снимем нарушителя с соревнований. Будь осторожен. Ты определился, какой секстет будешь представлять?
— Нет еще, мы объявим завтра, — поторопился вставить свое слово Кух из Саброна.
Блейд посмотрел на своего представителя и сказал:
— Если меня возьмут в секстет Ордорима, я бы желал защищать их цвета.
— Очень достойное решение, — сказал маг, а Кух непроизвольно сделал недвусмысленный досадный жест. — Ордорим — прекрасная страна с разумными законами. Я одобряю твой выбор. Конечно, они не откажутся принять в свой состав такого воина, да еще в красных одеждах лидера. Извините, что надолго оторвал вас от обеда, я ухожу. Мы еще встретимся. Следи за этим презренным, доблестный Ричард Блейд из Бреддонна. Мне будет досадно если с тобой случится неприятность.
Маг встал и в сопровождении человека в светло-голубых одеждах пошел к выходу из обеденного зала. Блейд смотрел ему в след. Интересно, а где же девушки? Блейд кинул взгляд на балкон — там их тоже не было.
— Если ты выбрал меня представителем, — вдруг серьезно и сердито сказал Кух, прервав задумчивость Блейда, — то позволь мне решать за какой секстет ты будешь выступать.
— Я хочу выступать за Ордорим, если они захотят принять меня, — так же серьезно и твердо ответил Блейд, посмотрев прямо в глаза купцу. — А вот в денежные делах я целиком полагаюсь на тебя, досточтимый Виннир Кух из Саброна.
Купец понял, что спорить бесполезно. Блейд взял со стола хронометр купца (язык не поворачивается назвать этот магический прибор часами) и посмотрел на символы.
— Ты пойдешь со мной на ужин к Ланране? Вдруг действительно будет сделано предложение вступить в секстет Ордорима, тогда твое присутствие будет необходимо… — как можно мягче спросил разведчик своего представителя.
— Если ты просишь об этом, — лицо купца смягчилось, — то я не могу отказать тебе.
— Хорошо, спасибо. А с этим что будем делать теперь? — Блейд кивнул на приютившегося на краешке стула рядом с их столом Хантару, с ужасом смотрящего на перстень в руках нового хозяина.
— Для начала, — предложил купец, — надо его крепко побить, чтобы дурь из башки выбить. А потом пусть служит тебе. Тебе все равно надо нанимать кого-то, так пусть уж этот, раз достался на таких условиях, отрабатывает.
— Если уж брать кого в услужение, то я предпочел бы красивую девушку, а не эту гнусную рожу. Пусть знает и хорошенько усвоит, что в случае чего я без колебаний раздавлю перстень, да и сам душу выну из него, и мотает по своим делам.
Лицо Хантары при этих словах оживилось.
— Ну уж нет! — парировал купец, убивая едва родившуюся у воришки надежду. — Раз уж таковы условия мага, то я глаз с него не спущу. Платить не надо, так пусть мне служит, работы на корабле всегда полно. А побить его все равно рекомендую.

* * *

Купец Кух из Саброна оказался прав. Не на интимное свидание приглашала Блейда дочь царя Ордорима — для деловых переговоров. Правда, тщательно замаскированных под светский прием. Блейд и так сильно подозревал о чем пойдет речь (а Кух был просто убежден в этом), но когда он увидел сидящих в роскошных апартаментах царской дочери семерых сильных мужчин, с любопытством рассматривающих его, Блейда, все сомнения испарились.
Семь состязателей — Блейду их представили сразу, слова Ланрана не сомневалась в согласии Блейда присоединиться к ним. («Почему семь? Ведь секстет?» удивился Блейд, но быстро выяснилось, что правилами дозволяется иметь половину от состава запасных, на случай травм и ранений — то есть еще трех). Блейду представляла их сама Ланрана, всем своим видом показывая гостю, что представляет равных ему — Ристар Лих, самый старший из них, примерно равных лет с Блейдом, это уже будет его третий и, наверное, последний Великий Праздник Десятилетия; Арпад Монорах, мрачный скуластый высокий мужчина, лет тридцати, с глубокими морщинами на лице и лысым черепом — лишь черный хохолок украшал высокий лоб, как насмешка или воспоминание о былой роскоши, встретиться с таким бойцом Блейд бы не хотел, впрочем он прекрасно понимал, что слабых противников на Состязаниях не будет (черт, а ведь Блейд еще до сих пор не знает в каких вида придется состязаться, но не расспрашивать же прямо здесь, проявляя свою неосведомленность!). Остальные пятеро, Блейд еще не запомнил их имена, были молодыми мужчинами от двадцати до двадцати пяти лет, один из них, кажется, Ибид, был вообще еще юношей, едва ли не восемнадцати лет, даже не брился ни разу. Ристар и Арпад, если и обращались за столом к товарищам, то с огромным чувством превосходства. А вот с Блейдом разговаривали уважительно — признавали его силу.
Однако, не для общения с состязателями пришел Блейд в личные апартаменты дочери царя Ордорима. Впрочем, красивых женщин за богато накрытым столом тоже хватало. Но ни на кого, кроме Ланраны, Блейд и смотреть не хотел — может быть, напрасно.
А она, Ланрана, вела себе как опытная кокетка — нет, она ни намеком ни дала понять, что недоступна для Блейда, что связь невозможна, нет! Зачем отвергать и терять такого бойца? Но и близко к себе не подпускала. За весь вечер даже приблизиться на расстояние касания к ней Блейду не удалось — его одаривали лишь многообещающими намеками, не больше.
Но чем труднее цель, тем больше ее хочется добиться! А она была красива, несомненна красива. Какие-то флюиды исходили от нее, заставлявшие чуть ли не дрожать как юнца Блейда. Это Блейда-то! Много повидавшего, опытного, невозмутимого! Он сам себе поражался.
Впрочем, когда он поклонился ей на прощанье, то подумал: так наверное к лучшему. Неинтересно все сразу получить и без борьбы. Он не сомневался в победе, хотя и понимал, что победа потребует напряжение всех сил, всей души и всех знаний. Победа на ристалище, победа в постели.
Кух не терял времени даром, во всяком случае, он был доволен переговорами с Ристаром, ведающим по совместительству и денежными делами секстета. Вопрос был решен, и единственное, что оставалось — это завтра на торгах объявить Блейду о своем решении выступать за секстет Ордорима. Если какой-либо секстет предложит сумму в семь раз превышающую, то Ордорим имеет право вступить в торг. «Но вряд ли это случиться, — заметил Кух. — Хотя было бы неплохо!»
— А Ланрана действительно хороша, — заметил на прощание Кух Блейду. — И я могу тебе подсказать способ, как гарантированно добиться ее.
— Как? — рассеянно спросил Блейд.
— По традиции, в ночь после получения венца абсолютного чемпиона Великого Праздника Десятилетия, победитель может захотеть любую женщину и никто, даже царица самого сильного государства, не вправе отказать. Так что тебе совсем нетрудно будет добиться Ланрану — лишь победи на состязаниях и все дела!
— Хорошо, — пожал плечами Блейд. — Я так и сделаю. Спокойной ночи, Винни.
— Спокойной ночи, Ричард Блейд из…
— Дик.
— Спокойной ночи, Дик. До завтрашнего утра. Я тебе после торгов покажу город, как и обещал.
— Да, где бы мне познакомиться подробнее с правилами состязаний? — вспомнил неожиданно Блейд о важном.
— Где? — Кух уже не удивился вопросу, он просто размышлял как проще всего помочь Блейду. — О, да ведь по сообщателю в первую стену третьего дома показывают истории Великих Состязаний. Рекомендую. А сами правила тебе подробно объяснят на Паттахе, где ты проведешь тринадцать дней…
Сейчас Блейд лежал на чем-то вроде тахты перед полусферой магического сообщателя с отключенным звуком (служительница гостиницы подробно объяснила заклинания), смотрел на инсценировку из истории древней войны Таллаха (как неестественно персонажи тыкали друг в друга мечами и столько крови от подобных ран фонтаном не бьет; слишком много крови в этой инсценировке, в жизни так не бывает) и думал. Перед глазами стояла Ланрана.
Блейд думал о том, что лишь один день провел в этом странном мире и уже полюбил его. Да, ему здесь нравится. Он любит, когда судьба решает за него, что делать, и ему остается лишь побеждать. Или проигрывать. Но ставка — жизнь, и он еще не проигрывал ни разу. И не собирается. Но Таллах — исключение. Здесь сражаются не за смерть, а ради жизни на всей планете. За честь. И он победит! Чего бы ни стоило! Должен победить. Иначе перестанет себя уважать. Хотя, черт побери, в чем заключаются состязания?
Он вспомнил этого невоспитанного темнокожего атлета. В поединке такой не страшен, хотя опасен. Главное в бою — победить силой воли, победить психически, тогда противник не устоит. Этого Шриккабора Блейд уже победил. Но есть другие. Шриккабор из претендентов, но не главный фаворит. Что за Кираб Молния? Не плохо бы его сейчас по сообщателю увидеть…
В дверь постучали.
Блейд не спеша встал и открыл.
— Здравствуйте, — красивая девушка, внешне отдаленно напоминающая Ланрану, стояла в дверях. Она рассмотрела Блейда, который был в одной набедренной повязке (жарко в комнатах) и взор ее наполнялся восхищением. — Меня прислал досточтимый Виннир Кух из Саброна, скрасить досуг доблестного Ричарда Блейда из Бреддонна. Меня зовут Парла…
Блейд оглядел ее в свою очередь, вздохнул и сказал:
— Проходи.
Она была хороша, но, как ни странно, особого чувства благодарности к Куху Блейд не испытал.

Глава 4

— Вставайте, доблестные состязатели! — прозвенел в глухой утренней тишине густой бас мага.
Блейд проснулся мгновенно и сел на кровати. Кираб Молния тоже проснулся сразу. Их койки (или постели, если выражаться изящно) стояли рядом. Блейд молча кивнул Кирабу и встал. У торцевой спинки кровати, прямо на полу лежали его одежды — рубаха и штаны из грубой ткани и легкие сандалии. Одежды состязателей отличались друг от друга только символом на правой груди, одежды Блейда отличались от одежд членов секстета Ордорима только тем, что перевернутая вниз семерка была начертана на красном круге — знаке, совершенного Блейдом подвига.
Восьмой день, из положенных тринадцати дней карантина перед Состязаниями, проводил Блейд на острове Паттах. Больше четырехсот атлетов из пятидесяти трех секстетов (включая запасных, разумеется) жили бок о бок на этом угрюмом, резко отличающемся от прекрасного гостеприимного Таллаха, острове. Лишь названия были созвучны, на этом все сходство кончалось. Состязатели жили в одном огромном бараке, живо напомнившем Блейду армейские казармы, и вместе работали под присмотром немногословных надзирателей в длинных светло-голубых, почти белых одеяниях.
Состязатели строили монумент. Двадцать второй на острове. Долженствующий во все века напоминать о Двадцать Втором Великом Празднике (двадцать втором, хотя история Состязаний насчитывает всего семьдесят семь лет, потому, что сперва Состязания проводились каждый год, когда война могла вспыхнуть в любом регионе мира, для выпускания черной крови и злобных эмоций, так сказать).
Строили тяжело — выбитые заранее из крепкой горной породы огромные блоки (чуть больше ярда длиной и по пол ярда в высоту и ширину), катили на низких примитивных тележках за три-четыре мили к берегу, где возводился памятник и с помощью примитивных лебедок, практически вручную, поднимали вверх. На монументе потом будут выбита имена всех строителей.
Вторая половина дня отводилась под тренировки. Блейд наконец во всех подробностях узнал в каких видах спорта ему придется состязаться. Как он и предполагал к олимпийским видам они не принадлежали. Схватка без оружия, «победил, когда противник потерял сознание»; бег в полном вооружении на расстояние, как прикинул Блейд, около тринадцати миль — из секстета один мог не добежать до финиша, остальные должны идти вровень; групповая схватка с боевым оружием; гонки на колесницах, запряженных шестеркой лошадей по трассе вокруг берега Таллаха (двадцать четыре мили круг, четыре круга), причем возничего противника можно сбивать тупым копьем; и наконец, последний день, жемчужина, кульминация — одиночные схватки с оружием.
Блейд выглянул в незастекленное узкое окно — ночью было отчего-то холодно. Действительно, небо было свинцовым, вот-вот готовым разразиться проливным дождем. Блейд пошел в умывальню. Здесь, на Паттахе словно и не знали никогда удобств, что окружали всюду на Таллахе. Впрочем, в жилищах магов может такие удобства и были. В казарме же обстановка была самая спартанская — в огромной умывальне по стенам были выбиты два желоба, в том что выше и глубже текла чистая вода. Блейд с удовольствием окунул в нее голову, чтобы стряхнуть остатки сна.
Спальных помещений по шестьдесят коек было семь — по числу отрядов. Блейд уже знал многие тонкости состязаний, правила у них, надо сказать, достаточно запутаны и сложны. Так, например, каждому игроку секстета присваивался номер. И в зависимости от номера за победу присуждались очки. Номер шестой секстета мог победить фаворита состязаний и все равно секстет получал одно очко. За победу же номера первого или второго даже над слабейшем секстету шло десять очков.
Блейд был в отряде вторых номеров, с ними жил бок о бок и изучал их. Первым в секстете Ордорима был Ристар. Блейд сперва даже немного оскорбился, но очень быстро понял, что первый секстета, это не столько лидер, сколько руководитель команды, играющий тренер. И все фавориты, о которых весь день трещал сообщатель были во втором отряде — только Шриккабор предпочел быть первым в секстете Маласта, по каким-то одним маластцам понятным причинам. И славу Богу — не видеть эту черную рожу постоянно Блейд посчитал за счастье.
Блейд привел себя в порядок и не дожидаясь остальных пошел в столовую. Во втором отряде вообще общались мало, взаимоотношения здесь были ровные и спокойные (в шестом и седьмом отрядах, где были младшие и запасные игроки драки случались постоянно и по любому поводу, маги-наблюдатели не препятствовали выяснению отношений). А вообще Блейду нравились его товарищи по отряду (правда, в глаза бы он им этого ни за что не сказал). Когда они вышли из чрева подводного чудовища и наконец-то вздохнули с облегчением — неприятно провести шесть часов в тесном закрытом помещении с подрагивающими живыми стенами и знать, что находишься внутри живого существа, ощущение такое, что вот-вот по стенкам салона желудочный сок польется — Кираб Молния сам подошел к Блейду.
— Ты совершил паломничество к Священному камню? — спросил прославленный состязатель из секстета Золотой Короны.
— Я, — спокойно сказал Блейд и представился, добавив название неизвестного ему острова, который здесь считали его родиной, а он не спорил. — А кто ты?
— Кираб Молния. Мне приятно познакомиться с тобой.
— Мне тоже, — на всякий случай ответил Блейд. После знакомства с Шриккабором он ожидал всяческих неприятностей от главных конкурентов. Но симпатичное лицо Кираба освещала дружелюбная открытая улыбка и Блейд спросил: — Ты предлагаешь дружбу?
— Сейчас нам дружить трудно, — улыбнулся Кираб. — Но если ты свыкнешься с мыслью, что в финальных боях я воткну тебе в грудь меч, то считай, что я предлагаю тебе дружбу.
— Если ты свыкнешься с мыслью, что и я могу воткнуть тебе меч в грудь, — в тон Кирабу ответил Блейд, — то я принимаю твое предложение.
— Договорились. Все рассудит ристалище.
Они хлопнули друг друга в вертикально поднятые ладони — таков был знак приветствия и доброго расположения у обитателей местного мира (хорошо, хоть не носами тереться или, к примеру, целоваться).
Но дружбы как таковой у них не получилось. И Блейд расценивал этот диалог, как заключения пакта о ненападении и честном ведении борьбы. Примерно такие же отношения у него сложились с состязателями его и первого отрядов — с членами нижних отрядов он как-то не общался. Молодняк держался в стороне.
Блейд сел за длинный оструганный стол перед чашкой с кашей и задумчиво взял несоразмерно большую деревянную ложку. Кормили здесь много и сытно, что говориться «от пуза», но не шибко изысканно и до унылости однообразно.
Каждый день три часа отводилось на схватки членов первого и второго отряда друг с другом. Схваток без правил и без оружия, как понимал Блейд, чтобы главные претенденты могли изучить предстоящих противников. Сто десять схваток за тринадцать дней — девять в день по пятнадцать минут. Нельзя сказать, чтобы они были утомительны — так разведка боем, больше потеха, чем настоящая работа. Вчера он встречался с Кирабом Молнией. Тот явно не раскрывался, не показывал чудес смелости, ловкости и мастерства. Но и Блейд до поры до времени не видел смысла показывать свои тайники. А их у него было достаточно — главный козырь: прекрасное владение приемами карате, плюс неплохое знание бокса и вдобавок многолетняя практика владения мечом и другим холодным оружием в мирах «Измерениях Икс», где защищал он не свою честь, а жизнь саму. Впрочем, разницы для Блейда между понятиями «честь» и «жизнь» практически не было.
Столовая наполнялась, стало шумно. За столами младших отрядов спорили за место, там каждый хотел показать себя сильнее и круче соперников. В старших отрядов такого не было — состязатели с первыми и вторыми номерами знали на что способны сами и уже умели уважать соперников. Даже Шриккабор на Паттахе воздерживался от своих выходок (может, потому что по сообщателю о сборах состязателей ничего не говорилось?). Поэтому приветствовали будущих соперников утром кивком головы и все, общение на день почти заканчивалось. О чем говорить?
Блейд прекрасно понимал цель проводимых магами сборов. Чтобы состязатели должным образом настроились на борьбу. И был согласен с этим — перед решающей битвой, воин не должен предаваться роскоши и плотским утехам. Женщин на острове не было вообще, даже на кухне управлялись мужчины. И это Блейд одобрял, хотя образ гордой и неприступной Ланраны нет, нет да и вставал перед глазами. Но это подождет. И еще об одном обстоятельстве сидения на отрезанном от мира острове рассказали Блейду. В мире Таллаха множество магических и растительных стимуляторов. Присутствие их в организме состязателя в первые три дня после применения распознается магами легко. Но вот уже на пятый-седьмой день, они распознать нарушителя не могут. Ни один стимулятор не влияет на организм дольше одиннадцати-двенадцати дней. По всей вероятности, тринадцатидневный карантин главной целью преследует невозможность злоупотребления, чтобы все состязатели были в равном положении. Скорее всего, действительно так — Блейду, по большому счету это было безразлично. Он знал, что должен победить — потому что должен, потому что он Ричард Блейд. Это для него единственный и решающий фактор. А вот для жителей этого мира Великий Праздник, поистине был великий. Состязания заменяли в этом мире религию, и не было для жителей четырех континентов ничего важнее. Блейд бы ничуть не удивился, если бы узнал, что сотни болельщиков умирают от разрыва сердца у полусфер сообщателей. Если уж итальянские тиффози способны застрелить жену, которая предлагает ужин за пять минут до окончания финала кубка мира по футболу, то тут могут быть и еще более эмоциональные поступки.

Предыдущая страница 30 Следующая страница


31 Джеффри Лорд

Блейд поел первым, за добавкой не пошел (не большой он поклонник каш, какие бы они питательные ни были) и вышел на свежий воздух. В беседке их отряда уже ожидал Пасскор, курирующий их маг. Блейд не пошел туда, он не хотел сидеть молча или отвечать на нечего незначащие вопросы. Просто сел на одну из приземистых скамеек и подумал: ну почему эти бестолковые маги не могут изобрести сигареты? Как хорошо было бы сейчас затянуться разок-другой…
Случайно ему на глаза попался оброненный кем-то гребень. Блейд поднял его и рассмотрел: из чего-то вроде кости изготовленный, обычный дешевый предмет туалета. Блейд хотел отшвырнуть его в камни, но в последний момент передумал и напряг слегка ментальные способности — пусть Сынок Ти поработает, пусть Лейтон знает, что с ним все в порядке, что скучно и безопасно…
Блейд улыбнулся, вспомнив второй день своего пребывания на Таллахе — вот его светлости-то он задал работенки. На торгах все прошло тихо и гладко — Блейд сообщил в присутствии огромного числа зрителей, среди которых были купцы и представители почти всех секстетов, а также множество людей в синих одеждах всех степеней насыщенности вплоть до самых темных (но Фаттаргаса, как ни странно не было), что желает выступать за секстет Ордорима. Вышел Ристар Лих из Ордорима и назвал сумму вознаграждения за выступление Блейда в их секстете. Зал охнул. Желающих торговаться не нашлось: предлагать в семь раз большую сумму в звонких серебряных таллаханах не решился никто — к вящему сожалению Куха. На этом торги для Блейда закончились. Ристар отсчитал Куху аванс в размере трети, а Кух отсчитал Блейду его долю. Все монеты в довольно объемный кожаный мешочек, висевший на поясе Блейда, учитывая, что там уже звенела доля от вчерашнего выигрыша, не влезли, пришлось подвесить еще один полный и еще один на четверть лишь пустой. «Как бы не срезали в давке», — подумал Блейд, помня о драящем сейчас палубу на корабле Куха Хантаре, за которого он теперь отвечал. Собственно, чтобы Хантара не выкинул чего-нибудь недозволенного была забота Куха. «Все в порядке», — сообщил утром купец насчет воришки и Блейду стало любопытно: сколько у провинившегося появилось за ночь синяков и кровоподтеков? После торгов Кух, как обещал, повел показывать Блейду город. Но, хотя трещал купец о величественных храмах и стадиумах, оказались они в торговом квартале. Который был, конечно, менее красив чем главные улицы, но более полезен. Они стали обходить оружейные лавки. Мечи, щиты и шлемы украшали бесчисленные прилавки бесчисленных магазинов. По отсутствию грудных лат, наплечников и прочего, разведчик понял, что на состязаниях они не используются. Шлемы он не любил, поэтому все внимание уделил мечам. Он долго ходил из лавки в лавку, решив обойти все и лишь на втором обходе сделать окончательный выбор. Кух не стерпел, сказал, что у него важные дела и не обидится ли доблестный Ричард Блейд, если купец оставит его одного. «Иди, иди», — добродушно отпустил его Блейд, радуясь, что сможет спокойно пользоваться телепортатором. Когда купец удалился, Блейд приценился — при Кухе это было не очень-то удобно — прикинул цены: отличный меч стоит пять-семь таллаханов, подсчитал, что у него тысяча двести с чем-то серебряных монет и пустился во все тяжкие. Он обошел наверное все лавки — сообщатели, в зависимости от размеров стоили от полутора-до шести серебряных монет, а вренометр, так вообще стоил пятьдесят таллов (талл — одна стосемидесятая таллахана). Он покупал все подряд, крупные вещи вроде сообщателей за десять таллов относили в его апартаменты в гостинице, мелкие вещи он стразу отправлял Лейтону. Блейд не брезговал ни чем, особенно предметами с магическими свойствами, которых здесь на Таллахе, месте их производства, было чрезвычайно много — от разнообразия разбегались глаза. Блейд покупал не вникая в предназначение и тут же отправлял — пусть его светлость голову ломает. Блейд, правда, сильно сомневался, что магические аналоги земным бытовым электроприборам будут работать в его мире — наверное, все-таки источник энергии был где-то здесь, на Таллахе, но какое ему, Блейду, до этого дело? И Блейд с удивлением подумал, что наверное впервые не ворует отправляемые Лейтону предметы, а честно покупает. Под вечер, утомившись и истратив почти все деньги — только что мебель не стал покупать — он зашел в оружейную лавку, где хозяин показался ему симпатичным. Они долго и приятно проговорили о мечах, Блейд-то уж понимал толк в этих вещах, а хозяин тем более, и наконец оружейник не выдержал, провел Блейда в запасники. «Вот, старинные вещи, — хвастливо сказал хозяин. — Нынешним не чета, только тебе они, к сожалению, не нужны…» — «Почему?» — удивился Блейд снимая со стены длинный двуручный меч. «Потому, что не клейменые, маги на состязания с ними не допустят.» Да, Блейд вспомнил, что на всех мечах, выставленных для продажи, стоит маленькое клеймо у на клинке у самой гарды: указующий к острию лезвия перст, символ Мудрости Мира. «Я куплю просто для себя, из любви к прекрасному», — признался Блейд, чем привел хозяина в полный восторг. А оружие в подсобной комнате оказалось превосходным — за столько лет не потеряло ни остроты, ни блеска — и еще лет триста не потеряет, славные были мастера в этом мире, знали великие секреты. «Это малацкий широкий меч, — пояснял хозяин с удовольствием, — им в основном рубили. Маласт был одной из самых воинственных держав, и оружие подстать. А этот из города Да, что на Пратте, сейчас этого города уже нет, еще до вмешательства магов разрушен, а меч вот остался… А этот из Салии, только там делали такие тусклые и легкие, этот, изогнутый, из Хабрана, этот…» Блейд рассматривал, взмахивал, расспрашивал, хозяин и забыл, что уже пора закрывать лавку. Но денег у Блейда хватило лишь на три меча, хотя он облюбовал семь. «Эх, дьявол, сразу сюда не зашел, а всякую дрянь для Лейтона покупал!» — подосадовал в сердцах Блейд. Но хозяин пошел на встречу. Он знал, кто зашел в его лавку: человек в красных одеждах лидера, да и сообщатель хозяин смотрел регулярно. Имя Ричарда Блейда из Бреддонна сейчас у всех на устах. И договорились, что Блейд после выплат премиальных рассчитается — хороший человек этот оружейник! Блейд совсем не подумал, о рекламе для лавки: «Сам Ричард Блейд из Бреддонна покупал здесь мечи!» А может, за ненадобностью, этим товаром никто не интересуется, ведь без клейма меч с состязаний снимут, а для чего еще нужно оружие в мире, где нет войн? Блейд не доверил столь ценные предметы носильщику и не отправил сразу же в свой мир. Хотел рассмотреть еще раз в спокойной обстановке, в номере гостиницы. Там уже стояло множество купленных им сообщателей, и других громоздких вещей, средняя комната напоминала склад. Блейд решил наплевать на то, что подумает прислуга гостиницы, не обнаружив завтра все это богатство и стал телепортировать один чудо-прибор за другим. Наконец отправил последний сообщатель, чуть утомившись от ментального труда, поплескался в фонтане освежителя и стал не спеша рассматривать «приобретения для души». Сколько жизней унесли эти мечи, сколько горя и славы они принесли? Хорошие мечи, классные, каждый хорош по своему. Жалко отдавать такие мечи в загребущие лапы профессора, который ничем не брезгует, достойное место они бы заняли в коллекции самого Блейда. А почему, собственно, он должен отдавать честно приобретенные мечи Лейтону, с какой стати? Мало что ли он игрушек отправил — хватит с его светлости! Блейд порывисто встал с дивана, на маленьком столике у окна лежала стопка кружков с нарисованным на обратном стороне знаком гостиницы. Пишущей палочкой (что-то вроде фломастера земного) написал на семи кружках: «Собственность Ричарда Блейда» (чуть было не дописал на первой «из Бреддонна») и тщательно прикрепил к рукояти каждого меча. Полюбовался в последний раз и телепортировал один за другим. Ему было плевать, как лорд Лейтон отреагирует на таблички — пусть только попробует не отдать, когда Блейд вернется!
Пусть только попробует! — усмехнулся Блейд, представив предстоящие споры и встал. Его отряд уже собирался на работу. Давным-давно Блейд не ходил в строю! Да и теперь всего шесть дней осталось — во время состязаний его в строй не вставишь. Да пожалуй, и никто из их отряда не встанет, каждый — личность. Победа на Состязании будет дорога стоит, Блейд прекрасно это понимал. Но что он был бы за разведчик, если бы сомневался в собственных силах, в собственной предстоящей победе?! К тому же у него перед остальными преимущество: все эти могучие, уверенные в себе мужчины, безусловно отчаянные борцы. Борцы. А он — воин! Кроме спортивных состязаний, пусть с оружием, пусть жестоких, они не видели ничего. А Блейду доводилось убивать, вести за собой целые армии… Неужели он уступит мирным жителям Таллаха? Да ни в жизнь!
Как Блейд и предполагал, полил дождь. Пока еще не очень сильный, но по всему ясно — денек сегодня будет тяжелый. И тем не менее, даже здесь, на мрачном скалистом Паттахе, среди суровых и немногословных соперников, ему нравился этот открытый дружелюбный мир, где семьдесят семь лет не знают войн. «Надеяться увидеть мир без насилия все равно надо!» — вспомнил Блейд слова Дж. Странно, но старик оказался прав. А Блейд-то не верил, что такие миры существуют!
Подходя к недостроенной пирамиде Блейд подивился, как быстро она растет. Четырехгранная пирамида, двадцать вторая на Паттахе. Когда Блейд увидел впервые монументы в честь Состязаний, он даже не поверил, что они смогут построить подобную хоть самой малой из двадцати одной. Но теперь посчитал, что возможно они переплюнут и самую высокую. Работали не за деньги — за совесть и честь. Раньше Блейд слышал гипотезы о том, что египетские пирамиды построены пришельцами, и даже где-то склонен был согласиться, зная что пришельцы на Земле бывали на самом деле — ну действительно, как могли древние египтяне с убогими техническими средствами возвести такие колоссальные сооружения? Однако теперь Блейд готов был постучать по лбу каждого, такие гипотезы выдвигающие, теперь он знал как это делается практически голыми руками на одном энтузиазме.
Несмотря на ливень работы не прекращали. Сегодня Блейду досталась задача несложная — вместе с Кирабом Молнией и еще двумя атлетами они принимали каменные блоки, крепили их специальными скобами к прочным веревочным тросам и за другие концы тросов тянули блок с помощью примитивной лебедки вверх. Бревно высотой ярдов в восемь и толщиной в пятнадцать дюймов, с четырех сторон подпертое бревнами чуть потоньше, наверху центрального столба прикреплено большое железное кольцо через которое продет трос — вот и вся техника на строительстве такого сооружения. Наверху другая четверка состязателей открепляла блок и укладывала на место, где камень будет покоиться до скончания веков, напоминая всем о предстоящем Двадцать Втором Великом Празднике.
День как день, впереди еще пять подобных дней, если не считать этого. И ничто не предвещало беды.
Мокрые волосы прилипли ко лбу, струи воды стремительно убегали под широкий ворот рубахи, сухого места не осталось на Блейде. Но это не очень мешало, даже веселее работалось — из-за шума дождя не поговоришь, кричать «Давай!» напарникам и то трудно. Состязателю, имени которого Блейд не помнил, лишь что он из секстета Аррюира, еще сложнее приходилось — длинные мокрые волосы упрямо спадали на глаза, он их только смахнет, возьмется за камень, они снова падают, а по лицу течет вода…
Неожиданно Кираб Молния остановился и настороженно поднял руку, призывая товарищей к вниманию.
— Ты чего? — спросил Блейд, уже взявшийся со своего угла за каменный блок почти под тонну весом.
— Там что-то происходит! — прокричал Кираб.
Они работали со стороны пирамиды, смотрящей внутрь острова. А вот со стороны океана действительно доносились едва различимые из-за ливня крики. И тут сквозь стену дождя Блейд заметил несколько состязателей из младших отрядов, в панике уносящихся прочь.
— Да, там что-то происходит, — сказал четвертый состязатель и начал оглядываться в поисках какой-нибудь палки. Оружия ни у кого не имелось.
И вдруг, перекрывая грохот ливня, остров огласил рев — страшный рев, словно тысячи строчащих пулеметов, вместе с натужно работающими тысячью бульдозерами одновременно, да плюс еще тысяча врезающихся в дерево бензопил синхронно закатили странную симфонию смерти. Что за чудище может издавать подобные звуки, достойные оркестра Страшного Суда?
С недостроенного верха пирамиды стали быстро спускаться состязатели, чуть ли не роняя тяжелые каменные блоки на головы работающих внизу. Где-то далеко справа один блок сорвался и полетел вниз, там еще ничего не заметили, и четверо работающих атлетов с трудом увернулись от неожиданной смертельной опасности. Но, похоже, опасность подстерегала сейчас не только их, но и всех находящихся на пирамиде и около нее.
— Что там происходит? — прокричал Кираб Молния, ни к кому в отдельности не обращаясь. — Пойдем посмотрим.
Он был настоящим воином и не боялся встретиться опасностью лицом к лицу. Блейд — тоже. Озираясь в поисках какой-нибудь палки, способной заменить оружие, они побежали на рев.
Навстречу попался Шриккабор.
— Спасайтесь! — крикнул он им. — Это вархадар, он пожрет вас! Он пожрет всех на Паттахе!
Шриккабор был в истерике. Кираб Молния остановился, услышав его страшные слова. Блейд не знал, что такое вархадар, но разозлился и изо всех сил врезал темнокожему пощечину.
— Куда бежишь, ты же воин! — в гневе прорычал Блейд.
— Вархадар! Вархадар! — причитал Шриккабор и непонятно было: струи дождя бегут по черному лицу или слезы трусости. — Вархадар, он пожрет всех!..
Блейду стало противно, он отвернулся от Шриккабора.
Кираб Молния и двое остальных стояли, не в силах стронуться с места.
— Ты что? — заорал Блейд. — Кто такой этот вархадар?
— Вархадар — Господин Океана, — прошептал Кираб и тут же взял себя в руки. — Идем, его надо остановить любой ценой!
Они продолжили свой бег вдоль недостроенной пирамиды.
— Остановите его! Остановите! — кричал маг в светло-голубых одеждах. — Сейчас придет помощь, остановите его! Не дайте ему выбраться из воды, тогда всем конец! — мог видно тоже очень испугался, но чувство долга не давало ему уподобиться сбежавшим трусам из младших отрядов. Но и сделать он ничего не мог — лишь вытянул к небесам руки и с пальцев его слетели голубые искорки. Дождь сразу стал заметно слабее.
Пока шли работы, ливень не мешал, но когда всему острову угрожает гибель, остановить его оказалось несколько секунд? Но прочь несвоевременные мысли, что еще за господин океана?
Блейд выскочил наконец за пирамиду и остолбенел. Такого он себе и представить бы не смог.
Чудовище, размерами с крупнотоннажный танкер и с двумя чудовищными головами на толстых длинных шея, скребя по прибрежным валунам когтями на огромных лапах выбиралось из воды. Сколько еще плоти монстра скрывают серые волны было неясно, но до хвоста, вроде, еще далеко. И все спину вархадара улепляли пасти с мечеподобными зубами. То есть, у пастей конечно же были и глаза, и головы, и даже туловища с лапами и не менее грозными чем зубы когтями, но Блейд в первый момент увидел только пасти, готовые сорваться с породившей их плоти монстра и жрать, жрать, жрать и рвать зубами человеческую плоть…
Дьявол, и ведь никакого оружия нет в руках. Будь прокляты эти бестолковые маги, забывшие в своем мире без войны об элементарной осторожности!
Кираб Молния подскочил к ближайшей лебедке и пытался оторвать бревно, служащее опорой центральному. Блейд тут же подбежал к нему, залез изнутри, оперся спиной о вертикальный столб и ногами стал отрывать бревно. Вдвоем они справились быстро. Кираб, быстрым кивком поблагодарил, схватил было приобретенное оружие, но Блейд остановил его: «Куда?!». И взялся за второе бревно. Кираб помог ему оторвать и они вместе, держа словно копья толстые бревна помчались туда, где головы безмозглого монстра гонялись за обезумевшими от страха состязателями младших отрядов.
— Остановите его, остановите! — истошно орал маг в светло-голубых одеждах. — Не дайте ему выбраться из воды! Скоро придет помощь!
Наверное, он телепатически послал сигнал бедствия и мчаться уже на подмогу маги в более темных одеяниях. Ливень однако прекратился и даже из-за плотных облаков в маленькую образовавшуюся дырку робко проглянуло солнце, словно поддерживая отважных.
Не все потеряли способность мыслить, как Шриккабор — многие атлеты, следуя примеру Блейда и Кираба разбирали на бревна лебедки, сверху в чудовище полетели многофутовые блоки с таким трудом затащенные наверх.
Головы океанского монстра низко стлались по берегу, ярд за ярдом выбиралось чудовище на сушу и не было никакой видимой возможности остановить его.
Блейд бегом, держа на вытянутых руках тяжелое бревно, приближался к левой голове. Один из состязателей, весь в крови и без ноги ползком пятился от приближающейся смерти, кричать он уже не мог — он молился своему богу. Блейд подбежал и, не прицеливаясь, обрушил бревно на голову чудовища. Голова была размерами не меньше двух ярдов в высоту, Блейд попал по макушке и единственно, чего добился — голова обратила взгляд желтых глаз на него. Но тут же удар бревна подоспевшего Кираба Молнии рухнул как раз на мягкие ткани нависшие над глазами, брызнула густая зеленая жидкость. Блейд не стал любоваться необычным зрелищем а, словно копье, направил бревно прямо в пасть, надавив на него, вложив в движение всю массу и затолкал бревно, разрывая монстру плоть почти на всю длину. Дело довершил еще один удар Кираба — жизнь погасла в глазах чудовища. И дрожь сотрясла многотысячетонное тело. Но вторая голова заревела еще страшнее чем в первый раз и, словно это был условный сигнал, сотни пастей, с силой, будто пущенные из хорошей катапульты прыгнули на берег. В этот момент точно сброшенный сверху каменный блок попал ровно в середку второй голова и она смолкла, упала безжизненно на валуны. Чудовище остановлено, остров в безопасности. Остров, но не сражающиеся атлеты…
Блейд повернулся в сторону прыгнувших тварей, которые еще были относительно далеко — скакали прямо по берегу — и крайне неудачно поскользнулся на мокрых камнях, поросших хилой травкой или мхом, кто ее разберет. Будто почувствовав уязвимость врага мертвая голова монстра качнулась в сторону Блейда в агонии, клацнула зубами. В самый последний момент Кираб оттащил Блейда в сторону и поплатился: зубы-мечи прошлись по его левой руке и боку, кровь окрасила темную мокрую ткань рубахи. Блейд мгновенно вскочил на ноги, схватил уроненное Кирабом бревно и стал в бешенстве наносить удары по мертвой голове, словно мстя за раны Кираба.
— Прекрати! — крикнул Кираб. — Там опасность!
Небольшие твари (это в сравнении с самим вархадаром небольшие, а так размером с упитанного бычка) прыгали по берегу в поисках жертв. С десяток состязателей окровавленные лежали на берегу, и помочь некоторым из них уже ничто не могло. Но человек пятьдесят с бревнами от лебедок бились с океанскими тварями.
— Ты как?! — быстро спросил Блейд у раненого товарища.
— Порядок, живой! — крикнул тот и тут же справа зубастая тварь прыгнула на него.
Блейд не успел даже крикнуть «Берегись!»
Все происходило стремительно, как в кошмарном сне, да иначе и не может происходить в настоящем сражении. Вот Кираб стоял, а вот уже упал весь залитый кровью и чудовищные зубы сейчас довершат то, что начали когти — разорвут Кираба в клочья! Доли секунды понадобились Блейду чтобы принять решения (даже наверное, он его не принимал, просто тело само решило что делать) и нога в сложнейшем приеме из репертуара японских ниндзя врезалась прямо в глаз океанской твари, остановив порыв стальных клыков. Через прорези сандалии босую ступню окутала отвратительная масса глаза твари и Блейд резко выдернул ступню, да иначе он бы вновь упал. Тварь повернулась к Блейду и тот занес дубину, для решающего удара…
Не синее, знакомое Блейду холодное пламя, а яростный алый огонь охватил всю уродливую тварь, обдав жаром и Блейда.
Блейд огляделся — сотни подобных костров полыхали на берегу. Три мага в темно-синих одеждах стояли поодаль, держась за руки. Левого Блейд узнал. Это был Фаттаргас. Откуда он здесь, ведь маги Совета не покидают Таллах? Впрочем, здесь тоже исконная территория магов. Но как он так быстро добрался, неужели еще и телепортацией владеют эти непостижимые старцы?
Но не время ломать голову над этими вопросами!
Блейд склонился над Кирабом. Тот был жив, но без сознания. Весь правый бок Кираба был сплошной кровавой раной, рука висела, что называется на живой нитке — кость была просто переломана ударом твари.
«Только бы остался жив, только бы остался жив! — бессмысленно бормотал Блейд осторожно, как годовалого младенца, беря могучее тело на руки. — Только бы остался жив!» За несколько минут Кираб ему стал близок, как друг с которым провел рядом десяток лет. Собственно, Кираб Молния собой спас жизнь ему, Блейду!
У берега скопилось уже много магов и общими усилиями они (не руками естественно, а при помощи непонятной Блейду магии) заталкивали тело поверженного монстра обратно в океан. Нелепое зрелище — впору расхохотаться, если б не было так горько. Блейд, пошатываясь от тяжести, шел с Кирабом на руках к трем магам в темных одеждах.
Подошел, положил к их ногам.
— Умоляю, сохраните ему жизнь! — устало попросил Блейд у старцев.
— Все будет хорошо, доблестный Ричард Блейд из Бреддонна, — сказал Фаттаргас. — Ты достойно вел себя, я горжусь тобой!
Блейд не понял, к чему сказал эти слова маг, но и не до них ему было, честно-то говоря. Второй старец в таких же темно-синих одеждах встал на корточки над телом смертельно раненого, простер над Кирабом руки и зеленое пламя охватило состязателя.
— Что вы делаете?! — вскричал Блейд, подумав, что Кираба кремируют, но Фаттаргас остановил его легким движением руки:
— Все будет хорошо.
Старец встал, зеленое пламя сделало почти невидимым черты Кираба — лишь полыхающий зеленым пламенем контур.
Блейд не мог не верить Фаттаргасу, но на душе было гадко.
Вернувшиеся к пирамиде воины младших отрядов приносили к магам раненых и мертвых. Головы беглецов были понуры — их вполне могли теперь отстранить от состязаний. И заслуженно.
Погибших и тяжело раненых подносили к трем старцам в темных одеждах, те, что могли идти подходили к другим магам, в одеждах посветлее, которых вдруг оказалось у пирамиды множество.
Блейд стоял над телом Кираба — пламя скрывало раненого целиком.
— Иди к ним, — вдруг сказал Фаттаргас и показал на группу магов. — Ты тоже ранен.
Ранен, где? Блейд увидел рваную рану на ноге и сразу же почувствовал боль. Интересно, когда это его, он совершенно не заметил.
Маг в синих одеждах молча осмотрел его рану и простер над ней руку — такое же зеленое пламя охватило голень Блейда и он почувствовал легкое жжение. Через минуту пламя исчезло — раны как ни бывало, хотя запоздалая боль еще давала о себе знать.
Маги чудесным образом вернули первоначальный облик не только Кирабу, но и вдохнули жизнь казалось в безнадежно погибших бойцов. Лишь один состязатель погиб — тот, которого проглотила одна из голов господина океана, вархадара.
— На сегодня работы закончены, — громким голосом прокричал один из магов. — Сегодня объявляется выходной! Всем — отдыхать!
Радости эти слова не принесли — выходной, так выходной, какая разница.
Кираб лежал на камнях с закрытыми глазами, но дышал ровно. Блейд сел рядом с ним прямо на камни, боясь дотронуться, чтобы вдруг не навредить. Разорванная окровавленная рубаха была заботливо снята с пострадавшего и валялась неподалеку. Ни единой царапины не было на теле Кираба. Ни единой!
Что за мир этот Таллах — поразительный мир, здесь не страшно погибнуть! И в совсем в новом свете для него предстали предстоящие поединки на ристалище.
— Спасибо, Ричард, ты — храбрый воин, — сказал Кираб, (Блейд пропустил момент, когда он открыл глаза). — Оно могло меня сожрать и не было бы у тебя конкурента.
Блейд обнял Кираба — он был счастлив, что тот жив.
— Ты меня спас от верной смерти, — прочувствованно сказал Блейд. И добавил: — Но меч в грудь я тебе воткну!
— Все рассудит ристалище, — широко улыбнувшись, ответил Кираб Молния.
Странный мир этот Таллах! Такого Блейд еще не встречал. Прекрасный мир! А, может быть, прекрасны маги, сделавшие мир Таллаха таким?

Глава 5

Блейд не ошибся — возведенная ими пирамида на самом берегу каменистого угрюмого Паттаха на самом деле оказалась выше своих предшественниц. Только любоваться величественным сооружением жители мира Таллаха могут лишь по сообщателю. Маги, да следующие состязатели, что прибудут сюда через десять лет, смогут видеть это чудо рук человеческих своими глазами. Но магам не до праздного любования, а следующие атлеты будут больше озабочены предстоящими состязаниями… И все равно Блейду было приятно, что в этом грандиозном монументе есть частица и его труда, что его имя выбито на нижнем ярусе пирамиды. Осталось немногое — чтобы его изваяние встало в аллею героев уже на самом Таллахе. А для этого надо победить в Великом Празднике Десятилетия — всего лишь!
Четырнадцатый день пребывания на Паттахе начался уныло-буднично:
— Вставайте, доблестные состязатели!
И, привычно кивнув Кирабу Молнии вместо утреннего приветствия, Блейд пошел в умывальню. Но сегодня не надо было строиться и идти на работы. Позади тягомотный карантин с тяжелой работой и тренировками. Вчера прошли зачеты, которых так боялись состязатели младших отрядов. Товарищи Блейда по второму отряду, как и по первому, об этом даже не думали. Они настраивали себя на серьезную борьбу, все это их не касалось. Они знали себе цену и если волновались о чем-либо, то как бы ее поднять еще выше.
Блейд лишь выпил густой горячий напиток, отдаленно напоминающий какао, кашу есть не стал — сегодня он заставит Куха накормить его приличным обедом, пусть менее калорийным, но более вкусным.
Он получил у магов свои красные одежды и меч, и гордо надел его. Ни у кого больше на острове оружия не было — такое право надо заслужить. И Блейд почему-то подумал, что если бы оказался в мире Таллаха не у Священного камня на крутой пальцеобразной скале, то все равно бы полез на нее, чтобы иметь возможность носить меч.
Блейд стоял на хмуром берегу навсегда прощаясь с Паттахом. Вот и еще в одном мире Измерений Икс останется память о нем. И лишь от Блейда зависит, чтобы память эта выражалась не в выбитом имени на нижнем ярусе пирамиды среди пяти сотен других, а в гордом величии неповторимости — абсолютного чемпиона. А так ли надо Блейду, чтобы в чужих мирах оставалась память о нем? Ведь главная задача экспедиций в чужие меры — добыча знаний и ценностей. Это Лейтон так считает, пусть его. Блейду надо же совсем другое, он даже мысленно не может оформить словами что. Значит, в это неоформляемое словами входит и то, чтобы память о нем оставалась. Хорошо думается у серой глади океана о вечном, только думать-то вот не хочется…
Состязатели старших отрядов друг с другом не разговаривали, ждали. Наконец огромные морские животные, специально выведенные в непостижимых подземельях магов, неспешно подплыли к специальному пирсу и раскрыли огромных размеров пасти, замерли недвижно. Маги в светло-голубых одеждах быстро перекинули мостки.
— Прощай, Паттах, — мысленно сказал Блей и одним из первых шагнул в освещенную желтым тусклым светом утробу морского подводного лайнера. Блейд думал о Кухе, о вознаграждении, о том, что ему надо бы еще с деньгами походить по обильным лавкам Таллаха и не магические предметы телепортировать в родной мир, а произведения искусства, желательно из золота и драгоценных камней, которые ценятся везде, и что неплохо бы еще раз зайти к тому оружейнику и посмотреть его запасы, и что Лейтон обязан отдать честно купленное оружие, и что если Лейтон не поторопится забрать его из этого путешествия — Блейд в обиде не будет, и что… Блейд думал о прекрасном острове и его обитателях, думал о гордой красавице Ланране, ответных чувств которой он непременно должен добиться, думал о… Об очень многом думал разведчик садясь на низкую скамейку внутри живого подводного корабля, лишь о двухголовом вархадаре, господине океана, да о подрагивающих стенах, по которым, все время кажется, вот-вот потечет желудочный сок, он старался не вспоминать. Рядом сел Кираб Молния и улыбнулся одному из главных своих конкурентов. Он тоже старался думать лишь о светлом. «Мечтать не вредно, — решил Блейд, — помечтай, потому что в реальности украшать аллею победителей будет мое изваяние!» Ах, если б это было самое главное в жизни!

* * *

Виннир Кух, купец из Саброна, встречал своего подопечного вместе с тысячами и тысячами гостей, съехавшимися на Таллах со всех четырех континентов и множества островов на главное событие их жизни — Великий Праздник Десятилетия. И Блейду почему-то стало приятно, когда он заметил в толпе встречающих Куха.
Но еще более приятно ему было поймать взгляд прекрасной Ланраны, дочери царя Ордорима. «Если нет других путей, пройду самым сложным, но дойду до твоего сердца», — чуть ли не стихами подумал Блейд.
Яркий и солнечный Таллах, весь в цветах и воздушных разноцветных пузырях высоко в небе, создавал легкое праздничное настроение после серых надоевших видов Паттаха. Почему-то сразу захотелось на арену, доказать, что достоин, что эти цветы и улыбки именно для тебя, что все эти празднично одетые многочисленные люди пришли встретить именно тебя, хотелось доказать — и немедленно — что они не ошиблись, вручив ему красное одеяние лидера и оружие легендарного героя. Но ни один краб на огне сразу не краснеет — всему свое время.
Кух стоял прямо на пирсе, неизвестными путями пробившись через заграждения, не пускающие к прибывшим живым кораблям с героями предстоящих состязаний праздных любопытствующих. Люди приветствовали своих кумиров криками:
— Да здравствует Кираб Молния из Империи Золотой Короны!
— Да здравствует Ричард Блейд из Бреддонна, состязатель секстета Ордорима!
И даже:
— Да здравствует Шриккабор Верасор из Маласта!
Да, подумал Блейд, у него тут есть масса почитателей — но откуда? Красные одежды завоевали симпатии? Или противники Золотой Короны чествуют его? Или здесь любят соревнования в чистом виде и приветствуют каждого? Скорее последнее. Но в любом случае он не обманет возлагаемые на него надежды.
Наконец он поравнялся с Кухом. И они обнялись, Блейд даже немного удивился своему порыву.
— Рад видеть тебя, — сказал Кух и разведчик понял, что тот искренен. — Дела идут как нельзя лучше, поторопился сообщить Кух, — хотя могли бы быть и еще лучше…
Блейд сделал купцу жест «погоди, мол, я сейчас». Он встретился взглядом с Ланраной — она звала его. Он подошел к оранжевым носилкам с перевернутой семеркой наверху, весь секстет Ордорима уже стоял сзади почтительно поприветствовав свою госпожу.
— Я видела, как ты сражался с вархадаром, доблестный Ричард Блейд из Бреддонна, — без приветствий сказала она. — По сообщателю показывали неоднократно. Я рада, что не ошиблась в выборе и такой боец будет защищать наши цвета…
Блейд молча поклонился в ответ на похвалу. Даже если бы она отчитывала его — ему был приятен сам звук ее голоса.
— Сегодня в первой стене второго дома прием в Обители Магов. Надеюсь, ты не очень устал, доблестный Ричард Блейд, и сможешь присутствовать?
— Если вы этого хотите… — Блейд смело посмотрел в ее прекрасные черные глаза.
— Хочу, — едва слышно сказала царственная Ланрана и почему-то отвела глаза.
— Значит, я буду на приеме, — ответил Блейд.
В гостинице «Небо Таллаха» его ждали приготовленные комнаты.
— А почему другие? — поинтересовался Блейд у своего представителя.
— Не буду же я платить, пока ты был на Паттахе, — удивился купец. — Но ведь эти ничем не хуже!
— Да, конечно, — рассеянно ответил Блейд, рассматривая три абсолютно одинаковых меча, лежащих на столе. Он купил их еще перед отплытием на Паттах и теперь думал: достаточно ли они хороши. — Да, — не выдержал Блейд и спросил о волновавшем: — Что за прием в Обители Магов сегодня. Меня пригласила сама Ланрана и я не мог ей отказать…
— Пригласила! — вспыхнул Кух. — О-о… лиса! Коварная лиса! Тут много изменилось, за эти тринадцать дней твоего отсутствия! — Кух встал с низкого диванчика без спинок и заходил по просторной комнате. — Я-то удивлялся — с чего это они за тебя на торгах так щедро предложили? А оказывается все проще, чем можно было подумать: они за тебя и в десять раз больше бы заплатили — на одном из трех спорных островов открыли в подземельях озеро Мудрости и теперь маги выкупят его просто за непредставимые деньги и блага. И хозяином острова, по законам магов, станет страна, секстет которой займет место выше. О-о, царь Ордорима и Кираба бы тебе в пару купил, если бы мог… Отец Ланраны чуть сам сюда не прибыл, да здоровье не позволило… Мне кстати, делались предложения снять тебя с соревнования и сумму предложили… — Кух внимательно посмотрел на Блейда.
— Ты, надеюсь, отказался — деланно равнодушно спросил воин.
— Да, да, конечно отказался, — поторопился заверить купец. — Перекупить тебя Золотая Корона уже не может — списки утверждены. Да и классификационные испытания ты выдержал прекрасно…
— Какие испытания? — не понял Блейд.
— Ну — пребывание на Паттахе, схватки, тренировки. Маги же внимательно наблюдали за всеми кандидатами…
— А… — протянул лениво Блейд — Понятно. А почему здесь, в номере, нет чего-нибудь выпить: сока, там, или слабого винца.
— Сейчас, сейчас, — засуетился купец. Он быстро произнес заклинание для вызова прислуги и дверь распахнулась, будто этого только и ожидали. Купец отдал необходимые распоряжения и повернулся к Блейду. Лицо его было серьезно. — Я поставил лавочку в торговых рядах и еще одну у стадиума — принимаем ставки. Маги не поощряют это, но закон гласит, что не запрещено, то разрешено… Поговаривают, что маги готовят такой закон, но на этих Состязаниях уже не успеют и…
— Ты ближе к делу говори, — сказал Блейд, почувствовав что купец хочет что-то сказать, но не решается — вот и крутит вокруг да около.
— Я принял на твою победу столько ставок, что если ты победишь, твой род не будет нуждаться ни в чем до семнадцатого потомка.
— А если я не сумею победить? — усмехнулся Блейд.
— Мне останется лишь забраться к Священному камню и спрыгнуть вниз, — честно сказал Кух. — Если я продам оба своих корабля, свой дом на Паклане и родовое поместье, а также всех шесть жен, мне все равно не хватит денег, чтобы расплатиться…
— Я стану победителем, — сухо и спокойно ответил Блейд. — Какова будет моя доля? — Он вспомнил, что изделия из золота здесь стоят дешевле серебра и вспомнил о задачах экспериментов лорда Лейтона — чем больше он принесет ценностей из мира Измерения Икс, тем успешнее итог, а его победы в состязаниях (даже в Великом Празднике Десятилетия!) лорда Лейтона и Дж. волнуют мало.
— Я еще не считал, — отвел в сторону взгляд купец, — но не менее трех сотен тысяч серебряных таллаханов.
Солидно. И эта сумма — пять семнадцатых. А сколько же тогда получит купец?
— Я смогу купить еще три-четыре корабля и участок земли на Таллахе, — честно ответил Кух на незаданный вопрос. — Иметь пусть самый маленький домик на Таллахе — мечта любого досточтимого гражданина любого из четырех континентов.
— Ставки очень высоки… — задумчиво произнес Блейд. — Вот почему Ланрана пригласила меня сегодня на прием в Обитель Магов…
— Пригласила! — хмыкнул Кух. — Она! Как же! Я, как твой представитель, получил приглашение от Совета Магов еще семь дней назад. Это обязательный ритуал — ты должен будешь принести клятву в честности и бескомпромисности! Там будут все состязатели и руководители секстетов — то есть цари и императоры всех стран мира. Попасть туда простому гражданину очень трудно и за большие деньги, об этом можно только мечтать.
— Так ты не пойдешь, что ли? У тебя-то есть приглашение? — растерялся Блейд, которому вдруг очень не хотелось лишиться поддержки купца на приеме царственных особ чужого мира. И странные чувства одолевали его в отношении царской дочери Ордорима — ненависть к хитрости женщины, ведущей с ним политическую игру ради достижения своих целей, и в то же время неодолимое влечение… Есть в ней нечто, что очень редко встречается в женщинах. Очень редко. В Зоэ Коривалл это нечто было… — Мне придется идти на прием в Обитель Магов одному?
— Как это одному! — гордо надул щеки Кух из Саброна. — Я приглашен персонально, как полномочный представитель доблестного Ричарда Блейда из Бреддонна, выступающего за секстет Ордорима. Я тоже буду приносить клятву вместе с любезной твоему сердцу Ланраной!

* * *

Предыдущая страница 31 Следующая страница


Ричард Блейд, властелин 32

Ритуал приема в Обители Магов был столь же пышен и столь же утомителен как прием какого-нибудь испанского или шведского короля в родном мире Блейда — доводилось присутствовать и бороться с тоской неодолимой. Все присутствующие (во всяком случаен — подавляющее большинство) хотят себя показать, затмить всех прочих пышностью нарядов… Никому — и прежде всего устроителям торжества — все это неинтересно, хочется чтобы скорее закончилось… Но традиции должны быть соблюдены в полной мере. И поет хор красивых девушек величественные гимны, и произносятся напыщенные речи, и текут благородные напитки…
Каждый секстет представлялся по семь-десять минут. Учитывая, что секстетов на Состязании должно выступать пятьдесят три, то Блейд, прикинув, что и остальные церемонии (жеребьевка, праздничный концерт и чего там еще приготовлено у хозяев пиршества) займут время, приготовился сидеть в огромном прохладном зале до поздней ночи. Он понимал, что за всем происходящим следят невидимые и неведомые ему объективы сообщателя. И он удивлялся: завтра первые бои, важные для всех, зачем такой длинный и утомительный церемониал? Но он терпел, как впрочем и все состязатели — Блейд видел, что и Кирабу Молнии эта церемония в тягость.
Кираб сидел за первым столом — среди шести секстетов-лидеров по итогам прошлых состязаний. Ордорим в их число не входил. Император Золотой Короны изредка обращался на равных к лидеру своего секстета, всеми силами выказывая расположение и доверие к лучшему состязателю страны, единственной надежде в споре с Ордоримом за столь неожиданно ставшие ценными острова. Император был не стар, с красивой черной бородой и в пышных, истинно императорских одеждах. Время от времени император бросал злой взгляд на стол, где сидели представители Ордорима и Блейд не мог понять на кого он смотрит, на царскую дочь государства-соперника или на него, Блейда, опасного соперника для его любимца.
Стол, за которым сидел Блейд был рассчитан на двадцать человек и предназначался подданным Ордорима. Таких продолговатых столов, расставленных по окружности большого зала было более семидесяти — интересно, кто сидел за лишними столами? Накрыты столы были очень изысканно, но никто из состязателей к вину, хоть его и было вдоволь и было лоно великолепно, никто не притрагивался; атлеты пили сок, напоминающий смесь яблочного и апельсинового. Краем глаза Блейд отметил, что Шриккабор тем не менее подливает в бокал вина — не было бы опять скандала. Впрочем, Блейду-то какое дело, каждый создает свой образ в меру сил и устремлений.
Кух, сидящий с краю за столом Ордорима был явно не вершине удовольствий, чуть ли ручкой не махал невидимым объективам сообщателей — привет своим женам что ли послать хочет? Позади него стоял тщательно побритый и постриженный Хантара в одежде слуг. Каждая страна имела свой цвет, но Хантара был в одеждах слуг магов — понятно, ведь Блейд-то родом не из Ордорима. Кстати, таких «наемных» состязателей было довольно много — некоторые страны не могли выставить секстет, или не допускались магами по каким-либо причинам, в некоторых странах конкуренция (как в Золотой Короне, например, или в Маласте) была очень высока и атлеты, не ужившись с лидерами, искали счастье и заработок в секстетах других стран.
Блейд сидел по правую руку от Ланраны, возглавлявшей представительство Ордорима. Слева от нее сидели советники, справа — состязатели. Между нею и Блейдом был Ристар. Но царская дочь ни разу не посмотрела в сторону Блейда. Для чего, дьявол, она его персонально приглашала? Издевалась над ним, что ли?
Взгляд Ланраны был устремлен на середину зала, где стояло возвышение. Сейчас там держал речь перед Советом Магов и всеми состязателями и их властителями император Золотой Короны. Он говорил о доблести состязателей и честности — пусть победит достойный! Ненависть сквозила во взгляде царской дочери, она вдруг повернулась к Блейду и загадочно улыбнулась ему.
И опять Блейд не понял, что в этом взгляде и улыбке?
Церемония длилась долго, после представления первых шести секстетов гости стали непочтительно вставать из-за столов и сбиваться в группы по интересам. Правители и состязатели продолжали держать традиционные речи, их никто не слушал, и никого это не удивляло. Лишь семнадцать магов в темно-синих одеждах сидели с прямыми спинами в своих креслах. Они ничего не пили и не ели — они принимали присяги.
Когда Блейд поклялся выступать честно и бескомпромисно и вернулся за стол, то подумал, что пора потихоньку сматывать отсюда, чтобы выспаться перед завтрашними поединками. Вряд ли они будут легкими. Тем более Ланрана его не замечала, и это злило обычно хладнокровного разведчика.
Блейд встал и стараясь не привлекать внимания, направился к выходу. Его тут же остановил Кираб Молния.
— Ты уже уходишь? — Кираб обнимал за талию стройную блондинку в очень легкой одежде — живот ее был обнажен и волосатые пальцы Кираба дисгармонировали с тонкой белой девичьей кожей.
— Да, — ответил Блейд. — Воину скучно на пиру, он хорошо чувствует себя лишь на поле боя.
— Ты прав, — сказал Кираб и прошептал что-то на ухо девушки. Она улыбнулась и пошла куда-то. — Но разве тебя не интересуют результаты жребия на завтра?
— Нет, — ответил Блейд. — Я не сомневаюсь, что так или иначе завтра встречусь с тобой.
— Счастлив, кто верует? — усмехнулся Кираб.
— Ты боишься, что не дойдешь до финала? — в тон усмехнулся Блейд.
В это время к ним подошел Хантара и на круглом блестящем подносе протянул два полных прозрачной желтой жидкостью бокала.
— Не желают ли сока глабата доблестные состязатели? — спросил слуга.
Кираб и Блейд задумчиво взяли бокалы.
— Тебе много заплатят в случае победы? — спросил Блейд.
— Дело не в оплате, — ответил Кираб. — Даже несли я не получу не талла, я проткну тебя мечом. Я хочу, чтобы ты это знал.
— Я тоже не за деньги выйду на ристали… — Блейд не договорил — что-то едва заметно кольнуло его в палец. Точно под перстнем, от которого зависела судьба воришки Хантары. Блейд огляделся — с такого расстояния он не мог увидеть взгляда Фаттаргаса, но понял, что старец смотрит в их сторону.
Сок в бокале Кираба был чуть темнее, чем в бокале Блейда.
Блейд не стал размышлять, чтобы это означало, он просто резко повернулся и совершенно случайно выбил бокал из рук соперника. Ароматный сок забрызгал обоих.
— Извини, — сказал Блейд, — я такой неловкий…
Что-то изменилось во взгляде Кираба.
— Ты хочешь победить честно, — вдруг едва слышно прошептал он.
— Да, — так же тихо ответил Блейд. Он не ведал, что именно Хантара подсыпал в сок для Кираба, вряд ли яд. Скорее всего — какой-нибудь наркотик, чтобы Кираба сняли с состязаний…
Ну, Кух из Саброна, погоди только. Не знаю, что ты хотел подсунуть Кирабу, но свое ты получишь!
— Я ухожу! — сухо сказал Блейд Ланране. На Куха он старался не смотреть.
— Да, — не оборачиваясь ответила дочь царя Ордорима. — Вам необходимо выспаться перед завтрашними поединками.
Блейд чуть кулаки от ярости не сжал. Давно он не испытывал подобных унижений. Могла бы хоть улыбнуться на прощанье. Холодная красивая кукла!
Быстрым шагом он направился к выходу из торжественного зала. Никто не остановил его — веселье едва-едва начиналось, все самое интересное впереди…

* * *

Блейд лежал в своих апартаментах на маленьком низком диване. Если бы кто-из прислуги вошел, то подумал бы что доблестный состязатель дремлет. Но внутри разведчика все бурлило.
Время было позднее. Блейд ждал Куха для объяснений. Такие приемы борьбы были допустимы, Блейд это понимал — когда речь идет о жизни, да! Но сейчас, на мирных состязаниях выбивать главного конкурента таким недостойным образом!
Впрочем, ведь речь идет о жизни Куха… Купец сам сказал, что в случае поражения Блейда тому останется лишь прыгнуть вниз со скалы…
Наконец Блейд понял, что так возмутило его — сама возможность подлости в честном, открытом и таком симпатичном мире Таллаха!
Впрочем, ведь Фаттаргас остановил преступление. Да кто они такие, эти маги. Мудрость и возможности их безграничны что ли?
Сообщатель пожелал приятной ночи и отключился. Передачи кончились. Где Кух? Блейду просто необходимо высказаться и объясниться. Чтобы купец даже в мыслях подобного больше не допускал.
В дверь постучали. Наконец-то!
— Входите! — крикнул Блейд не меняя позы. Сейчас он ему скажет!..
— Я думала, ты уже спишь. Завтра трудный день.
Блейд повернулся на женский голос и мгновенно вскочил с дивана.
Ланрана!
Гордая дочь царя Ордорима одна, без охраны в его комнатах глубокой ночью!
— Как ты себя чувствуешь? Ты готов к поединкам? — спросила она голосом, каким спрашивают совсем о другом.
— Я готов к любым поединкам всегда, — многозначительно сказал он.
Зачем она здесь? Действительно она волнуется за его состояние? Конечно, о чем же еще волноваться, если ее секстет должен победить любой ценой для блага и процветания Ордорима.
— Хотите вина, ваше величество? — галантно предложил Блейд, не зная что ей сказать.
— Нет, — ответила Ланрана, — я очень устала сегодня. Спина болит от жесткого кресла главы представительства… — Она посмотрела на него и вдруг приказала: — Раздевайся!
— Зачем? — Блейд растерялся, хотя казалось бы, в таких-то обстоятельствам теряться не должен. Но не ожидал он как-то так вот — сразу.
Она посмотрела на него устало, пожала плечами и вздохнула (или Блейду показалось, что вздохнула).
— Я осмотрю тебя, — ответила Ланрана. И пояснила, — всех царских дочерей маг Ордорима учит медицине. Я сниму с тебя усталость.
Блейд злился на свою глупую реплику. Он проклинал себя последними словами. Он разделся до пояса и встал перед ней, играя великолепными бицепсами.
— Весь раздевайся и иди сюда, — она подошла к магическому светляку висевшему прямо в воздухе у дивана. — Ложись!
Блейд повиновался и лег на диван на спину. Кто платит — тот и приказывает. Он сейчас состязатель секстета, за который она отвечает. Он сейчас для нее не мужчина — механизм, о нормальной функциональности которого она заботится. И не больше.
Но что с ним происходит, он едва сдерживает рычание, едва унимает дрожь в руках и биение сердца.
Она ловко ощупывала его грудь, руки, мышцы живота, ног. Пальцы у нее были холодные (нет, — подумал Блейд, — прохладные!), властные, опытные, знающие, и в то же время нежные, от прикосновения их к коже, мороз и жар пробирали одновременно.
— Повернись на живот! — приказала она.
Блейд послушно стал выполнять распоряжение и в этот момент встретился с взглядом ее черных глаз.
И он сошел с ума, он обезумел.
Даже если бы он знал, что сотни вооруженных солдат сейчас ворвутся и разрубят его на куски, он не удержался бы все равно. Лишь желание — одно желание, и только ее, ее одной! — и ничего больше жило в его голове.
Он схватил ее осторожно за нежную талию и прижал к груди, где гулко колотился важнейший человеческий орган. Он ожидал резкого окрика, пощечины, ожидал, что она будет биться и царапаться, защищаясь.
Она вдруг сама подалась, ткнулась лицом ему в грудь и заплакала.
Кожей Блейд почувствовал влагу слез, плечи в прекрасной тонкой ткани с золотым шитьем тряслись мелко у него перед глазами. Она была прекрасна, она была достойна того, чтобы отдать за нее жизнь, а не то, чтобы победить голыми руками полсотни безоружных разъяренных бойцов, причем не всех сразу, а по очереди.
Волна нежности (когда он испытывал в последний раз подобное давно позабыл) охватила его к этой гордой, своенравной и такой беззащитной женщине.
Очень осторожно, словно опасаясь сломать своими ручищами, он отодвинул ее лицо. Она посмотрела в его глаза. Какие у нее глаза, в них можно утонуть! И хочется утонуть.
— Не надо, доблестный Ричард…
Он жарким поцелуем заставил замолчать эти такие прекрасные и недоступные губы! Жизнь пройдет он не насытится их чудесным вкусом! Сейчас ему хотелось стать тем скелетом из идиотского фильма, которой за руку прошел всю жизнь с единственной и любимой… Как ему хотелось сейчас, чтобы Ланрана была единственной и любимой! И как не вовремя мысль, что Лейтон не даст ему прожить жизнь здесь, в прекрасном Таллахе, с не менее прекрасной дочерью этого мира! Недоступного всегда хочется больше всего!..
Дорогие застежки брызнули в разные стороны, праздничный костюм слез с нее, как кожура с экзотичного фрукта!
Какая она стройна, хрупкая, нежная…
Сознание мутилось, Блейд задыхался. Ему хотелось поцеловать каждую клеточку восхитительного тела, два бутона груди ослепили его, он стал словно неопытным юношей, в первый раз увидевший прелесть женского тела.
— Не надо, — слезы лились по ее щекам, размывая косметику, — не надо! — Она не становилась от слез менее прекрасной — наоборот!
Блейд провел рукой по длинным шелковистым волосам, по спине… словно электрический разряд обжег царскую дочь.
— Не надо-оо-оо… — возглас перешел в тихий стон, женское тело — гордое и неприступное — вытянулось у него на коленях, став податливым и манящим.
Блейд знал, что делать, но в этот момент он не думал об этом — он делал. Он наслаждался, он вкладывал в движения рук и губ, все выстраданное за время пребывание на суровом Паттахе, все чувства — прекрасные и благородные, что внушил ему этот фантастический, неправдоподобно и невозможно прекрасный мир…
Он, наверное, спит. Это проклятый компьютер лорда Лейтона внушает в него такие сновидения — не может быть в реальности такого счастья! Как она прекрасна, как подается ласкам и отвечает на них.
— О-о! Как трудно мне было все эти дни! — неожиданно выдохнула она. — Я боюсь, Блейд, дорогой, я боюсь, не надо!
Он не говорил ничего, он ничего не мог сказать от охвативших чувств — лишь бы ей было хорошо, лишь бы она не боялась ничего, ведь все так хорошо!…
Совершенно неожиданно в голову пришла несвоевременная мысль, что двери комнат открыты, что купец Кух должен придти объясниться…
«Боже великий, если Кух сегодня не придет — я ему все прощу!». А ведь всего четверть часа назад Блейд и желал только, что объясниться с Кухом, как все быстро меняется… Но только бы он не пришел!
Не надо, Ричард, не надо… Бери же меня, любимый, вся я твоя! Не надо…
Он взял ее на руки, как пушинку, как перышко, не чувствуя веса, лишь наслаждаясь трепетной ее дрожью, и понес в спальню — прочь от непристойного света магического шара, в уютный полумрак… мрак… небытие, которое полностью заполняет она… одна она… Ланрана…
Он взлетал и падал, она стонала от наслаждения и он поднимался вновь. Мир заполнил запах ее тела, стон ее голоса, нежность ее пальцев — не было в мире больше ничего, и ничего не надо было…
Он умирал от блаженства и счастья и хотел умереть… Он не знал сон это или явь, но ему было… хорошо, чудесно, прекрасно — любое слово не могло отразить чувств, которые он испытывал.
— Ты первый мужчина в моей жизни, — сказала она, теребя его черные волосы. — Первый!
— Да, прекрасная Ланрана, — проговорил он, не просыпаясь от блаженной фантазии.
— Два мужчины — муж и абсолютный чемпион могут обладать мною. И если теперь ты не победишь, отец приговорит тебя к жестокой казни и маги поддержат его. Но я люблю тебя, люблю, я хочу чтобы ты был со мной всегда, был моим мужем. Я не хочу, чтобы тебя казнили на площади. Будь навечно в сердце моем победителем. Победи, Ричард, ты должен!
Он слышал лишь ее голос, который был чудеснее самой нежной симфонии, у него не было сил вникать в смысл сказанных слов. Он и не вникал.
— Я обязательно одержу победу, Ланрана. Обязательно. Ради тебя…

Глава 6

Открытие Великого Праздника Десятилетия на центральном стадиуме Таллаха превосходило все самые смелые ожидания. Блейд был на Венесуэльском Карнавале, присутствовал три года назад на открытии Олимпийских игр в Мюнхене, бывал на ежегодных национальных корридах в Наварре. Он знал, что такое открытие крупного спортивного праздника и настраивал себя на долгую пышную церемонию.
Впрочем, цветы, флаги, тысячи красивых девушек и артистов, изображающих кровавые битвы прошлого, которые ныне заменили Великие Состязания, Блейд мог наблюдать по большому сообщателю, установленному в комнате секстета Ордорима. Комната была просторной, прохладной с шестью удобными диванами, с освежителем на шестерых. Располагалась она под амфитеатром стадиума, как и раздевалки прочих пятидесяти двух секстетов.
Блейд все-таки впервые сегодня увидел место, где будет состязаться — несмотря на заверения Куха, они так и не добрались до него раньше. Стадиум был расположен у самого берега океана, на противоположной от Скалы Священного камня стороне Таллаха. Стадиум поражал воображение, вмещал не менее трехсот тысяч зрителей. Проходя по огромному полю рано утром, когда еще места были пустые и лишь самые нетерпеливые пришли занимать скамейки, Блейд недоумевал: как происходящее на арене смогут увидеть зрители последних рядов. А то, что весь стадиум будет заполнен он не сомневался.
И сейчас, ожидая в обществе шестерых состязателей Ордорима свой выход в торжественном представлении, он смотрел на сообщатель и думал, что действительно не ошибся, стадиум переполнен! Но и его опасения не подтвердились — торжество началось с того, что семнадцать магов вышли в центр, поклонились зрителям, встали в круг, внутрь лицом, взялись за руки. В середине круга родился странный магический пузырь, который оторвался от арены и медленно поплыл вверх, быстро увеличиваясь в размерах. Хор из не менее тысячи девушек пел гимн Таллаха — все это было очень величественно, зрители встали со своих мест. Наконец пузырь увеличился настолько, что затмил небо и вдруг вспыхнул разноцветно, пляска света быстро сменилась изображением. Это оказалось нечто вроде поразительных размеров сообщателя — на четырех выпуклых сторонах были видны маги, протянувшие к своим народам руки. Очень символично — маги до каждого жителя доносят изображение того, что будет происходить, они открыты для всех, для каждого жителя мира — смотрите и думайте!
Блейд уже переоделся, снял свои красные одежды лидера. На нем теперь было оранжевое трико и курточка без рукавов, не стесняющая движение. Но семерка, перевернутая вниз, символ Ордорима, был у него-таки на красном круге! На парад полагалось выходить при оружии и Блейд надел парадный меч легендарного героя Харраха. Щит лежал рядом. Слава богу на парад не надо одевать шлема — глухого, закрывающего толстой броней шею и опирающегося на плечи и грудь, с плотно застегивающим забралом. Другой формы шлемы не разрешались и Блейд уже знал почему: зеленый огонь магов может оживить погибшего чуть ли даже не через сутки после смерти от ран. Но если воину отрубить голову, то маги будут бессильны. Поэтому придется надевать на себя неуклюжую тяжелую кастрюлю.
В комнату вошел Гиллестар — маг в синих (не то чтобы светлых, но и далеко не темных) одеждах, он будет курировать секстет Ордорима во время Состязаний. Маг провозгласил, словно кричал людям, находящимся за сто метров:
— Доблестные состязатели Ордорима! Прошу вас пройти на торжественное представление зрителям Великого Праздника.
Блейд взял свой щит, и встал за молчаливым Ристаром, к которому за время знакомства успел проникнуться уважением. И не сомневался — взаимным. Остальные строго по номерам выстроились в шеренгу сзади и секстет пошел вслед за магом Гиллестаром по широкому подземному коридору, проходящим под многоярусными трибунами.
Блейд думал о Ланране. Когда проснулся ее не было. Его разбудил Ибид, самый младший состязатель, переведенный в запасные. Блейд быстро привел себя в порядок и спустился думая: сон был ночью, навеянный вином, которого и выпил-то чуть, морок, посланный магами или… Или! Одна из самых прекрасных женщин всех миров и измерений была вчера в его объятиях!
Они вышли на открытое пространство арены, уже заполненное секстетами и Блейд увидел, что волшебный шар, показывающий зрителям происходящее на арене увеличенным, как минимум в десять раз, снизу пропускает яркие солнечные лучи. Впрочем Блейду все равно в каких условиях сражаться.
Но вот что впереди секстета встала Ланрана, ему было не все равно. Она шла впереди, даже не посмотрев на своих состязателей, не посмотрев на Блейда. Но какая она красивая, какие одежды сегодня на ней — Блейд видел лишь обнаженные плечи обрамленные живыми цветами. Прекрасными цветами, на Земле не растут такие — розовые у основания лепестков и через переливы синие по краям, как гармонируют они с цветом ее кожи, как идут к тщательно уложенным шелковистым волосам!
На весь стадиум объявлялись их имена. При имени Блейда стадион взревел, приветствуя его. И именно в это мгновение Ланрана чуть повернулась и улыбнулась ему. Именно ему и никому другому. Да ради этой улыбки не в восьми боях он может сегодня победить, а в триста семнадцати — со всеми состязателями, по очереди!
Блейд знал уже, что бои будут проводиться на двадцати помостах сразу, что бои идут на выбывание и больше восьми схваток сегодня не ему предстоит. Самое трудное протерпеть, проскучать, дожить до интересного — когда останутся лишь опытные, сильные, опасные бойцы. О завтрашнем виде и последующих Блейд не думал — воин настраивается лишь на то, что предстоит сейчас. А Блейд уже входил в состояние бездушной боевой машины, настроенной на победу. И только на победу, компромисс невозможен!
Выходили остальные секстеты, громовой голос объявлял каждого. Блейд стоял за Ристаром, чуть подавшись влево, чтобы видеть спину Ланраны. Как хочется провести пальцем по углублению в центре спины и вниз…
После!
Наконец, все секстеты выстроились на арене вокруг специально огороженного углубления — это-то еще зачем, ведь должны быть помосты!
— Человек слаб телом по сравнению с дикими силами природы, но силен духом! — прогремел голос мага на весь стадиум. — Не желают ли доблестные состязатели показать превосходство человека над природой?
Из загона выскочили четыре голодные и разъяренные твари. А, старые знакомцы Блейда — порождения (или пассажиры) вархадара, господина океана. Оказывается, они были не уничтожены, а лишь пленены магами. Блейд бросил взгляд на верх — уж слишком страшен и неправдоподобен был рев чудовищ и увидел, что по волшебному шару они куда как жутки, гораздо страшнее чем в жизни, там внизу на арене… Казалось, весь стадиум замер в ужасе.
«Вы хотите добровольца?» — подумал Блейд и положил руку на рукоять меча…
— Нет, доблестный Ричард, — не оборачиваясь, но почувствовав его порыв произнесла Ланрана. — Это забава для юных, она недостойна тебя!
Блейд подумал, что она просто бережет его, но и с задних рядов секстетов стали выходить пятые, шестые, а то и запасные состязатели и подходить к краю арены. У всех были мечи и каждому маги давали длинное копье. Да, Ланрана права — негоже Блейду в числе сотни воинов выходить против четверых, пусть и опасных животных. Тем более уже побежденных!
Состязатели яростно, (словно оправдываясь за трусость во время настоящего боя) набросились на животных, но достаточно бестолково. Полилась первая кровь. Стадиум ревел в ужасе и восторге. Секстеты по одному стали уходить с поля в свои комнаты. Блейд встретился взглядом с Кирабом. Привычно уважительно они кивнули друг другу.
Сколь долго продлится потеха с океанскими тварями Блейд не знал. Но он любил и знал испанскую корриду — там на то, чтобы убить быка уходило до получаса, и чем опытнее тореадор, тем дольше. Но там это — искусство. Здесь — кровавая, не очень умелая бойня. Но магам виднее, что показывать своим подданным, дабы подавить первобытные инстинкты. Блейд в очередной раз подивился мудрости и могуществу магов Таллаха — есть ли им придел, откуда они взялись, не пришельцы ли они с далеких сверхразвитых звезд, решившие облагородить погрязший в войнах и пороках мир, причем сделавшие это относительно быстро и очень удачно? Блейд не знал, но то что они сотворили с миром Таллаха ему нравилось очень — прекрасный мир!
Он прошел вместе со своими товарищами в комнату, снял щит и меч и без лишних разговоров растянулся на ложе. Он вполне успеет выспаться — наверстать то, что не добрал ночью… О, прошедшая ночь… Даже если это будет единственная ночь с Ланраной, то и тогда… Нет, конечно не единственная! С какой стати она откажет победителю состязаний?.. Блейд с улыбкой закрыл глаза.
После того, как измордуют до смерти несчастных четырех океанских животных будут готовить помосты. Потом шестьдесят четыре слабейших пары выяснят отношения. Лишь затем в одной двести пятьдесят шестой выйдет Блейд (в третьей очереди на шестнадцатом помосте) чтобы сразиться с победителем пары: Параг из Саброна и Линенстет из Осброна. Блейду было абсолютно безразлично, кто из них победит… Он уже заснул и видел во сне черные испуганные и одновременно страждущие глаза Ланраны…

* * *

Стадиум ревел, празднуя очередную победу дня. Поединки одной четвертой проходили уже не одновременно, а по очереди. Основное событие дня. Действо! Зрелище!
Блейд, хоть и покачиваясь, ушел с помоста сам. Зато Хоссен Сабронец остался лежать. Второй сабронец, побитый Блейдом за день — подарок Куху за вчерашнее вероломство. Впрочем, жребий так распорядился, Блейду-то какая разница, он должен побить всех. Но Хоссен первый за сегодня боец, достойный уважения. Славный боец, Блейд получил моральное удовольствие от поединка. Хотя болели сжатые стальным объятием ребра, хотя ныла скула от неосторожно пропущенного удара… Недооценил сперва Блейд Хоссена, недооценил. Но итог боя закономерен.
Блейд прошел в раздевалку. Маг Гиллестар сразу подошел к нему, уложил на диван, знакомое зеленое пощипывание охватило Блейда. Первый раз за день он нуждался в снятии боли и усталости, до этого разведчик отказывался от помощи — предыдущие бои были так… Разминка. Первый соперник оказался легким подвижным сабронцем, и Блейд недоумевал, как же маги допускают такое несоответствие весовых категорий… Сабронец был быстрым, прыгал словно обезьяна. Блейд не стал за ним гоняться, но первый же удар разведчика был для легковеса последним — состязания на сегодня для него закончились.
Остальные бои даже не остались у Блейда в памяти. Кроме, естественно последнего. Да, начинается. Блейд посмотрел на сообщатель.
Ристар сражался с Фернером Динкаром из Нагоха, одним из признанным лидером состязаний. Блейд уважал Фернера — мрачного, сутулого, очень сильного бойца, и с интересом стал наблюдать за поединком — вряд ли Ристар устоит, несмотря на весь свой опыт.
День для секстета Ордорима складывался так удачно, что нельзя было и надеяться. Все состязатели секстета прошли первых два круга. Торзин (третий номер — пять очков за каждую победу) дошел до пятого. Блейд с Ристаром — до третьего и все еще может быть. Но уже сейчас, как сообщил ему Ибид, они обгоняют секстет золотой Короны на семь очков, а у них лишь Кираб Молния продолжает состязание.
В полуфинале Блейду предстоит биться с Шриккабором из Маласта. Блейд усмехнулся. Кираб Молния ожидает своего соперника именно в эти минуты. Весь секстет Ордорима — и даже маг Гиллестар — не отрываясь смотрели на сообщатель. Ристар держался, что уже само по себе было выдающимся достижением с его стороны.
Блейд не верил, что Фернер Динкар пройдет Кираба Молнию, но все-таки внимательно смотрел, изучая манеры нагохца и его приемы боя — а вдруг?
В комнату секстета неожиданно вошла сама Ланрана. Наверное, чтобы поддержать своих бойцов она покинула свою почетную царскую ложу.
Блейду хотелось кинуться на встречу Ланране, встать перед ней на колено, поцеловать ей руку…

Предыдущая страница 32 Следующая страница


33 Джеффри Лорд

Но он был целиком на арене, он выдерживал серию сильнейших ударов Фернера, именно он, а не Ристар, ставил блокировку (а молодец, однако, первый номер Ордорима, грамотно все сделал!). Он, Блейд желал победы. Он не мог отвлечься от боя больше чем на секунду, поэтому вложил в улыбку Ланраны все свои чувства — постарался вложить. И вновь мыслями был на помосте…
Ох, пропустил Ристар простейший левой, ну как же так! Но стоит на ногах, и то хорошо. О, какой ответный удар Ристара, просто блеск!
Комнату огласили восторженные крики младших состязателей секстета, уже выбывших из борьбы. Прославленный Фернер упал, безжизненно раскинув руку. Ристар встал на колено перед поверженным противником, чтобы добить. Судья в светло-синих одеждах склонился над Фернером и сделал знак Ристару встать. Победа!
На семнадцать очков у Ордорима больше, чем у Золотой Короны! Блейд не сомневался в своей победе над Шриккабором, и даже если в финале он проиграет Кирабу… нет, не должен! Ни при каких обстоятельствах.
— Вы были сегодня великолепны, Ричард Блейд из Бреддонна! — подошла Ланрана к Блейду и тот мгновенно вскочил с дивана.
Она села.
— День еще не закончился, — скромно ответил Блейд. — И Ристар заслужил похвалы не меньше меня.
— Да, — сказала она. — Но он должен сражаться с Кирабом Молнией.
Блейд развел руками — что, мол, могу поделать…
— В полуфинале сражаться с Кирабом будешь ты! — сказала она и посмотрела ему в глаза — чего только не было в ее глазах, вновь страстно захотелось утонуть в них и не выплывать на поверхность…
Блейд помотал головой, избавляясь от наваждения, — не время.
— Ты согласен? — спросила Ланрана.
— Это возможно? — удивился Блейд.
— Да. По правилам состязаний члены одного секстета могут меняться соперниками, не спрашивая у тех согласия.
Блейд посмотрел на Гиллестара. Маг кивком подтвердил ее слова.
— Мне все равно сейчас или через бой побить Кираба, — уверенно сказал Блейд. — Но что ты попросишь меня, если Ристар пройдет Шриккабора?
— Ничего. Нет разницы для секстета кто из вас двоих победит в финале. Уже одно то, что выйдут двое… Такого еще никогда не было на Великих Состязаниях.
— Я согласен, прекрасная Ланрана.
— Мудрый маг Гиллестар, сообщите пожалуйста судейской коллегии магов, что мы меняем состязателей в парах.
Тот почтительно кивнул и вышел из комнаты. По сообщателю пела тонким голоском удивительно сложную и торжественную мелодию девушка в белых, как облака одеждах. Ланрана улыбнулась Блейду. Это — аванс, заметил про себя Блейд, именно так расценив ее улыбку.
— Зачем ты поменялся с Ристаром, не терпится? — спросил Кираб Блейда, когда они встали под восторженные крики зрителей друг против друга на помосте.
— Тебе не все равно?
— Если ты побьешь меня вдруг, — сказал Кираб, — то лишишь меня десяти очков, что я бы взял у Ристара. Это нечестно, а ты вчера сам…
— Побей меня, и лишишь десяти очков, что я взял бы у Шриккабора, — чуть ли не зло ответил Блейд.
Кираб достойно поклонился.
— Начинайте, доблестные состязатели Кираб Молния из Империи Золотой Короны и Ричард Блейд из Бреддонна, члена секстета Ордорима! — прогремел голос над стадиуме.
Блейд поклонился Кирабу и тот без проверки нанес удар. Блейд наблюдал все сегодняшние бои Кираба и понял, что этот удар приготовлен специально для него, Блейда. Суперкозырь прочимого в победители бойца.
А ну-ка получи наши сувениры, мы еще тоже сегодня не демонстрировали возможности карате-до!..
Блейд ожидал, что бой будет тяжелым, но не думал, что настолько.
Толпа возмущенно ревела — бой не был зрелищным. Первый молниеносный обмен ударами — и все. И кружат вокруг друг друга, смотрят… Что смотреть: бей и побеждай!
Блейд уважал своего противника. Уважал. Но великий Гитин Фунакоши, основоположник современного каратэ, учил, что для победы необходимо полюбить, стать с соперником единым существом, вникнуть в его чувства и мысли — только тогда сможешь одержать верх.
Блейд стоял в низкой стойке — фудо-дачи, и кроме глаз Кираба, повернувшегося к нему правым боком и выставившим вперед две руки со сжатыми кулаками, для него ничего не существовало. Исчезли в небытии, в далеком прошлом Дж., лорд Лейтон, колпак коммуникатора, любимый Лондон. Расползся, растаял в ватной тишине переполненный стадиум Таллаха, забылась Ланрана…
Удар. Кираб не выдержал первым. Тело — лучшее оружие в карате, лучшее и единственное. Защита правой — шуто уке и мгновенный удар локтем хиджи-ате.
Кираб вряд ли был знаком с искусством и тем более философией карате. Но его искусство было не хуже, хоть и в другой исторической почве вызревшее. Прыжок, удар, мгновенный блок.
Публика взревела от восторга.
Прыжок, удар, мгновенный блок.
Еще блок, прыжок через противника.
Малейшее замешательство со стороны Кираба — отвел взгляд глаз, не выдержал напряжения, напряжения боя, напряжения последних дней, где только и воспевался подвиг Блейда. Не выдержал и отвел взгляд. На одно мгновенье, не больше.
Удар головой в челюсть соперника — один из самых страшных в каратэ, голова — наиболее верное и сокрушительное оружие!
Все. Кираб еще стоит, но он повержен, он оглушен, растоптан и мертв. Мертв для Блейда, как опасный противник.
Блейд вернулся в мир стадиума и почувствовал, что тысячи зрителей, затаив дыхание смотрят на него.
И для публики, как кусок лакомый кости, эффектный удар ногой в голову Кираба из высокого прыжка — нидан-гери, тщательно отработанный удар на долгих тренировках. Необходимости в нем уже не было, но стадиум взорвался от восторга. Кираб упал.
Киме. Блейд поклонился магу-судье, зрителям. На помост полезли служители, чтобы отнести Кираба в раздевалку, чтоб маг накрыл его свои чудодейственным зеленым пламенем. Блейд отнюдь не хотел, чтобы Кираб погиб. Блейд победил — этого достаточно.
И без посторонней помощи под восторженные крики отправился в раздевалку. И попал в объятия Ланраны, которая вдруг перестала стесняться своих чувств к нему. Она была счастлива. Неизвестно чем больше — победой Блейда или общим удачным выступлением секстета, но прочь дурацкие мысли, впереди финал. Вряд ли он будет столь сложным, как поединок с Кирабом, но и легких соперников в финалах не бывает.
Не взирая на возражения Блейда, маг Гиллестар уложил его на ложе и зеленый целительный огонь покрыл тело.
— Начинайте, доблестные состязатели Ристар Лих из Ордорима и Шриккабор Верасор из Маласта! — прогремел голос из сообщателя.
Второй полуфинал начался. Блейду было все равно кто выйдет финал, но лучше бы Ристар — шаг к общей победе секстета, хотя ближайший преследователь, секстет из Золотой Короны отстает уже на семнадцать очков. Да, а у маластцев-то сколько очков? Ведь Шриккабор-то еще на помосте…
Шриккабор словно с ума сошел на помосте — Блейд по губам видел, что он рычит проклятья и Ристару, и всему секстету Ордорима, и Блейду в частности. Руки чернокожего гиганта взлетали со скоростью крыльев ветряной мельницы во время урагана.
Как не переживала царская дочь за своего состязателя, она не могла ему помочь. Не мог и Блейд.
Бешеный напор и ярость сломали спокойного опытного воина. Ристар упал.
Блейд мысленно усмехнулся: «Чтобы победить меня, тебе нужно успокоиться, милый. От безумия до позорного бегства — шаг. А меня не запугаешь, и ты это знаешь, Шриккабор Верасор из Маласта! Ты меня ненавидишь, а тебя люблю, я уже — ты, я знаю все твои мысли…»
Блейд постарался не расплескать создавшийся настрой до самого помоста. Увидев Шриккабора, он поклонился почтительно последнему на сегодня противнику. В мышцах переливалась сила, готовая выхлестнуть по первому сигналу.
Шриккабор подпрыгивал от нетерпения, сжимая кулаки. День был удачен — он в финале. И мечтать-то не мог, а вон как случай все повернул. Но раз дошел — достоин, значит он победит и этого заносчивого самозванца в красных штанах!
— Боишься! Кланяешься! — скорчил зверскую гримасу Шриккабор. — Бойся! Я тебя убью!
«Он до сих пор не понял с кем имеет дело! — искренне удивился Блейд. — Да он просто дурак!»
— Начинайте, доблестные состязатели Ричард Блейд из Бреддонна, член секстета Ордорима и Шриккабор Верасор из Маласта! — прогремел голос из сообщателя.
Шриккабор угрожающе растопырил руки. Знал бы он, что в такой стойке Блейд сломает его одним ударом. Сейчас узнает!
— Я не тебе поклонился, а зрителям, собравшимся здесь, — зло процедил разведчик. — Человек, бежавший в панике от вархадара, не достоин, чтобы его уважали и чтобы ему кланялись!
Сказал и мгновенно встал в стойку. Первым Блейд нападать не будет. Публика жаждет зрелищ? Она заслужила. И Блейд покажет им зрелище!
Но то, что произошло с Шриккабором Блейд никак не ожидал. Темное, красивое не смотря на нечесаную длинную бороду, грозное лицо гиганта исказилось в дикой страдающей гримасе (что сразу увидели все зрители в огромном магическом шаре над стадиумом) и Шриккабор рухнул на колени, в бессильной ярости врезал кулаками по неповинному помосту.
— Будь ты проклят! — выдавил из себя атлет, рванул на груди рубаху с гордым гербом Маласта, вскочил на ноги и с силой швырнул разорванную одежду к ногам ничего не понимающего Блейда. Повернулся к нему спиной, спрыгнул с помоста.
Публика тоже ничего не понимала. Шриккабор быстро шел к выходу со стадиума, расталкивая попадающихся на пути служителей.
Зрители опомнились и презрительно заулюлюкали и закричали. Шриккабор сменил быстрый шаг на бег. Через минуту его не было на огромном стадионе.
— Доблестный Ричард Блейд из Бреддонна, член секстета Ордорима одержал победу над Шриккабором Верасором из Маласта! — громовый голос вывел Блейда из недоуменного оцепенения.
Он победил. Но заныли мышцы, не выплеснувшие накопленную энергию. Блейд поднял руку и подошел к магу-судье.
— Сейчас будет чествование, — тихо сказал тот победителю.
— Мне необходимо выпустить силу, — сказал Блейд. — Пусть принесут пять или шесть досок, вот таких, — Блейд пальцами показал какой толщины.
Маг помолчал, закрыв глаза и Блейд понял, что он телепатически беседует с судейской коллегией магов. Наконец судья открыл глаза и кивнул.
— Доблестный Ричард Блейд из Бреддонна, член секстета Ордорима хочет продемонстрировать досточтимым собравшимся на стадиуме Таллаха свое искусство! — прогремел невидимый голос и приунывшая от такого неожиданного поворота публика вновь оживилась.
Принесли доски, Блейд осмотрел их и кивнул, сказав как установить. Краем глаза он видел, что к помосту уже приближаются все семнадцать магов совета; два маг в светлых одеяниях несли перед ними переливающийся в солнечных лучах широкий кубок или чашу.
Взгляд Блейда упал в ложу Ордорима и он увидел фигуру Ланрана — царская дочь заняла свое место. Она стоя приветствовала его.
Блейд встал перед установленными досками и поднял руку. Публика замолчала. Похоже, зрители не верили в то, что он сделает это. Здесь не знали, на что способно карате-до!
Блейд стоял долго, минут пять. Он мог бы сразу ударить, ему не надо было сосредотачиваться (не так уж и велика толщина — пять дюймовых досок, могли и еще одну, а то и две положить!). Просто он томил публику, сообразив, что борьба на сегодня закончилась — начиналось шоу.
Когда напряжение зрителей достигло предела, Блейд ударил.
Даже когда англичане в финале кубка мира по футболу забили победный гол и родоначальники этого спорта впервые за сто лет стали чемпионами, Блейд, присутствовавший тогда на Уэмбли, не услышал такого восторга, как сейчас!
Ему поднесли чашу, оказавшуюся сделанной из тысяч крупных алмазов, чаша была наполнена золотыми монетами (таллахананы, один равен семнадцати таллаханам вспомнил Блейд объяснения Куха).
Он победил, иначе и быть не могло. И награда ему за победу не чаша (которая украсит коллекцию лорда Лейтона), а любовь самой красивой женщины в мире — Ланраны!..

* * *

Больше часа пришлось стоять Блейду на помосте, как на подиуме, принимать поздравления, слушать речи. Кираб Молния тоже поздравил его, они стояли с Ристаром на ступеньке ниже. Император Золотой Короны минут семь елейно восхищался спортивным подвигом героя из Бреддонна, ни разу не упомянув Ордорим. Ланрана заверила всех, что восхищена выступлением Кираба Молнии и желает ему победы в следующих видах состязаний…
Блейд желал лишь одного — уединиться скорее с Ланраной, повторить вчерашнюю волшебную сказку. Но знал, что это невозможно, что будет опять пир в Обители Магов (на который ему, Блейду, славу богу, ходить не обязательно, но царская дочь должна там быть). И он хотел побродить один по Таллаху, вернуть долг оружейнику, и посмотреть еще старинные мечи древних стран Таллаха… Как долго тянется время…
Но все на свете имеет завершение. Отгремели, речи, погас волшебный шар над стадиумом, стали вставать со своих мест терпеливые зрители. Блейд взял подаренную алмазную вазу (не сейчас же на глазах у всех телепортировать ее лорду Лейтону) и пошел в сопровождении товарищей по секстету к раздевалкам, сменить боевые одежды на красные, ставшие уже привычными. Первый день Великого Праздника закончился. На стадиуме закончился. Но ждут еще пиры, гулянья, концерты…
И вдруг неожиданно для всех вспыхнул волшебный экран наверху. Тревожный голос сообщил горячую новость:
— Шриккабор Верасор из Маласта, повторяет подвиги легендарных героев Харраха и Маррета, прославленных в веках, и Ричарда Блейда из Бреддонна. Он хочет просить помощи у Мудрости Мира…
Но Блейд и сам все видел на волшебном экране.
Шриккабор был совершенно гол, как и положено. Он преодолел уже первый этап и стоял, отдыхая на маленькой площадке священной скалы. (Как он успел так быстро? Хотя, наверное часа полтора прошло с момента его бегства, а может и два с половиной…)
Грудь гиганта ходила ходуном, глаза были безумны, губы непроизвольно бормотали проклятия. А может, молились — с такого расстояния, как показывали Блейд разобрать не мог.
Наконец Шриккабор продолжил свой безумный путь и Блейд сразу понял, что все. Конец. Гиганту не справиться. Нельзя так резко сражаться с равнодушной стихией камня. Дело лишь времени — Шриккабор неминуемо погибнет.
Все тысячи людей, собравшихся на стадиуме, словно все забыв, смотрели на безумца, карабкающегося вверх к Мудрости Мира.
И общий выдох был прощальным словом, когда события пришли к закономерному логическому концу — пальцы Шриккабора сорвались, какие-то секунды чернокожий гигант пытался бороться и рухнул вниз. Экран потух.
Хватило такта у невидимых режиссеров не показывать тело. Упавшего с такой высоты не оживят даже самые могущественные маги. И не могут они его оживить по местным законам, Шриккабор сам выбрал свой путь…

Глава 7

«…Царь Маласта Ионорект Пиорехорт сегодня торжественно заявил, что воспользуется своим правом и в четвертый день состязаний, в групповые схватки с оружием, попросит Совет Магов поменять соперников в первом круге на конкретных и более сильных, то есть на секстет Ордорима. Царь Ионорект не сомневается, что шесть лучших воинов Маласта отомстят Ордориму и лично Ричарду Блейду из Бреддонна за гибель Шриккабора Верасора. Теперь это дело чести каждого маластца, — объявил царь Ионорект…»
Ричард Блейд лежал перед сообщателем и думал: ну почему в этом мире нет сигарет? Почему в самом распрекрасном шедевре искусства есть пусть маленький, но обязательный недостаток?
Он лениво протянул руку, взял со стола бокал со слабеньким, сладким на вкус местным вином и пригубил. Рядом с сообщателем стояла ваза победителя первого дня, наполненная золотыми монетами. Какова ее реальная стоимость в фунтах стерлингов Блейд затруднился бы ответить. Кроме того, что ваза собрана из крупных тщательно отшлифованных чистейшей воды бриллиантов, она еще, несомненно, имела и художественную ценность. Но поставить ее в дорсетском коттедже не было никакой надежды.
«А к оружейнику-то не сходил, долг за четыре меча не отдал, — с сожалением подумал Блейд. — Поздно уже, лавка закрыта наверняка, но завтра точно зайду…»
Что с ним происходит, откуда меланхолия? Он что, скорбит по нелепой и трагической гибели Шриккабора, чувствуя свою вину? Чушь! Вины за Блейдом нет никакой! И наплевать ему на сошедшего с ума атлета! Подобных Шриккабору в иных мирах Блейд убивал самолично и не символически, а настоящим смертоносным оружием: будь-то мечом, топором или палицей… Вот оно — в иных мирах! Блейду нехорошо от мысли, что на Таллахе, прекрасном замечательном, поразительном светлом Таллахе возможна такая глупая смерть…
И нисколько его не пугают самоуверенные заявления маластцев выбить секстет Ордорима на четвертый день состязаний в первом же круге, лишив таким образом шансов на общую победу. Пусть клянутся в чем угодно, клятвами верх не одержишь…
За чистым стеклом окна была сплошная чернота — ни луны, ни звезд нет в ночном небе Таллаха, Блейд это уже знал. Над континентами, говорят, очень много созвездий видно, здесь — нет…
В дверь постучали. Блейд облегченно вздохнул, мгновенно списав свое плохое настроение на тяготы ожидания. Пир в Обители Магов закончился и она пришла!
Это оказался Кух.
— Рад видеть доблестного Ричарда Блейда из Бреддонна, победителя первого дня соревнований! — напыщенно произнес купец.
— Проходи, садись, — равнодушно приветствовал победитель и произнес заклинание на выключение сообщателя. Как ни странно, давешнего раздражения на купца не было, но Блейд все же спросил: — Почему ты не пришел вчера?
— А разве была необходимость? Вчера прием в Обители Магов закончился очень поздно…
— А сегодня, значит, ты не пошел на прием?
— Конечно, пошел. Но мне обязательно надо поговорить с тобой, а ты не соизволил явиться. Все восторженные речи за тебя пришлось выслушивать мне…
— Надеюсь, не переломился? — иронично спросил Блейд. — О чем ты хотел поговорить? О вашей с Хантарой вчерашней выходке? Меня могли из-за тебя снять с соревнований.
Лицо Куха посерело.
— Я не понимаю, о чем ты говоришь, — заявил купец.
— О том, что Хантара пытался подсунуть Кирабу какую-то гадость. Ты что не веришь в то, что я без всяких хитростей уложу вашего хваленого Кираба? Как, впрочем, и любого другого.
— Я все равно не понимаю… Ты заблуждаешься!
— Дурак! — в сердцах не выдержал Блейд. — Если бы меня не уколол перстень, данный Фаттаргасом, вот этот самый, Кираб бы выпил вашу отраву, со всеми последствиями. Я видел Фаттаргас смотрел на нас. Не стоит пытаться перехитрить магов.
— Я не знал ничего! — воскликнув купец, не обманув негодованием Блейда. — Ох уж этот Хантара, он не исправим! — притворно завздыхал Кух. — Я его выдеру, такого не повториться, можешь быть уверен, доблестный Ричард… А я подсчитал твою долю от сегодняшнего выигрыша, она составляет восемьсот семьдесят таллаханов…
— Я почему-то думал, будет больше, — разочарованно сказал разведчик.
— Будет, обязательно будет, главные ставки — на общие итоги состязаний, а до них пока далеко… Я потому и пришел в столь поздний час…
— Что ты еще надумал, купец из Саброна? — Блейд вдруг почувствовал раздражение.
— После твоей сегодняшней впечатляющей победы мои слуги весь вечер принимали ставки на тебя. Я посчитал, подумал…
— Ну, не тяни, говори прямо… — разведчик уже догадывался, что ему сейчас предложат.
— Если в беге и в гонках на колесницах секстет Ордорима не будет первым, наш выигрыш возрастет в три раза! — выпалил купец и быстро пояснил: — Это никак не отразится на твоей борьбе за абсолютное чемпионство, у тебя фора от Кираба, ближайшего преследователя на двадцать очков!
— Ты хоть понимаешь, кому и что предлагаешь? — медленно встал с дивана Блейд. — Ты думаешь, я выхожу на стадиум ради твоих поганых таллаханов?..
Неожиданно входная дверь распахнулась и на пороге появилась Ланрана.
— Извините, я не думала, что вы заняты в столь поздний час. Я зайду позднее, — сказала царская дочь, заметив купца.
— Проходите, пожалуйста, — голос Блейда потеплел. Он встал и отодвинул для нее тяжелый приземистый стул. — Кух уходит, мы все уже обговорили.
— Нет, так даже лучше получилось, — сказала Ланрана. — Пусть он задержится ненадолго. Он ведь ваш представитель, поэтому должен знать.
— Что? — в один голос спросили Блейд и купец. Но сколь разные у них были интонации.
— Мой отец, царь Ордорима Ланна Ордор просит приехать к нему доблестного Ричарда Блейда из Бреддонна как можно скорее. Дракон Ордорима уже готов на поле, чтобы лететь немедленно. Завтра ночью вы вернетесь обратно.
Кух отвел взгляд, чтобы Блейд не заметил в глазах довольные искорки.
— А как же соревнования? Я же должен выступать! Ведь люди ждут!
— Бег и гонки на колесницах — состязания секстетов, ваше участие не обязательно. Ваше главная задача — сражаться. Бегают пусть другие, для этого почти во всех секстетах есть специальные запасные. Кираб Молния тоже не будет выступать, если вас так интересует. А очки за борьбу на звание абсолютного чемпиона вы получите, как все члены секстета, таковы правила.
— Но ведь вы же рассчитывали на меня… — Блейд все равно не мог понять смысла предложения.
— Мы рассчитывали, и рассчитываем, — она сделала многозначительное ударение, — доблестный Ричард, на твою силу и храбрость в поединках. У нас опытные и выносливые бегуны. А вот мой отец может сказать вам очень важное…

Предыдущая страница 33 Следующая страница


Ричард Блейд, властелин 34

Блейд понял, что Ланране почему-то очень хочется, чтобы он согласился на эту поездку. Правда, это меняет его планы на сегодняшнюю ночь… но разве он не разведчик, разве он не должен узнать как можно больше о мире Таллаха? И разве путешествие на Ордорим не поможет ему в этом.
— Я согласен, — улыбнулся Блейд Ланране. — Но что скажет мой представитель, досточтимый купец Виннир Кух?
— У меня нет возражений, если из-за этого не станут уменьшать размер гонорара.
— Вот и прекрасно! — воскликнула Ланрана.
Блейд не понимал почему она радуется согласию и почему ей так хочется, чтобы он отправился на Ордорим.
— Вы очень устали за сегодня, досточтимый Кух, — выразительно сказал Блейд, — я больше не смею вас задерживать.
Блейд и Ланрана остались одни. Он положил руку на ее такую тонкую и светлую кисть, украшенную всего одним, но каким изумительно красивым перстнем, столь подходящим по цвету к ее глазам.
— Собирайся, Ричард, — улыбнулась она ему. — Я провожу тебя до поля драконов.
— Может, мы посидим полчаса вместе, отдохнем после трудного дня?
— Тебе надо торопиться, чтобы дракон до рассвета долетел до острова.
— А зачем все-таки вызывает меня твой отец? Посмотреть способен ли я победить?
— Он хочет увидеть тебя воочию, прежде чем дать согласие на нашу свадьбу. Таков закон.
— Нашу свадьбу? — удивился Блейд.
Он даже не думал о таком повороте событий, но это его нисколько не пугало — сколько жен у него в мирах Измерения Икс, сколько сыновей… Он их любит и образ каждой хранит в сердце. Сейчас он любит Ланрану…
— Но почему он так решил?
— Две недели назад я послала ему просьбу разрешить мне связать свою жизнь с твоей, — нежная улыбка пробежала по ее маленьким красивым губам. — Вчера драконий гонец привез вызов. Ты поедешь?
— Да. Конечно.
Вот так гордая недоступная Ланрана! Он злился, думал, что она дразнит его. А она… пока он был на Паттахе она сама все решила. Что ж, так даже к лучшему. Он притянул ее к себе и впился в ее притягательные губы жарким поцелуем. Ее руки прижали его могучее тело к ее хрупкой обжигающей желанием груди.

* * *

На самолетах, вертолетах, даже космических инопланетных аппаратах доводилось летать Ричарду Блейду. И неоднократно. Теперь еще довелось попутешествовать на живом драконе.
Впрочем, чудища ночью он не рассмотрел. Ни когда садился в салон на спине дракона, ни когда сходил по специальному трапу уже на Ордориме — еще даже не собиралось рассветать. Впечатлений — никаких, лег на удобный диван в салоне, разбудила служанка, все. Экзотика лишь в осознании этой самой экзотики.
А связи-то маги не придумали прямой — волшебного зеркала какого-нибудь. Произнес заклинание, вызвал кого надо на другом континенте, поговорил, посмотрел. Приходится вот на драконах летать. Сообщатели есть, а элементарных вещей вроде телефонов и лифтов в гостинице — нет!
Государство — точнее царство — Ордорим располагалось на огромном острове с этим же названием, примерно по площади равное земному Мадагаскару. И целое соцветие мелких островов подчинялись Ордориму. Остров был расположен далеко к востоку от Таллаха, между двумя континентами — Саброном и Праттомом. И раньше вел ожесточенные войны с береговыми государствами за эти острова, которых было очень много и очень разных по ценности — от бесцельных необитаемых коралловых атоллов до густонаселенных райских уголков с множеством полезных ископаемых.
Гуляя с двумя охранниками (одного его не отпустили неизвестно по каким соображением: боялись, что на него нападут, либо что он заблудится или не туда забредет) по Орувагу, столице Ордорима, он почувствовал дыхание старого мира. До прекрасного Таллаха Орувагу было далеко. Узкие улочки, неизбежные в крупных городах, старые ободранные здания — многоэтажные, деревянные, тесно лепящиеся друг к другу. Но влияние магов уже было достаточно заметно — столица потихоньку перестраивалась и были районы, по которым гости водили гида с нескрываемой гордостью. «Это на Таллахе все хорошо, — думал Блейд. — За семьдесят с небольшим лет мир кардинально изменить трудно…» Так, его сопровождающие говорили, что сообщатель в Ордориме (как и в других странах мира) пока еще очень дорогая редкость и иметь его — признак богатства. Большинство жителей смотрят сообщатель на площадях, где стоят принадлежащие магам аппараты крупных размеров. Блейд видел несколько — полусферы ярдов семь в диаметре, всем видно.
Вместе с сопровождающими Блейд посмотрел финал утомительного бега. Его поразили не утомленные лица атлетов на сообщателе, не их стремление добраться до финиша из последних сил (воины секстета Пратта бежали, неся на плечах своего товарища, сломавшего ногу), а поведение людей, плотными рядами забивших огромную площадь. Впечатление было такое, словно от победы любимого секстета зависела жизнь каждого из них. Блейд подумал: что же здесь будет происходить, в дни боев с оружием — как бы прямо здесь не передрались. Впрочем, болеть они будут за своей секстет. Болельщиков других стран здесь предусмотрительно нет — наблюдают за состязаниями либо на стадиуме Таллаха, либо в своей стране. Такова традиция и мореплаватели стараются пристать в эти дни именно к родной гавани. Секстет Ордорима пришел пятым. Что ж, очень неплохо — оцениваются очками лишь первые десять мест.
Прохожие в Оруваге значительно отличались от тех, что он видел на Таллахе — больше хмурых, неопрятных, бедно одетых людей. И нищие… На Таллахе он не видел ни одного. И дети — чумазые, бегающие по улицам, едва не попадая под копыта лошадей… И местная гвардия, вооруженная мечами, — а Блейд-то думал, что в этом мире оружие используется лишь на ристалищах… Но перемены, вносимые магами, заметны — значит, рано или поздно и здесь будет так же хорошо, как на Таллахе. Главное — чтобы не было войны! Почему «главное»? Откуда у воина такие странные мысли?!
Царь Ордорима был стар и болен. Принять Блейда он смог только вечером и то был вынужден обратиться за помощью к магу Ордорима. Маг провел у постели царя не менее подстенка времени (чуть меньше пятнадцати минут).
Царь принял Блейда в постели. В углу тихо верещал сообщатель. Говорили в волшебном приборе, естественно, о сегодняшних состязаниях, о напряжении, достигающем пика и близящемся к кульминации — одиночным поединкам с оружием. Но до этого будут еще групповые бои, вызывающие также огромный интерес и ажиотаж. О клятве царя Маласта по сообщателю тоже говорили много.
Его величество долго смотрел на Блейд ничего не говоря. Разведчик, почтительно поклонившись, ждал.
— Что ж, — наконец сказал царь, — Ланрана знает, что делает. Я благословляю ее выбор.
Из группы сановников вышел один в вычурно-дорогих одеждах, с непомерно большим пузом и длинной козлиной бородой, важно прошествовал к Блейду и церемонно надел ему на шею золотой медальон с перевернутой вниз семеркой.
— Отныне вы, Ричард Блейд из Бреддонна и Ланрана Ордор, моя младшая дочь, муж и жена до самой смерти! — тяжело дыша провозгласил царь Ланна Ордор. — Постарайся не огорчать ее в эти несколько дней. По сообщателю у тебя был очень свирепый вид вчера.
Царь закрыл глаза, отдыхая.
Блейд молча ждал. Он вообще не произнес ни слова, даже приготовленное приветствие как-то не получалось сказать. Царь наконец открыл глаза и снова принялся внимательно разглядывать представителя своего секстета, от победы которого столь многое зависело для блага государства.
— Да, ты победишь, — сказал царь и приказал: — Оставьте нас одних.
Сановники вышли. Даже телохранителей не осталось, доверяют, — подумал Блейд.
— Прими от меня подарок, — сказал царь и указал на ларец, что стоял на высокой тумбе рядом с кроватью. — Он поможет тебе. В этой склянке влага из Озера Мудрости. Никто не должен знать, что она у тебя есть, иначе маги накажут.
— Спаси… — начал было Блейд.
— Не говори ничего, — оборвал его царь. — Иди!
Блейд так и не понял какого черта его оторвали от состязаний. Но, наверное, это было очень важно царю Ордорима. И Ланране. Блейд улыбнулся тепло и мечтательно, вспомнив о ней.
Утром он был на Таллахе, но на гонки колесниц его не заявляли и ему оставалось лишь смотреть состязания по сообщателю или бродить по городу. Блейд выбрал второе — насколько все же разителен контраст между Таллахом и Орувагой, столицей Ордорима! Но и Орувага будет такой — обязательно будет! Для этого надо помогать магам. И все, чем может помочь им Блейд, это победить в состязаниях, проявив чудеса смелости, ловкости, жестокости… Что ж, раз это необходимо, чтобы страны Таллаха процветали, он сделает это. И плевать ему на деньги Куха, не ради денег он рискуя жизнью пробирается в миры Измерения Икс.
Наградой за его чувства была Ланрана. Она официально объявила Блейда своим супругом и пришла к нему — невеста, жена, любимая. Вторая ночь была не менее сказочна, чем первая. Сон, не может быть такого в действительности! Сон, поглотивший в себя Зоэ, Талин, Гралию, Зулькию… Сон, который вскоре поглотит и Ланрану. Но стоит ли думать об этом в ночь, полную любви?
А в зеленой пузатой склянке, подаренной царем Ордорима переливалась густая непрозрачная жидкость — из Озера Мудрости Мира. От склянки словно исходила незримая необъяснимая сила и Блейд почувствовал, что получил в свои руки нечто очень важное — энергию благополучия Таллаха, от которой работает вся поразительная здешняя магия. Вернее, получил ее неизмеримо малую толику. Потому без колебаний отправил драгоценную, плотно запечатанную склянку лорду Лейтону — пусть изучает. Зачем столь ценный дар подвергать случайному риску потерять или разбить?

* * *

Такого финала групповых боев еще не знала история Великих Состязаний Таллаха.
Совет магов отказал царю Маласта в просьбе сразиться его секстету с секстетом Ордорима в первом круге. Маги посчитали, что недостаточно оснований. Что Ричард Блейд не повинен в гибели Шриккабора Верасора из Маласта.
Жребий был жесток — он распорядился так (не без умысла ли со стороны Фаттаргаса?), что встретиться маластцы с обидчиками могли только в финале. И до этого им надо было пройти секстет Золотой Короны, что представлялось нереальным.
Но когда сердца сжигает ненависть, пусть и несправедливая, нет ничего невозможного! Так состоялась сенсация в которую не верил никто. Секстет прославленного Кираба проиграл. Главный претендент на абсолютное первенство вновь не дошел до финала.
Ричарду Блейду и его товарищам предстояло выдержать бешеный напор маластцев. После гибели Шриккабора лишь второй номер остался в секстете — все остальные были спешно заменены. Злые языки поговаривали, что царь Ионорект выпустил из тюрьмы трех самых жестоких убийц, приговоренных к пожизненному заключению, но чего только не говорят! Самое смешное, что новые бойцы были действительно умелыми воинами и можно было только недоумевать, почему их не взяли в первоначальный состав и как удавалось Шриккабору удерживать первое место в секстете при такой конкуренции — не иначе, личное благорасположение царя Маласта к Верасору была тому причиной.
Блейду, впрочем было все равно, откуда взялись новые чернокожие бойцы с белыми волосами и греческими чертами лица. Он победит, потому что обещал Ланране. Джентльмен всегда держит свое слово.
Но на стадиуме творилось нечто невероятное — действительно Блейд был единственным, сохранившим спокойствие, как внутренне так и внешнее. Иначе и быть не могло — философия Гитина Фунакоши не позволяла перед сражением дать преобладать каким-либо чувствам, кроме спокойствия и сосредоточенности.
Предыдущие бои секстета прошли внешне натужно и некрасиво. Блейд предпочитал не раскрываться до решающих сражений, приберегая свой богатый арсенал. Сражался так, как позволял соперник. А соперники дрались самоотверженно, но не очень умело, словно жестокость и кровь заменили за эти десятилетия Состязаний сам дух красоты и искусства боя.
Каждый из товарищей Блейда умирал сегодня, даже опытный Ристар пропустил коварный удар Хоссена Сабронца в последнем бою и сейчас лежал, объятый зеленым магическим пламенем. Блейд теперь знал свою команду, знал, что не подведут, прикроют и в случае необходимости выручат… Черт, а хороша идея сама по себе — знаешь, что если убьют, то снова будешь жить, и потому ничего не боишься! Но это — для обитателей Таллаха. Блейду такая позиция не подходит, он еще никогда не давал себя убивать. И в ближайшие сто лет не собирается позволять это сделать никому. Ни при каких обстоятельствах.
Единственное, что радовало Блейда — что, оказывается, можно выступать без этой душной тяжеленной кастрюли на голове. Он видел по сообщателю, как во время одного боя у воина слетел шлем — состязателя не сняли с ристалища строгие судьи и он продолжал биться с открытой головой. Оказалось, ритуал требует, чтобы состязатель выходил на ристалище в шлеме, а дальше — на страх и риск бойца, если голову отрубят в бою, маги не помогут…
Ланрана весь день провела в комнате секстета, где пахло кровью и потом. Она была бледна и взволнована, но находилась рядом со своими бойцами, поддерживая их дух.
Воины секстета ждали вызова, были сосредоточены и внешне спокойны. Но Блейд видел — все, даже Ристар очень взволнованы. Судьба подарила им возможность прославиться в одночасье — последняя победа и все! Но их ждали маластцы, все последние дни только о схватке с Ордоримом и мечтающие, по сообщателю клявшиеся отомстить за Шриккабора…
В комнату вдруг заглянул Кух. Вот уж кого не ожидал Блейд увидеть. Как он прошел заслоны?
Купец осмотрелся, почтительно кивнул Ланране. Его не остановили грубым вопросом и он быстро приблизился к дивану Блейда.
— Ричард, — быстро заговорил купец. — После победы маластцев над Короной, все только о них говорят. Ставки тридцать четыре к одному за маластцев. Мы приняли столько ставок, что ты на выигранные деньги…
— Ты думаешь от твоих слов что-либо измениться? — оборвал его Блейд.
И вдруг понял: да Куху просто страшно. Страшно за свою жизнь, которую он доверил Блейду. Проиграют бой — и конец Куху из Саброна…
Блейд хлопнул купца по плечу и встал.
— Иди на арену, сейчас будет интересно.
И в это же мгновенье маг объявил им о выходе.
Маластцы были как на подбор рослые, крепкие — да других и не взяли бы в секстет, срочно замененный на обычный. Блейд подивился, как не пройдя карантин на Паттахе пятеро чернокожих атлетов допущены на состязания. Но раз маги пропустили — значит так надо, значит все правильно.
Громовой голос на весь стадиум объявлял имена участников секстетов. Различить бойцов можно только по номерам на груди, да по перьям на шлеме — красные у первого номера, желтые у второго и так далее…
Блейд слушал имена, готовый к бою. Больше на сегодня сдерживаться ни к чему, сейчас он покажет все, на что способен. Правда, завтра еще один день — борьба за звание абсолютного чемпиона… Но маластцы своим неистовым выходом в финал заслужили посмотреть на настоящее мастерство.
— Начинайте доблестные состязатели секстета Маласта и секстета Ордорима! — прогремел голос мага по волшебному экрану. На стадиуме словно взорвалась многотонная бомба.
Маластцы сразу бросились вперед, между противниками было около тридцати ярдов. Толпа, накаченная жуткими представлениями магов между схватками и самими схватками, знающая, что предстоит финальное, самое интересное действо, диким ревом встретила наступательный порыв маластцев. Крики «Да здравствует Ордорим!» и «Вперед, доблестный Ричард Блейд из Бреддонна!» тонули в едином «Вперед Маласт! Маласт, Маласт! Да здравствует Маласт!».
Блейд поспешно скинул шлем, он привык встречать противника с открытым лицом.
Он знал, что должен взять на себя самого опасного — с красными перьями на шлеме, новоявленного лидера темнокожих бойцов. Но тот и сам стремился лишь к Блейду.
Удар, нанесенный широким мечом с разбегу двумя руками из-за головы оказалось парировать несложно. Несложно технически — деревянный, обтянутый кожей щит сразу треснул от сокрушительного удара, Блейд вполне мог не устоять на ногах. Но устоял. Лишь дикий угрожающий рев маластца заглушил треск удара — маластец, сверкая из прорезей забрала ненавистью глаз, клялся, что теперь не его вина, что Блейд сам напросился и маластец без упреков совести снесет бестолковую голову и отправит Блейда к Древним Силам вслед за Шриккабором, чтоб тому не скучно было!
Блейд не слушал клятву врага — а перед ним был не соперник, а враг! — он стремительно нанес удар мечом. Маластец был далеко не новичок в поединках с мечами, видно знал, что если Блейд выдержит его первый удар, то ответ последует именно боковой наотмашь справа и извернулся чуть ли не спиной, подставляя под удар висевший там щит. И не теряя ни мгновения темнокожий нанес удар слева.
Блейд снова успел поставить защиту, но от второго соприкосновения с тяжелым мечом щит раскололся окончательно. Парируя следующий удар Блейд спешно сбросил пришедший в негодность щит и взял меч двумя руками.
Поединок только начинался, это был первый обмен приветствиями. Блейд не шипел, не угрожал, он не сводил с противника внимательного взгляда. Немного мешало, что из-за шлема не видно выражение лица и глаз врага. Но состояние единения с ним уже подходило.
Звон мечей, выдохи и удалые выкрики врага — симфония для мужественных людей. Из-под шлема маластца по лоснящейся черной могучей груди потекла струйка пота — жарко.
Наконец Блейд почувствовал, что может предвидеть каждое движение, каждый выпад врага и напал: удар мечом двумя руками снизу слева — враг отразил; мгновенный разворот вокруг оси и удар ногой прямо в шлем. Чернокожий удара не ожидал, что-то хрустнуло там в шлеме и Блейд с силой нанес окончательный удар мечом. К некоторому своему удивлению Блейд отметил, что меч попал в щит, но враг упал. Упал, но пальцы на рукояти меча не разжал, как подобает воину. Блейд склонился над ним и левой рукой стал расстегивать крепления шлема, чтобы посмотреть в глаза поверженного врага. Он с трудом стянул тяжелый глухой шлем и встретился взглядом с маластцем. И едва успел отскочить — неожиданностей в бою для последователя Фунакоши быть не может — коварный удар темнокожего воина должен был быть смертельным.
Оба врага мгновенно вскочили на ноги и без всяких околичностей мечи скрестились в яростной атаке. Бой не на жизнь, а на смерть начался и для маластца — меч Блейда вполне мог снести его белокудрую голову. «А для чего еще снял Блейд шлем, как не срубить врагу голову?» — мог ли взбешенный маластец думать по иному?
Блейду стало не то чтобы проще, а удобнее, привычнее — он видел глаза врага, горящие ненавистью, но мыслящие, следящие, внимательные. Светлые волосы упали на лоб и маластец пытался откинуть их кивком, чтоб не мешали, но они прилипли ко лбу. И Блейд нанес удар, еще один, еще. Выпады были сокрушительны и молниеносны, но маластец успевал отбивать. Блейд вошел в раж, встретив достойного противника, он упивался боем, он жил боем и для боя!
Удар, лязг мечей, вскрест глаз, удар! Удар, выпад, удар! Блейд так может сколь угодно долго, а вот темнокожего ярость и ненависть скоро сведут с ума, он дрогнет и падет, как тот воин, в этой как его… а, черт, не время вспоминать. Удар, парировал, удар, встречный удар, оборот, снизу и слева — наотмашь…
«Осторожнее, Блейд!» — прозвенело в ушах: может прорвавший отчаянный крик Ланраны, может сработало шестое чувство. Шутки кончились.
Мгновенный уход влево, с парированием выпада, сальто через голову противника и, пока тот не успел развернуться, резкий удар. Маластец отбил, но не совсем удачно — правая половина груди окрасилась яркой на фоне темно-коричневой кожи кровью. Противник сделал несколько шагов назад.
Блейд смог оторваться от его взгляда и осмотреть ристалище. Лишь Ристар отчаянно сражался с врагом в дальнем углу, рядом с бьющимися лежал поверженный маластец. Еще один темнокожий лежал рядом с павшими товарищами Блейда. И двое заходили с разных сторон к Блейду: уставшие, в крови и поте, но предчувствующие близкую победу над самым ненавистным врагом. Из-за шлемов Блейд не мог разглядеть отвратительные улыбки на лицах, но догадывался о них.
Медлить нельзя было ни одной тысячной секунды.
Кувырок и он словно из-под земли вырос перед одним из противников. Мгновенный удар мечом и хук слева левой — попал прямо в челюсть, но это уже не требовалось, меч прорвал разгоряченную плоть. Резкий рывок — словно из ножен выдернул оружие из противника, повернулся к другому. Вовремя. Удар, разворот, прямой выпад и меч вошел точно в незакрытое солнечное сплетение маластца. Пальцы темнокожего разжались, меч выпал, руки разошлись в недоуменной позе: как же так все быстро произошло? Это было его последняя мысль, маластец упал.
«Последняя его мысль в этом бою, — успел подумать Блейд сквозь на мгновение прорвавшийся бурный рев стадиума, — его ждет зеленое пламя магов. А меня — следующий противник…»
Лидер маластцев, оставшись без подмоги, раненый, в последнем отчаянном броске нанес удар. Но он опять попал в непробиваемую оборону. И тут же меч Блейда вошел в его тело — удар было низом, металл пронзил плоть в районе живота, страшная боль завладела маластцем. Он упал на колени и, глядя на Блейда быстро мутнеющим взором, выдавил с ненавистью:
— Когда прыгнешь со скалы и увидишь Шриккабора у Древних Сил, передай: я сделал все, что мог! Ты станешь абсолютным чемпионом. — И темнокожий гигант упал лицом на песчаное покрытие арены.
Блейд огляделся. Ристар держался из последних сил, но и противник тоже выдыхался. Зрители бесновались — исход финала был предрешен. Служители магов уже стояли у границ арены с носилками, чтобы выносить погибших.
Блейд подошел к сражающимся и крикнул маластцу:
— Обернись! Я не хочу нападать сзади!
Ристар вытер пот со лба. Его отнюдь не обидел резкий перевод в зрители, он сделал все что в его силах, он внес свой весомый вклад в победу, двое маластцев повержены им лично.
Блейду было жалко уставшего противника, тот был ранен в трех местах, хотя и не опасно. Надо было проткнуть его сразу, чтобы не доставлять лишних страданий мужественному состязателю, пробившемуся в финал Великого Праздника. Но зрители требовали шоу и заслужили его. «Извини, но ты знал на что шел, ты профессионал и отрабатывай свой хлеб», — мысленно сказал Блейд врагу и устроил грандиозный фейерверк приемов — из кэмпо, из карате-до, из собственного арсенала, наработанного в «Медиевистик Клаб».
Темнокожий воин в шлеме с зелеными перьями пятого номера секстета хотел только одного — чтобы скорее все кончилось. Но спортивная честь не позволяла сдаваться и он из последних сил парировал удары. Да и парировал только потому, что Блейд позволял ему это. Блейд тоже отрабатывал — отрабатывал симпатию к этому миру, доводя тысячи зрителей чуть не до священного экстаза. Он положил меч (не бросил на песок, воин должен уважать оружие) и против вооруженного шлемоносца выступил с голыми руками. Тело — главное и наиболее страшное оружие.
Маластец, воодушевленный добровольным сумасшествием Блейда, взмахнул мечом. Но меч рассек воздух, в том месте где Блейд только что стоял. Зато страшный удар ногой в затылок сшиб маластца с ног под бурный восторг зрителей. И последний воин из секстета, торжественно поклявшегося покарать обидчиков и ради этого совершившего невероятное — пробился в финал, воин секстета Маласта сдался. Нет он не просил пощады, просто не встал, устав бороться с судьбой, которая перестала им улыбаться, он раскинул руки на песке и не пытался встать.
Ристар обнял Блейда измазав его в крови. На самом Блейде не было ни царапины.
— Секстет из Ордорима одержал победу над секстетом Маласта! — раздался голос на стадиуме, но его почти не было слышно, толпа ревела в восторге. Толпа, полчаса назад восхвалявшая секстет Маласта, и желавшая ему триумфа праздновала победу Ордорима, победу Блейда.
Служители с носилками забрались на арену унести павших. К Блейду и Ристару бежала Ланрана, ей хотелось первой поздравить своих бойцов.
— Что этот маластец мне перед гибелью сказал, что я спрыгну со Священной скалы вслед за Шриккабором? — задал Блейд Ристару вопрос, который отчего-то не давал покоя, несмотря на всю кажущуюся глупость. — Он бредил?
— Он предрек, что ты станешь абсолютным чемпионом состязаний, — серьезно и торжественно ответил Ристар.
— Я не понял…
— А ты разве не знал? — Ристар был искренне удивлен. — Абсолютный чемпион прыгает со священной скалы в Кольцо Мира, в океан, искупая своей добровольной жертвой все сохраненные жизни на земле. Это великая честь, он навсегда остается жить в сердцах всех людей на всех континентах.
Налетела Ланрана и, не боясь измазать в крови и поте свои тонкие чудесные одежды и помять редкие удивительные цветы, кинулась на шею Блейда. Она была счастлива. Блейд тоже.

Глава 8

Как только закончилась торжественная часть вечера в Обители Магов в честь победителей четвертого дня состязаний Великого Праздника Десятилетия и в центр зала вышли девушки в белых одеждах, чтобы потешить собравшихся замечательным хоровым пением, гости стали выходить из-за столов своих стран. Шустрые слуги обносили гостей прохладительными напитками.
Блейд подошел к Кирабу Молнии. Собственно, ради разговора с ним разведчик сюда и пришел. Ланрана убедительно просила Блейда присутствовать на вечере, как ее законного супруга, он бы все равно пошел с ней. Но один вопрос не давал покоя английскому джентльмену, выпускнику Оксфорда, одному из лучших агентов Британской разведки, воину, прошедшему огонь, лед и воду как на Земле, так и в полутора десятков мирах "Измерения Икс.
Блейд и Кираб приветствовали друг друга кивком головы, сегодня судьба распорядилась так, что они не встретились ни на ристалище, ни на подиуме.
После ничего не значащих досужих фраз, которыми борцы обменялись, прихлебывая холодный сок, Блейд спросил:
— Ты знаешь, что абсолютный чемпион состязаний должен спрыгнуть со скалы Священного Камня в море?
— Конечно, — Кираб с искренним удивлением посмотрел на собеседника. — Это знает каждый ребенок.
— Зачем же ты стремился к этому?
— Я и сейчас стремлюсь, — в голосе послышались едва уловимые нотки злости.
— Но у тебя же нет шансов, ты отстаешь на двадцать с лишним очков…
— На двадцать четыре, — уточнил Кираб. — Постой, а разве тебе еще не известно, что за победу в финале последнего дня дается тридцать очков. Если я выиграю финал, то обойду любого. И Хоссен Сабронец имеет такую же возможность и ваш Ристар. А как стало известно недавно, совет магов передал очки Шриккабора его преемнику, и Ротанит из Маласта также может обойти тебя. В общем зачете — да, если Ристар пройдет, хотя бы первый круг, а ты дойдешь до финала, Ордорим недосягаем. Но в личном первенстве… Все решится завтра и только завтра. И победа тебе, доблестный Ричард Блейд, отнюдь не гарантирована. Как я и обещал, я постараюсь пронзить твою грудь мечом. Все силы приложу.
— И спрыгнешь со скалы?
— Приобщиться к Мудрости Мира, обрести вечную жизнь в сердцах своего народа, разве это не достойная цель для мужчины? — ответил Кираб. — Зачем отдавать годы и десятилетия жизни делу, если не хочешь достичь вершины? Трое моих сыновей пронесут почет через всю жизнь, может быть даже, один из них повторит когда-нибудь совершенное отцом. Я взойду послезавтра на рассвете к Священному камню. И ты не встанешь у меня на пути! Ты будешь смотреть снизу, я клянусь в этом!
— Не клянись! — сказал выпускник Оксфорда варвару из мира Измерения Икс. — Не клянись, когда заведомо не сможешь выполнить клятву.
Блейд отошел и облокотился на толстую колонну из розового мрамора. Сделал большой глоток из бокала, что держал в руке. Поймал взгляд Ланраны. Законная жена, дочь царя Ордорима улыбнулась ему и Блейд уже знал, что в этой улыбке. Теплая волна нежности пошла в глубине груди от самого сердца и Блейд хотел пройти на свое место, чтобы быть с ней, чтобы ощущать аромат ее тела, тепло ее души…
— Почему ты не отсек мне голову? Ведь ты этого хотел, сняв с меня шлем?
Блейд оторвался от созерцания любимой. Перед ним стоял лидер маластцев, Ротанит (второго его имени Блейд не запомнил).
— Зачем тогда ты сорвал с меня шлем? — повторил вопрос темнокожий атлет с белыми густыми чистыми длинными волосами. Как он был не похож на Шриккабора.
— Я хотел посмотреть в твои глаза, — сказал Блейд.
Он хотел и маластцу задать тот же вопрос, что и Кирабу, но понял — и ответ будет такой же. В лице маластца сейчас не было ненависти или грубого напора — только сила. И завтра, если они встретятся на арене…
Новая информация отнюдь не изменила планов Блейда. Он не мог понять — неужели люди, бойцы, состязатели этого мира настолько хороши, что сами всей душой стремиться ценой собственной жизни искупить грехи людские, взойти на свой крест, скалу, чтобы другие жили счастливо и в мире?
Да, ответил он сам себе. Это, пожалуй, — главное достижение магов. Сообщатели и прочие чудеса… все это поверхностное, внешнее, все это будет усовершенствовано, войдет с годами в каждый дом. Но людей таких вот вырастить… Да кто такие маги, что обладают столь чудесной силой?!
И еще один вопрос, совершенно дурацкий, недостойный джентльмена, но практичный и насущный, вдруг взялся невесть откуда — Блейду опять придется лезть по странной безумной лестнице на скале, только в другую сторону?
Он вдруг почувствовал, что кто-то смотрит на него, словно зовет безмолвно. Блейд повернулся. У одного из боковых выходов из зала стоял маг Фаттаргас и смотрел призывно на Блейда. Блейд пошел на зов.

* * *

Предыдущая страница 34 Следующая страница


35 Джеффри Лорд

— Я люблю тебя, Ричард! Как я счастлива!
Беззвездная ночь Таллаха близилась к последней стене третьего дома. Спальню дочери царя Ордорима освещали два тускло светящихся шара, висевших прямо в воздухе. Атмосфера была, словно Блейд перенесся не в мир Измерения Икс, а в сказку тысячи и одной ночи.
Тысячу ночей, что они могли бы провести вместе пришлось умещать в одну.
Он гладил ее тело и словно искры энергии любви прокалывали кожу ладоней. Он целовал ее шею, ямочку на предплечье, упивался подрагиванием набухших сосков и падал, падал в пропасть ее глаз, словно со Священной скалы в океан, из которого нет возврата. Они любили друг друга и не могли друг без друга.
Но завтра ему выходить на ристалище и побеждать. Дилемма — победишь и спрыгнешь со скалы, расставшись с любимой навеки. Проиграешь — и можешь быть с нею еще месяц-другой, пока проклятый компьютер не выдернет его с кровью из прекрасного мира Таллаха. Но это кажущийся выход. Во-первых Блейд не мог представить, что проиграет, а, во-вторых… примет ли его, проигравшего, Ланрана?
— Любимая, а если мне не суждено стать абсолютным чемпионом?
— Ты станешь, я знаю. Но если нет, то станешь в следующем Великом Празднике. У тебя судьба такая, ты — герой. Я люблю тебя. Ты взойдешь к Мудрости Мира, прославив вовеки свое имя и свое потомство!
— Но у меня нет детей!
— Так сделай! Я воспитаю твоего сына достойно. Или ты не веришь, любимый?
— Верю!
Он обнял ее, он взял ее, отдавая себя. И она приняла его, растворяясь в нем без остатка. В такую ночь рождается чудо — зачинается дитя, которое потом покорит мир…

* * *

Блейд победил. Сперва судьба свела его в третьем круге с Ристаром. И Блейд не испытывал ни малейших угрызений совести, а Ристар ни малейших иллюзий, хотя сдаваться не собирался, а сражался как в последний раз в жизни. Да это и был последний бой — Ристару сорок лет, вряд ли он выйдет в следующем Великом Празднике на арену стадиума Таллаха.
В четвертьфинале он с третьего удара пронзил мечом сердце Хоссена Сабронца.
В полуфинале вывел Блейда из себя непробиваемой хладнокровной и умелой защитой Ротанит Мет из Маласта. Но Блейд был сильнее — и во владении оружием и в философии боя.
И он победил в финале Кираба Молнию. Как и обещал он пронзил мечом грудь прославленного состязателя из секстета Золотой Короны. Сперва Блейд раскрошил щит противника в щепы, затем хитроумным крученым ударом выбил меч из рук Кираба. Затем, на закуску, нидан-гери, уже один раз сваливший Кираба и приведший в изумление зрителей Таллаха. Блейд встал перед поверженным противником на одно колено.
— Извини, но я все-таки сдержал свое слово! — и вонзил меч во вздымающуюся вверх-вниз грудь Кираба.
— Блейд, Блейд, Блейд! — бесновался стадиум. — Прославлен во веки Ричард Блейд из Бреддонна! Герой Ричард Блейд! Блейд, Блейд, Блейд! Славься Ричард Блейд!
— Я люблю тебя, мой герой! Ты — единственный, ты в сердце моем, ты в чреве моем — колотиться маленькое сердечко! — выдохнула Ланрана.
Она не могла ощущать в себе биение новой жизни, но женское чувство безошибочно подсказывало — другая жизнь начинает в ней свой безмерно долгий путь.
— Я назову три своих новых корабля «Ричард», «Блейд» и «Бреддонн»! — сказал купец Виннир Кух из Саброна, отсчитывая положенные тысячи серебряных монет, упакованных в черные кожаные мешочки. — Я поставлю на каждом континенте и на Ордориме памятники тебе за свой счет. Я всегда верил в твою победу, я никогда не ошибаюсь! Пусть Мудрость Мира возьмет тебя в Вечность, ты достоин, доблестный Ричард Блейд!
— Да, доблестный Ричард Блейд из Бреддонна, вы великий воин! — вторил ему Хантара. — Состязание окончилось, вы больше не отвечаете за меня, отдайте мне магический перстень!
На завершающем пиру в Обители Магов к Блейду подошел Кираб Молния из секстета Золотой Короны и сказал спокойно:
— Ты сильнее меня, ты заслужил приобщиться к Мудрости Мира! Она помогла тебе стать сильнее меня! Но я молод, я буду выступать на следующем Великом Празднике. И начну с того, что повторю твой подвиг — попрошу помощи у Священного камня. Я должен войти в Вечность, как завтра ты. Знай — я буду внизу провожать тебя…
— Ты — великий воин, Ричард Блейд, — сказал маг Фаттаргас. — Иди в гостиницу — готовься. Напиши завещание. За тобой придут в третьей стене третьего дома. Ровно в первой стене первого дома завтрашнего дня ты войдешь к Мудрости Мира. И в Вечность. Тысячи тысяч людей будут провожать тебя, благословляя! — Маг внимательным взглядом черных глаз пытался проникнуть в глубину мыслей Блейда.
— Я люблю тебя, я хочу запомнить каждое твое движение, Блейд! — сказала Ланрана уже в гостинице, в своих апартаментах. — Поцелуй меня на прощанье и иди, готовься к встречи с Мудростью Мира. Я завтра приду к Священной скале проводить тебя.
И Блейд изменил свое первоначальное решение.
Он прыгнет со Священной скалы под взглядами народов Таллаха, дабы искупить своей жертвой их грехи, дабы мир и благополучие царило на Таллахе. В мире, в котором Блейд оставляет частицу сердца.

* * *

Ричард Блейд понимал, что идет на смертельный риск. Но разве риск не является его профессией? Отправляя Блейда в миры Измерения Икс, Дж. каждый раз вздыхает, что Блейд не вернется, но он возвращается и уже не мыслят иначе ни он сам, ни Дж., ни его светлость лорд Лейтон. Не мыслят, что Блейд может не вернутся. Должен вернуться, обязан!
Закончив телепортацию серебра и трех чаш с золотыми монетами, Блейд не торопясь разделся и прошел в душ, как следует все обдумать. Неожиданно вернулся в комнату. Да десять пузатых сосудов, которые и бутылками назвать трудно, с самым дорогим вином, что есть на Таллахе, он переправить забыл. Не здесь же оставлять презент купца Виннира Куха из Саброна! Блейд сорвал — пришлось повозиться — золоченую сложную закупорку, налил немного в стоящий на столе бокал. Продегустировал. Да, достойно… Он одну за другой отправил восемь сосудов в родной мир, на девятой ухмыльнулся своим мыслям и приспособил к ней записку «Собственность Ричарда Блейда» — у Лейтона хватит наглости забрать все на исследования. А Блейд угостит редким напитком… кого? Зоэ Коривалл? Все может быть…
Холодные струи освежителя приятно успокаивали тело. Блейд все продумал спокойно и взвешенно — ошибки он не мог допустить. Сперва он хотел по вренометру высчитать час, когда он должен ступить со Священной скалы в пропасть. Потом вспомнил, что с точностью до минуты по местному времени он вычислит момент прыжка — возможна разница в течении земного и местного времени, прошлые экспедиции в миры Измерения Икс наглядно продемонстрировали это. Что ж, он нашел выход и из этой ситуации.
Да, в красных одеждах лидера, на сложном ремне среди множества тренчиков висел кошелек с десятком таллаханов. Забыл о них и не отправил…
Блейд вытерся, облачился в одежды победителя, преподнесенные на ристалище, одел новый парадный меч (бронзовый меч и щит героя Харраха пришлось возвратить на место его вечного хранения — вдруг кто-либо в будущем повторит подвиг легендарных героев Харраха, Маррета и Блейда) и сел за стол. Взял стило. И обдумывая каждое слово написал Лейтону, что как-только в приемной камере телепортатора (примерно через девять часов) окажется серебряная монета, пусть компьютер его светлости в течении десяти минут забирает Блейда, иначе профессор не увидит своего разведчика никогда.
Иначе Блейд встретится с Вечностью!

* * *

Дракон равномерно размахивал крыльями у вершины Священной скалы, удерживаясь на одном месте. Маги в светло-голубых одеждах быстро перекинули длинный шаткие мостки к площадке скалы, светя себе переносными светляками. Блейд вышел из салона и по ненадежным мосткам, держась за веревку с правой стороны, пробежал к Священному камню. Там стоял маг Фаттаргас. До первой стены первого дома оставалось около четверти часа, Блейд сжимал в руке серебряный таллахан.
Трап втянули обратно в салон и дракон улетел. На Таллахе светает стремительно: вот непроглядная ночь и вдруг солнце выпрыгивает из-за горизонта и через несколько минут яркий день.
— Я знал, что ты придешь, — неожиданно сказал Фаттаргас.
Он стоял спиной к каменному персту указующему, и Блейд заметил, что обезглавленного скелета возле монумента уже нет.
— Разве я мог не придти? — Блейд был удивлен. — Да даже, если бы я не захотел придти, разве есть где скрыться на Таллахе?
— Ты мог уйти в свой родной мир, — спокойным голосом сказал Фаттаргас.
— Так ты знаешь, откуда я?
— Я знаю, что ты не рожден нашим миром.
— Вашим? — Блейд понял, что пришло время срывать покрывала со всех тайн. — А вы, маги, порожденье этого мира? Или пришли сюда из мира другого, со звезд?
— Нет. Мы были здесь всегда. Мудрость помогла нам возвыситься. Мудрость Знаний. И Мудрость Мира. Подземное озеро дает нам энергию на переделку мира… Нашего мира!
Блейд молчал. Солнце еще не показывалось, но тонкая полоска света на горизонте предупреждала: сейчас оно появится, словно ядро, выпущенное мощной рукой местного атланта. Блейд отправил серебряный таллахан Лейтону: пусть забирает его отсюда. Ему осталось быть в прекрасном мире Таллаха не более десяти минут.
— Вы действительно сделали мир Таллаха прекрасным, — сказал Блейд. — Я видел много чужих миров, но ваш, пожалуй, лучше всех. Добрее всех…
— Правда? — Казалось, Фаттаргас был польщен.
Блейд сам не знал правду он сказал или нет, не разобрался до конца в своих ощущениях, для этого требуется время, но сказал:
— Правда.
Какое-то время они молчали.
— Ты вернешься в родной мир? — спросил Фаттаргас.
— Не знаю.
— У тебя сегодня значительный день, — сказал маг. — Тебе сегодня исполняется четыре десятилетия, возраст начала познания Мудрости Мира.
Откуда он знает? Но он же маг, магу не трудно узнать биологический возраст. Сам Блейд забыл о собственном юбилее. Как хочется быть всегда молодым… Значит, сегодня двадцать девятое мая. Сорок лет. Юбилей…
— Я хочу подарить тебе нечто, что никто никогда не сможет отнять у тебя, если ты не захочешь подарить сам. Дай мне свои руки.
Блейд почувствовал знакомую боль в голове. Еще далекую, едва отдающуюся в затылке. Компьютер его светлости начал поиски разведчика.
Блейд послушно протянул магу руки. Взгляды их встретились. Блейд почувствовал жжение в ладонях, быстро пробежавшее по рукам к сердцу, к голове — жжение смешалось с нарастающей головной болью, словно слилось с ней.
— Красный огонь — разрушающий, первая ступень силы, — глядя в глаза Блейду проговорил Фаттаргас. — Он твой.
Маг резко отпустил руки Блейда. Снял пояс и бросил на красноватый камень скалы.
— Уничтожь его! — властно проговорил маг. — Протяни к нему руку и сожги!
Блейд послушно вытянул руку к синему поясу. Тренированный ум возжелал, чтобы кушак вспыхнул алым пламенем.
И пламя сорвалось с пальцев разведчика, пожрало кушак и успокоилось, исчезло, оставив после себя лишь пепел.
— Синее пламя — наказующее, вторая ступень силы. И зеленое пламя — целящее, третья ступень. Я не могу тебе подарить синее и зеленое пламя, ты не можешь его принять.
— Спасибо за красное пламя, — сказал Блейд.
Головная боль становилась все сильнее и сильнее. Надо дождаться, пока терпеть будет невыносимо… Блейд посмотрел вниз. Около семисот ярдов, тридцать секунд полета. Яркое солнце осветило прекрасный Таллах, утопающий в изумрудной зелени.
Блейд посмотрел на свой серебряный вренометр. Пузырек показывал на первый дом ровно.
— Пора, — сказал Фаттаргас. — Прощай доблестный Ричард Блейд. Ты отдал все силы своей души, прославляя неизвестный тебе остров Бреддонн.
— Я прославлял Британию, — гордо ответил Блейд.
Голова болела уже почти нестерпимо. Где-то внизу стояла Ланрана, любимая… Миллионы людей встали спозаранок, чтобы посмотреть, как он приобщится к Вечности. А тысячи людей и не ложились, дожидаясь этого памятного час, чтобы своими глазами увидеть прыжок — на Таллахе гуляли всю ночь.
Блейд неожиданно подумал, что уходит из Таллаха не таким, каким пришел. Стал ли он сильнее, мудрее, добрее от знакомства с Таллахом? Бог весть, не время думать об этом. Голова болит нестерпимо, лорд Лейтон зовет его к себе.
— Когда-нибудь, — сказал вдруг седой маг, — и мы научимся путешествовать в чужие миры. Я так хочу увидеть твою чудесную Британию…
Но Блейд почти не слышал его слов, борясь с невыносимой болью.
— Прощай, доблестный Ричард Блейд из Британии! — сказал маг.
Прощай прекрасная Ланрана, прощай удивительный, невозможный, но реально существующий мир Таллаха, где не бывает войн, а все споры решаются на ристалищах… Прощай.
Блейд разбежался и прыгнул в пропасть вечности.
Он летел, широко растопырив руки, как учил его инструктор по парашютному спорту, и последний раз смотрел на просторы бескрайнего Кольца Мира, омывающего маленький остров, преобразовавший весь мир так, как ему захотелось. Прощай!
Тысячи зрителей, столпившихся у подножия Священной скалы видели, как не долетев полсотни ярдов доблестный Ричард Блейд из Бреддонна, взявший на себя их грехи, унес с собой в Вечность их страхи, жестокость, несправедливость. Он исчез в чистом воздухе, не разбившись о прибрежные кораллы. Мудрость Мира приняла его в Вечность. Слава Ричарду Блейду из Бреддонна, легендарного героя прошедших состязаний!

Глава 9

Ричард Блейд сидел у письменного стола в кабинетике его светлости и наслаждался первой сигаретой. Перед ним в потертом кресле скорчилась тщедушная фигурка старого ученого; его халат был засыпан пеплом, вокруг головы вились сизые колечки дыма. Против обыкновения, стол Лейтона был почти пуст — на нем находился лишь чистый лист бумаги с аккуратно разложенными мелкими предметами, да пепельница, полная окурков.
Они беседовали. Как обычно, Блейд делал предварительный устный отчет — перед тем, как погрузиться в гипнотический транс и надиктовать более подробную версию своих приключений. Он только что принял душ, волосы его были еще мокрыми, махровый халат облегал мощное тело.
— Итак, Ричард, — Лейтон печально покачал головой, — вы снова испытывали боль… Странно! Мне казалось, что сопротивление переходу должно снизиться…
Разведчик пожал плечами. Возвращение на Землю оказалось ничуть не легче дороги на Таллах, и он еще не опомнился от смертной муки, еще недавно терзавшей его плоть и разум. То была не боль, всего лишь ее отголосок, смутное воспоминание, но его хватило, чтобы Блейд содрогнулся от ужаса.
— Ладно, — старик махнул рукой с зажатой в пальцах сигаретой, — я постараюсь разобраться, в чем тут дело. — Он покосился на лист бумаги с дюжиной монет, кольцами, сережками и старым костяным гребешком. — Итак, это все, чем мы можем похвастать на сей раз? Немного, мой дорогой, немного… Я не получил ни хрустальных чаш, ни статуэток, ни оружия, ни этих любопытных технических устройств с… эээ… магическими свойствами, как вы утверждаете. Ни одного объекта весом более двух унций! — он небрежно похлопал по кучке ювелирных изделий. — Ничего, кроме монет да этих побрякушек! Ну, и вашей записки, разумеется.
Блейд хмуро оглядел крохотный кабинетик. Да, тут не было ни чаш, полных золота, ни объемистых сосудов с добрым таллахским вином, ни сообщателей, ни великолепных мечей с уведомлениями: «Собственность полковника Ричарда Блейда»… Действительно, ничего! Даже череп Нартима Палла из Харста не дошел по назначению.
— Куда же подевались мои посылки, сэр? — он поднял взгляд на Лейтона. — Телепортатор работал, в этом нет сомнения. Я ощущал связь с ним… там, на Таллахе… Ну и потом, почти двадцать актов пересылки прошли нормально… — он протянул руку и начал раскладывать в ряд монеты и прочее добро, приглядываясь к каждой вещице. — Смотрите! Вот этот таллахан я отправил самым первым… тут есть приметная щербинка… Теперь — три кольца с рубинами… вот эти…
Лейтон накрыл большую руку странника своей крабьей клешней.
— К чему предаваться воспоминаниям, мой дорогой? Главное, что дошла ваша записка. И вы — тут!
Старик сдвинул в сторону скудную добычу Блейда, сгреб ее в сверкающую груду и, вытащив авторучку, провел на листе идеально ровную линию, оканчивающуюся стрелкой. Посередине он поставил жирный крест и написал: «Земля».
— Я полагаю, Ричард, что существует некий фактор, пока что неизвестный, который должен ранжировать в определенном порядке все миры Измерения Икс, в которых вы побывали. Вот Земля, — он показал кончиком авторучки на крест, — а вот, к примеру, Таллах… — на линии появился еще один крестик, поменьше. — Объекты, отправленные вами, транспортировались отсюда сюда, — Лейтон провел авторучкой от таллахского крестика к Земле, — и попадали в камеру телепортатора, где создается особого рода фиксирующее поле. Но если такое же поле существовало где-то здесь… — старый ученый поставил вопросительный знак между Землей и Таллахом, — то ваши посылки могли оказаться перехваченными.
Блейд приподнял брови.
— Почему же не все? — он кивнул на горстку монет.
— Не знаю, — Лейтон пожал плечами. — Возможно, мелочи этих бандитов не интересовали.
Стиснув кулаки, странник сердито уставился в пол. Его спортивная добыча! Золотой венок, кубок с бриллиантами, наградное оружие! Все сокровища, честно приобретенные в лавках Таллаха! Мечи, драгоценные статуэтки, чаши с золотом, магические раритеты, сосуд с влагой из Озера Мудрости… И даже череп Нартима Палла! Непостижимо!
— Если мне удастся выследить этих парней, я с ними разберусь! — мрачно пообещал он.
— Каких парней? — Лейтон с недоумением уставился на своего испытателя.
— Мерзавцев, которые сыграли со мной такую шутку! Грабителей!
Его светлость встал и, поглаживая поясницу, начал расхаживать по комнате.
— Не тратьте порох зря, мой дорогой. Во-первых, все случившееся может оказаться естественным и закономерным событием… игрой природных сил, так сказать… А во-вторых, если даже мы имеем дело с целенаправленным вмешательством, у вас не больше шансов выследить преступников, чем укусит себя за ягодицу. Так что давайте забудем об алмазных чашах, драгоценных мечах и магических телевизорах.
Лейтон раздраженно ткнул сигарету в переполненную пепельницу, порвал лист в мелкие клочки и отправил его туда же; потом уставился на Блейда: тот, опустив голову, молча разглядывал свои ладони, потом перевел мрачный взгляд на кучку окурков и мятой бумаги. Он понимал, что старик прав, прав на все сто процентов; о потерянных таллахских сокровищах лучше было не вспоминать. О всех, кроме одного-единственного.
— Ну, мой дорогой, не пора ли вам приступить к подробному отчету? — Лейтон вытащил из кармана халата блестящий шарик, которым обычно пользовался, погружая своего испытателя в гипнотический транс. — Сейчас мы пройдем в госпитальный блок, вы ляжете в постель, а я включу магнитофон… Полагаю, больше вы ничем похвастать не можете? — его светлость небрежно кивнул на жалкую таллахскую добычу, которую можно было накрыть одной ладонью.
— Нет, сэр… пожалуй, нет… — странник, глубоко вздохнув, оторвал взгляд от пепельницы и протянул над ней руку. — Разве что, вот этим…
Груда бумажек и сигаретных окурков внезапно занялась и вспыхнула алым пламенем, жарким и неистовым, как магические огни Таллаха.

Предыдущая страница 35


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Джеффри Лорд - Биография

Джеффри Лорд

На основную страницу

Биография

Джеффри Лорд - издательский псевдоним, под которым работали несколько американских авторов - Лайл К. Энджел, Роланд Грин, Рэй Нельсон и Мэннинг Л. Стоукс. В России "американский почин" подхватила группа молодых авторов во главе с М. Ахмановым (М. Нахмансоном). Любопытно, что поначалу отечественный опус о похождениях неутомимого Ричарда Блейда можно было отличить от западного по фамилии автора (Лорд - переводной текст, Лэрд - оригинальный); теперь же все эти произведения выходят под именем "Джеффри Лорд".

Лайл Ингел (1915-1986), канадский издатель, писатель и книготорговец. В 1957 г Ингел издавал (под своим именем) "Журнал космической НФ", а в конце шестидесятых - начале семидесятых годов написал восемь первых романов о Ричарде Блейде, свое наиболее крупное творение в жанре героической фантастики. Здесь необходимо отметить, что в энциклопедии НФ Клюта и Никольса насчет авторства Лайла Ингела сказано с осторожностью - что им написано "неизвестное количество романов о Блейде". Но так как все прочие произведения саги отнесены на счет Роланда Грина и Рэя Нельсона, можно предположить, что восемь первых романов созданы все-таки Ингелом. Его перу также принадлежит несколько детективных произведений. В 1940-43 гг Ингел издавал в Канаде журнал "Сверхъестественные истории", и его книготорговая фирма (Book Creations Inc.) реализовала проект сериала "Kent Family Chronicles", благодаря чему Джон Джекес (John Jakes), автор данных "Хроник", добился известности. Эти сведения подтверждены сыном Ингела, с которым российские издатели саги о Ричарде Блейде установили контакт; он добавил, что его отец любил фантастику и приключения, всю жизнь занимался любимым делом и, следовательно, был счастлив.

Роланд Грин (род. в 1944) - американский писатель, работающий в жанре фэнтези. Он дебютировал в 1973 г, опубликовав первый роман о Вандоре ("Поездка Вандора"), за которым последовали "Путешествие Вандора", "Странствия Вандора", "Полет Вандора" и так далее (всего этот цикл включает шесть романов, написанных в 1973-85 гг). Параллельно с этим сериалом, в 1974-84 гг, Грин выпускал романы о Ричарде Блейде - с номера девятого по тридцать седьмой, исключая тридцатый, принадлежащий Рэю Нельсону. Отечественным любителям фэнтези Роланд Грин известен как автор историй о Конане Варваре - он написал, считая с 1988 года, минимум четыре романа ("Конан Доблестный", "Конан Страж", "Конан Безжалостный", "Конан у Врат Демонов"). Ряд произведений Грина о Конане вышел в петербургском издательстве "Азбука" - правда, под несколько иными названиями (например, "Конан Безжалостный" поименован как "Конан против Звездного Братства"). Грин также написал две книги под псевдонимом Джон Клеве (совместно с Оффутом) и составил несколько антологий. Однако двадцать восемь из четырех десятков его работ - романы о Ричарде Блейде; таким образом, если Ингел приходится Блейду законным родителем, то Грин может претендовать на роль дядюшки, усыновившего, воспитавшего и вырастившего шустрого племянника.

Рей Нельсон (род. в 1931). Для Нельсона единственный роман о Блейде, написанный в 1979 году, являлся не более чем эпизодом. Он - довольно известный американский автор, работающий в жанрах фантастики и детектива; дебютировал со своим первым романом "Turn off the Sky" в 1963 г. Нельсон сотрудничал с такими крупнейшими писателями, как Майкл Муркок и Филип Дик, и первый его научно-фантастический роман "The Ganymede Takeover" (1967 г) был создан в совторстве с Диком. С тех пор он выпустил около десятка фантастических произведений на темы альтернативной истории, путешествий во времени и так далее.

Михаил Ахманов (Нахмансон Михаил Сергеевич) родился 29 мая 1945 г в Ленинграде. Петербуржец в третьем поколении. Происхождение по отцу - интеллигентное: отец - полковник, военный врач, дед - инженер-энергетик, прадед - финансист. Происхождение по матери - пролетарское: мать - домохозяйка, дед - плотник, прадед - извозчик. Учился в десяти школах в разных российских городах, что не помешало будущему писателю отличаться во всех областях знания, но особенно в физике, математике и литературе, В 1963 году поступил на Физический факультет Ленинградского государственного университета, закончил его, был принят в аспирантуру и в 1971 г. защитил диссертацию, получив ученую степень кандидата физико-математических наук. Специальности: квантовая физика твердого тела, квантовая химия, рентгенофизика, математическая обработка результатов экспериментов.

В ближайшие пять лет Ахманов познакомил российских любителей фантастики с "Миром Реки" Фармера, "Всадниками Перна" Энн Маккефри, "Ленсменами" "Дока" Смита и дилогией Ланье об Иеро Дистине. Он сделал это первым, чем немало гордится. В эти же годы ему пришлось столкнуться с сериалом Джеффри Лорда "Приключения Ричарда Блейда", в котором насчитывалось три с лишним десятка книг. Достать удалось только шесть, и безутешный издатель сказал: почему бы вам, г-н переводчик, не написать все остальное самому? И Ахманов написал - под псевдонимом Дж.Лэрд, в компании с Колей Перумовым и другими именитыми в настоящее время людьми. "Ричард Блейд" проходит под шифром "героическая фантастика", но, с другой стороны, это самая что ни на есть бульварная литература, в которой эротические сцены сочетаются с драками, погонями и полномасштабной резней. Ахманов полагает, что сотворение таких романов весьма полезно для начинающих писателей, ибо является отличной школой профессионального мастерства. К тому же "Ричард Блейд", выпущенный миллионным тиражом, обогатил отечественную литературу - во многих российских триллерах Ахманов усматривает сходные сюжеты.


Оглавление

  • Чудовище Лабиринта (Страница 1)
    • Глава 1 (Страница 1)
    • Глава 2 (Страница 2)
    • Глава 3 (Страница 3)
    • Глава 4 (Страница 4)
    • Глава 5 (Страница 6)
    • Глава 6 (Страница 7)
    • Глава 7 (Страница 8)
    • Глава 8 (Страница 10)
    • Глава 9 (Страница 11)
    • Глава 10 (Страница 12)
    • Глава 11 (Страница 14)
    • Глава 12 (Страница 15)
    • Комментарии к роману «Чудовище лабиринта» (Страница 15)
  • Волосатые из Уркхи (Страница 16)
    • Глава 1 (Страница 16)
    • Глава 2 (Страница 17)
    • Глава 3 (Страница 18)
    • Глава 4 (Страница 18)
    • Глава 5 (Страница 19)
    • Глава 6 (Страница 20)
    • Комментарии к повести «Волосатые из Уркхи» (Страница 21)
  • Пришелец из Великой Пустоты (Страница 21)
    • Глава 1 (Страница 21)
    • Глава 2 (Страница 21)
    • Глава 3 (Страница 22)
    • Глава 4 (Страница 22)
    • Глава 5 (Страница 23)
    • Глава 6 (Страница 24)
    • Глава 7 (Страница 25)
    • Глава 8 (Страница 25)
    • Глава 9 (Страница 26)
    • Глава 10 (Страница 26)
  • Ристалища Таллаха (Страница 27)
    • Глава 1 (Страница 27)
    • Глава 2 (Страница 27)
    • Глава 3 (Страница 29)
    • Глава 4 (Страница 30)
    • Глава 5 (Страница 31)
    • Глава 6 (Страница 32)
    • Глава 7 (Страница 33)
    • Глава 8 (Страница 34)
    • Глава 9 (Страница 35)


Джеффри Лорд

Ричард Блейд, властелин

Цикл: "Молодые годы Ричарда Блейда" - 5

Пересказ с английского М. Нахмансон, С. Нахмансон

 Читать книгу

Аннотация

Двадцать семь миров распахивали перед ним свои врата; он странствовал по их бескрайним океанам и континентам, сражался и любил, спасался бегством и искал сокровища, обретал и терял друзей, карал несправедливость, бился с людьми и чудовищами, водил армии в сражения и сидел в осаде, штурмовал замки средневековых баронов и базы инопланетных пришельцев. Пираты Альбы, дикие конники-монги, амазонки Меотиды и Брегги, ньютеры Тарна, катразские хадры, гладиаторы Сармы, чудодеи Иглстаза подчинялись ему, шли за ним, обуреваемые тягой к свободе, к золоту или власти. Он был героем и победителем, властелином и полководцем, конкистадором и неутомимым любовником, ибо всегда рядом с ним шла прекрасная женщина. Случалось, он выступал и под иной личиной...

Создание книги: Stoks (sergejj.bulda@rambler.ru)
Программа: ChmBookCreator
Файл взят с http://www.aldebaran.ru/
Над дизайном работали: Spider, Elfin, Angel