Джеффри Лорд - Ричард Блейд, странник

1 Джеффри Лорд

Небеса Таргала

Глава 1

Лорд Лейтон умирал.
Маленький, высохший, он скорчился на больничной койке, похожий сейчас на рахитичного ребенка — только постариковски сморщенного, с седыми волосами и узловатыми пальцами, напоминавшими крабью клешню. Глаза его, однако, все еще горели неукротимым огнем.
— Ну? Пришли полюбоваться на меня? — его светлость обвел взглядом Блейда, Дж. и Хейджа, замерших у его койки. Не дождавшись ответа, он усмехнулся, едва шевельнув бескровными губами: — Что, хорош?
Блейд опустил голову, уставившись в угол. Великий Бог, что делает старость с людьми! В свои сорок семь он был почти вдвое моложе Лейтона, но страх на мгновение сжал его сердце. Не ужас перед неизбежным концом, нет! Он слишком часто видел чужую смерть — да и свою тоже, — чтобы устрашиться холодных объятий костлявой. Старость, немощная бессильная старость, вот что его пугало! Лейтон, почти лишившись плоти, сохранил разум… А что случится с ним, с Ричардом Блейдом, в девяносто лет? Пусть он превратится в скелет, обтянутый кожей, в мешок с хрупкими костями — лишь бы не деградировал мозг! Впрочем, Блейд понимал, что у него на это мало шансов: слишком часто компьютер копался под его черепом, безжалостно перетряхивая все, до чего могли дотянуться его электронные щупальца.
— Дорогой мой, — Дж. присел на табурет рядом с кроватью и накрыл своей рукой ладонь Лейтона, — дорогой мой, я хочу сказать, что всегда ценил вашу дружбу. Случалось, мы спорили, расходились во мнениях… но это такие мелочи! Я всегда гордился тем, что раз в неделю могу пожать руку самому великому ученому Британии… Вы были для меня…
Лейтон снова усмехнулся.
— Я еще тут, Дж., я еще тут! И надеюсь, что хотя бы пару ближайших дней проведу на нашей грешной земле. Не все мои дела завершены…
В который раз Блейд поразился силе духа этого старика. В юности тело его изуродовал полиомиелит; он прожил жизнь калекой, он таскал горб, временами испытывая мучительные боли, но разум побеждал немощную плоть. Сейчас старый Лейтон казался ему не только гением — героем, чей подвиг выживания растянулся на долгие десятилетия.
Блейд отступил к двери, нашарил там стул и опустился на жесткое сиденье. Хейдж о чем-то толковал с умирающим стариком, низко согнувшись над ним и кивая головой. Дж., устроившись рядом, по-прежнему не отпускал пальцев Лейтона; его собственная ладонь была почти такой же морщинистой и бледной, как у старого ученого.
Они находились в самой просторной палате госпитального отсека. Лейтон, когда пришел его срок, наотрез отказался перебраться в госпиталь или в свой лондонский особняк; он заявил решительно и твердо, что умрет там, где провел большую часть своей жизни. В сущности говоря, он был прав. За последние годы медицинская часть его научного центра значительно расширилась, пополнившись и самым совершенным оборудованием, и превосходными врачами. Вряд ли Лейтон получил бы лучший уход в какой-нибудь клинике для привилегированных, фактически он даже не был болен, он был просто стар, и его изношенное сердце могло остановиться в любой момент.
Блейд покосился на дверь, у которой стоял его стул. За ней была обширная комната, что-то вроде холла, и коридор, куда выходили двери операционной и кабинетов врачей; один из них принадлежал Смити, нейрохирургу и отличному медику, находившемуся всю последнюю неделю при Лейтоне почти неотлучно. В самом конце этого прохода располагался небольшой блок, который называли «старым» — он был оборудован еще четырнадцать лет назад, вскоре после первого путешествия Блейда в Альбу. Там располагалась маленькая душевая, в которой странник приводил себя в порядок по возвращении, и крохотная палата, где стояла кровать, в которую он ложился; на небольшом столике рядом всегда ждал магнитофон. Невольно Блейд начал размышлять, войдет ли он еще когда-нибудь в этот отсек. В последней экспедиции, в Эрде, он потерял память, и амнезия длилась несколько недель… Теперь он точно знал, чем грозит ему новая попытка проникнуть в Измерение Икс.
Он перевел взгляд на Лейтона, на его кровать, задвинутую в неглубокую нишу у противоположной стены. Нишу перегораживала широкая металлическая дверь, а на ножках лейтоновского ложа странник заметил колесики. Вероятно, за дверью располагалось еще одно помещение, куда можно было передвинуть кровать. «Что там? — мелькнула у Блейда мимолетная мысль. — Какой-то новый отсек?» Потом он забыл об этом, потому что взгляд Лейтона отыскал его и сухие губы старика шевельнулись:
— Подойдите ко мне, Ричард.
Голос его светлости был тих, но отчетлив.
Блейд поднялся со стула и шагнул к кровати.
— Прошу извинить меня, — глаза Лейтона остановились на лице Дж., потом скользнули к Джеку Хейджу. — Прошу извинить меня, коллеги, но я хотел бы перемолвиться парой фраз с Ричардом наедине. Видите ли…
— Ни слова больше, мой друг, — Дж. тут же поднялся. — Ваше желание — закон.
Хейдж молча направился к двери, и Лейтон сказал ему вслед:
— Увидимся попозже, Джек. Скажем, через час.
— Разумеется, сэр.
Оба посетителя вышли. Его светлость, прикрыв глаза, молчал; казалось, беседа с Хейджем утомила его. Наконец он слабо повел рукой.
— Там, на столе, Ричард… Возьмите…
На столе, в хрустальной вазе, пламенели пышные августовские георгины; рядом лежала магнитофонная кассета. Блейд взял ее и сунул в карман пиджака.
— Сядьте. Сюда, поближе.
Он опустился на табурет, на котором только что сидел Дж. Теперь лицо Лейтона было от него на расстоянии протянутой руки. В ярком свете электрических ламп оно казалось мертвенно-серым и странно спокойным; видимо, старик не испытывал боли. Слава Творцу, подумал Блейд, он уходит в мире. Без боли, без унизительных мучений, в полном сознании…
— На ленте — мое завещание вам, Ричард, — произнес умирающий. — Я хочу, чтобы с вами осталась частичка… частичка от меня самого не на бумаге, а живой голос, понимаете?
Блейд кивнул, не в силах сказать ни слова, горло его было сухим, как пустыня в полдневный час. Внезапно он вспомнил другого старика, изобретателя транслятора массы, убитого им в Эрде и так похожего на Лейтона. Он судорожно вздохнул.
— Не печальтесь, — взгляд старого ученого отыскал его глаза. — Все в мире имеет свой срок, мой дорогой, и всему приходит конец, вы знаете эту истину не хуже меня. Я спокоен, Ричард. Я думаю, у вас с Хейджем все получится. Вы можете верить ему так же, как верили мне… — голос Лейтона на мгновение пресекся. — Прослушайте запись, — сказал он, восстановив дыхание. — Прослушайте ее внимательно, много раз… Это предупреждение, Ричард… Я снова напоминаю вам, что дальнейшие экспедиции опасны… Но если… если… — глаза Лейтона внезапно сверкнули, — если вы сделаете еще одну или две попытки, я не буду возражать. Хейдж… Хейдж знает…
— Я сделаю их, сэр, — выдавил Блейд
— Тогда — последнее, Дик… последнее… Спасибо вам — за все, что было, и за все, что будет. — Веки Лейтона сомкнулись, Блейд ждал затаив дыхание. — Теперь идите… Боюсь, я поддался иллюзии, утверждая, что у меня есть еще пара дней. Пришлите ко мне Джека. Пусть придет не через час, а побыстрее… — Он снова помолчал. — Все, Ричард… идите…
— Прощайте, сэр. Легкого вам пути.
— Да, Дик. Конечно.
Блейд встал и вышел
В холле его ждали Дж. и Хейдж.
— Он передал мне кассету, — произнес странник, — магнитофонную кассету с завещанием. Так он сказал. И еще просил вас не задерживаться, Джек.
Хейдж торопливо кивнул; казалось, ему было ясно, зачем он понадобится Лейтону.
— Разумеется. Я только провожу вас.
Втроем они вышли в коридор, спустились по лестнице, что вела к главному компьютерному залу, снова поднялись по ступеням и зашагали к лифтам. Дж. ковылял впереди, Блейд и Джек Хейдж в молчании двигались за ним в трех ярдах. Внезапно странник придержал Хейджа за рукав.
— Джек, я видел дверь за постелью Лейтона… Там что, какое-то новое помещение?
Американец отмахнулся с нарочитой небрежностью.
— А! Старческая причуда… Когда он слег, то потребовал оборудовать личную лабораторию. Иногда я задвигаю в нее постель, и он пишет… или что-то диктует на магнитофон.
— Неугомонный! — Блейд покачал толовой.
— Да, — Хейдж помолчал, затем опасливо покосился на спину Дж. — тот недолюбливал всех американцев и Хейджа в частности. — Послушайте, Дик… нам надо встретиться… только вам и мне… когда… когда… Ну, вы понимаете…
— Но сейчас еще рано назначать точное время? — Блейд метнул на него испытующий взгляд.
— Рано. Скажем, через два или три дня.
— Договорились.
Дверь лифта с едва слышным поскрипыванием отошла вбок, Дж. шагнул в кабину, за ним — Блейд. Хейдж поднял руку и кивнул.
— До свидания, сэр. До встречи, Ричард.
— До встречи.
Кабина медленно поползла вверх.

* * *

Лорд Лейтон умер следующей ночью, о чем Блейда проинформировал Кристофер Смити, нейрохирург. Блейд хотел знать, почему не позвонил сам Хейдж, преемник его светлости, но Смити сказал, что тот очень занят. Множество дел плюс небольшое нервное расстройство… на него столько всего сразу свалилось… Странник забеспокоился, и Смити тут же начал заверять его, что с Хейджем все в порядке. Восемь часов крепкого сна — все, что ему нужно.
Ложиться Блейд не стал, отправился на кухню, сварил себе крепкого кофе и выпил рюмку виски. Он долго сидел там, уставившись невидящим взглядом на белую дверцу холодильника. Исторический миг, мелькало у него в голове, смена эпох, потрясение основ. Со смертью его светлости кончалось время Лейтона и Дж., наступала эра Блейда и Хейджа.
Да, не только Лейтон ушел этой ночью! Еще месяц назад Дж. подал прошение об отставке. Правда, он намеревался передать дела не в ближайшие дни, а где-то в начале будущего года, сохранив за собой руководство проектом еще на пять-шесть месяцев. Блейд знал и то, что шеф отправил представление на нового главу проекта, а это значило, что вскоре он усядется в кресло начальника отдела МИ6А. Во всяком случае, вопрос о присвоении ему звания бригадного генерала был практически решен.
Увы, времена менялись! Ричарду Блейду, страннику и авантюристу, предстояло превратиться в Ричарда Блейда, бюрократа и чиновника. Генеральские звезды тут ничего не решали, они лишь еще крепче привязывали его к кабинету, к столу, к телефонам — ко всей той работе, которой положено заниматься руководителю подобного ранга. К работе, которая не имеет ничего общего с той яркой, насыщенной жизнью, которой он жил последние четырнадцать лет.
Блейд почти уже смирился с этой мыслью. Разумеется, проект «Измерение Икс» должен продолжаться, тем более, что нашелся гений Джек Хейдж, способный заменить гения лорда Лейтона. Теперь они вдвоем начнут отправлять в иные миры крепких молодых парней, и кто-то из них, возможно, вернется… кто-то, способный заменить Ричарда Блейда…
Кто это будет? Прикрыв глаза, он подумал о том, какие метаморфозы пришлось претерпеть ему самому за эти без малого полтора десятилетия. Он был агентом — пусть превосходным, но всего лишь агентом… Он наблюдал и фиксировал, выполняя свою задачу, докладывал об увиденном, не пытаясь глубоко проанализировать факты… Потом… Да, потом превратился в нечто большее, почти незаметно для себя, в иных реальностях его воспринимали как человека, способного изменить привычный ход событий, как бесстрашного воина, полководца, героя. Великого героя!
Он и стал героем — раз этого требовали обстоятельства. Но шло время, и постепенно он уяснил, что герой — не тот, кто размахивает мечом лучше всех и лучше всех палит из бластера. Герой должен научиться не только побеждать, но и отступать, что требовало иногда большего мужества, чем открытая стычка, герой должен вести людей и думать о них больше, чем о сохранении собственной шкуры. Ему пришлось пройти и испытание властью — такой властью, которой уже не ведали на Земле, властью над душами и телами, над жизнью и смертью. Он становился то Одиссеем, стремящимся лишь к ему одному ведомой цели, то Сивиллой, изрекающей туманные предсказания, то всемогущим представителем инозвездной цивилизации, то чужаком, лишенным памяти, забывшим свой мир…
Да, было, все это было! Он превращался в героя и победителя, становился властелином и пророком, вел в поход многотысячные армии или племя волосатых дикарей, встречался с людьми и нелюдями, любил, сражался, бежал… Он был…
«Не важно, кем ты был, — сказал Ричард Блейд самому себе, — важно, кем ты стал». Агент, герой, властитель, вождь — все эти ипостаси спадали с него, отлетая, словно луковичная шелуха, и под ними обнажалась сердцевина. Истина! Она не была ни горькой, ни сладкой, она являлась сутью, философским камнем его души, бесспорным результатом того, что ему пришлось испытать за долгие годы.
Он стал странником, вечным странником, всегда стремящимся в путь, жаждущим ощутить под ногами дорогу или палубу плывущего неведомо куда корабля. Высокое звание, подумал Блейд; почетный титул, которым награждали немногих! Куда значительнее, чем королевский и императорский! На миг он ощутил легкое смущение — не ставит ли он себя выше Ее Величества?.. Сэр Ричард Бартон, его тезка, был великим странником — так же, как Ливингстон или Дрейк, — но все они оставались верными подданными британской короны. Скорее, стоило смущаться из-за того, что он причисляет себя к таким людям…
Блейд раскрыл глаза и горько усмехнулся Увы! В тот миг, когда он осознал свое место в мире и собственное предназначение, его странствиям пришел конец! Ибо на Земле наступила иная эпоха, не похожая на времена Бартона и Ливингстона или, тем более, Дрейка, все, достойное открытий, было открыто и исследовано. Над некогда таинственными истоками Нила, над пустынями Австралии, над Тибетом и Огненной Землей бороздили воздух реактивные лайнеры, а над ними, в черной бездне космоса, кружили спутники. Лишь иной мир мог утолить жажду необычайного, но щель, в которую он проскальзывал в чужие реальности, становилась уже с каждым днем.
Покачав головой, Ричард Блейд налил и выпил еще одну рюмку, затем прошел в свой кабинет и вставил кассету в магнитофон. В полной неподвижности он прослушал запись, запустил ее снова и снова — так, как было сказано Лейтоном. Многое из того, что содержалось в завещании его светлости, Блейд уже знал. Его опять предупреждали — и самым серьезным образом! — что новые экспедиции опасны. Спидинг, его уникальный талант, слабел, это значило, что скорость перестройки нейронных связей падает, не поспевая за высокочастотными импульсами, которыми компьютер настраивал его мозг на восприятие иной реальности. В очередной раз он может превратиться в идиота, потерять навсегда память или застрять в чужом мире.
Все это он знал, и новыми являлись только два факта, краткое изложение теории Хейджа, содержавшееся в послании, и предсмертная просьба Лейтона совершить еще одну или две экспедиции. Она как-то не вязалась с этим письмом… Странно, подумал Блейд, быть может, Хейдж получил какие-то дополнительные инструкции?
Покачивая головой, он снова прослушал запись, обратив на сей раз внимание на самое начало. Там тоже было нечто странное — намек на грядущую встречу, словно Лейтон совсем не собирался умирать. Поразмыслив, Блейд решил, что этот абзац не представляет интереса, конечно, его светлость являлся гением, но даже гении подвержены предсмертным иллюзиям.
Тем не менее он скопировал запись и положил обе кассеты в сейф, зная, что будет слушать их еще не раз.

* * *

Джек Хейдж позвонил только через четыре дня, и они уговорились встретиться у Блейда, в его лондонской квартире. В отличие от лорда Лейтона, американец был вполне современным человеком, являя собой новый тип ученого — из тех, кому палец в рот не клади. Хейдж родился в Техасе, где его отец до сих пор держал ранчо, но полагал себя истым калифорнийцем. В Калифорнии он закончил университет, и там же взошла звезда его научной карьеры — в этом благословенном штате с самым прекрасным климатом, самыми сильными землетрясениями, самыми очаровательными женщинами и самыми высокими налогами. Хейдж трудился в Лос Аламосе, но вопросы разработки оружия (вроде «чистой» нейтронной бомбы) его не касались; он занимался теорией. Лейтон сначала вычислил его по статьям в «Физикал Ревью», потом познакомился лично — на одной из конференций, — после чего стал допекать Дж. просьбами о привлечении Хейджа к проекту.
Шеф МИ6А сопротивлялся отчаянно. Он признавал американцев как необходимое зло, как союзников, без которых Соединенному Королевству не выстоять против объединенной мощи восточных диктатур и стран общего рынка, однако посвящать их в тайное тайных… в секретнейший проект, от которого зависит будущее Британии!
Но Лейтон был настойчив. К тому же речь не шла о том, чтобы раскрыть перед янки все тайны, его светлости требовался Джек Хейдж, и только Джек Хейдж. Сам лос-аламосец оказался совсем не прочь сменить райский климат Калифорнии на лондонские туманы, во-первых, его привлекала новая загадочная работа, во-вторых, допекали калифорнийские налоговые инспекторы. Налогов Хейдж не платил — не то чтобы совсем не платил, но его доходы, включая сюда гонорары за всевозможные лекции и консультации, явно превосходили декларированную сумму. В Штатах это считалось тягчайшим преступлением, куда страшнее, чем смертоубийство.
Итак, Хейджа купили — вернее, выкупили или даже обменяли. Его контракт с Лос-Аламосским исследовательским центром был разорван, за что Британия расплатилась весьма щедро, передав заокеанскому союзнику три унции мутноватой жидкости в запаянном сосуде. То был некий чудодейственный эликсир для выращивания волос, доставленный Блейдом из его четвертого странствия, с которым английские химики и фармацевты так и не сумели разобраться.
Калифорниец переехал в Лондон в самом начале восемьдесят второго года и успел проработать с Лейтоном всего шесть месяцев. Они на удивление быстро сошлись друг с другом, ибо, не взирая на различия в возрасте (Хейджу еще не исполнилось сорока) и во взглядах, оба были адептами знания, и ради знания прозакладывали бы дьяволу свои бессмертные души. Дж. попрежнему относился к «янки» очень настороженно, Блейд же искренне симпатизировал ему. С Хейджем было гораздо проще общаться, чем с лордом Лейтоном, он не пренебрегал женщинами, любил хорошо поесть и не оставлял после себя недопитых бокалов.
Памятуя об этом, Блейд попросил миссис Пэйдж, свою приходящую прислугу, сделать холодные закуски и, в ожидании гостя, произвел ревизию своего бара, коей остался полностью удовлетворен. При желании он мог споить всю лейтоновскую лабораторию и отдел МИ6А впридачу.
Когда пожаловал гость, стол уже был накрыт: холодный ростбиф, копченая лососина, икра, устрицы, белое вино и французский коньяк. Хейдж выглядел бледным и истомленным, но заметив, как он налегает на угощение, странник успокоился: человек с таким аппетитом не мог оказаться больным. Они дружно опустошали тарелки — за приятной беседой о прелестных дамах, смуглых калифорнийках и белокурых англичанках, о преимуществах британской налоговой системы и сравнении лондонского климата с лос-аламосским. Когда с едой было покончено, Блейд отнес посуду на кухню, оставив на столе коньяк и коробку с сигарами. Оба, и гость, и хозяин, закурили, погрузившись в приятную послеобеденную нирвану.
— Спасибо, Дик, — произнес наконец Хейдж, — я словно бы заново родился на свет. Вы меня просто спасли, старина!
— Что вы имеете в виду? — Блейд приподнял бровь. Конечно, ростбиф и устрицы были великолепны, но то же самое его гость мог получить в любом хорошем ресторане.
Хейдж неопределенно повел рукой.
— Я говорю о всем этом… ну, о вашем гостеприимстве, дружеском внимании… Знаете, — он усмехнутся, — британцы гораздо более замкнуты, чем мои соотечественники, а в жизни бывают минуты, когда человек нуждается в поддержке… просто в общении, наконец.
— Вам здорово досталось? — спросил Блейд, внимательно посмотрев на гостя.
— Откровенно говоря, да. Все эти новые заботы… Старик меня от многого прикрывал… — Хейдж потянулся к рюмке. — Ну, мир его праху! Позавчера его кремировали, и мы почтим нашего друга и руководителя еще раз, когда урну предадут земле.
Они выпили, потом Блейд осторожно произнес:
— Если вы питаете какие-то опасения насчет Дж…
— А! — Хейдж отмахнулся. — Я знаю, что наш почтенный старый джентльмен меня не любит, но работать-то мне придется с вами. Дик! А это совсем другое дело, старина. — Он помолчал, вращая в пальцах рюмку. — Нет, не об этом я хотел поговорить с вами.
— О чем же? — Блейд потянулся к бутылке и вновь наполнил рюмку гостя.
— Скажите, Дик, насколько вы в курсе наших последних работ? Моих и Лейтона? — Хейдж с довольной улыбкой полюбовался на янтарную жидкость.
По губам странника скользнула усмешка.
— Я знаю лишь то, что вы хорошо спелись. Видит Бог, нелегкое дело! Его светлость, да будет земля ему пухом, отличался нелегким характером!
— Да? Я бы этого не сказал… — Хейдж сделал маленький глоток. — Мы с ним поделили сферы влияния. Он командовал парадом и доводил до ума одно из своих недавних изобретений, а я… ну, я занимался теорией.
— Успешно?
— Вполне. Мне удалось прояснить многие вопросы… Да, Ричард, идет время, и наши знания становятся все более полными… Теперь я могу совершенно определенно сказать вам, где вы побывали.
— Приятная новость, Джек, — Ричард Блейд выдавил кислую улыбку, его больше интересовало, где ему еще предстоит побывать.
Хейдж одним глотком опорожнил крохотную рюмку, смакуя, прикрыл глаза, потом резко выдохнул воздух, лицо его порозовело.
— Вы помните что-нибудь из основ квантовой механики. Дик?
Странник снопа усмехнулся. Он окончил металлургическое отделение Оксфорда в пятьдесят шестом году, когда там не читали курса теоретической физики.
— Только общую идею, Джек, только общую идею, не более того.
— И какова же она, по вашему мнению?
Блейд пожал плечами.
— Что все в мире квантовано, разумеется.
— Абсолютно верно. Все в мире квантовано, и время не составляет исключения. — Хейдж улыбнулся и заговорил, все более увлекаясь: -Представьте себе, Дик, что в пространственно-временном континууме имеется бесконечное множество Вселенных или измерений; все они существуют в реальности, отделенные друг от друга барьером времени — дискретного, дробного времени, я хочу подчеркнуть. Сдвиг на один хроноквант — и вы попадаете в иное измерение, со своими галактиками, звездными системами, планетами и возникшей на них жизнью; два, три, четыре кванта — и вы оказываетесь в других Вселенных, в которых, несомненно, существуют аналоги Солнца, Земли, планет и звезд. Поскольку наш мир — будем называть его реальностью или измерением Земли — также занимает определенную позицию в этой бесконечной цепочке, то разумно считать его координату нулевой. Таким образом, вы можете перемещаться в нескончаемой череде реальностей, каждая из которых обладает неким номером.
— Вы хотите сказать, что вычислили их? — Блейд почувствовал волнение. — Что вы можете теперь так настроить компьютер, что он переместит меня в строго определенный мир? Что я смогу вернуться… — Он замолчал, лихорадочно соображая, какая из десятков виденных им реальностей достойна вторичного посещения.
Хейдж энергично замотал головой.
— Не спешите, Дик, и не питайте радужных надежд. Ведь что такое настройка, точная настройка? Фактически это означает, что компьютер должен отсчитывать время с точностью до хронокванта, а это практически невероятная ситуация! Понимаете ли, любой прибор, любая установка не идеальны, они работают с определенной погрешностью, которую нельзя полностью исключить. Ну, например, флуктуации питающего источника энергии, шумовой эффект в электронных схемах, влияние внешней среды и тому подобное… Все это приводит к так называемой случайной ошибке измерений, подчиняющейся закону нормального распределения. Эта ошибка неизбежно искажает работу любой системы, и полученный результат всегда несколько отличается от истинного или желаемого. В нашем случае, установив, к примеру, параметры переноса на Альбу иди Тарн, можно попасть в нужный мир только с некоторой — и довольно небольшой — долей вероятности; скорее же вы очутитесь в одной из близких реальностей с разбросом в сотню или тысячу хроноквантов в обе стороны.
Энтузиазм Блейда увял, потом он вспомнил о паллатах, звездных странниках, также владевших секретом перемещения в иные реальности. Надежды его вспыхнули вновь — и вновь угасли, когда он подумал об Иглстазе, прекрасном мире, который пришельцы со звезд нашли, потеряли и не смогли обнаружить вновь, несмотря на все свои усилия.
Обычно паллаты с гарантией попадали в нужную реальность, используя нечто вроде маяка наведения. Их базовая передающая станция, вероятно -аналог компьютера Лейтона, располагалась в земной Галактике, с ее помощью в иную реальность забрасывала якорную станцию, и, как только это происходило, между ними устанавливалась связь. Таким образом, в чужом мире появлялся маяк, ориентируясь на который, можно было отправлять гласторы — устройства, способные перевезти пассажиров и груз. Блейд хорошо помнил, что трагедия, случившаяся в Иглстазе, в том и заключалась, что станция-якорь внезапно вышла из строя, в результате чего реальность Иглстаза была потеряна, а переселенцы — отрезаны от своего родного мира. Попасть же снова в Иглстаз паллаты так и не смогли — невзирая на отчаянные попытки, предпринимаемые в течение тысячелетия.
Хейдж вдруг усмехнулся.
— Уверен, что вы сейчас размышляете о методике, которую применяют паллаты… Ведь верно, Дик? — Когда Блейд молча кивнул, американец, уставившись на свою рюмку, признался. — Лейтон все-таки был великим человеком… Кое в чем он пошел дальше паллатов. Он предположил, что роль маяка наведения может играть не только электронная система, но и живой мозг… И если мы обладаем устройством, способным засечь такой разум — я буду называть его перципиентом, — то появится и возможность проникнуть в соответствующую реальность.
— Вы хотите сказать… — начал Блейд.
— Да, Дик, да! Именно над такой установкой Лейтон и работал в последние месяцы. Собственно говоря, вы с ней уже знакомы — тот самый ТиВи-Икс, с помощью которого он засек гостя из Эрде, а потом отправил вас точно по нужному адресу. Видите ли, любые перемещения между параллельными Вселенными приводят к некоему темпоральному всплеску, доступному для наблюдения. Подобная деформация довольно быстро исчезает — в течение нескольких дней; перемещенный объект, живой перципиент или неживой предмет, вскоре адаптируется, как бы «врастает» в чуждую реальность и становится ее частью. Однако в начале его появления и какое-то время спустя можно зафиксировать и факт его прибытия, и местоположение.
— Вот как? — Блейд задумчиво уставился на Джека Хейджа, соображая, не придется ли ему испытывать очередное лейтоновское устройство — уже после смерти его светлости. Похоже, Лейтон имел в виду именно это, когда просил совершить еще пару экспедиций…
Хейдж протянул свой бокал, взглядом показав на бутылку.
— Шефу удалось засечь некие темпоральные всплески, — заявил он, как следует приложившись. — Возможно, это следы паллатских гласторов, возможно, что-то иное… Любопытно было бы выяснить, Дик, как вы полагаете?
— Любопытно, — согласился Блейд.
— Я мог бы послать вас в один из таких районов возмущений. Проще говоря, в мир, где появляются объекты из иных реальностей, — Хейдж выплеснул коньяк в рот. — Наверняка вы попадете к существам, владеющим высочайшей технологией.
Странник нахмурился.
— Вы хотите сказать, Джек, что они, в случае чего, меня откачают? Как медики Эрде?
— Нет, нет, дружище. Мы вполне можем сделать еще пару попыток без вреда для вашего здоровья, клянусь вам! Скажем, один раз без телепортатора — ради чистоты эксперимента, и вторично в полном вооружении. Причем я гарантирую, что амнезия не наступит.
— Но Лейтон говорил мне…
— И он не сказал ни слова лжи. Но давайте рассмотрим, Ричард, что такое этот ваш спидинг, — Хейдж удобно откинулся на спинку кресла и заложил ногу за ногу, приготовившись прочитать еще одну лекцию; сейчас он напоминал Блейду дьяволаискусителя. — Итак, с точки зрения физики, человеческий мозг представляет собой мириады нейронов, соединенных друг с другом наподобие ячеек памяти компьютера. По ним передаются слаботочные электрические сигналы — опять же, как в компьютере, — но в точках соприкосновения нервных клеток скорость передачи падает: межнейронное контактное сопротивление ограничивает ее, а это, в свою очередь, снижает способность мозга к стремительной перестройке. Однако мы знаем о существовании уникальных личностей, -полупоклон в сторону Блейда, — у которых этот резистивный эффект сравнительно невелик. Все они могут рассматриваться как потенциальные кандидаты, способные перемещаться в иные измерения.
— Не вижу, чем это мне поможет, — произнес Блейд. — Мои уникальные способности, — он невесело усмехнулся, — сошли на нет.
— Вы совершенно неправильно оцениваете ситуацию, мой дорогой! -воскликнул Хейдж, и в голосе его страннику вдруг почудились знакомые лейтоновские нотки. — Да, с возрастом межнейронное сопротивление растет, и ваш разум уже не успевает приспособиться к скорости компьютерной передачи… Ну, так что же! Понизим ее немного… процентов на тридцать, я полагаю. Это скомпенсирует ваш возраст, Дик, — Хейдж внезапно ухмыльнулся. — Вы постарели, но мы можем состарить и компьютер — как бы состарить, понимаете?
— Да! — Блейд выкрикнул это «да!» с такой яростной надеждой, что гость вздрогнул. Затем, немного успокоившись, странник поднялся и подошел к окну, вглядываясь в панораму вечернего Лондона. Уже начали зажигаться огни, и неоновое пламя реклам озарило ближайшие улицы; автомобили ползли по ним, словно разноцветные жуки, протянувшие вперед золотистые усики света.
Он повернулся и пристально посмотрел на Хейджа.
— Я знаю, Джек, что ничего в мире не дается даром. Если вы снизите частоту сигналов и я смогу еще раз-другой попасть туда, — Блейд поднял глаза к быстро темневшему небу, — то чего это будет стоить?
Хейдж не отвел взгляда, но поднял руку и торжественно произнес:

1 Следующая страница


Ричард Блейд, странник 2

— Я клянусь вам, Ричард, что вы окажетесь в ином измерении в здравом уме и твердой памяти! Так и только так! Но вы правы — за все надо платить… И поэтому… поэтому… — он замялся.
— Да? — поторопил его странник.
— Будет больно. Дик Дьявольски больно!
Ричард Блейд улыбнулся и сказал.
— На этот счет не нужно беспокоиться. Боль меня не страшит.

* * *

Через неделю он отбыл в свое двадцать шестое странствие.

Глава 2

Застонав, Ричард Блейд приоткрыл глаза.
Он не увидел ничего. Перед ним плавали яркие радужные круги, пронизанные снопами молний, где-то грохотали громовые раскаты, ревел ураган, свистел ветер, стучали дождевые капли — словно дробь, брошенная на лист жести. Однако он не ощущал ни сокрушающего напора ветра, ни мокрых прикосновений дождя, ни холода, ни жары — ничего. Осязание было выключено, он стремительно кружился в наполненной светом грозовой бездне, вслушиваясь в чудовищный рев и грохот — пушинка, влекомая неведомо куда яростными порывами тайфуна.
Но он осознавал себя! Он был Ричардом Блейдом, землянином, странником, заброшенным в очередной мир Измерения Икс! Ничего похожего на амнезию, поразившую его на Эрде, память была послушна, разум — ясен, мысли -логичны и последовательны. Он почти не чувствовал тела, не мог поднять руку или шевельнуть ногой, но главное было при нем, и это давало надежду, что переход завершился успешно. Хейдж не обманул!
Постепенно блистающие молнии стали тускнеть, цветные кольца замедлили свое вращение, гром стих. Блейд зажмурил веки и постарался расслабиться, пережидая период адаптации к новому миру. Раньше он занимал пять-десять минут, сколько же потребуется на сей раз? Раньше… Тогда он был моложе, и встряска, которую учинял компьютер в его голове, не приводила к столь ужасным последствиям, как потеря памяти…
Он шевельнулся, почувствовав под собой что-то твердое, впившееся в спину, и тут на него навалилась боль. Жуткая боль — ничем не слабее той, которую он обычно испытывал во время перехода! Ему почудилось, что он слышит собственные слабые стоны, подобные крикам нарождающегося на свет младенца, его конечности дергались в эпилептическом припадке смертной муки, невидящие глаза уставились вверх, пересохший раскрытый рот жадно ловил воздух. Напрасно! Он находился в вакууме, в ледяной пустоте, которую пронизывали мириады стальных игл, они впивались в тело, рвали плоть, дробили кости.
Потом это кончилось.
Блейд лежал неподвижно, удивляясь, что остался жив. И даже не сошел с ума, что было уж совсем невероятным! Но факт оставался фактом, стоило боли излиться, покинуть измученное тело, как разум возвестил о своей победе. Более того! Чувства вновь вернулись к страннику, он ощущал струившееся сверху солнечное тепло, твердую — вероятно, каменную — поверхность внизу, слабое дуновение ветра — и тишину. Беспредельную, бескрайнюю тишину!
Она, тем не менее, казалась живой. Через минуту Блейд понял, что это впечатление создавали солнечные лучи и легкий бриз, доносивший запахи сухой травы; это делало окружавшее его молчание не враждебным, не угрожающим, а, скорее, преисполненным покоя.
Он снова приоткрыл глаза, неуклюже поднялся и вздрогнул, пораженный.
Перед ним застыло полупрозрачное бирюзовое марево, его ровная поверхность тянулась к горизонту, сливаясь с яркосиним небом. Он не видел ни волн, ни гребешков пены, ни игры света на бескрайней и гладкой, как стол, равнине, лучи светила, ничем не отличавшегося от земного солнца, беспрепятственно проходили в глубь этого странного образования. Море? Нет, вряд ли… Бирюзовая субстанция, простиравшаяся вниз на сотни ярдов, была проницаема для взгляда, и странник мог различить контуры лежавшей под ней земли. Кажется, там были холмы, покрытые деревьями — довольно непривычными, с желтоватыми широкими кронами, но все же напоминавшими земные; за холмами тянулась серая лента реки, а на дальнем ее берегу лежала ровная местность, похожая на степь.
Блейд оторвал взгляд от загадочных далей и принялся обозревать ближайшие окрестности.
Под ногами у него была каменистая почва, поросшая скудной травой; пологий склон шел к бирюзовой поверхности, потом резко обрывался вниз, в пропасть. Место сильно напоминало вершину горы или плато, вознесенное над этим непонятным туманом на сотню футов. Повернувшись, странник увидел невысокие скалы, изрезанные расщелинами; прямо над ними висел солнечный диск. Меж лугом, на котором он стоял, и бурыми зубцами скал темнели деревья, не менее удивительные, чем те, что росли внизу. Они напомнили Блейду пузатые винные бутылки: толстенные стволы диаметром в ярд на высоте человеческого роста резко сужались, выбрасывая пучки огромных листьев, чудом державшихся на тонких веточках-прутьях.
Внезапно на фоне царившей вокруг тишины он различил отдаленный перезвон. Вода? Блейд почувствовал, что язык еле ворочается в распухшем рту, и осторожно сделал первый шаг. Он еще ощущал сильную слабость, но мог двигаться; во всяком случае, ноги его держали.
Было тепло, но не жарко — едва заметный ветерок приятно холодил кожу. Беззвучно колыхались огромные листья на деревьях-бутылках, ущелья меж скал зияли темными провалами, на голых вершинах утесов искрились прожилки какой-то белесоватой породы — вероятно, кварца. Солнце стояло ни низко, ни высоко; будь дело на Земле, Блейд сказал бы, что сейчас часов пять-шесть пополудни. Совсем неплохо, подумал он; хватит времени и осмотреться, и подыскать место для ночлега.
Ноги несли его вперед все уверенней и быстрей, а пересохшая гортань напоминала, что в первую очередь надо добраться до воды. Вскоре странник ее обнаружил — небольшой ключ бил прямо у подножия утеса, порождая прозрачный ручеек, струившийся к краю обрыва. Там, вероятно, находился крохотный водопад, и теперь уши Блейда отчетливо улавливали хрустальный перезвон.
Ринувшись к ручью, он рухнул на колени в воду и начал черпать ее ладонями. Вода была чистой, свежей и вкусной; утолив жажду, странник повалился поперек ручейка, словно живая плотина. Поток омывал его разгоряченное тело, волосы намокли, прохладные струи ласкали шею, щеки и лоб. Блейд чувствовал, как силы прибывают с каждой минутой. Казалось, кровь побежала быстрей, к мышцам вернулась упругость, мокрая кожа жадно впитывала солнечный жар, прогревавший до самых костей. Полежав так минут десять, странник снова напился и встал. Он полностью пришел в себя, а значит, пора было приступать к делу.
Быстрым шагом он направился к скалам, внимательно оглядывая по дороге луг, близлежащие валуны, бутылкообразные деревья, камни и небеса. Никаких признаков высокой технологии, с которой жаждал ознакомиться Хейдж… Нигде ничего угрожающего… вообще ничего! Ни живности, ни насекомых, если не считать каких-то крупных жуков, метавшихся в воздухе… Правда, высоко вверху, среди редких перистых тучек, Блейд разглядел темные точки. Летательные аппараты? Птицы? Скорее, птицы… Да, так и есть… Они парили в трех-четырех тысячах футов от поверхности плато, и никаких деталей странник различить не мог.
Он полез на скалу. Подъем был сравнительно нетруден — каменную твердь рассекали многочисленные трещины, и всегда находился подходящий выступ, на который можно было поставить ногу. Взбираясь вверх, Блейд думал о том, что очутился в весьма пустынном местечке, что имело свои преимущества и недостатки. С одной стороны, никто его не беспокоил; он мог спокойно прийти в себя, оглядеться и провести первую рекогносцировку. С другой — как ему выбраться отсюда?
Впрочем, он не очень беспокоился на сей счет, не сомневаясь, что сумеет спуститься с этой горы к желтым лесам и равнинам внизу. За его спиной лежал опыт двадцати пяти странствий — гигантская энциклопедия приемов выживания, методов сыска и способов, пригодных для вступления в первый контакт. В том, что сей контакт рано или поздно произойдет, он был уверен. Во всех мирах, посещенных им, были люди — или нечто человекоподобное, вроде ньютеров Тарна, катразских хадров или волосатых неандертальцев из Уркхи. Поиск разумных существ обычно не представлял трудностей; требовалось найти дорогу или реку — водный путь, который ничем не хуже сухопутного. Реку он уже разглядел, и довольно большую — там, внизу, за лесом. Стоит спуститься и пройти два-три десятка миль вниз по течению, как обнаружится какая-нибудь деревушка… Или лучше сесть в засаду на берегу, понаблюдать за движением по реке, раздобыть языка… одного из местных рыбаков, торговцев или бродяг… Возможно, девушку или молодую женщину…
Блейд усмехнулся Фортуна обычно благоволила ему по части девушек; по крайней мере в половине случаев он ухитрялся разыскать что-то стоящее в первую же неделю.
Выдохнув воздух, он подтянулся и перевалил через гребень утеса, распластавшись ничком на теплом, нагретом солнцем камне. Полежав с минуту и успокоив дыхание, странник встал на колени, потом вытянулся во весь рост и обвел взглядом горизонт. Место для наблюдения оказалось великолепным, выбранная им скала была повыше прочих, и ничто не закрывало обзора.
Вокруг каменистой горной вершины во все стороны простиралось все то же бирюзовое марево. Горный пик казался островом, вознесенным над этой странной, почти прозрачной субстанцией, причем островом небольшим — мили полторы в поперечнике. На миг Блейду почудилось, что он вновь попал на крохотный тропический атолл в безбрежном океане Катраза; он услышал мерный шум прибоя, ощутил йодистый запах водорослей и аромат спелых плодов…
Но нет, эта горная плешь, окруженная бирюзовой дымкой, совсем не походила на его маленький катразский рай! Ни теплого моря, ни ракушек и рыбы близ берега, ни фруктов и кроликов в лесу… Он видел лишь камни да скалы, жуков с блестящими надкрыльями, жидкую рощицу деревьев-бутылок, пучки сухой травы, заросли какого-то кустарника с гроздьями яркосиних крупных ягод, небольшие ущельица и темные трещины, рассекавшие утесы. Давешний ручей был, похоже, единственным источником воды. Почти всюду горные склоны почти отвесно обрывались вниз, и лишь с южной стороны крохотного плато они казались более пологими. Блейд запомнил это место, решив, что попробует там спуститься на равнину.
Приглядевшись, он заметил на севере и на западе сероватые облачка, словно прижавшиеся к самой поверхности бирюзовой субстанции. Они были неподвижными — несмотря на слабый ветерок, гулявший над этой странной равниной, — и Блейд заключил, что видит такие же горные вершины, как и та, на которой он сейчас пребывал. Одно из темных облаков больше походило на тучку, вытянувшуюся градусов на пять и лежавшую в западном направлении; возможно, то было обширное плато, приподнятое над бирюзовой дымкой? Напрягая глаза, Блейд попытался рассмотреть какие-нибудь детали, но расстояние оказалось слишком велико. Он потер кулаками глаза и решил, что вряд ли эта возвышенность представляет интерес; вскоре он спустится на равнину, к лесу и реке, к местам более благодатным, чем скудное высокогорье.
Однако начинать поход сей же час было нельзя. Пока он нежился в ручье и взбирался на скалу, солнце тоже не стояло на месте. Близился вечер; от утесов пролегли длинные тени, диск светила покраснел и краешек его коснулся бирюзовой поверхности.
И тут же она словно взорвалась, засияла розовыми и голубыми искрами, замерцала, как поднесенный к яркому свету аметист. Влево и вправо от закатного солнца выхлестнули протуберанцы фиолетового огня; они распростерлись вдоль горизонта подобно гигантским крыльям невиданной сказочной птицы, изогнулись вниз, к земле, где фиолетовое переходило в чернильно-синее, в багровое, а потом — в полную тьму, непроницаемую, как чернота космоса. Западный небосклон стал алым, винно-красным, огненным — и, наконец, начал меркнуть. Но краски вечерней зари еще долго переливались и сверкали, напоминая страннику полярное сияние над ледяными просторами Земли.
Он вдруг осознал, что улыбается, восторженно, восхищенно, словно восемнадцатилетний паренек при виде своей юной подружки. Да, стоило явиться в этот мир хотя бы ради подобного великолепия… Но тут он вспомнил, что красоту с собой не унесешь — разве что в сердце и в памяти; очарование исчезло, сменившись суровой реальностью. Он утолил жажду; теперь надо было поискать чего-нибудь съестного и позаботиться о ночлеге.
Блейд начал торопливо спускаться, направляясь к замеченным сверху кустам. Он достиг их минут через двадцать; света еще хватало, чтобы рассмотреть пышные растения, напоминавшие миниатюрные плакучие ивы. У них были длинные ветви-прутья с мелкими серебристыми листочками; от веток отходили футовые отростки с гроздьями темно-синих плодов. Ни размером, ни формой, ни цветом они не отличались от крупных слив, и Блейд, воодушевленный этим сходством, сорвал одну ягоду, раздавил и принюхался.
Пахло приятно — это все, что он мог сказать. Сладкий фруктовый аромат вызвал голодный спазм в желудке, и странник осторожно лизнул синевато-сизую кашицу. На вкус тоже было неплохо — правда, этот фрукт или ягода при непосредственном знакомстве больше напоминал виноград, чем сливу. Окрестив его виносливом, Блейд приступил к ужину.
Для первого раза он съел совсем немного, одну гроздь, не больше фунта; потом сполоснул в ручье ладони, покрытые сладким густым соком, и стал выбирать место для ночлега. Пожалуй, безопаснее было бы расположиться в одном из ущелий, но ему хотелось досмотреть красочный, спектакль заката и бросить взгляд на ночные небеса нового мира. Он нарвал травы, сложил ее в кучу у подножия нагретого солнцем валуна и лег на спину, уставившись в небо.
Когда догорела вечерняя заря и темную хрустальную полусферу усыпали звезды, странник не был разочарован. Он не дождался восхода луны -возможно, ее и не было в этом мире, — но вид причудливых созвездий оказался не менее великолепным и величественным, чем картина заката. Вдобавок крупные жуки, замеченные им раньше, вдруг начали испускать слабое фосфоресцирующее сияние; с наступлением темноты они уже не кружились в воздухе, а осели в траву, украсив ее неяркими блестками. Вскоре выяснилось, что, кроме звезд, в здешнем ночном небе пылали огромные и причудливые газовые туманности, дававшие не меньше света, чем спутник Земли в полнолуние.
Пожалуй, при такой иллюминации можно было бы спуститься на равнину, сонно подумал Блейд. Потом глаза его закрылись, мышцы расслабились, и он задремал среди тишины и покоя уединенного маленького плато.

* * *

Рассвет он проспал, зато чувствовал — себя бодрым и отдохнувшим. И очень голодным! Вчерашний ужин не привел к каким-либо неприятным последствиям, и Блейд, ополоснувшись в ручье, устремился к кустам винослива. На сей раз он уже не сдерживался и ел до отвала, пока ощущение голода не притупилось. Он вытер сладкий сок с губ и задумчиво оглядел кусты: сизых плодов оставалось великое множество, но странник сомневался, что сумеет долго продержаться на такой диете. Светящиеся жуки, единственный вид живности на этой скале, в качестве пищи его не привлекали; ему хотелось мяса — мяса, которое, вероятно, бегает там, внизу, под сенью деревьев с желтоватыми кронами.
Решительно отвернувшись от винослива, Блейд зашагал к южному краю плато, где горный склон показался ему не столь отвесным. Действительно, луговина, покрытая невысокой ломкой травой, уходила вниз под углом в тридцать пять — сорок градусов, образуя довольно крутой, но все же доступный для передвижения спуск. Откос усеивали камни, и мелкие, и довольно крупные, в рост человека; что позволяло надеяться на безопасный спуск; кроме того, Блейд видел, что ближе к равнине склон становится совсем пологим. Как ему показалось, расстояние до ближайшего леска не превышало трех миль -сущая ерунда для человека, идущего под гору. Пожалуй, через полчаса он будет там и приступит к охоте…
Была, однако, маленькая сложность: бирюзовая дымка. Вблизи ее совсем не удавалось заметить, но дальний конец склона будто бы плавал в слабом аметистовом тумане. Казалось, эта субстанция никак не влияла на растения -Блейд видел у самых своих ступней все ту же траву, а чуть подальше -заросли винослива, но никаких животных, разглядеть не мог. Право, он чувствовал бы себя уверенней, если бы среди камней промелькнула мышь, или птица опустилась с небес, чтобы полакомиться ягодами, но откос оставался пустым.
Задумчиво огладив щеки, уже покрытые жесткой щетиной, странник присел, выдернул стебелек и поболтал им в непонятной субстанции, будто размешивая коктейль. Затем он понюхал травинку, попробовал на язык, не обнаружив ни запаха, ни вкуса. Что же там, внизу? Какой-то газ? Воздух?
Блейд опустил руку по локоть в загадочное вещество, чувствуя слабое сопротивление; эта среда была несомненно плотнее воздуха, но ничуть не походила на воду. Он подождал с минуту, вытащил руку, внимательно оглядел ее, лизнул кожу. Ничего! Опять же — ни запаха, ни вкуса, и никаких неприятных ощущений. Решившись, он поднялся на ноги и сделал первый шаг вниз по склону.
Едва заметное противодействие — словно навстречу ему потянуло устойчивым, но не сильным ветерком… Блейд сделал второй шаг, погрузившись в бирюзовую дымку по колени. Примерно по колени; вблизи граница раздела меж воздухом и этой непонятным туманом казалась почти незаметной. Он поболтал ногой, пытаясь привыкнуть к ощущению некоторой скованности; кроме этого, иных воздействий загадочной среды не замечалось.
Шаг, еще шаг, и еще… Он снова замер, стоя по пояс в бирюзовой субстанции. Впрочем, сейчас, на расстоянии пары футов от его лица, она выглядела почти бесцветной и прозрачной; голубой оттенок был заметен только при взгляде вдаль. Солнечные лучи, прогревавшие южный склон, свободно проникали сквозь нее — странник чувствовал тепло на обнаженных бедрах и животе.
Он сделал еще несколько шагов, погрузившись в таинственную среду по шею. Теперь Блейд в большей мере ощущал ее вязкость и плотность; впрочем, это почти не мешало движениям. Он занес ногу, чтобы сделать следующий шаг, но тут же приставил ее обратно, глубоко вдохнул теплый воздух и присел.
Ничего не случилось. Теперь он полностью погрузился в бирюзовую дымку, но она, видимо, никак не влияла на слизистую глаз и носа. Сделав выдох, странник помедлил секунду-другую и втянул в себя загадочный газ.
Да, теперь разница стала для него понятна: чем бы не являлся этот нижний слой «бирюзового воздуха», он содержал гораздо меньше кислорода. Вдвое, если не втрое!
Блейд просидел на склоне минуты три, широко разевая рот, точно выброшенная на берег рыба, потом не выдержал, поднялся и, пошатываясь, вылез на свой остров. На самый настоящий остров; ибо, хотя вокруг не было воды, теперь он знал, что простиравшиеся внизу земли этого мира столь же недоступны для него, как океанское дно.
Отдышавшись, странник замер, прикрыв глаза, прислушиваясь к своим ощущениям. Нет, бирюзовая среда не была ядовитой; он не чувствовал ни головокружения, ни боли в легких или гортани, ни жжения на коже. Вероятно, какой-то инертный газ концентрировался в нижних слоях атмосферы; вполне безвредная добавка, вытесняющая, однако, кислород. Блейд решил, что мог бы провести в этой среде минут пять или шесть и даже передвигаться в ней -разумеется, неторопливо и осторожно. Впрочем, это не разрешало ситуации -за пять минут или даже за двадцать он не доберется до следующей возвышенности, до одной из этих темных тучек, что маячили на западе.
Внезапно Блейд сообразил, что думает о раскинувшихся внизу степях, лесах, холмах и реках как о чем-то недоступном; досягаемый для него мир состоял лишь из горных вершин, высоких скал, хребтов и плоскогорий, торчавших над бирюзовым туманом. Местная ойкумена разом сузилась, сжалась, как бы усохла, превратившись в несколько крохотных точек-островков; и на одном из них, маленьком и бесплодном, сейчас и находился он, Ричард Блейд. Без всякой надежды выбраться отсюда!
Может быть, там, внизу, есть жизнь, разумные существа, цивилизация, о которой предупреждал Хейдж… Все это ему недоступно; и если бы он вдруг чудом перенесся на берег реки или лесную опушку, то погиб бы там через четверть часа от кислородного голодания. Через четверть часа? Скорее всего, гораздо раньше! Он не знал, сколько времени может протянуть человек в атмосфере, содержащей восемь или десять процентов кислорода, и не собирался выяснять это на собственной персоне.
Отступив на три десятка шагов от границы бирюзового тумана, Блейд присмотрел подходящий валун, сел и задумался.
Если он попал в мир, владеющий совершенной техникой, то у местных обитателей наверняка есть что-то вроде скафандров… Собственно, ему требовался даже не скафандр, а обычная кислородная маска; с ее помощью он мог бы существовать в этом бирюзовом тумане. Для технической культуры, создавшей устройства для перемещения меж реальностями, это сущий пустяк! Правда, он до сих пор не видел никаких признаков местной культуры, абсолютно ничего похожего на летательные аппараты или наземные машины; и ночью в небе не было заметно быстродвижущихся огней… Странная ситуация! По словам Хейджа, он должен был попасть в реальность, где происходят темпоральные возмущения! Возможно, тут они имеют не искусственную, а естественную природу?
Ладно, забудем пока о том, что внизу, решил он, и обратимся к горным высям. Есть ли тут какие-то создания, разумные твари или просто животные, годные на мясо? Кроне этих светящихся жуков? Бросив взгляд в сторону кустов винослива, странник с отвращением скривился; перспектива просидеть месяц или два на такой диете буквально ужасала.
Чудовищно! Ни кроликов, ни оленей, ни диких кабанов, ни антилоп или хотя бы крыс — ничего в этих высокогорных краях! И уж, конечно, никаких людей… откуда тут взяться людям, на этих клочках суши, разделенных безбрежными морями и океанами голубоватого тумана! Скорее всего, разумные существа обитают внизу… возможно, они совсем не походят на гуманоидов… Ему же доступны только клочки, жалкие клочки — вместо щедрой и изобильной земли… Какой бездарный мир!
Клочки?
Внезапно он ударил себя по лбу, вскочил и подбежал к слегка опалесцирующей поверхности, уже без опаски погрузившись в таинственную среду по колени.
Прищурившись, он долго смотрел вниз, потом приставил ладонь козырьком ко лбу и медленно повел взгляд от подножия горы к недалекому лесу. Пожалуй, не больше мили в глубину… да, никак не больше мили, считая по вертикали… Не больше мили! Любопытно!
Он вновь почувствовал интерес; этот мир уже не казался ему столь нелепым и бездарным. В конце концов, на Земле была масса приятных мест, расположенных на высоте мили; курорты Швейцарии, например, или лесистые склоны Татр и Аппенин. Нет, не стоит поддаваться панике! Миля — всего лишь миля; это еще не высокогорье, где царствуют камень и лед. Взять хотя бы вершину, на которую он попал…
Блейд огляделся. Что ж, даже здесь есть трава, деревья и кустарник! Конечно, маловато воды и почва довольно скудная, но он приземлился всего лишь на небольшую горку! Где-то должны быть местные Гималаи, Тибет и Памир, Кордильеры, Пиренеи и Иранское нагорье! Тысячи, сотни тысяч квадратных миль земли, пусть гористой, но с хорошей почвой, озерами и реками, берущими начало в ледниках! Места, где он сможет дышать! С деревнями, поселками и городами! С людьми! Вот только как добраться до этих обитаемых и обширных континентов?
Странник с тоской уставился на запад, на недосягаемые острова и материки, где, возможно, ключом била жизнь, потом начал припоминать минувшее. Меотида, которую он посетил больше десяти лет назад, была гористой страной… не миля, конечно, но в среднем полмили… и, тем не менее, выглядела прекрасным и цветущим краем… То же самое можно было сказать и о Тарне, расположенном на высоком плоскогорье… Катразские горные леса казались раем для охотников… как и каньоны Иглстаза, заросшие соснами… Даже в стране хиттов, среди лабиринта ущелий и бесплодных скал, встречались оазисы — там выпасали скот, разбивали огороды… А Таллах! Чудесный остров в тропическом океане! Он тоже был гористым — и, вдобавок, не очень большим, — но полным великолепия и величия! На миг перед мысленным взором Блейда мелькнули дворцы из разноцветного мрамора, буйная зелень парков, людные торговые улочки, гигантский амфитеатр и уходящая к небу скала — Священный Камень, с вершины которого он слез, впервые попав на Таллах, а в самом конце своего странствия стартовал домой, на Землю. Потом это очаровательное зрелище исчезло, растаяло в тумане прошлого; он снова находился на склоне неведомой горы в неведомом мире под неведомыми небесами. Только, в отличие от Таллаха, спускаться с этой вершины было некуда…
Повернувшись спиной к заманчивым островам, маячившим на горизонте, Блейд побрел к скалам, намереваясь поподробнее исследовать ущелья и расселины. По пути он размышлял о том, что бирюзовая среда является куда более серьезным препятствием, чем земные океаны. Огромные пространства соленой воды разъединяли континенты, но они же и связывали их — при надлежащем развитии мореплавания. Так было не только на Земле; ситуация на том же Катразе или в Меотиде, Кархайме и Сарме ничем принципиальным не отличалась от земной. Везде, где были моря, были и суда, торившие морские дороги, были купцы и пираты, были военные корабли и рыбачьи лодки. Словом, в воде можно было плавать; но как перемещаться в этой голубой субстанции? В ней, по ней или над ней? Скорее, последнее… Если обитатели этого мира достаточно развиты, у них должны быть воздушные суда или дирижабли… хотя бы — примитивные аэростаты и планеры…
Блейд поднял тоскливый и ищущий взгляд к синим небесам, но там по-прежнему не наблюдалось никаких признаков цивилизации, небо было ярким, теплым и абсолютно пустым, как в доисторической Уркхе, где обитали волосатые неандертальцы. Вздохнув, он продолжил свой путь, намереваясь первым делом прогуляться по ущелью, самому ближнему к ручейку. Там, где вода, зачастую можно найти что-нибудь интересное… вдруг тут есть ночные животные, которые днем скрываются в логовищах или норах… тогда должны быть следы водопоя…
Размышляя на эту тему и вооружившись на всякий случай увесистым булыжником, Блейд вступил в крохотный каньон меж двух довольно высоких утесов. Он был узок, не более семивосьми ярдов, но в одном месте расширялся, образуя довольно просторную площадку, покрытую травой и ярко освещенную солнцем, уже висевшим в зените. Добравшись до нее, странник замер в изумлении, прижимая к груди свой камень.
Нет там не было никаких нор и звериных логовищ, никаких отпечатков копыт или когтистых лап. Все оказалось гораздо интереснее: посреди площадки стояла хижина, а прямо перед ней скалились в траве черепа и сквозь лохмотья сгнившей одежды белели кости.

Глава 3

Блейд, чрезвычайно заинтригованный, присел на корточки. С минуту он разглядывал свою находку, потом отбросил булыжник разыскал прут и принялся очищать скелеты от остатков одежды. Всего он обнаружил четыре костяка, лежавших рядом, словно их обладатели некогда сгрудились вместе перед лицом опасности. Один скелет принадлежал мужчине, при жизни — рослому и широкоплечему, другой, поменьше был явно женским. Два остальных, еще менее крупных, странник определил как детские. Вернее, это были останки подростков, которым стукнуло лет тринадцать-четырнадцать, определить их пол он не смог, но почемуто думал о них, как о мальчишках.
Несомненно, перед ним была семья — отец, мать и двое детей, несомненно, они приняли насильственную смерть, сражаясь с врагами. И, несомненно, это никак не свидетельствовало о высокой цивилизации! Дьявольщина, подумал Блейд, откуда же тогда эти темпоральные всплески, зафиксированные прибором Лейтона?
Сидя на корточках, он начал внимательно изучать свою находку. Череп мужчины был расколот страшным ударом булавы, остальную троицу явно зарубили мечами или топорами. Скорее всего, не с целью грабежа, поскольку оружие оборонявшихся лежало рядом: боевая кирка на длинной рукояти, которой действовал мужчина, большой и широкий нож-секач — около женщины; топор и что-то похожее на косу — неподалеку от костей подростков. Как показалось Блейду, над трупами потрудились птицы — вероятно, те самые, летавшие высоко под облаками, которых он видел вчера.
Он поднял кирку — увесистое и довольно грозное оружие. Ее конец на три дюйма покрывала темная корка крови, давно засохшей и превратившейся в грязновато-бурые чешуйки; видимо, один из нападающих тоже распростился с жизнью. Странник сдул бурую пыль, провел пальцем по остро заточенному стальному клюву. Сколь многое можно было сказать, глядя на этот металл, на плавные обводы острия, на любовно выточенную рукоятку! Прежде всего — о стали; оружие сделали не из железа, а из отличного сплава, почти не потускневшего за год или два, что минули со дня сражения. Форма кирки, ее вес, остатки какого-то жира или масла на металле, древко из прочного темного дерева, тщательно отшлифованное и стянутое полудюжиной широких стальных колец, — все это говорило о том, что хозяин смертоносного кайла принадлежал к племени воинственному, умевшему ценить оружие и биться с ним в руках до смерти.
Не выпуская кирку из рук, Блейд осмотрел лезвия ножа, топора и косы. На них не было старых следов крови, но они казались выщербленными и затупившимися. Били по металлу, решил странник, значит, нападавших защищали доспехи, непроницаемые для руки женщины или подростка.
Он выпрямился и, опираясь на кирку, некоторое время разглядывал скелеты, пытаясь восстановить картину боя. Мужчина явно стоял впереди, прикрывая свою подругу и детей, видимо, когда он пал, расправа над его семейством заняла считанные секунды. Блейд склонил голову перед их останками, потом быстро поднял ее, что-то мелькнуло в его голове, словно вспышка молнии.
А, письмена! Руны!
Он перевернул оружие, присмотрелся к рукояти. Так и есть — надпись! Угловатые, глубоко врезанные в дерево буквы сложились в слова; «Кампал Эгонда, рирдот». Так вот как его звали! Довольно кивнув головой, странник пристроил кирку на плече. Итак, этот мир не являлся исключением — как во многих иных реальностях, он понимал не только местный язык, устную речь, но и письменные знаки.
Шагая к хижине — весьма просторному сооружению, сплетенному из прутьев — он думал, что и в этой реальности есть люди. Как и везде, они воюют, нападают и защищаются, куют клинки и прочные доспехи, и, судя по всему, умеют перебираться с острова на остров, с материка на материк. Каким же образом? На воздушных кораблях? Вряд ли… Даже примитивный аэростат — тем более, установка для странствий в Измерении Икс! — плохо вязался с фигурами закованных в железо рыцарей, с топором, ножом, с этой киркой… Хотя сталь на нее и в самом деле пошла неплохая!
Он заглянул в хижину, быстро осмотрел нехитрый скарб хозяев: каменный очаг, пару больших корзин с одеждой, коекакой сельскохозяйственный инвентарь — лопаты да вилы с непривычно изогнутыми зубьями, фляги, кожаный бурдюк, глиняную посуду, огниво с кресалом, мешки и сумки. Все это выглядело весьма примитивным. В одной из сумок обнаружились какие-то твердые, как подошва, лепешки, завернутые в промасленную парусину. Блейд надкусил, с трудом прожевал и довольно улыбнулся: то было нечто вроде пеммикана, сушеное мясо, протертое с жиром и ягодами — теми самыми сливами или виноградом, что составляли пока единственный доступный ему продукт. В сухом горном воздухе эти примитивные консервы не испортились, а только закаменели; при известном усилии их вполне можно было употребить в пищу.
Он вытряхнул на земляной пол содержимое корзин с одеждой и начал копаться в пестром ворохе домотканого грубого холста. Тут нашлись штаны, рубаха и шерстяная фуфайка без рукавов — просторные, вполне подходящего размера. Блейд натянул эти одеяния, подпоясался широким ремнем, разыскал большой плащ и кожаные башмаки — что-то вроде невысоких сапог. Засунув и мешок плащ, лепешки, флягу и кое-какие мелочи, странник решил, что теперь его экипировка не оставляет желать лучшего.
Сложив свою добычу пока на полу, он покинул хижину, чтобы продолжить осмотр.
Слева от жилища был разбит крохотный огородик, весь скрытый травой; трудно было сказать, что в нем когда-то выращивали. Справа наблюдались остатки изгороди, а за ней — засохшие лепешки навоза. Вероятно, у семьи Кампала Эгонды имелся скот либо птица, и Блейд сообразил, что это было единственной добычей победителей. Значит, им была нужна пища? Мясо? Или они просто прирезали скотину, устроив маленькую пирушку? Что-то вроде пикника на свежем воздухе по случаю славной победы?
Странник обогнул хижину и вздрогнул — пожалуй, сильнее, чем при виде костей и черепов. Конечно, они были явным признаком обитаемости этого мира и пришлись весьма кстати, но теперь его поджидал второй сюрприз — и не менее любопытный.
Лодка!
Во всяком случае, эта штука походила на лодку — или на большую модель птицы с кургузыми крыльями. С минуту Блейд в удивлении обозревал ее, потом подошел поближе и приступил к подробному осмотру.
Суденышко напоминало каноэ и оказалось сравнительно небольшим — три с половиной ярда в длину н ярд в ширину. Его корпус был сплетен из прутьев и обтянут снаружи огромными вздутыми листьями толщиной с подушку; к нему горизонтально крепились четыре рычага или складных реи, которые несли паруса. Кроме них имелась и мачта — довольно высокая и лежавшая сейчас на дне пироги; на нее тоже был намотан парус. Все это сооружение скрепляли три шпангоута, выточенных из темного дерева, к которым крепились скамьи. Нос был чуть сужен, но не заканчивался острым форштевнем, как у земных судов; скорее он походил на закругленную поверхность детских пластмассовых санок. На корме и носу располагались два больших плетеных короба — вероятно, для запасов.
Блейд не обнаружил ни киля, ни руля. Днище лодочки было почти плоским, и ближе к нему борта заметно расходились — как он решил, для большей устойчивости. Вместо руля использовались боковые реи — странник быстро нашел четыре рукояти, с помощью которых их можно было развернуть на всю длину и поставить под углом к корпусу.
Удивительная посудина! Ни руля, ни весел, зато множество ветрил! Впрочем, она не предназначалась для плавания по воде; несомненно, эта лодочка была местным транспортным средством, которое Блейд и чаял найти. Он покачал плетеный корпус, лежавший прямо на траве, и поразился его легкости; казалось, его находка не весила ничего.
Так и должно быть, подумал он. Для того, чтобы перемещаться по бирюзовой субстанции, нужно что-то очень легкое, почти воздушный шар… Но неужели — Блейд невольно повернул голову туда, где лежали скелеты -неужели четыре человека со всем своим скарбом, включая тяжелые металлические изделия и скот, перебрались сюда на таком корыте? Это казалось невероятным.
Приподняв лодку, он пристроил ее на плече, обхватил днище рукой и направился обратно, к выходу из ущелья. Транспортировка пироги не составила труда — она действительно весила не больше двух-трех фунтов. Блейд оттащил ее к южному краю крохотного плоскогорья, туда, где он в первый раз попытался погрузиться в бирюзовый туман, и опустил на землю. В лодке нашлась веревка, тонкая, длинная и прочная, со стальной кошкой на конце. Размотав ее, Блейд надежно зацепил крюк за ствол ближайшего винослива; ему все чудилось, что невесомое суденышко вдруг вспорхнет и улетит, подхваченное слабым порывом ветра.
Может, приступить к испытаниям? Странник взглянул на солнце, уже далеко перевалившее за полдень. Нет, сначала он должен сделать еще кое-что…
Блейд вернулся к хижине, внимательно осмотрел ее, сунул в мешок еще несколько мелочей — нож, кружку, огниво с трутом, запасную рубаху и кожаный бурдюк, — и вынес свою добычу наружу. Потом, вскинув на плечо кирку и лопату, он вновь подошел к бренным останкам Кампала Эгонды, рирдота, и его семьи. Постояв над ними в мрачном молчании, странник принялся с остервенением врубаться в неподатливую землю. Он был обязан этим людям; они снабдили его оружием, одеждой, пищей и, что самое главное, транспортным средством. Так что ему, как минимум, придется их похоронить, а как максимум — отомстить убийцам… не столько за Кампала Эгонду, воина, сколько за женщину и детей…
Он взмок, но продолжал копать, иногда сменяя кирку на лопату, чтобы отбросить разбитые комья земли. Наконец яма показалась ему достаточно глубокой. Блейд опустил в нее кости, засыпал, выровнял лопатой могильный холмик; потом, преклонив колено, прочитал краткую заупокойную молитву собственного сочинения. Любому, кто мог бы услышать ее в этом мире или в каком-нибудь другом — она показалась бы весьма странной. Очень странной! Ибо Ричард Блейд упоминал не только земного Творца и Вседержителя, но и альбийского Тунора, жуткого БекТора из Сармы, пожирателя людей, Черных и Белых божеств Зира, Духа Единства бленаров — всех богов, милостивых и грозных, дарящих покой усопшим и сладость мести живым.
Закончив свою заупокойную службу, он поднял мешок и вернулся на берег. Да, на берег — теперь он воспринимал эту бирюзовую субстанцию как океан, как некую среду, по которой можно передвигаться на корабле или на лодке. Ну, а раз имелся океан, то были, естественно, и берега! Ухмыльнувшись, Блейд покосился на темные тучки на западном горизонте, которые словно бы стали заметнее и ближе. Дела шли превосходно — если не считать печальной участи Кампала Эгонды и его семейства; но тут уж ничего не попишешь. Зато теперь у него имелась полная экипировка и судно, все, что надо для дальних странствий. И он получил важное предупреждение — о том, что в этом удивительном мире живут люди, враждующие друг с другом. Не слишком поражающая, но весьма ценная информация.
Итак, судно; к нему Блейд и приступил, с трудом сжевав один из брикетов пеммикана.
Самым странным элементом конструкции ему показалась внешняя обшивка из листьев, которые были, по-видимому, приклеены к плетеному корпусу. Он сразу вспомнил, где видел эти огромные зеленые матрасы, формой напоминавшие слоновьи уши, плотные и толстые; они придавали его суденышку вид неуклюжего утюга с обрезанной передней частью. Эти листья росли на бутылочных деревьях, и было их тут великое изобилие.
Достав из мешка нож, Блейд направился к ближайшему дереву и срезал пару листьев, с усилием перепилив толстые плотные черенки. Он сразу почувствовал, как они потянулись вверх, словно воздушные шары с теплым воздухом; вероятно, их наполнял какой-то легкий газ. Странник придавил один лист большим валуном и начал экспериментировать со вторым. Он взрезал внешнюю оболочку, довольно кивнув, когда послышалось шипенье выходившего наружу газа, и тут же выяснил, что лист почти полуфутовой толщины внутри состоит как бы из небольших камер с тонкими полупрозрачными стенками. Вероятно, эти мешки и были наполнены газом — вот только каким? Существовало два возможных претендента, гелий и водород; оба — прозрачные и без какого-либо характерного запаха. Впрочем, существовал способ проверить.
Проколов еще несколько газовых камер — достаточное число, чтобы лист не вознесся в поднебесье, — Блейд вытащил огниво и запалил небольшой костерок. Он выждал, пока сухие ветви и стволы винослива как следует разгорятся, потом прихватил несколько пылающих факелов, швырнул их на изрезанный лист и отбежал подальше. Через полминуты, когда перегорела первая же стенка, над листом взметнулось пламя и резкий сильный хлопок нарушил царившую вокруг тишину.
Значит, водород, образующий в смеси с кислородом гремучий газ! Рядом с этими штуками — Блейд опасливо покосился на листья — не стоило разжигать огонь. Вероятно, деревья-бутылки высасывали легкий газ из атмосферы, накапливая в листьях. Может быть, и в стволах?
Озаренный внезапной догадкой, он направился к дереву, вонзил в него нож и вырезал изрядный кусок. Древесина была плотнее кожистой поверхности листа и с трудом поддавалась клинку — словно плотная пробка; однако она тоже имела ячеистую структуру, только тут газовые мешочки оказались маленькими, величиной с десятую дюйма, перегородки же между ними были прочными и деревянистыми. Странник швырнул почти невесомую щепку в бирюзовый океан. Она медленно спланировала в воздухе, коснулась границы раздела и поплыла по ней, подгоняемая слабым ветерком — точно, как сосновое полено по воде.
Итак, в этом мире существовала не только весьма необычная среда, но и отличный способ ее преодолеть! Воистину, решил Блейд, у природы к каждому тайному ларцу есть свой ключик, и человек, существо изобретательное, рано или поздно находит его. Раз есть подходящий материал, значит, можно построить и лодку, и плот, и корабль… большой корабль, способный нести многочисленный экипаж, пассажиров, грузы! Он поднял голову и уставился на горизонт, словно ожидал, что из-за этой неясной синеватой полоски вот-вот покажутся окрыленные парусами мачты. Но бирюзовая равнина была спокойной, безмолвной и безжизненной.
Из чистого озорства странник разделался со вторым листом: вспорол несколько газовых камер и забросил слегка потяжелевший груз на пять ярдов от берега. Лист, плавно покачиваясь, поплыл вслед за щепкой — на запад. В направлении далеких островов, маячивших на горизонте! К материку!
Блейд послюнил палец, попробовал ветер — тот был слаб, но устойчив. Кажется, можно отправляться в путь… Или стоит получше изучить свое судно?
Склонившись ко второму решению, он провозился с лодкой до самого вечера — спустил ее в бирюзовый океан (впрочем, оставив привязанной к кусту), поставил мачту, поупражнялся с боковыми парусами, придававшими его пироге вид странной четырехкрылой птицы. Вскоре он выяснил, что грузоподъемность суденышка не превышает пятисот фунтов; на нем могли плыть два человека с небольшим запасом воды и пищи — или один с более весомым снаряжением. Не подлежало сомнению, что злосчастный Кампал Эгонда, рирдот, прибыл сюда на каком-то солидном и крупном корабле или плоту, способном перевезти и всю его семью, и скот, и прочее имущество. Вероятно, оставленное ему плавсредство было всего лишь яликом, на котором в случае чего предстояло преодолеть три-четыре десятка миль до мест более цивилизованных, чем эта скалистая вершина.
Впрочем, это суденышко Блейда вполне устраивало, так как ничего лучшего он не имел.
Он расположился на ночлег на прежнем месте, не желая тревожить покой погибших и похороненных им людей. Но теперь перед ним весело трещал костер, и глиняном горшке булькало варево из местного пеммикана а рядом, у правой руки успокоительно поблескивал стальной клюв кирки. Ричард Блейд погладил ее толстую, длинную надежную рукоять, отполированную ладонями Кампала Эгонды, и вознес еще одну молитву за упокой его души

* * *

Утром он отправился в путь.
Слабый бриз нес его суденышко на запад, к темневшей далеко на горизонте гряде, похожей на грозовую тучу. Лодка двигалась неторопливо, со скоростью пять или шесть узлов, и ощущения, которые испытывал ее пассажир, совсем не походили на те, что возникают у мореплавателя. Не была плеска волн, не было соленых брызг, не было качки; бесшумно и плавно крохотный кораблик скользил в вышине, подвижный и легкий, как воздушный шар. Блейд словно мчался в небесах этого странного мира, разглядывая его поверхность с огромной высоты — свободный, как птица, вольный, как ветер. Чуть подрагивала мачта, вздувались паруса, и лодочка неторопливо плыла вперед, оставляя за кормой милю за милей.
Блейд сидел посередине, стараясь не покачнуть свое хрупкое судно. Внизу под ним расстилалось нечто похожее на лес — густые древесные кроны, то желтые, то золотистые, то бурооранжевые или красноватые. Он не видел ни зеленого, ни синего цветов; чудилось, эта чаща охвачена осенним пожаром. Но вряд ли в этом мире была осень. Солнце сияло совсем полетнему, теплый воздух ласкал обнаженную грудь странника, и он решил, что для растительности на дне бирюзового океана желтый цвет является, видимо, естественным.
С высоты было трудно оценить величину деревьев, но казалось, что они не больше земных — во всяком случае, не гиганты, по ветвям которых Блейд путешествовал в лесах Брегги. Желтую волнистую поверхность чащи прорезала река, та самая, которую он видел с покинутого недавно плоскогорья; сверху она походила на серебряную ленту, брошенную на золотистое покрывало. Кое-где по берегам встречались скалы — черные и темно-коричневые; временами лес отступал, и вдоль воды тянулись узкие полоски песка.
Прошло часа три. Горная вершина на востоке превратилась в едва заметное облачко, почти неразличимое невооруженным глазом, солнце поднялось высоко, и Блейд понял, что приближается полдень. Все это время он старался держаться над рекой, направляя лодку с помощью боковых парусов, внимательно осматривая берега и водную поверхность. Ничего достойного внимания заметить не удалось, ни кораблей, ни поселков, ни дорог, ни полей или иных признаков цивилизации. Небо тоже было пустым; только где-то под облаками кружили птицы.
Поразительно! Странник отвел взгляд от расстилавшегося внизу пейзажа и покачал головой. Его суденышко прошло миль пятнадцать или двадцать, и на всем этом расстоянии река выглядела вполне судоходной. Лес по ее берегам тоже не производил впечатления непролазной чащи; обычный лес, не джунгли, не тайга. Вполне подходящие места для обитания, однако — никого! И ничего!
Блейд недовольно нахмурился. Как полагал Хейдж, он должен был попасть в высокоразвитый мир, где известны те или иные способы перемещения между реальностями Измерения Икс. Данное обстоятельство являлось решающим: чтобы сконструировать нечто похожее на машину Лейтона, необходимы обширные познания в физике и электронике, а это влекло за собой массу последствий. Скоростной транспорт, строительная техника, высокопродуктивное сельское хозяйство или некий способ искусственного производства пищи, разработка недр, энергостанции и передача энергии на расстояние. Все это было нерасторжимой цепочкой причин и следствий, тех элементов, из которых складывается техническая культура, одно влекло за собой другое с неоспоримой и абсолютной неизбежностью.
Возможно, подумал Блейд, эти желто-золотистые леса, прикрытые дымкой бирюзового тумана, от века стоят дикими и нетронутыми? Возможно, цивилизация не коснулась их, потому что там, внизу, нельзя дышать? Возможно, великие города, огромные заводы и научные центры этого мира возвышаются на плоскогорьях, приподнятых над этой странной субстанцией, по которой скользит его суденышко? Но сам факт существования этой лодки, и хижина, которую он нашел в ущелье, и весь жалкий скарб ее обитателей, и их смерть — все это отнюдь не свидетельствовало о высокой культуре. Скорее наоборот!
Постепенно он начал испытывать сомнения в удачности этого эксперимента. По мысли Хейджа — несомненно, внушенной лордом Лейтоном, — это странствие рассматривалось как пробный шаг, как первый опыт. Если методика обнаружения высокоразвитых цивилизаций по темпоральным всплескам оправдает себя, то в следующую экспедицию Блейд должен был отправиться с телепортатором — для пересылки на Землю различных технических объектов небольшого размера и веса. Он понимал, что грядущий поход станет для него последним, и жаждал завершить свою миссию самым достойным образом. Но если Лейтон и Хейдж ошиблись, если зафиксированные их аппаратурой сигналы не имеют отношения к разумной деятельности, то вся проблема не стоила выеденного яйца.
Поразмыслив, Блейд решил, что сейчас не надо ломать голову над подобными вопросами. В конце концов, если тут имеются какие-то центры цивилизации, вверху или внизу, он их обнаружит. Да, рано или поздно он наткнется на разумных существ, ибо их присутствие в этом мире бесспорно! Пока же он плыл в хрупком сооружении, наполовину лодке, наполовину воздушном шаре, на огромной высоте, ежесекундно рискуя жизнью. Его не обманывало завораживающе плавное движение крохотного судна и безмятежный покой бирюзового океана. Что, если в нем бывают бури и штормы? Даже сильный ветер мог таить неведомую опасность! Все-таки под днищем лодочки была не вода, а гораздо более разреженная субстанция…
Внезапно нить его размышлений прервалась, и Блейд привстал, слегка покачнув свой хлипкий кораблик. Впереди, прямо по курсу, громоздилось что-то непонятное, темное, неопределенных очертаний — расплывчатая масса, протянувшаяся налево и направо на три-четыре сотни ярдов. Он начал возиться с парусами, замедляя бег лодочки, и минут через десять пришвартовался к огромному толстому стволу бутылочного дерева.
Несомненно, перед ним был плот — большой плот, состоявший из тысяч и тысяч коротких неохватных бревен, огромное сооружение некогда прямоугольной формы, с мачтами и боковыми парусами на выступающих реях. И столь же несомненно, что его разграбили и разбили. Часть веревок, скреплявших бревна, лопнула, и стволы застыли беспорядочной кучей; поверх них валялись мачты, реи, оборванные паруса и остатки такелажа; пять-шесть хижин, в которых, видимо, жил экипаж, были развалены и изрублены мечами или топорами. Людей, впрочем, нигде не наблюдалось — ни живых, ни полуживых, ни мертвых.
Блейд с пять минут обозревал эту печальную картину разбоя и разорения, потом перебрался на плот и, осторожно шагая по расходящимся под ногами бревнам, приступил к детальному осмотру. Он не рассчитывал поживиться туг чем-либо ценным — разве что мелочами, которые не перегрузили бы его суденышко, — но хотел выяснить, кто с кем бился и по какому поводу. Обнаружив наиболее прочный участок плота, где канаты были еще целы, он встал посередине, оперся на кирку и начал мысленно прокладывать путь к развалинам хижин. Передвигаться здесь следовало с крайней аккуратностью: кое-где стволы разошлись на фут или целый ярд, и свалиться в такую щель означало бы явную гибель.
Вот и второй признак цивилизации, подумал Блейд, и в столь же плачевном состоянии, как и первый. Безлюдье и разорение! К тому же никаких буксировочных средств, никаких движителей, кроме мачт, парусов и ветра; не похоже, чтобы в этом мире знали про электричество, радиосвязь или огнестрельное оружие. Плот, однако, был огромен и являлся результатом совместных усилий большого числа работников. Ктото спилил эти стволы, обрубил ветви; кто-то спустил их в бирюзовую субстанцию, связал толстыми канатами — похоже, из пеньки; кто-то перегонял бревна из одного места в другое — где их, по-видимому, собирались купить. Несомненно, эти бутылочные деревья были товаром — но почему тогда нападавшие не забрали их? Почему, перебив экипаж, они срубили мачты, изорвали паруса, снесли хижины и бросили гору ценного строительного материала посреди океана? И где же люди? Вернее — где трупы?
Странник приставил ладонь ко лбу, все еще не решаясь двинуться с места и разглядывая рухнувшие хижины, до которых было ярдов пятьдесят. Ему показалось, что на бревнах и плетеных стенках и крышах разрушенных жилищ заметны какие-то бурые пятна — возможно, засохшая кровь? Тел он по-прежнему не видел, хотя они могли быть завалены обломками; не видел и оружия — под ярким солнцем металлический блеск клинков был бы, разумеется, заметен.

Предыдущая страница 2 Следующая страница


3 Джеффри Лорд

Если перескочить вон на то бревно… потом пройти по участку из дюжины стволов, который выглядел вполне надежным… перебраться через трехфутовую щель… а дальше…
Дальше будет видно, решил Блейд, собираясь сделать первый шаг. Внезапно сзади раздался скрежет — словно по дереву провели тупой пилой; в царившем вокруг безмолвии он прозвучал оглушительно. Странник, находившийся в десятке ярдов от края плота, вздрогнул и резко обернулся. Над крайним бревном торчал полированный серебристый шлем с высоким гребнем и чем-то вроде забрала, а под ним…
Блейд ощутил холодный озноб, пробежавший по спине, от шеи до самой поясницы. Эта жуткая физиономия не могла принадлежать человеческому существу! Огромная, безносая, с сильно выступающими челюстями, с зеленоватой чешуйчатой кожей, с низким лбом и глубоко запавшими глазами… Безусловно, то не был человек, но в его круглых желтых зрачках странник распознал вполне человеческие чувства. Он наблюдал их сотни, тысячи раз и не мог ошибиться: эта безносая тварь глядела на него с яростью и злобной насмешкой. Словно на суслика, попавшего в капкан!
Отступив, Блейд дал возможность пришельцу выбраться на плот. Он уже оправился от первого шока и решил не спешить; это создание было не страшнее саблезубого тигра из Уркхи или мерзкого монстра из лабиринтов Зира. Но, в отличие от этих чудищ, зеленокожий являлся существом разумным — значит, представлял ценность в качестве пленника. Вот только может ли он говорить?
Безносый пришелец взобрался на крайнее бревно и выпрямился. Телом он отдаленно походил на человека — две нижние конечности, две верхние, какое-то подобие плеч, шея, голова… На этом сходство заканчивалось. Туловище было почти квадратным, закованным в костяной панцирь — Блейд не сразу понял, что это не боевое облачение, а нечто вполне естественное, вроде раковины улитки или иголок ежа. Этот природный пластинчатый доспех покрывал грудь, живот и спину пришельца; из-под него торчали четырехпалые ноги, мускулистые, кривоватые, короткие. Руки — или верхние лапы — выглядели почти такими же, с толстыми пальцами, вооруженными мощными когтями. Эта тварь походила на гигантскую, вставшую на дыбы черепаху — правда, с одним существенным отличием: в одной из верхних конечностей она сжимала меч.
Блейд, не торопясь, положил кирку на бревно и вытянул вверх руки с раскрытыми ладонями. Он знал, что успеет добраться до оружия, ибо безносый меченосец казался не слишком поворотливым; но, быть может, удастся покончить дело миром? Или получить какую-то информацию?
— Мир, — медленно и отчетливо произнес странник. — Мир! Я не хочу тебя убивать. Понимаешь?
Зеленокожий взял меч обеими лапами наизготовку. Потом пасть его раскрылась, и он проскрипел — хрипло, отрывисто, но вполне внятно:
— Ты — не трогать — оружие. Тогда — жить. Иначе — умереть. Понимать?
Он умел говорить! Он даже скопировал интонацию Блейда!
— Чего тебе надо? — странник нахмурился, следя, как слева и справа от первого пришельца появились шлемы еще двоих.
— Ты! — заявил меченосец. — Нужен — ты!
— Зачем?
— Покорный — работать. Непокорный — есть! — мощные челюсти пошевелились, словно их обладатель пережевывал кусок мяса.
Внезапно чувство резкой неприязни кольнуло Блейда; он поднял кирку, с трудом сдерживая подступающий гнев. Этот монстр был людоедом!
— Ты — убираться — отсюда, — медленно произнес странник, подражая безносому. — Ты — убираться, эти — двое — тоже — убираться. Тогда жить! Иначе — я — есть! Все — три! — он оскалил зубы и пару раз лязгнул ими.
Оба соплеменника меченосца выбрались на плот. Один был красноглазым, с большим двуручным эспадоном в лапах; второй имел при себе топор. Этот как будто выглядел постарше: кожа его имела бледно-зеленый цвет, а на пластинах грудного щита были изображены пурпурные знаки. Вид он имел начальственный и важный — словно сержант при двух подчиненных.
Сержант-секироносец уставился на Блейда и мрачно заявил:
— Карвар — есть — мягкий — люди. Мягкий люди — не есть — карвар!
— Я — не мягкий, — заверил его странник, угрожающе покачивая киркой. — Я — жесткий, очень жесткий! Такой жесткий, который ест карваров!
Если не найдется другого мяса, подумал он про себя, придется и в самом деле съесть этих ублюдков.
Сержант с пурпурными знаками разинул пасть, и это весьма походило на усмешку.
— Карвар — иметь — острый зуб, — сообщил он — Есть — мягкий -люди, есть — жесткий — люди, все равно. Есть — глупый — люди. Глупый -мягкий — люди — совсем — вкусно! Хорошо!
Блейд понял, что над ним издеваются. Еще он заметил, что крайние черепахи начали потихоньку расходиться, используя время дискуссии для того, чтобы взять его в кольцо. Тут, на плоту, мощные нижние конечности давали им определенное преимущество: они могли цепляться когтями за бревна и чувствовали себя уверенней человека. Впрочем, странник их не боялся, эти массивные твари, похоже, были очень сильны, но уступали ему в скорости.
— Глупый — карвар — тоже вкусно, — Блейд сделал шаг вперед, к первому меченосцу, поглядывая то на красноглазого, то на сержанта с секирой. — Сначала — глупый — карвар — получить — железный зуб — по башке Умереть! Потом — я — есть!
Секироносец приоткрыл пасть, желая, видно, продолжить беседу, но Блейд внезапно взревел и ринулся к первому из противников. Тот все еще стоял на самом краю плота, приподняв меч на уровень груди и ожидая, пока остальные завершат окружение нахального «мягкого», теперь он вскинул клинок с неожиданной ловкостью и сноровкой, собираясь отбить удар. Странник, однако, схитрил. Казалось, стальной зуб кирки метит противнику прямо в шлем, но вдруг длинное древко словно живое скользнуло в руках Блейда, и нижний его конец ударил безносого в живот. Тот зашатался, цепляясь когтями за бревно, но еще один резкий выпад отправил его за борт.
Блейд мельком взглянул, как безносый, и впрямь напоминавший сейчас черепаху с растопыренными лапами, кружась и кувыркаясь, летит к земле. В этой голубоватой субстанции он падал медленнее, чем в воздухе, но в конечном результате не приходилось сомневаться: миля есть миля.
— Этот — глупый — я — уже — не съесть, — с сожалением заметил странник, поворачиваясь к оставшимся врагам — Этот — съесть — черви!
Красноглазый яростно оскалил пасть и шагнул к нему, замахиваясь мечом. Сталь лязгнула о сталь, и над плотом прокатился протяжный тающий звон. Отличный клинок, подумал Блейд, нырнув под толстую конечность противника и обходя его сзади. Пожалуй, если бы удар пришелся на рукоять, то лезвие перерубило бы ее, как тростинку.
Он поднял кирку и плашмя обрушил ее на прикрытый шлемом затылок красноглазого. Тот булькнул, словно подавившись, и растянулся на бревнах, разбросав в стороны лапы, верхние его конечности подергивались. Странник взглянул на сержантасекироносца, до которого было не больше пяти шагов.
— Ну, кто кого есть? — насмешливо спросил он последнего из зеленокожих. — Глупый мягкий — карвара, или карвар — глупого мягкого? Понимать, черепашье дерьмо?
Судя по всему, сержант понял его отлично. Его физиономия осталась бесстрастной — видимо, эти существа были лишены мимики — но круглые глаза пылали поистине адским огнем. Вероятно, он понимал и то, что напоролся на бойца, не уступающего ему в силе, но значительно превосходящего в скорости, а это значило, что минуты его сочтены. Тем не менее зеленокожий шагнул вперед и без колебаний принял бой.
Минут десять над плотом, повисшим на чудовищной высоте, раздавался лязг, грохот и звон. Блейд не торопился, он хотел понять, с кем имеет дело. Несомненно, такие же твари прикончили Кампала Эгонду с семьей, и против них жалкий дровяной топор, коса или нож были бесполезны. Их природные панцири почти не уступали крепостью рыцарским доспехам, так что теперь странник понимал, для чего нужна тяжелая боевая кирка с хорошо заточенным концом, такое оружие в сильных руках могло сокрушить костяной щит карвара.
Его противник оказался дьявольски силен и орудовал секирой с искусством профессионала. Он не слишком заботился о защите (видно, полагаясь по привычке на свой естественный доспех), не блистал по части хитроумных обманных финтов и не мог сделать стремительный выпад; удары его, однако, были сокрушительны. Пожалуй, если бы он сумел перерубить древко кирки, у Блейда не осталось бы шансов выиграть эту встречу. Правда, еще имелся меч… добрый двуручный клинок, который лежал сейчас на бревнах рядом с поверженным красноглазым… Странник покосился в его сторону, отметив, что тот попрежнему дергает лапами и вроде не собирается умирать. Вероятно, удар лишь оглушил его — как и было задумано.
Оценив силы врага и ознакомившись с нехитрым арсеналом его приемов, Блейд внезапно ринулся в атаку. Стальной клюв его кирки сверкнул в лучах полдневного солнца, затем раздался глухой чавкающий звук — острие врезалось секироносцу между шеей и плечом. Наплечная пластина панциря была очень мощной, но странник рассадил ее с чудовищной силой: окровавленные обломки кости брызнули в стороны, кирка впилась в плоть на целый фут, словно огромный стальной зуб, и зеленокожий захрипел.
Вырвав острие, Блейд нанес новый удар, прямо в грудь. Крохотный осколок панциря царапнул его щеку, карвар приоткрыл рот, кровь хлынула потоком, окрасив розовым его клыки. Он все еще стоял, опустив топор и с всхлипом втягивая воздух. Живучая тварь, решил победитель, нацелившись под низко нависавшее забрало шлема. В следующий миг кирка раздробила лицевую кость, и противник упал на спину, словно срубленный могучим ударом столб.
Странник вытер со лба испарину и поглядел на солнце — оно стояло высоко, пожалуй, в самом зените. Полдень… Помедлив секунду, он подошел к краю плота, опустился на колени и, свесившись вниз, погрузил голову в голубоватую субстанцию. Так и есть! Под днищем, на расстоянии протянутой руки, были привязаны три серебристых и довольно больших пузыря. Вероятно, карвары сидели здесь в засаде, поджидая неосторожного путника, а потом могли спуститься вниз с добычей на своих воздушных шарах… Выходит, они обитают в том желтом и багряном мире, что простирается на дне этого странного океана, подумал Блейд и выпрямился.
Он сделал шаг к пленнику, подававшему все больше признаков жизни, задел ногой рукоять меча и поднял свой трофей. Широкий длинный клинок засверкал на солнце словно полоса чистого серебра, и Блейду не сразу удалось разглядеть гравировку на лезвии — изящные чашечки цветов, похожих на тюльпаны, изогнутые стебли и остроконечные листья; они сплетались причудливым орнаментом, тянулись от самой рукояти почти до кончика клинка.
Рукоять! Странник поднес ее к глазам, ощущая, как на лбу снова выступает испарина — на этот раз не в результате физических усилий, а от волнения. Точно! Витая гарда, шероховатая кожа, навершие в виде литого серебряного цветка. Приметный меч! И памятный, очень памятный!
Он держал в руках лучший из клинков, приобретенных им некогда в измерении Таллаха.

* * *

Ту экспедицию, состоявшуюся семь с половиной лет назад, Блейд считал одной из самых удачных. Он оказался в мире, где войны были заменены спортивными состязаниями — очень тяжкими, кровопролитными, однако обходившимися без жертв. Таллах, прекрасный остров в экваториальной зоне планеты, раз в несколько лет служил ристалищем для команд-секстетов многих стран, состязания проходили под присмотром местных жрецов, магов Мудрости Мира, как они себя называли. Они и в самом деле оказались настоящими волшебниками! Им удавалось излечивать смертельные раны; они изобрели устройства, превосходившие земные телевизоры, часы и электрические лампы, они владели мощью, способной уничтожить жутких чудовищ или целые армии, они читали в душе человеческой, как в открытой книге. Но главное — они были воистину мудры и доброжелательны! Магам Таллаха удалось прекратить войны, и мир их, еще полудикарский, начал стремительно шагать к вершинам цивилизации. Там еще не было самолетов или подводных кораблей — ну и что же? Их с успехом заменяли летающие драконы и гигантские морские животные, прирученные магами, способные покрывать большие расстояния с пассажирами и грузом. Что касается таллахских приборов для дальней связи — «сообщателей» по-местному — то ничего подобного на Земле Блейду не встречалось.
Таллахские устройства считались магическими, волшебными, но странник подозревал, что местные чародеи не используют сверхъестественных сил. Пирои телекинез, телепатия, прекогнистика — возможно, но вряд ли они знались с нечистым. Жрецы Мудрости Мира умели использовать могущество человеческого разума и знали, как обучить своему искусству других. Блейд испытал это на себе, победив в местной олимпиаде, он получил сразу два приза, драгоценный кубок и дар пирокинза. Да, он научился возжигать пламя собственными руками, без спичек или огнива! Это было восхитительно, стоило только поднести ладони к любому горючему материалу, пожелать — и тот вспыхивал как под ударом молнии! В такие моменты Ричард Блейд чувствовал себя равным богам!
Увы, тот подарок Фаттаргаса, мудрейшего из жрецов Таллаха, недолго радовал странника. Он мог передать его — при условии, что сам лишится столь необычного таланта, — и передал. Случилось это во время следующей экспедиции, в Иглстазе, но Блейд не жалел об утерянном, его дар достался той, кому он был гораздо нужнее.
В общем, Таллах являлся тем редким исключением среди череды довольно мрачных миров, о котором приятно было вспоминать. Там все сложилось прекрасно — и, пожалуй, самым прекрасным являлось торжественное отбытие странника на родину, когда он воспарил над высочайшей вершиной острова, над морем и чудесным городом — и исчез. Это выглядело великолепно!
Да, все было хорошо, кроме одного: большая часть предметов, которые он отправлял на Землю, тоже исчезла. В том странствии Блейд испытывал новую модель телепортатора ТЛ-3, или Малыша Тила, и на Таллахе нашлось многое достойное внимания — и магические устройства, и драгоценные изделия, и старинное оружие. Он ничего не похитил, все было приобретено самым законным образом на призовые деньги, а кое-что подарено — тот самый кубок с бриллиантами, увенчавший его победу, или ларец, который тайно передал ему царь Ордорима. Об этом ларце странник особенно сожалел, в нем хранилась склянка с влагой из Озера Мудрости, с которой было бы весьма интересно ознакомиться Лейтону. По словам таллахских жрецов, эта жидкость испускала некую эманацию, усиливавшую сверхчувственное восприятие, и ее энергией питались все магические приборы на всех континентах того мира.
Но — увы! И алмазный кубок, и ларец с загадочной влагой не дошли до приемной камеры Малыша в тауэрских подвалах, как и все прочие объекты, которые весили более двух унций. Исчезли телевизоры-сообщатели, светильники, что могли парить в воздухе, хронометры и коммуникаторы; пропали резные изделия из камня, восхитительные статуэтки, серебряная посуда, хрустальные чаши, бутыли с добрым таллахским вином и целая коллекция отличных клинков. Лейтон считал, что все эти сокровища были перехвачены по дороге на Землю, и теперь странник держал в руках веское доказательство данной гипотезы: лучший из мечей, купленных им в оружейной лавке Таллаха. Семь лет назад, в иной реальности, в другом измерении!
Воистину ничего не пропадает в мирах сих! — подумал он, шагнул к распростертому на бревнах карвару и, перевернул его на спину.

* * *

Тело красноглазого показалось Блейду тяжелым и негибким — вряд ли эти существа могли наклониться до самой земли подобно человеку. Зато они были много массивнее и явно сильнее, что странник недавно испытал во время схватки с секироносцем. Сейчас он пристально разглядывал поверженного врага, размышляя над тем, что ничего не дается даром: платой за большую физическую мощь и неуязвимость стала быстрота реакции.
Карвар был в сознании. Вероятно, страшный удар в основание черепа, от которого не мог защитить даже шлем, оглушил его, лишив заодно координации движений: когтистые лапы скребли по бревнам какими-то судорожными и нелепыми рывками. Однако взгляд побежденного с каждой минутой становился все более осмысленным, и вскоре Блейду показалось, что красноглазый пришел в себя. Во всяком случае, достаточно, чтобы понимать и говорить.
Он поднес к физиономии пленника клинок и раздельно спросил:
— Где — взял?
Тот молча глядел на странника — с ненавистью и каким-то пренебрежением, словно проигранный бой ничего не решал. Блейд спросил снова:
— Где — взял?
Такой же ненавидящий взгляд и никакого ответа. Кончик клинка уперся в плотную кожу над грудным щитком, прорезал ее, и по шее карвара потекла кровь — бледно-розовая, не похожая на человеческую.
— Хочешь — жить? — спросил странник.
Красноглазый молчал.
— Ты — говорить, я тебя — отпускать. Ты — молчать, я тебя есть. -Меч переместился на сгиб левой конечности. — Медленно есть… резать -одна лапа — есть, резать — другая лапа — есть, резать нога — есть. Сидеть рядом — пока не съесть все.
Карвар приоткрыл пасть и вывалил наружу язык — возможно, в знак пренебрежения. Блейд резко дернул меч к себе, и конечность красноглазого тоже окрасилась кровью. Он даже не дрогнул. Похоже, ему было совершенно безразлично, как его съедят — медленно или быстро, сразу или по частям.
Странник поскреб в затылке, чувствуя, что допрос не удался. Потом он зашел с другой стороны, с ног, и уставился на промежность карвара. К сожалению, там не наблюдалось ничего интересного, ничего такого, что помогло бы взять пленника на испуг — горизонтальная кожистая складка со щелью под ней, и все. Может быть, эта красноглазая тварь являлась самкой?
Тем не менее Блейд чувствительно ткнул в складку клинком и заметил:
— Пожалуй, я есть отсюда. Хорошее мясо!
Глаза карвара по-прежнему взирали на него с ледяной ненавистью. Однако язык скрылся в пасти, и пленник пробормотал.
— Слизь! Мягкий — слизь! Мягкий — червь!
Вероятно, это были страшные оскорбления. Блейд приободрился и, поддев складку концом меча, оскалил зубы.
— Есть! Резать — жарить — есть! Я — жарить, ты — глядеть, ублюдок! Жарить — есть!
В круглых глазах поверженного мелькнуло недоумение, казалось, он не мог понять, чем же ему угрожают. Блейд, продолжая целить ему промеж ног, поинтересовался:
— Не понимаешь — жарить? Огонь! Резать мясо — жарить в огне — есть! Ты — смотреть! Согласен? Или ты — говорить?
— Слизь!
Похоже, он ничего не понял, решил странник. Впрочем, небольшая демонстрация могла помочь делу.
Воткнув меч в бревно, подальше от карвара, Блейд направился к своей лодке, перелез через борт и достал из мешка огниво. Затем снова прыгнул на плот и подобрал четырехфутовую гладкую палку, обломок реи. Зажимая ее между колен, он высек огонь; действовать приходилось с величайшей осторожностью, так как все это скопище бревен, пропитанных водородом, могло во мгновение ока превратиться в гигантский костер.
Факел вспыхнул, запылал, словно начиненная порохом ракета, и странник, вытянув его вперед, направился к красноглазому. Едва тот увидел огонь, как с ним произошла разительная перемена. Пасть карвара со стуком захлопнулась, конечности скрючились, потом он судорожными движениями попытался отползти к краю плота. Лицо его, лишенное мимики, оставалось бесстрастным, но теперь в глазах пылал настоящий ужас.
Блейд встал над ним, подняв вверх факел и задумчиво разглядывая пленника. Одни боятся крыс, другие — ядовитых змей или пауков, третьи становятся мягче воска при виде иглы под собственным ногтем, карвар же страшился огня. Бог знает почему, но пламя внушало этой твари священный трепет! Возможно, краснолицый знал, что случится, если алые языки лизнут бревна, и такая смерть его не устраивала.
Странник приблизил пылающую палку к его физиономии. Следовало поторопиться: факел горел очень быстро.
— Хог! Хог! — Значение этого слова было абсолютно ясным.
— Да, хог! — с жестокой усмешкой произнес Блейд. — Хог — жарить! Я — есть! Или ты — говорить?
— Г-говорить! — Конечности пленника мелко дрожали. — Я — говорить!
— Я — спрашивать, ты — отвечать, — уточнил Блейд. — Иначе — хог!
Он угрожающе взмахнул факелом, и карвар испуганно скорчился.
— Я — говорить! Убрать — хог. Убрать!
— Хорошо! — Блейд швырнул почти догоревший факел за борт, проследив взглядом за яркой, быстро уменьшавшейся точкой. Впрочем, она быстро погасла: бедная кислородом среда плохо поддерживала горение.
Выдернув меч из бревна, он поглядел на карвара, испытывая странное чувство, смесь ненависти и отвращения. Это существо было таким уродливым! Таким мерзким!
— Где — взял? — его ладонь легла на клинок. — Где — взял?
— Древние — дать.
— Древние? Кто — Древние?
— Древние — мудрые. Древние — дать.
— Откуда — это — у Древних? — Блейд снова похлопал ладонью по клинку.
— Не знать. Древние — мудрые.
— Это я уже слышал, черепаший огрызок! — Заметив, что пленник не понимает, он попытался успокоиться. — Древние — какие?
— Большие.
— Больше тебя?
— Да. Большие! Голова — большой. Очень — большой!
— Где — жить?
— Там! — пленник неопределенно шевельнул конечностью.
— Внизу?
— Внизу.
— Где — жить — другие — карвары?
— Да. Карвары — жить — внизу. Мягкие — люди — жить — наверху. Так — всегда.
Это являлось ценной информацией, но Блейд рассчитывал на большее.
— Древние — жить — в городе?
— В городе? — пленник явно не понял.
— Место — где — много — карваров.
— Да. То — место — много — карваров.
— Как — назвать — то — место?
Красноглазый словно бы заколебался, и странник, сунув меч под мышку, крутанул металлическое колесико огнива.
— Хог! — грозно рявкнул он — Хог! Как — назвать — то место?
— Акк'Рнзр… — проскрежетал карвар, не сводя глаз со страшного приспособления. — То — место — звать — Акк'Рнзр. Там — очень — не любить — мягкий.
Блейд пропустил последнее замечание мимо ушей.
— Древние — жить — Акк'Рнзр? — ему хотелось уточнить это важное обстоятельство.
— Да Древние — жить — там, — хрипло выдохнул пленник и прикрыл глаза. Внезапно челюсти его раздвинулись, темная кожа посерела, в углах рта показалась кровавая слюна, он дернулся раз-другой и застыл.
Пожалуй, все, решил Блейд. Возможно, карвар умер от страха, возможно, травма от удара по голове была серьезней, чем казалось вначале, но больше из него не выжмешь ни слова. Отложив свой драгоценный меч, странник подкатил грузное тело Красноглазого к краю плота и сбросил вниз, затем проделал ту же операцию с трупом сержанта. Он подобрал все оружие, меч, топор и кирку, решив, что лодка выдержит такую тяжесть, осторожно перелез в нее и оттолкнулся от плота. Вскоре легкий ветерок уже гнал его суденышко к западу.
Безусловно, самым важным из услышанного являлась информация о Древних. О Древних и мудрых, о существах с большими головами, которые дали красноглазому ублюдку меч! Клинок, похищенный у него, у Ричарда Блейда! Вернее — у растяпы Малыша!
Но как им это удалось? Выходит, три черепахи, которых он прикончил на плоту, всего лишь жалкие дикари, охотники за рабами, тогда как в некоем Акк'Рнзр… — странник запнулся на этом труднопроизносимом слове -процветает великая цивилизация? Культура, способная создать аналог лейтоновского телепортатора? Или даже более совершенное устройство, которое может перехватывать транспортируемые меж измерениями объекты! Бесспорно, так — ведь меч, его меч с чудесной гравировкой, с серебряным тюльпаном на рукояти, перед ним! Меч, отправленный из Таллаха!
Жаль, что клинок не умеет говорить, подумал Блейд, хотелось бы послушать его историю. Где провел он эти семь с половиной лет, в чьих руках — или лапах — побывал? Кому принес гибель?
Странник уставился на свой трофей, но тот, как и положено безгласной стали, молчал. Впрочем, кое о чем он мог поведать, даже не размыкая уст: например, о том, что Джек Хейдж не ошибся и заслал своего гонца прямо по назначению. Какими бы установками ни пользовались эти Древние, они умели вылавливать из безбрежного океана пространства-времени разные приятные вещицы… такие, как этот меч… Интересно, подумал Блейд, а где же все остальное? Чаши, кубки, статуэтки, сообщатели, светильники, бутыли с вином и шкатулка с флаконом, в котором сверкает и искрится влага из Озера Мудрости?
Далекий звон заставил его поднять голову.
Не выпуская клинка из рук, Блейд пристально разглядывал встававшую над горизонтом громаду парусов. Они возносились вверх словно колышущаяся, трепещущая под напором ветра пирамида — светло-зеленые, цвета первой весенней травы, ясно различимые на фоне сияющего неба. Вскоре появился корпус тоже в зеленом мареве, как показалось страннику, там паруса вздувались меж горизонтальных рей, попарно отходивших от палубы и ватерлинии наподобие весел. Зеленоватый полупрозрачный ореол окутывал плавно скользившую по бирюзовой поверхности громаду сверху, спереди, со всех сторон, казалось, будто поросший деревьями большой холм двинулся в путь, с величавым достоинством устремившись в неведомые дали.
К Ричарду Блейду приближался корабль.

Глава 4

Через час светло-зеленая громада нагнала его лодочку, и с борта бросили канат. Блейд привязал его к кольцу на корме, потом заткнул меч за пояс, повесил за спину мешок, топор да кирку и полез наверх. Судно было огромным, ярдов сто пятьдесят в длину, и палуба его возвышалась на четыре человеческих роста над бирюзовой поверхностью. Обшивка корпуса, собранная из плотно пригнанных гладких досок, блестела, точно смазанная маслом. Вероятно, на ее изготовление пошли сотни коротких и толстых стволов бутылочного дерева, решил странник, оценив ширину досок и приглядевшись к уже знакомому материалу.
Он перелез через высокий фальшборт и очутился на палубе. Тут было много народу, мужчин и женщин, вооруженных и безоружных, на пришельца все глядели довольно приветливо.
Блейд поднял голову и глубоко вздохнул. Люди! Наконец-то! Паруса трепетали над его головой, чуть слышно поскрипывали снасти, струились по ветру узкие вымпелы, блестела латунь, сверкала сталь, разноцветные плащи спадали с плеч воинов, матросы в кожаных безрукавках карабкались по вантам, высокие надстройки с лестницами возвышались на носу и корме корабля. Пестрая, яркая картина! У странника разбежались глаза.
— Приветствую тебя на борту «Орнирантура», незнакомец! — он не сразу понял, что человек обращается к нему. Невысокий, смугловатый и плотный, с темными лазами и небольшой остроконечной бородкой, он был облачен в камзол из коричневой замши, украшенный кружевами, замшевые лосины, высокие сапоги и шляпу с перьями, у пояса болталась кривая сабля, тяжелая, в богатых ножнах. На вид ему было около пятидесяти.
Блейд поклонился, оружие, висевшее у него за спиной, глухо звякнуло.
— Благодарю, почтеннейший. Могу ли я надеяться найти приют на твоем прекрасном корабле? — он широко развел руками, словно охватив единым жестом и палубу, заполненную людьми, и надстройки бака и юта, и громаду зеленоватых парусов вверху.

Предыдущая страница 3 Следующая страница


Ричард Блейд, странник 4

— Без сомнения, незнакомец, без сомнения, — мужчина с бородкой поклонился в ответ. — Но если я не ошибся в твоей профессии, тебе придется иметь дело с джанджаратом Аска Ронтаром.
Джанджарат, вспыхнуло в голове Блейда, капитан! Не командир корабля, а воин и предводитель воинов! Он выпрямился и положил руку на рукоять меча.
Бородатый, отступая в сторону, плавно повел рукой. За ним стояли четверо: смуглый сухощавый мужчина, явно принадлежавший к тому же племени, что и шкипер судна, светловолосый великан лет тридцати двух, девушка с зелеными глазами и высокий тощий старик. Сзади толпилось еще с полсотни солдат и моряков не сводивших с пришельца любопытных глаз.
— Ты прав, Силвар, мы встретили настоящего бойца, клянусь подземельями Локкаты! — сухощавый выступил вперед. — Я — капитан Арколы Байи, — с важностью произнес он осматривая Блейда с головы до ног, — и мы рады видеть в своих рядах человека, который умеет обращаться с мечом и топором. Ведь ты солдат, верно?
Странник склонил голову. Джанджарат, предводитель этого воинского отряда, словно сошел со страниц романов Дюма: под синим бархатным камзолом серебрилась легкая кираса, на расшитой перевязи висел длинный изогнутый меч, сапоги с отворотами были украшены бронзовыми заклепками, шляпа с пышным пером размерами не уступала мексиканскому сомбреро. Его спутники были одеты скромнее: светловолосый великан щеголял в кольчуге до середины бедра, на которую был наброшен плащ, старец носил неброский серый костюм, почти незаметный под длинной мантией. Девушка, облаченная в мужской наряд -сапожки, обтягивающие штаны и колет, — казалась очень красивой. Ее блестящие белокурые волосы, заплетенные в косу, дважды охватывали голову, за плечом висело какое-то орудие, напоминавшее большой арбалет. Эта рослая амазонка выглядела крепкой и сильной, но черты лица у нее были мягкими.
Аска Ронтар кивнул в сторону бородатого, качнув роскошным пером на шляпе.
— Перед тобой — почтенный Силвар Кан, владелец и шкипер этого превосходного корабля. Мы с ним — зарты, из славного города Бай, как ты уже понял.
— Разумеется, джанджарат, — Блейд снова отвесил поклон, сохраняя на лице самое невозмутимое выражение.
Зарты! Покойный Камлал Эгонда являлся рирдотом, вероятно, то были народы этого мира. Догадка странника тут же подтвердилась.
— Это, — Ронтан повернулся к светловолосому, — Ханкамар Киттала, рирдот и мой лейтенант. Правда, — по губам предводителя скользнула улыбка, — он предпочитает, чтобы его звали Ханк. Радом с ним — Диона, его сестра, и почтенный Ирнот из Акры. Ирнот — наш лекарь и скальд, а Диона командует арбалетчиками.
— Большая честь для меня познакомиться с такими славными людьми, -произнес странник, не спуская взгляда с девушки. Ее зеленые глаза сверкнули, на щеках выступил слабый румянец. — Я — Ричард Блейд, скиталец и воин. Ты правильно заметил, джанджарат я умею обращаться с мечом и топором.
— Из какого племени и славного города происходит твой род? -поинтересовался капитан с отменной учтивостью.
На мгновение странник наморщил лоб. В Таллахе он представился состязателем из далекой страны, Британии, и в том мире нашлось нечто созвучное — Бредонн, остров, затерянный в океане не то на востоке, не то на западе. Никто точно не знал, где — кроме, быть может, мудрого мага Фаттаргаса; но тому не составляло труда определить, откуда на самом деле прибыл Ричард Блейд. Впрочем, старый чародей, читавший в душах людских, как в открытой книге, не возражал, чтобы странник из чужой реальности считался уроженцем Бредонна.
Пальцы Блейда сильнее стиснули рукоять меча. Что ж, он нашел здесь дар благословенного Таллаха, и будет только справедливо почтить эту удачу!
— Я — из Бредонна! — произнес он, гордо расправив плечи. — Из далекого и прекрасного Бредонна, если вы слышали о такой земле.
Ронтар покачал головой.
— Прости, Блейд, но мне неведома эта страна Возможно, наш лекарь знает… — его глаза обратились к Ирноту.
— Мир велик, — неожиданно гулким басом откликнулся тот. — Я тоже не слышал про Бредонн. Может быть, он находится на изнанке мира, над океаном, в сказочных краях, где даже не слышали о карварах?
Очень удачно, решил Блейд и кивнул.
— Да, почтенный. Я совершил долгое путешествие на попутных кораблях и был сильно удивлен, впервые увидев этих чудищ. В наших местах нет ничего такого, и я мало знаю про них.
— Еще узнаешь! — капитан ухмыльнулся — Если тебе придет в голову мысль вступить в наш отряд, то ты будешь иметь с ними дело не реже, чем раз в десять дней. А когда мы доберемся до Сарпаты, то гораздо чаще, -задумчиво добавил он.
— Ничего не имею против, — сказал странник. — Недавно я встретился с тремя — там, на разбитом плоту, — он махнул рукой на восток. — Я зарубил их и…
— Прости, — внезапно вмешался шкипер Силвар, по-прежнему стоявший рядом с джанджаратом. — Кажется, я слышал что-то о разбитом плоте?
— Да, — Блейд перевел взгляд на смуглое лицо судовладельца. — Я полагаю, карвары напали на плот и перебили экипаж. Потом они оставили засаду — ту самую, на которую я напоролся.
— Вне всякого сомнения, так оно и было, — шкипер послюнил палец и знакомым земным жестом поднял руку, проверяя ветер — К счастью, мой «Орни» слишком быстр для них, и, пока мы движемся, атака нам не грозит… Но скажи, воин, велик ли был тот плот?
— Очень большой. Наверно, несколько тысяч бревен.
— Несколько тысяч бревен чикры! Да это же целое богатство! — Силвал поворотился к капитану Арколы Байя — Если ты не возражаешь, господин мой…
— Возражаю! Согласно контракту, ты подрядился доставить меня и моих людей из Байя в Сарпату через Урпат за двадцать три дня, и половина срока уже прошла!
— Ты можешь не беспокоиться, мы вовремя придем и в Урпат, и в Сарпату, — заверил шкипер. — Но если я смогу прихватить этот груз, плата за перевозку твоего отряда будет снижена.
— Это другой разговор. На сколько?
— Хм-м… — шкипер поднял глаза к небесам с такой миной на лице, что Блейду стало ясно: этот Силвар Кан, зарт, — прожженный делец и торговец. -Ну, я полагаю, двадцатую часть можно сбавить…
— Десятую! — немедленно предложил капитан.
Они принялись торговаться, уже не обращая внимания на пришельца с далекого Бредонна, то и дело апеллируя к Ирноту, который с феноменальной быстротой подсчитывал то примерную стоимость тысячи бревен чикры, то оценивал время задержки и финансовые неприятности, могущие воспоследовать из-за этого в Сарпате. Как понял Блейд, этот высокий старец был не только скальдом и лекарем, но и превосходным бухгалтером. Еще ему стало ясно, что Аркола Байя — отряд наемников, который джанджарат Аска Ронтар ведет в Сарпату, столицу Халлы, где ожидается атака карваров. Цена мечей и топоров его солдат зависела от того, поспеет ли воинство этих местных ландскнехтов к самому делу или же прибудет после решающей битвы.
Внезапно странник почувствовал на плече чью-то крепкую руку и, повернувшись, встретился взглядом со светловолосым Ханком, рирдотом.
— Прости их неучтивость, — произнес лейтенант — Теперь они будут спорить до заката за каждый медяк. Таковы зарты, что поделать! У каждого в душе живет два человека — воин и купец, — Ханк усмехнулся.
На губах Блейда тоже появилась улыбка; этот сероглазый великан был ему симпатичен. Не говоря уж о Дионе, его сестре!
— А вы, рирдоты, другие? — он сбросил с плеч мешок и оружие, опустив их на гладкие доски палубы.
— Мы, уроженцы Рирдо, любим воевать. Торговля не для нас. — Ханк потянул странника за рукав. — Пойдем! Если хочешь, я возьму тебя в свою сотню. У нас никогда не было человека из таких далеких мест, с самой изнанки мира! Наверное, тебе есть что порассказать, Блейд?
Странник задумчиво кивнул, искоса поглядев на Диону. За все это время она не произнесла ни слова, но в ее зеленых глазах все ярче разгорался огонек интереса.
— А скажи-ка мне, Ханк, — он снова покосился на девушку, -арбалетчики тоже в твоей сотне?
С минуту лейтенант с недоумением смотрел на него, потом расхохотался.
— Конечно! Разве я оставил бы сестренку и ее красавиц без присмотра? Но если хочешь, могу поручить это дело тебе.
— Согласен, — сказал Блейд, и щеки Дионы жарко вспыхнули.

* * *

Так Ричард Блейд сделался солдатом Арколы Байя, отряда наемников, который спешил на помощь Сарпате, крупнейшему городу страны Халла, чьи плоскогорья, скалы и вершины темнели на западе. Славный корабль «Орни» теперь бежал туда не так скоро, как раньше, ибо за кормой его тянулся огромный плот из стволов чикры — тех самых бутылочных деревьев, которые странник видел в месте своей высадки в этом мире. Разумеется, плот не оставили болтаться в океане, два почтенных зарта, Аска Ронтар и Силвар Кан, сторговались насчет оплаты проезда, уменьшив ее на одну пятнадцатую, затем корабль повернул и взял на буксир ценное имущество Блейду эта операция тоже должна была принести определенную прибыль, ибо ему, как первооткрывателю, полагалась доля от продажи бревен — тем более, что он отстоял их в схватке с тремя карварами. По словам шкипера, ему полагалось пятьдесят или семьдесят серебряных монет — целое богатство в мире Таргала!
Таргал… Так называлась эта реальность, в которой люди обитали на плоскогорьях и горных вершинах, возносившихся над бирюзовым туманом, тогда как нижний желто-золотистый мир принадлежал карварам, иной расе, загадочной и непонятной, но безусловно враждебной местному человечеству. Люди абсолютно не нуждались в карварах Они возделывали злаки и пасли скот на своих землях, плодородных и достаточно обширных, они строили города из дерева — настоящие цитадели, обнесенные крепкими каменными стенами, они плавали по бирюзовой поверхности Римпады, мира «густого воздуха», на своих больших кораблях, собранных из невесомой древесины чикры; они отправлялись в дальние страны -ради торговли либо удовлетворяя свое любопытство, они поклонялись богам, возводили для них храмы и алтари; и в результате они, как в любом измерении, посещенном Блейдом, медленно и неуклонно всходили по ступеням цивилизации. Да, карвары, жители Римпады, совсем не были нужны людям, но вот обратное оказалось бы неверным!
«Орни», славный и крепкий корабль из Байя, был велик, и в его просторных трюмах, в каютах и надстройках размещался многочисленный экипаж и четыре сотни разноплеменных бойцов Арколы. Тут были смугловатые жилистые зарты, сородичи Ронтара, рослые воинственные рирдоты и акрийцы, лоны и кирты; люди из многих земель, лежавших на востоке, авантюристы и искатели удачи, готовые продать свои мечи любому из местных владык, в чьей казне завелись лишние сундуки с серебром. Они являлись желанными гостями во многих городах, ибо хорошо знали свое солдатское ремесло и никогда не отступали в бою; их можно было уничтожить, но не победить. Таков был кодекс воинской чести в этом мире, где люди не поднимали оружия на себе подобных, не отправлялись в набеги на соседей, не грабили чужие корабли, не разоряли чужих земель. Здесь у всех имелся общий враг — карвары, и всякий, кто предпочитал меч молоту и плугу, знал, куда направить оружие.
На четвертый день плавания Блейд висел над поверхностью бирюзового марева в люльке, что раскачивалась под бушпритом корабля. Это место предназначалось для наблюдателей, следивших за землей — а сейчас, когда «Орни» двигался неторопливо, следовало удвоить внимание. Рядом со странником сидел Ханкамар Киттала, джарат или первый лейтенант Арколы, облаченный в некое подобие рубахи с костяными пластинами — шкуру, содранную с карвара. Это одеяние было слишком просторным даже для могучего Ханка, и он стянул рубаху на поясе широким ремнем Блейд дежурил; его начальник вызвался в напарники, чтобы поболтать без помех — хотя «Орнирантур» был весьма велик, народа на борту хватало.
Блейд с охотой нес эти вахты; плавный и бесшумный полет судна в таргальских небесах чаровал его. Внизу, в голубоватой бездне, медленно уходили вдаль желто золотые леса, извивались ленты рек, то прозрачных, то темных, петлявших по бескрайней равнине; иногда вставали скалы или бугрились холмы, поросшие все теми же деревьями с желтой листвой Сейчас «Орни» двигался над океаном, поверхность которого отливала фиолетовым цветом сочного аметиста. Он тянулся к северу, сливаясь у горизонта с бирюзовой дымкой Римпады, на юге, слева по курсу судна, вставали мрачные черные утесы, изрезанные бесчисленными шхерами.
— Отхлебни, — Ханк протянул страннику флягу с местным напитком из ягод хардары, того самого кустарника, который Блейд называл про себя виносливом. Это хмельное было не очень крепким, но приятным на вкус.
— В Сарпате мы попробуем кое-что получше, — сказал Ханк, в свою очередь приложившись к фляге. — Там готовят отличные вина.
— Тебе случалось бывать в городах Халлы? — спросил Блейд.
— Да. Не такое большое расстояние от нашего Рирдо. Прямо на закат солнца, мимо архипелагов, населенных зартами. Примерно месяц пути.
Они помолчали.
— Я все думаю про плот… про эти бревна, что висят у нас на хвосте, — странник махнул рукой. — Как ты думаешь, что случилось с командой?
— А тут и думать нечего! Кого побили, кого взяли в плен. Сильные будут работать на карваров, а слабые и раненые… ну, сам понимаешь…
— Не понимаю. Я плыл на лодке и высадился на один островок — там, на востоке. Тоскливое местечко! Скалы, полсотни деревьев да заросли хардары. Но я нашел хижину и скелеты людей, целой семьи. Их просто убили! Не взяли в плен, не пустили на мясо… убили, и все! Кстати, — добавил Блейд задумчиво, — я до сих пор не понимаю, что делали там эти люди. Зачем их туда привезли? Вместе со всем имуществом и скотом?
Ханк поерзал, устраиваясь поудобнее, собеседники висели над бездной на широкой доске, охваченной крупноячеистой сетью — точь-в-точь как две крупные рыбины, попавшие в невод.
— Может быть ты наткнулся на хогнинов, — сказал он. — В той хижине ты не заметил ничего необычного?
— Нет… пожалуй, нет. Постели, корзины с одеждой… ну, еще посуда, что-то вроде очага…
— Очага!
Блейд удивленно воззрился на приятеля, но вопросов задавать не стал. На «Орни», к его изумлению, не обнаружилось ни очагов, ни плит, ни, разумеется, огня. Камбуз — или нечто похожее — был, там трудились корабельные коки, усердно нарезая солонину, размачивая закаменевшие сухари и провяленные на солнце фрукты, разливая вино. Горячая пища отсутствовала, и эта загадка не давала страннику покоя. Впрочем, он решил, что такова местная традиция.
— Очаг! — повторил Ханк — А ты говоришь, что не видел ничего необычного!
— Что необычного в том, чтобы сварить суп или поджарить мясо?
Лейтенант покачал головой.
— Странные вещи ты говоришь! Видно, обычаи на твоей родине сильно отличаются от наших!
— Может быть… Бредонн лежит очень далеко… с изнанки мира.
Изнанкой мира называли здесь другое полушарие. Мореходам Таргала, чьи суда скользили по бирюзовой субстанции, уже было ведомо о шарообразности планеты, и их карты и навигационные приборы казались Блейду ничем не хуже тех, которыми пользовались его соотечественники в девятнадцатом веке. Во всяком случае, у шкипера Силвара имелся и секстант, и механический хронометр — правда, гигантских размеров и весьма примитивный.
— Огонь находятся под запретом, — пояснил Ханк, понизив голос. — У зартов, у халлиотов, у акрийцев… у всех! Так что, дружище, если ты припрятал огниво или зажигательное стекло, не советую вытаскивать его из мешка. Сам станешь хогнином! А могут и просто сбросить за борт…
Блейд припомнил, как горел факел на плоту. Пожалуй, «Орни», с его обшивкой из досок чикры, в случае пожара вознесся бы к небесам сизым дымом минут за двадцать. Что ж, понятно, почему на корабле опасаются огня… Но на берегу? На твердой земле?
Он показал на нож, торчавший у Ханка за поясом.
— Твой клинок сделали в кузнице. И твою кольчугу, и все оружие на корабле, и якоря, и бронзовые кольца, в которых крепятся канаты… Как изготовить все это без огня?
Кузнецы не живут в городах, разве тебе неизвестно? — джарат пожал плечами. — Ну, придем в Сарпату, увидишь… Им можно пользоваться огнем -им, и еще кое-кому из обученных людей. Но не каждому, кто пожелает сварить суп или поджарить мясо! Тот человек, которого убили карвары, нарушил закон и стал хогнином, изгнанником огня… понимаешь? Его должны были сжечь, но проявили милость — отвезли на маленький островок со всем скарбом и бросили там. А спустя месяц или год пришли карвары…
— Пришли карвары… — эхом повторил Блейд. — Кажется, они тоже боятся огня? Почему же этот хогнин не подпалил им шкуры?
— Может не успел… может, их оказалось слишком много… Что гадать об этом? Карвары прикончили его, а потом… Ты говорил, что у него был скот?
— Да. Во всяком случае, я видел загородку и высохший навоз.
— Вот тебе и ответ! Клянусь светом Раннара, эти твари не брезгают людьми, но овцы им больше по вкусу!
С минуту странник размышлял над этим замечанием, потом коснулся сильного плеча Ханка.
— У меня действительно есть огниво… спасибо, что ты предупредил… я совсем не хочу улететь туда, — он выразительно ткнул пальцем вниз, где фиолетовыми бликами мерцал океан.
— Это было бы неприятно, да? И Диона очень бы огорчилась! — джарат расхохотался.
По губам Блейда тоже скользнула улыбка; его отношения с сестрой Ханка развивались весьма многообещающе. Жаль, что на «Орни» негде было уединиться — разве что в этой подвесной люльке. Но она плохо подходила для занятий любовью.
— Значит, в ваших краях с огнем не шутят, — протянул он, прищурившись и повернув лицо к солнцу. Яркий шар светила неторопливо опускался к горизонту и вскоре над океаном должен был расплескаться великолепный закат. — Но огонь нужен не только кузнецам, стеклодувам или тем, кто коптит мясо; огонь, Ханк, нужен солдатам. Любую атаку карваров можно отбить, сбросив на них подожженные бревна чикры. Раз — готово! Их подъемные шары сгорят не хуже дерева, и вся банда этих ублюдков свалится вниз!
— Свалится раз, свалится другой, а на третий они вылезут наверх и пустят огненные стрелы в наши корабли и города, — возразил лейтенант. -Конечно, карвары не любят огня, но они не любят и когда их убивают таким жутким способом. Они хитрые твари! Попробуй мы сделать по-твоему, и ни одно наше судно не доберется до гавани!
Блейд удивленно уставился на приятеля.
— Ты хочешь сказать, что существует какое-то соглашение с этой поганью? Насчет того, чтобы не жечь друг друга?
— Нет, ничего подобного. Просто и они, и мы знаем, чем грозит такая штука. Вспомни, Блейд: человеку долго не выдержать в густом воздухе Римпады, а карвары могут находиться в нашем Среднем Мире четверть дня. Мы никогда не доберемся до них там, — джарат ожесточенно сплюнул вниз, — зато они то и дело подступают к стенам наших городов. И хорошо, что без огня!
— Я понял, приятель, — Блейд похлопал Ханка по плечу. — Наверное, ты прав во всем, кроме одного: что мы никогда до них не доберемся.
— Пустые надежды, — лейтенант пожал плечами. — Нет такого волшебства, такой магии, которая бы позволила нам дышать внизу. Тогда как безносые ухитряются…
Блейд прервал его, внезапно рассмеявшись.
— И все же ты не прав, Ханк! Возможно, карвары и хитры, но кто способен сравниться в хитрости с человеком? Так что дай время… Найдутся и маги, и магия!
Почему-то в этот момент он вспомнил о покойном Лейтоне.

* * *

Отпылал закат, горнисты Арколы Байя огласили теплый воздух протяжными трелями, провожая солнце, и они поднялись на палубу. Ночью не требовалось следить за Нижним Миром; оттуда парящее в вышине судно было незаметно -темный призрак в темном небе. Вдобавок «Орни», огибавший северный выступ Халлы, находился сейчас над обширной водной поверхностью, и внезапное нападение кораблю не грозило. Как утверждал шкипер, карвары не любили воды, и над океанами суда и плоты таргальцев могли двигаться в полной безопасности. Как только выяснилось это обстоятельство, Блейд получил возможность описать своим спутникам родной Бредонн более подробно. По его словам, то был обширный архипелаг, возносившийся вверх прямо из мирового океана; его плоскогорья и вершины вырастали прямо из воды, пронзая голубоватую дымку Римпады. Итак, внизу не имелось суши, лишь один бескрайний морской простор, где карвары, разумеется, не водились, и никто из бредоннцев о них слыхом не слыхивал. Подобная легенда вполне объясняла слабую информированность странника по части этих тварей.
Ханкамар Киттала спустился вниз. Блейд же, расстелив тюфяк под планширом, улегся на спину и уставился в ночное небо. Он предпочитал спать на палубе; внизу, в огромном носовом трюме, где койки висели в три этажа и воздух сотрясался от храпа двух сотен ражих молодцов, было душновато. Такого же мнения придерживались и девушки из команды Дионы. По большей части эти рослые статные арбалетчицы являлись белокурыми рирдотками или акрийками и силой немногим уступали мужчинам.
Сейчас они устраивались на ночлег у другого борта «Орни», раскладывая матрасы, набитые сеном, сбрасывая сапожки и тесную одежду, расстилая плащи. Странник старался не глядеть в их сторону. Палубу судна едва озаряли светильники-корзинки, полные крупных жуков — тех самых, которые уже встречались ему на островке Кампалы Эгонды; надкрылья насекомых мерцали зеленоватыми флуоресцентными отблесками. Стоило слегка повернуть голову и скосить глаза, и перед Блейдом мелькали то сильные стройные ноги, то округлые бедра и полные груди, то соблазнительные изгибы талии, плеч или ягодиц. Он уже знал, что нагота в любой из стран Таргала отнюдь не находилась под запретом — чему, видимо, способствовал теплый климат. На девушек, чьи прелести скрывала лишь полутьма, никто не пялился, ни матросы ночной вахты, ни воины Арколы; то ли зрелище было привычным, то ли утонченная вежливость требовала, чтобы в такие моменты женщин как бы не замечали.
Блейд, устроившийся у правого борта, видел только половину небосклона — южную его часть заслоняла плещущая громада парусов, гнавших и гнавших «Орнирантур» все дальше на северо-запад. В этом мире не было луны, и ночи казались более темными, чем на Земле, пока над горизонтом не восходил сияющий Конь. Яркое газовое облако или туманность и в самом деле напоминало поднявшуюся на дыбы лошадь с пышной гривой и хвостом, расплескавшимся на треть неба. Блейд не ведал его местного названия; пока что он даже не знал, водятся ли на плоскогорьях Таргала скакуны, похожие на земных — что, однако, не мешало ему любоваться редкостной красотой этого чуда природы. Сощурив глаза, он смотрел на северный горизонт, ожидая, когда над ним появится золотистое зарево, и стараясь не обращать внимания на девичью болтовню и смешки.
Все же он не выдержал и повернул голову. Сестра Ханка и пара десятков молодых женщин из ее отряда сидели на своих плащах, прижавшись к фальшборту нагими спинами. Одни расчесывали волосы, другие неторопливо ужинали, прихлебывая разбавленное вино из резных деревянных чаш. Отдыхающие валькирии, мелькнуло в голове Блейда, когда он поймал взгляд Дионы. В царившем на палубе полумраке ее зрачки казались бездонными и манящими; поток густых волос падал на обнаженные груди, сквозь их невесомую пелену просвечивали темные острые соски. Диона чуть заметно улыбнулась, и странник отвел глаза.
Он уже многое знал об этой девушке — вернее, молодой женщине, успевшей познать мужскую любовь. Ей было лет двадцать пять или двадцать шесть, и два года, с семнадцати до девятнадцати, она принадлежала рирдотскому воину, другу Ханка и своему законному супругу. Она даже родила ему сына, и, вероятно, молодая чета была вполне счастлива в собственном уютном домике в небольшом поселке рода Киттала, что притулился на гранитных утесах неподалеку от Рирдо. Но в один черный день счастье кончилось — когда две тысячи карваров, поднявшись на своих пузырях к рирдотским скалам, разорили несколько деревень, вырезав и людей, и скотину. Тот набег был особенно жестоким: помощь из города запоздала, пришельцы же не щадили никого и не взяли в плен ни единого человека. Всех убитых, четыре или пять сотен, отправили на дно Римпады вместе с овцами и козами, и лишь дюжине человек удалось скрыться в развалинах или подвалах. Дионе посчастливилось; ее мужу и маленькому сыну — нет.
На память о том дне у нее остались шрам над левой ключицей да дикая, нерассуждающая ненависть к карварам. Она ушла к брату, в Арколу Байя, и скиталась с этим наемным воинством по просторам Таргала уже несколько лет. Стреляла Диона великолепно; да и секирой владела не хуже многих мужчин.
Пару дней назад странник захотел поглядеть на ее самострел. Арбалет оказался настоящим произведением искусства: полированное ложе темного дерева, двухфутовый стальной лук, ворот, которым натягивали тетиву, спусковой крючок и прорезь прицела — почти как у земного карабина. Грозное оружие, сделанное настоящим мастером, но, как показалось Блейду, тяжеловатое для женских рук. Диона, однако, обращалась с ним с завидной сноровкой. Этот смертоубийственный агрегат метал футовые металлические болты толщиной в палец, пробивавшие и кольчугу, и пластинчатые костяные доспехи карваров. На ложе его было десятка четыре зарубок; последние — совсем свежие.
Задумавшись, Блейд не заметил, как сияющая грива Коня поднялась над горизонтом; прихотливо извивавшиеся пряди сначала ослепили странника, а потом, хлынув сверху золотистым водопадом, стали щекотать его лицо. Он вздрогнул от неожиданности и поднял взгляд: над ним склонялась Диона.
— Ты думаешь? Мечтаешь? О чем? О женщине, оставшейся в твоей далекой стране?
Блейд, приподнявшись на локте, покачал головой.
— Нет, девочка. Я размышлял о том, что эти звездные лучи, — он вытянул руку к сияющему облаку, — напоминают твои волосы.
Она улыбнулась, запахнув на груди плащ, и придвинулась ближе.
— Наверно, ты многим девушкам говорил такие слова?
— Многим. Но они далеко, а ты — здесь.
Ладонь Дионы легла на его плечо; она была сильной, изящной формы, с длинными пальцами.
— Это так важно?
— Что именно?
— Ну, то, что я здесь, а они — далеко?
— Дале очи, дале сердце, — пробормотал Блейд. Одна его рука накрыла пальцы девушки, другая скользнула под накидку; ее грудь была твердой и прохладной, с напряженным соском.
— Нет! — Она вздрогнула, и странник поспешно убрал дерзкую руку.
— Боишься брата?
Диона чуть повела плечами.
— Почему же? Я — свободная женщина… и сплю, с кем хочу.
Рука Блейда снова двинулась вперед, проникла под плащ и легла на ее бедро.
— Но только не здесь, милый, — поспешно сказала девушка. — Слишком много людей… На корабле не принято делать такие вещи.
— Да, я понимаю. Если можно одному, почему же нельзя и другому, так?
— Так. У всех моих девушек есть приятели, но они ждут… ждут, когда окончится дорога и «Орни» встанет за воротами Сарпаты к причалам. И тогда… — она смолкла.
— Тогда?..
— Тогда посмотрим! — ее негромкий смех прозвенел хрустальным колокольчиком.
Блейд сел и обнял девушку за талию — очень скромно, стараясь превозмочь возбуждение.
— Ну, если нельзя говорить о любви, побеседуем о войне, — заметил он.
— О войне… — протянула Диона, скорчив недовольную гримаску. — Не слишком интересная тема.
— Почему же? Наверно, ты можешь понять, что войны редко начинаются из-за одной страсти к кровопролитию. Нужны основания посерьезней! Вот я и пытаюсь разобраться…
Вздохнув, девушка положила головку ему на плечо.
— Ты странный, Блейд. Ты воин, но говоришь так, как мудрец Ирнот… Такие дела лучше обсуждать с ним или с нашим джанджаратом. Для меня война начинается на спусковом крючке моего арбалета… а кончается между глаз этих тварей… там, куда я посылаю стрелу.

Предыдущая страница 4 Следующая страница


5 Джеффри Лорд

— И все же, — Блейд погладил ее мягкие шелковистые локоны, — все же — что людям надо от карваров?
— Ничего. Мы не наступаем, мы обороняемся. Нам, бойцам Арколы, война приносит хлеб и вино, мясо и серебро, но всем остальным — только горе и муки.
— Тогда я спрошу иначе: что карварам нужно от людей?
— О! Слишком многое! Наша плоть и наши руки!
— Они нуждаются в рабах?
— Конечно. Там, в Римпаде, нельзя разжечь огонь, нельзя плавить железо и медь, нельзя ковать оружие. Кто же займется всем этим, если не люди? Подневольные люди?
— Значит, карвары не любят трудиться?
— Правильнее сказать — не могут. Они выходят в наш мир на короткое время, достаточное для набега, но работа — не война. За один день можно разрушить город, но строить его надо целый год, верно?
— Верно… — Блейд хмыкнул. — Твой брат сказал мне, что карвары могут жить в Раннаре четвертую часть дня. А что грозит тем, кто задержится дольше?
Он с интересом ждал ответа, но разговор уже наскучил Дионе, и она, взъерошив волосы странника, заявила:
— Может быть, все-таки лучше поговорим о любви? Скажи мне, сколько женщин живет в твоем доме? Там, на изнанке мира, где находится твой Бредонн?

* * *

Ирнот-акриец, скальд, лекарь и, по совместительству, казначей Арколы, поведал страннику легенду о сотворении Таргала.
Некогда в пространстве, бесконечном и безмерном, все было перемешано: твердое, жидкое и газообразное, вода и земля, жидкий и густой воздух, живое и неживое. Каждая частица несла в себе зародыши существования и гибели, слитые вместе и нерасторжимые, как олово и медь в бронзе; каждая являла сплав живого и мертвого, связанного друг с другом изначально, от предела времен. Живое не осознавало себя живым, оплетенное и пронизанное паутиной мертвого; все оставалось погруженным в Великое Забвение…
Ирнот говорил, аккомпанируя своим речам ударами в маленький барабан. Их ритм подчеркивал фразы — то рубленые, короткие, отрывистые, то текучие, плавные; иногда скальд начинал петь негромким приятным голосом. Он сидел у мачты, скрестив ноги и опираясь на нее спиной, прикрыв колени полами мантии. Вокруг столпилось десятка три воинов и мореходов; вероятно, они слышали это сказание не один десяток раз, но никто не прерывал певца. Блейд заметил, что головы у всех были обнажены — даже капитан Ронтар снял свою шляпу с задорно торчавшим пером…
Шло время, тянулись миллионолетия, которых некому было измерить и сосчитать. Живое постепенно становилось все более живым, мертвое — все более мертвым; связь их делалась все более зыбкой, неощутимой. Наконец жизнь осознала себя, воспрянула, сбросила узы забвения, и на свет явились боги. Каждая частица смеси, заполнявшей пространство, породила своего демиурга, и было их неисчислимое множество. Они парили среди мертвой материи, изучая устройство мира, породившего их, и мир этот им очень не нравился. Он был слишком скучным, однообразным, монотонным и серым — туман, в котором перемешаны все цвета, все вещества.
И тогда — Ирнот извлек из барабана серию громовых ударов — боги приняли великое решение: навести порядок во вселенной. У них под руками имелся подходящий материал — та самая серая субстанция; надо было лишь правильно рассортировать ее, сложив камни к камням, капли к каплям, воздух к воздуху, пустоту к пустоте. Долгие тысячелетия боги занимались этой тяжелой работой, нескончаемой и нудной; однако у них хватило и времени, и сил, чтобы завершить свой титанический труд. Ведь богов было много, куда больше, чем людей и карваров, и им не требовалось ни еда, ни питье, ни сон. Не заботились они и о воспроизводстве потомства: боги — бесполы и вечны, физическая любовь чужда им.
Так трудились они долгое время — но не ради людей или иных существ, которым предстояло населить создаваемый мир, а лишь исключительно из страсти к порядку. А посему — барабан глухо зарокотал под быстрыми пальцами Ирнота — людям надо запомнить, что мир сей строился вовсе не для них, и если в нем что-то получилось плохо или неудобно с точки зрения человека, то не следует винить в том богов. Они не думали о такой мелочи, как люди и карвары; не думают о них и сейчас. Поэтому каждый должен знать: человек в мире сем получает то, что заслужено им самим, и человеку нужно оставить упования на милость богов. Богам безразличны людские горести.
Блейд почувствовал, как солдаты и мореходы, тесно окружавшие его, вздохнули. То был вздох сожаления; все эти люди знали, что борются с миром один на один и не стоит ждать помощи от сверхъестественной силы. Только их разум, мощь их оружия, мужество и упорство могли послужить защитой…
Итак, продолжал Ирнот, извлекая из барабана мерные звуки, что же получилось у богов, когда они упорядочили все сущее? Они разделили вселенную на пять миров, каждый из коих обладает своими признаками, видимыми глазом и доступными чувствам. Есть три Нижних Мира, Локката, Вантола и Римпада, по большей части недоступные людям. Локката — мир земли и того, что находится под землей; скалы и камни, почва и пещеры, деревья и трава — это все Локката, в недрах которой поселились боги, называемые Локками, властители твердого, неизменного.
Вантола — мир воды. Океаны и моря, лежащие внизу, озера, медленные реки, петляющие по равнинам, быстрые реки, текущие с гор, ручьи и подземные потоки — все это Вантола, населенная неисчислимыми сонмами собственных божеств, водных владык. Как и Локки, они не возражают, чтобы люди использовали их богатства, брали воду для себя, своих животных и своих посевов; говоря откровенно, богов это совсем не волнует. У них так много всего, земель и вод, что человеку хватает самой малости, самой ничтожной части, чтобы быть сытым, довольным и счастливым.
Последний из Нижних Миров, Римпада, заполнен голубоватым густым воздухом. Люди не способны там долги находится, и потому поверхность Локкаты и Вантолы, над которой распростерлась бирюзовая дымка, для них недосягаема. Однако в этом нет ничего дурного; мир таков, каков он есть, и над Римпадой поднимается множество теплых и плодородных плоскогорий, горных цепей и пиков, образующих архипелаги; много места, много земли, много озер и рек. Стоит ли жаловаться на то, что Римпада отделила от людей большую часть двух прочих Нижних Миров? Нет, разумеется, нет! Каждому известно: теряя в одном, выигрываешь в другом. Нельзя надолго опускаться в Римпаду, зато можно построить корабли из легкой чикры и плыть по голубой поверхности густого воздуха все дальше и дальше, пока судно не обогнет огромный шар Таргала и не вернется в гавань, из которой отправилось в путь.
Кроме Нижних Миров, существуют Средний и Верхний, Раннара и Нустала. Раннара заполнена светом и жидким воздухом, пригодным для дыхания; здесь и только здесь могут обитать люди. Раннара и породила их, так же, как Римпада — карваров. Частицы Раннары и Римпады так подвижны, так легки в сравнении с водой и землей, что жизнь не полностью истекла из них в божественной форме, осталась некая крупица, которой хватило для карваров и людей. Каждой из рас назначено жить в своем мире, не вмешиваясь в дела соседей, но карвары нарушают этот естественный порядок. А потому — да будут они прокляты!
Барабан грохнул, грозно зарокотал, люди шевельнулись, зазвенело оружие. Новый вздох пролетел в толпе, молчаливо внимавшей скальду…
Верхний Мир, Нустала, обитель богов-Нустов, безбрежен, холоден и чист. Он распростерся вверху над Раннарой — астральная сфера, пустое пространство, в котором мчатся по своим путям боги, занятые своими божественными делами. В отличие от невидимых созданий, населяющих три Нижних Мира и Раннару, богов-Нустов может лицезреть каждый, ибо тела их светятся и сияют. Каждая звезда — это один из ночных Нустов, там же, где их побольше, в небе видны яркие облака. Дневные Нусты, неведомо по какой причине, предпочитают держаться вместе, и животворное солнце, источник света и тепла, — их зримый облик. Но люди не должны обманываться, не должны считать, что Нусты сотворили для них светило, подобные мысли — тщеславие и суетность. Если богам будет угодно, солнце распадется на мириады звезд, и над Таргалом воцарится ночь.
Ирнот закончил.
Аска Ронтар, вновь водрузив на голову шляпу, окинул внимательным взглядом своих людей и усмехнулся:
— Ну, пока этого не случилось, возблагодарим Нустов за свет и тепло, которые они посылают нам.
Он поднял вверх руки, и все воины и матросы, собравшиеся послушать скальда, повторили этот символический жест. Блейд последовал их примеру. Затем, бросив взгляд на Ирнота, он произнес:
— Стоит ли поклоняться богам, которых не трогают ни человеческое счастье, ни горести? Они сотворили этот мир для себя, они безразличны к людям, их не трогают наши просьбы… Достойны ли они поклонения, почтенный Ирнот?
Скальд поднял на странника темные глаза.
— Ты прав в том, бредоннец, что не следует поклоняться богам и не нужно ничего у них просить. Это бесполезно и унизительно! И если бы боги любого из пяти миров даже оказали нам какие-то милости, то кто знает, было б это к добру или к худу? Нет, ни к чему поклоняться богам, но их надо чтить — чтить без страха в душе и без надежды на благодеяния, чтить за их великий труд, подаривший нам просторы Раннары.
Ирнот склонил голову, и барабан звонко загремел под его пальцами.

* * *

Блейд снова находился в люльке под бушпритом «Орни».
Корабль поворачивал к юго-западу, фиолетовое море оставалось справа, слева же простирался скалистый берег. Темные прибрежные утесы тянулись вдаль, становились все выше и выше, переходили в предгорья, потом — в несокрушимое каменное основание огромного хребта Халлы, что простирался на две тысячи миль в меридиональном направлении. Там, на крыше мира, хватало теплых долин, озер и рек, лесов, пастбищ и горных лугов, там было достаточно пространства, чтобы поселиться подальше от границы Римпады, в месте, недосягаемом для пришельцев из бирюзовых глубин. Но люди жаждали путешествовать и торговать, а посему строили корабли, а для их защиты возводили города на самом краю выделенного им мира — и это свое право, эту потребность души к странствиям они были готовы защищать с мечом в руке.
Блейд понимал их. Более, чем понимал! Вскоре — если эта экспедиция успешно окончится — он сам засядет на крохотном островке кабинета в старинном здании на Барт Лэйн, окруженный телефонами и стенами, за которыми находятся другие такие же кабинеты, коридоры, лестницы, переходы… Он будет годами сидеть там и стареть, а время подвигов и славы, эпоха невероятных, фантастических странствий начнет откатываться все дальше в прошлое, пока не сгинет в тумане забвения, осядет на дно маразматической старческой памяти, окончательно лишится жизни, превратившись в гору мертвых ответов и записей на магнитофонной ленте. Разумеется, тот кабинет-остров был частицей острова побольше, называемого Землей — можно сказать, целого мира, весьма обширного и просторного; но тому, кто повидал иные вселенные, весь земной шар представлялся большой тюремной камерой.
Но сейчас Ричард Блейд был счастлив! Над головой его сияло солнце, вокруг расстилался необозримый простор, ветер странствий овевал лицо; неторопливо, торжественно и плавно он парил над неведомым миром, полным еще нераскрытых тайн, загадок, секретов, грядущей любви, грядущих сражений и грядущих дорог — всего того, что он ценил в жизни. И, как ему казалось, здесь, на Таргале, судьба отпустит все перечисленное полной мерой.

Глава 5

По правому борту «Орнирантура», далеко на горизонте, темным грозовым облаком вставала земля. На таком расстоянии нельзя было различить ни скал, ни горных вершин — только туманную расплывчатую тучку, поднимавшуюся над бирюзовым маревом словно грязный след от нефтяной струи, выпущенной прямо в океан из баков танкера. Блейду, однако, чудилось в этой темной полоске нечто угрожающее.
Испросив разрешения у Силвара Кана, он поднялся на ют, где шкипер со своими помощниками проводил большую часть дня. Здесь, под навесом, находился большой стол с разложенными на нем картами и навигационными приборами; рядом был столик поменьше, занятый подносами с тарелками и деревянными чашами. Несколько кресел, обитых кожей и крепко привинченных к палубе, да корзинки с жуками, развешанные под стропилами и прикрытые сейчас плотной тканью, завершали убранство командного мостика.
В одном из кресел, у маленького стола, с кубком в руках сидел джанджарат Аска Ронтар. При виде Блейда он отставил чашу, поднялся и направился к нему, обмахиваясь своей широкополой шляпой; было жарко, и предводитель Арколы Байя снял свой камзол и доспех, оставшись в одной рубахе тонкого полотна, богато украшенной кружевами по вороту и запястьям. Обычно джанджарат не баловал нового наемника своим вниманием: в конце концов, он был знатным зартом, капитаном многочисленного отряда, а Блейд — всего лишь простым мечником. Но, вероятно, Ронтар чувствовал силу и несокрушимую уверенность в себе, исходившие от этого человека, подобранного в просторах Римпады, и, несомненно, понимал, что в простых мечниках тот задержится ненадолго.
Еще бы! Простой мечник — с таким-то мечом! И с таким умением! На «Орни», между главной и носовой мачтами, располагалась довольно просторная фехтовальная площадка, на которой Блейд уже успел снискать славу непобедимого бойца. Со своих неудачливых противников он брал выкуп, заставляя показывать их оружие и интересуясь историями многочисленных клинков и секир, поверженных ниц его «тюльпаном». Топоры, боевые кирки, прямые мечи и тяжелые ятаганы были весьма добротными, выкованными в кузницах десятка близлежащих стран, но ни один не мог соперничать по красоте и ценности с его булатным таллахским эспадоном. Кое-кто из соперников Блейда утверждал, что владеет оружием, взятым с боя у карваров; однако оно ничем особенным не отличалось и явно было сделано человеческими руками. Причем его ковали в этом мире — не в Таллахе и не в какой-либо иной реальности!
— Не хочешь ли выпить разбавленного вина в такой жаркий день? -джанджарат кивнул на поднос, уставленный чашами.
— Благодарю, мой господин.
Блейд осушил кубок. Он держался с капитаном почтительно, но твердо; они были примерно в одних годах, тогда как все остальные бойцы Арколы Байя еще не достигли сорока.
— Простите мое любопытство, почтенные, — он посмотрел на Ронтара, затем перевел взгляд на шкипера, — что за земля появилась на западе? Там тоже живут халлиоты?
Силвар Кан неторопливо огладил свою остроконечную бородку.
— Когда-то, говорят, так и было, — сообщил он. — Теперь же это проклятое место, бредоннец! Вот, погляди на карту!
Отменный портулан, решил странник, рассматривая большой пергаментный лист, на котором с великим искусством и тщанием была изображена Халла, окрестные острова и архипелаги. Гигантская горная цепь напоминала клин, повернутый обухом к северу и уходивший в южном направлении на две тысячи миль; сам обух был шириной не менее трехсот. Именно эту северную часть Халлы корабль огибал в последние дни; теперь он направлялся на юго-восток, к Урпату, первому из портов горной страны. Много восточнее Халлы поперек бирюзовых просторов Римпады протянулась скалистая гряда, неширокая и длинная, она была необитаемой. Ее горные пики Блейд видел со своего островка, где распростился с жизнью рирдот Камлал Эгонда, но если бы ему удалось достичь этого архипелага, там странника не ожидало ничего хорошего. Как, впрочем, и на восточном побережье Халлы, скалистом, обрывистом, сожженном солнцем и совершенно безлюдном.
— Мы здесь, — Силвар коснулся пальцем точки на карте к западу от халлаского клина, — а эта земля, — он кивнул на темную полоску на горизонте, — вот она. — Палец шкипера скользнул еще западнее, к вытянутому острову, довольно обширному и формой напоминавшему восьмерку. -Акка'Ранзор, так называют его в Халле.
— Акка'Ранзор? — повторил Блейд; казалось, он где-то уже слышал это слово.
— Да. Как утверждают халлиоты, карварское название.
Странник кивнул, погладив рукоять своего меча. Он снова видел расширившиеся от страха зрачки красноглазого, слышал его глухой невыразительный голос. Акк'Рнзр, так этот ублюдок назвал место, где много карваров, — то самое, где Древние вручили ему клинок-тюльпан.
— Когда-то остров носил другое имя и принадлежал Сарпате, — произнес Силвар Кан, — пока безносая мразь не захватила его. Теперь там их крепость.
— Я вижу, что остров длинный, но неширокий, — вмешался джанджарат, постучав согнутым пальцем по карте. — Если карвары способны пересечь его за четверть дня, то на нем негде укрыться… Плохое место, ненадежное!
— Но к чему карварам эта земля? — Блейд был удивлен. — Ведь они не могут жить в Среднем Мире, не могут выстроить укреплений и защитить их в случае долгой осады.
— А рабы? Подумай о рабах, бредоннец! О тех, кто плавит металл, делает безносым мечи и топоры, шлемы и щиты, кожаные портупеи, ножи и одни боги ведают, что еще! О тех, кто пасет скотину и кормит карваров — собственной плотью, если понадобится! Этим людям надо где-то жить… Вот почему безносые твари зарятся на верхние земли! Они владеют не одним Акка'Ранзором -многими островами, из тех, что не очень крупны.
— Но такие обширные земли, как Халла или Зарт, им не по зубам, -произнес Ронтар — Они могут только грабить побережье, но в глубь суши забраться не рискнут.
— Как сказать, — возразил шкипер. — Если падет Сарпата, халлиотов оттеснят с побережья, и тогда — конец торговле! Некуда будет водить чикру из Зарта и рирдотские кольчуги, а также оружие и серебряные изделия из Лона… Мы же лишимся халлаского вина, халлаского зерна и мяса, халласких шелков и бархата! Какой ужас, подумай только! Ни бархата, ни кож, ни кружев, ни вина! — шкипер всплеснул руками.
— Не беспокойся, почтеннейший, мы отстоим Сарпату, если ты вовремя нас туда доставишь, — Аска Ронтар успокоительно потрепал судовладельца по плечу. — Готов прозакладывать свою саблю за три медяка, что в Халлу сейчас стекаются Арколы со всех четырех стран света. Видишь, даже Блейд из Бредонна добрался сюда! — он с улыбкой взглянул на странника. — В Сарпате сильный гарнизон, и местные купцы богаты. Пусть раскрывают свои сундуки, и у них будет три, четыре, пять тысяч опытных воинов! Столько, сколько нужно, чтобы загнать безносых обратно в Римпаду!
— Сарпатские купцы, конечно, раскошелятся, но и солдатам не стоит запрашивать слишком много, — заметил Силвар Кан. — Иначе горожане сами выйдут на стены а их-то, вместе с окрестными земледельцами и пастухами, наберется не один десяток тысяч,
— Э! — капитан наемников пренебрежительно махнул рукой. — Ты -зарт, почтенный Сильвар, и должен лучше разбираться в воинском искусстве! Спроси у нашего нового бойца, — он вежливо склонил голову в сторону Блейда, — и он тебе скажет, сколько стоит опытный солдат! Воин, обученный биться с карварами! Тот, кто знает, что клинок надо всаживать под третью грудную пластину справа, что копьем лучше бить в горло, что не следует тупить лезвие о хребет этих тварей — там кость крепче железа! Ты представляешь, как долго учится воин, настоящий воин, я разумею! Он должен владеть мечом, секирой и боевым молотом, стрелять из арбалета, носить без устали тяжелый доспех… Пфа! — Ронтар швырнул в кресло свою роскошную шляпу — Да если люди Сарпаты выйдут на стены — будь их хоть пятьдесят тысяч! — безносые перережут их, как скотину!
— Возможно, ты и прав, мои господин, — примирительно заметил Силвар, наливая вина. — Возможно, ты и прав, но я надеюсь, что и тебе, и другим капитанам не придет в голову требовать невозможного… по золотому в день за человека, к примеру
— По золотому в день? Гм-м это идея… — джанджарат задумался. — Я обсужу ее с Ирнотом, — наконец решил он и потянутся за кубком. Вторую чашу шкипер с поклоном протянул Блейду, третью взял сам. Вино из гроздей хардары, разбавленное водой, приятно освежало.
— Ты опытный воин, Блейд, — произнес судовладелец, осушив свой кубок, — и иногда я сожалею, что в твоих краях нет карваров. Ты мог бы тогда посоветовать что-то полезное. Какиенибудь новые приемы, или боевую магию.
— Я и так могу это сделать, — Блейд осторожно поставил чашу на столик. — Без всякой магии! Например, огонь…
— Огонь? — Ронтар вздернул брови, потом покачал головой. — Опасное дело! Помню, ты рассказывал, что в Бредонне дома каменные, и в каждом есть очаг… что там даже дети не боятся огня… Странные обычаи! У нас же города выстроены наполовину из чикры, и если случится пожар, его не зальешь водой!
— Вы тоже могли бы строить каменные здания, — заметил Блейд.
— Здания — может быть, — согласился шкипер, поглаживая бородку, -но не корабли. К тому же камень холоден и мертв а древесина чикры — теплая и живая! — он любовно провел рукой по спинке кресла.
— Да, почтенный Силвар прав, — произнес капитан Арколы. — Если мы начнем жечь карваров, они начнут жечь нас. Вот если бы существовал другой огонь… холодный, но губительный… — он задумался, покачивая головой.
Блейд пожал плечами. Холодного огня не существовало даже на Земле. Он мог бы научить таргальцев литью пушек и производству пороха, мог построить катапульты и припомнить состав жуткой горючей смеси, которой пользовались в Ханнаре, мог изготовить бомбы или пороховые ракеты, мог… Впрочем, все эти способы ведения боевых действий натолкнулись бы на странное отвращение местных аборигенов к огню. Нет, для них это не подходило!
Климат Таргала, как он уже выяснил, был на редкость ровным и постоянным. Возможно, этому способствовал бирюзовый туман Римпады, окутывавший большую часть поверхности планеты и затруднявший испарение влаги. Как бы то ни было, тут не наблюдалось ни сильных ветров, ни гроз, ни бурь, ни резких колебаний температуры. Во время влажного сезона почву по ночам орошали прозрачные дожди; засухой считался период, когда они выпадали только раз или два в десять дней. Во всех странах, и в обширной и плодородной Халле, и на Акрийском архипелаге, и в более суровых краях — в лесистом Зарте, в землях киртов, лонов и рирдотов — урожай снимали дважды в году и был он на диво обилен. Благословенный мир, подумал Блейд. Если бы не эти ублюдки в черепашьих панцирях…
Он пристально вгляделся в темную полоску на горизонте, где лежал таинственный Акка'Ранзор, место, где много карваров. Внезапно дрожь пробежала по его спине; он словно почувствовал под ногами землю этого острова. Какой она будет? Каменистой и бесплодной, или покрытой пышными травами и зелеными лесами? Что ж, решил он, того, что назначено судьбой, не избежать! В Акка'Ранзоре находились Древние — те самые существа, которые спроектировали установку, подобную лейтоновской, и извлекли из небытия таллахский клинок… Было бы любопытно взглянуть на них!
Поклонившись двум зартам, он направился к трапу, что вел на палубу. Капитан Ронтар небрежно кивнул в ответ, все еще предаваясь размышлениям о холодном огне, способном спалить проклятых карваров без всякой опасности для таргальских кораблей и городов. Почтенный Силвар Кан приподнял шляпу, потом углубился в расчеты, вымеряя расстояния по своей карте — видно, прикидывал, когда «Орни» доберется до Урпата, первого халлаского порта, куда шкипер намеревался зайти. Ему хотелось побыстрее продать чикру — все-таки плот сильно тормозил ход корабля.
Часа через два судно круче взяло к востоку, и темное облачко Акка'Ранзора растаяло за кормой. Блейд, однако, ходил в задумчивости до самого вечера.

* * *

Западный берег Халлы совсем не походил на восточный. Он казался более приветливым, и в разрывах меж высоких скал проглядывали зеленые долины с тщательно обработанными полями, фруктовыми рощами и лугами, на которых виднелись пушистые белые комочки — вероятно, овцы. Почти в каждой такой долине струилась речка, в некоторых сверкали цепочки озер, и с палубы корабля Блейд даже мог разглядеть крохотные домики, притулившиеся на горных склонах. От береговых утесов до них было миль двадцать; ближе он не видел ни одного строения. Тут обитали мирные скотоводы и пахари, не желавшие рисковать своим добром и шеей — что было неизбежно для любого, поселившегося слишком близко к границе Римпады.
Другое дело — Урпат. Этот небольшой городок жил торговлей и являлся самым северным портом Халлы, поэтому стоял прямо на берегу. Он высился на скалах и был отлично укреплен — так что тем, кто успел бы добраться до его окованных бронзой ворот, до высоких стен и башен, карвары оказались бы не страшны. Но в самом городке, с десятком улиц и тремя сотнями домов, жизнь отнюдь не кипела. Никто не стал бы гнать сюда фургоны с зерном и стада овец, везти кипы шерсти, бочки с вином и бочонки с медом, да все эти товары просто не поместились бы в городе! Вдобавок их пришлось бы поднимать наверх пешим ходом, поскольку от ворот к прибрежной равнине шла узкая и крутая лестница, по которой могли пройти в ряд только четыре человека.
Вот почему все торговые дела вершились в порту, у пирсов и складов. Гавань была невелика и забита судами по самую горловину. Для огромного «Орни» тут не нашлось места, и шкипер Силвар Кан пришвартовал свой корабль прямо к невысокой каменной стене, окружавшей гавань со стороны бирюзового океана. Здесь стоял еще один огромный парусник — акрийский, судя по вымпелам с тройными концами.
Первым делом требовалось переправить на берег бревна, и часть бойцов Арколы, под руководством Ханка, принялась помогать матросам в этой сложной операции — разумеется, не бесплатно. Остальные незамедлительно отправились в портовые таверны, где подавали доброе халлаское вино и баранину — горячую баранину, вареную, тушеную и жареную, на любой вкус! Все эти блюда готовились в пещере, выбитой в береговом утесе и заботливо перекрытой огромной железной дверью, и можно было поспорить, что каждый из поваров прошел полный курс наук по части топки печей и противопожарной безопасности.
Блейд с Дионой заглянули в одно из этих заведений, отведали горячего, а затем, набрав корзинку всякой снеди, отправились по тропе вдоль речки, петлявшей меж рощиц невысоких деревьев, отягощенных крупными орехами. Девушка объяснила, что из них выжимают масло.
Было жарко. Блейд сбросил рубаху, скрутил в жгут, завязал вокруг пояса; его мощный смуглый торс блестел, словно выточенный из дуба и отполированный старательным мастером. Диона в восхищении уставилась на него, потом ее пальцы принялись путешествовать по плечам, груди и спине странника, она шла то слева от него, то справа, и он видел, как шевелятся губы девушки. Кажется, она что-то подсчитывала про себя. Наконец она воскликнула. «Девятнадцать!» — и с изумлением покачала головой.
— Что, милая? — Блейд улыбнулся ей и вытер испарину со лба.
— Девятнадцать шрамов! Девятнадцать!
— Вот как? Думаю, что их больше… остальные — туг и тут, — он хлопнул себя по бедру и голени.
— Я рассмотрю их позже, — Диона хихикнула, — когда тебе станет совсем жарко.
— Мне уже жарко, — он вытянул руку и обхватил ее за талию. Девушка не противилась, приникнув к сильному телу Блейда, она прошептала:
— Клянусь светом Раннара! Не понимаю, как ты заработал столько ран и остался жив! И на тебе есть страшные отметины… Нет, — поправилась она, -я хочу сказать, что то были страшные раны… уж я-то знаю в них толк! Но сейчас остались едва заметные рубцы… Видно, тебя пользовал маг и лекарь получше нашего Ирнота!
Блейд только хмыкнул. В десятом странствии ему сказочно повезло — он попал в некую древнюю клинику, в подземный грот, залитый целительным излучением. Его старые шрамы почти рассосались, а новые раны заживали теперь с поразительной быстротой.
— Я давно хотела спросить… — Диона нерешительно погладила плечо странника.
— Да, милая?
— Где ты получил столько ран? Ведь в ваших краях нет карваров… в Бредонне, я хочу сказать…
— Безносых там действительно нет, — подтвердил Блейд, чувствуя под рукой гибкую талию девушки, — но людей хватает. И в самом Бредонне, и на окрестных островах.
— Ты имеешь в виду, что люди сражаются друг с другом? — Диона с удивлением приподняла брови, и ее чистый лоб прорезала морщинка. — Как так может быть?
— Может, детка. Ты же видишь сама, — странник провел ладонью по старому шраму.
— Старики рассказывают, что некогда, в давние-давние времена, рирдотские князья тоже не ладили между собой. И так же было в Зарте, в Халле и в других странах… — задумчиво произнесла Диона.
— Что же случилось потом?
— Люди воевали с людьми, пока жили в середине своих земель, так что до границ Нижнего Мира было не меньше дня пешего хода… там карвары не могли до них добраться. Но потом, как гласят легенды, во многих странах научились строить корабли, и предстояло выбрать: или биться друг с другом, или заселять побережье, строить порты и суда, странствовать, торговать и вместе обороняться от безносых.
— Ну, вы приняли верное решение, — заметил Блейд. — Но ты не боишься, что если карвары в один день исчезнут, то люди снова сцепятся в драке? Может быть, карвары — это совсем неплохо?
— Нет! Это ужасно! — Губы Дионы дрогнули; вероятно, она вспомнила своего погибшего ребенка. — А что до нас, до всех людских племен, обитающих в этой половине мира, то мы уже привыкли жить в дружбе. И мы будем жить так же — и еще лучше! — когда избавимся от этих мерзких тварей!
— От мерзких тварей… — задумчиво повторил странник, невидящим взглядом обегая светлые горизонты Таргала. Он вспоминал сейчас о Кайне Дорвате из Райдбара — Каине, продавшем свою планету, о Касте, жреце Черных Богов Зира, повелителе чудовищ, о древней Брегге, спаленной атомным огнем, о воинственных киртанских монахах, о кантийцах, мечтавших подмять под свое колено весь прекрасный мир Ханнара… Наконец, вздохнув, Блейд произнес: -Возможно, карвары и мерзкие твари, но есть люди — много людей, девочка, -которые ничем не лучше.
— Ты шутишь? — брови девушки снова взлетели вверх.
— Нет… К сожалению, нет.
Они прошли по дороге до ручья, через который был переброшен легкий ажурный мостик, и свернули на тропинку, что вела вверх по течению. Слева тянулись заросли хардары с огромными сине-фиолетовыми гроздьями, справа звенела в каменистом ложе вода. Потом тропа начала забирать вверх, на холм, с которого сбегал ручеек, образуя миниатюрный водопад; тут, на самом берегу, Диона и опустила свою корзинку с припасами.
— Смотри, какая красота! — ее руки потянулись к прозрачным струям, над которыми дрожала крохотная радуга. Миг — и широкий пояс с кинжалом полетел на землю, потом — сапожки, кожаная безрукавка и штаны; нагая, как праматерь Ева, девушка ступила в маленькое озерцо, подставив грудь ласке водопада. Она изогнулась в талии, стараясь не замочить волосы, прикрыла глаза и замерла — нимфа из бело-розового мрамора, Диана, богиня лесов и рощ, так схожая с ней именем.
Блейд восхищенно вздохнул. Не желая спугнуть это прекрасное видение, он осторожно стянул перевязь с мечом, разделся и тоже шагнул в воду. Она была теплой, прогретой на солнце и доходила страннику до колен; водопад обдавал его водяной пылью, приятно щекотавшей кожу. Протянув руки, словно раздвигая прозрачную вуаль радуги, он окунулся в живительный влажный туман, мерцавший мириадами алмазных искр. Лопатки Дионы коснулись его груди, ее светлые локоны легли на плечо. Затем руки Блейда нежно сжали две чаши, два плода с алыми бутонами.
Девушка, вздрогнув, откинула головку. Ее полураскрытые губы были рядом с губами странника, склонившись к ним, Блейд вобрал их медовую сладость, их терпкий вкус молодого вина, их опьяняющий трепет и жгучее желание. Да, он хотел эту женщину, эту воительницу с телом валькирии и лицом лесной нимфы! Сейчас он забыл про свой возраст, отлетели, растаяли его сорок семь зрелых лет, а за ними просочились, как вода в песок, развеялись ветрами и годы молодости. Сейчас он снова был юным, семнадцатилетним, страстным и нетерпеливым, он снова — будто бы в первый раз — касался нежной девичьей кожи, припухлых губ, ароматных волос, скользил жадными ладонями по таинственным и влекущим изгибам женского тела.
Слабо застонав, Диона наклонилась вперед, вытянула руки, уперевшись в невысокий каменистый склон, сглаженный водой. Прозрачный поток падал на ее спину, дробился на тысячи капель, окутывая их обоих теплым сияющим облаком. Бедра девушки раздвинулись, и Блейд вошел, сгорая от желания. Одетые невесомым радужным флером, они мерно двигались, вскрикивая и шепча неясные слова, слизывая влагу с губ, ощущая и друг друга, и ласку крохотного водопада, щекотавшего их кожу прозрачными пальцами водяных струй, и легкий ветерок, пролетавший над холмом, и густой сладкий аромат кустарника, сгибавшегося под тяжестью ягод. Они были вместе, так близко, как только может быть близок один человек к другому — и словно бы не одни: водопад, ветер, холм, кусты и трава тоже были с ними, словно свидетели бракосочетания перед ликом богов, они тоже негромко стонали в упоительном бесконечном наслаждении — и вскрикнули, протяжно и громко, когда наступил экстаз.
Подняв девушку на руки, Блейд вынес ее на берег, положил на траву и вытянулся радом. Не двигаясь, не говоря ни слова, они замерли, точно нимфа и фавн, изнемогшие от любви, потом Диона шевельнулась, и ее бедро легло на чресла странника.
Блейд не мог сказать, сколько минуло времени. Он помнил, что был распростерт под юным женским телом, он то ощущал его сладостный груз, то вдруг парил, слившись с ним, в розовых, голубых и серебристых небесах Таргала. Потом все та же плоть, одновременно сильная, упругая и нежная, билась и трепетала под ним, исходя стоном, острые зубки впивались в его плечо, пряди распущенных волос скользили по щекам, тонкие пальцы терзали спину. Он умер и воскрес, и снова умер; вселенная вращалась вокруг, осыпая его лепестками жасмина и роз. Их аромат — или так пахла кожа Дионы? -сводил с ума, но в то же время кается источником вечного покоя и счастья. Блейд так и не решил, чего именно — обессилевшие окончательно, они лежали в траве, два победителя, выигравшие в одном и том же поединке.
Прошло минут десять, когда оба смогли шевельнуть хотя бы пальцем. Потом Диона, вскрикивая от боли в мышцах и улыбаясь, встала на колени и подвинула ближе корзинку с едой и вином. Овечий сыр, холодная баранина, свежие лепешки, какието местные плоды, похожие на небольшие дыни, но вкусом напоминавшие апельсин… Они насыщались молча, жадно, не сводя глаз друг с друга.
Наконец девушка не выдержала.
— Ты смотришь на меня как… как… как на… — Диона показала страннику кусок лепешки с сыром и прыснула.
Блейд, чувствуя после еды необычайный прилив сил, ухмыльнулся.
— Что мы будем делать, когда покончим со всем этим? — он кивнул на стремительно пустевшую корзину. — Отправился в Урпат за добавкой или…
— Или, я полагаю, — Диона с лукавой улыбкой протягивала ему флягу. -Или, или, или, — пропела она, — тысячу раз «или»!
— На тысячу раз меня не хватит, — мудро заметил странник, отхлебнув терпкого халлаского. — Но, чувствую, уйдем мы отсюда нескоро… — Его руки легли на голые плечи девушки.
Внезапно со стороны города раздались звуки трубы, и он почувствовал, как напряглись мышцы Дионы. Эти трели были резкими и повелительными; не та бравурная мелодия, которой горнисты Арколы Байя приветствовали рассвет, и не те долгие, немного печальные ноты, что они извлекали на закате из своих сверкающих инструментов. Этот трубный зов напоминал отрывистое яростное рычанье хищника, и Блейд понял, что слышит сигнал к битве.
Вскочив, он опрокинул корзинку и начал торопливо натягивать штаны и сапоги. Потом, приставив ладонь козырьком ко лбу, попытался разглядеть, что творится под скалой Урпата и у причалов. Послеполуденное солнце, однако, слепило глаза, а заросли хардары поднималась до самой макушки, так что он ничего не увидел. Горн продолжал тревожно реветь, и теперь к нему присоединились еще три — значит, все трубачи Арколы были уже на борту «Орнирантура».
— Безносые, — пробормотала Диона. Ее игривое настроение как ветром сдуло; она была уже одета и сейчас затягивала на тонкой талии свой кожаный пояс. — Безносые твари, Блейд!
— Ты уверена?
— Да. Это сигнал внезапной атаки, — она вытянула руку к городу и кораблям, стоявшим у пирса. Над зарослями винослива торчала урпатская скала с цитаделью и оголенные мачты судов. — Они напали, милый, а я даже не взяла с собой арбалет! — сокрушенно сказала девушка.
— Мы же не собирались практиковаться в стрельбе… Хорошо еще, что я прихватил меч, — странник погладил серебряный тюльпан в навершии рукояти. — Бежим?
— Да, милый. Надо поторопиться!

Предыдущая страница 5 Следующая страница


Ричард Блейд, странник 6

Они рванули с места, оставив навсегда и этот холм, и крохотный водопадик, и мерцающую над ним радугу. Промчавшись по тропе вдоль мирно журчавшего ручейка, Блейд и Диона выскочили на дорогу. До причала, где стояли «Орни» и акрийский корабль, было три четверти мили, и странник, стараясь дышать глубоко и размеренно, одолел это расстояние за пять минут. Диона не отставала. Горны продолжали звать, сотрясая воздух пронзительным и тревожным крещендо.
Очутившись на травянистом лугу, который полого стекал в бирюзовую дымку Римпады, Блейд на минуту остановился. Солнце по-прежнему било в глаза, но теперь он находился в двух сотнях футов от пирса и мог кое-что разглядеть. Похоже, дела на «Орни» шли неплохо. Там оставались с полсотни зартовкопейщиков и рирдотских меченосцев, но они еще не пустили в ход свое привычное оружие. Блейд видел в их руках только арбалеты — видно, те самые, что принадлежали девушкам Дионы, — и солдаты трудились без устали. Рассредоточившись вдоль бортов «Орнирантура» и акрийца, перегнувшись через планшир, они метали стрелы куда-то вниз, в голубоватый туман, стремительно перезаряжая арбалеты.
— Бьют по пузырям, — сказала Диона.
— По пузырям?
— Да. Ты ведь знаешь, что безносые поднимаются вверх на пузырях? Если их продырявить…
— А! Понятно!
После мгновенного колебания Блейд зашагал вправо, не к кораблям, а к берегу, заваленному бревнами. На юте «Орни» он заметил сухощавую фигуру капитана Ронтара, за которым шеренгой стояли трубачи, не отрывая от губ медных мундштуков горнов. С набережной внутренней гавани, от таверн и питейных заведений, к атакованным судам бежали воины, на ходу обнажая мечи, вытаскивая из чехлов секиры: было их человек двести, так что «Орнирантуру», по-видимому, ничего не грозило.
Здесь же, на лугу, протянувшемуся к северу от причалов, ситуация складывалась хуже. Все пространство вдоль берега было покрыто бревнами, которые люди с «Орни» уже начали штабелевать; сейчас около сотни полуголых матросов с баграми сгрудились под ненадежной защитой вала из стволов чикры. Перед ними редкой цепочкой стояли меченосцы с Ханком во главе — человек тридцать пять, успевших натянуть кольчуги и взять в руки оружие. Остальные торопливо облачались в свое боевое снаряжение, но было их не так много -еще три-четыре дюжины бойцов. На этот небольшой отряд наступали плотные шеренги карваров, одна за другой поднимавшиеся из бирюзовых глубин. Блейд видел отблески солнца на их шлемах, неровную линию щитов, высоко поднятые лезвия секир и блестящие знаки на нагрудных пластинах. «Кантийцев бы сюда, — мелькнула мысль. — Фалангитов!»
Года четыре назад, в реальности Ханнара, у него под началом были такие солдаты — и фаланга, и конные катафракты, закованные в броню, и альбагские секироносцы, и легкая кавалерия… Восемьдесят тысяч бойцов! А сейчас, на заваленном бревнами чикры поле, готовились к битве едва ли восемь десятков человек. И он, Ричард Блейд, даже не командовал ими; здесь он был таким же, как и любой из них, — рядовым воином, мечником Арколы Байя, и только.
Он ускорил шаги, оглядываясь по сторонам, выбирая бревно покрупнее. На мгновение ему послышался мерный топот фаланги за спиной, звон окованных сталью двенадцатифутовых пик, мерные удары барабана, выкрики командиров… Затем, подхватив огромный ствол, странник ринулся вперед, целя в стену шипастых щитов, над которой покачивались чудовищные безносые морды с огромными челюстями, с желтыми, зелеными и красными зрачками, горевшими в глубоких глазных впадинах.
Он чувствовал как кровь ударила в виски, как убыстрился пульс, лихорадочно отсчитывая секунды, как мышцы расслабились и сжались в привычном напряжении. Вытягивая вперед бревно, он заревел, заставив вздрогнуть мечников Арколы, готовых к бою и к смерти:
— С дороги! С дороги, парни! Арр-гха!
Пара ближайших бойцов торопливо расступилась, и Ричард Блейд врезался в строй карваров. Бревно чикры казалось легким, почти невесомым, но напор его был так силен, что тричетыре атакующих в первой шеренге не устояли на ногах, а те, что двигались за ними, начали испуганно пятиться Странник чуть приподнял свое огромное копье, торец бревна ударил в блестящий шлем, снес его вместе с половиной черепа, затем скользнул по плечу соседнего карвара, ломая кости. Тот пронзительно вскрикнул. Блейд с силой швырнул бревно, проламывая щель в плотном строе врагов, потом перехватил выпавший из руки безносого щит — тяжелый, рассчитанный явно не на человеческую силу, с остроконечными пятидюймовыми шипами, торчавшими вперед словно рога разъяренного буйвола.
— Арр-гаа! Арр-гха!
Он резко выдохнул воздух, и его меч засвистел, обагрился кровью. Древний славный клинок, волшебный булат, который он ни разу не поднял на человека в мирном Таллахе, не проверил в бою. Это было воистину чародейское оружие, оно не ведало преград. Оно сокрушало панцири, дробило черепа, рассекало жесткую неподатливую плоть карваров, пробивая грудные пластины словно тонкую жесть, сминая шлемы и щиты. Сталь гремела и сталь, падали враги, корчились под ногами, скребли когтистыми лапами землю, щит на левом плече Блейда гудел от ударов. Он видел нацеленное в него оружие, жадные широкие лезвия топоров, змеиные жала мечей, но не боялся, он был сильнее, быстрее, искуснее. Он был неуязвим!
Внезапно ему показалось, что в этой дьявольской шеренге идут не только карвары, не одни лишь непостижимо-жуткие пришельцы из Нижнего Мира. Кайн Дорват с ухмылкой глядел на него, рядом щерились Каста, бесноватый Кхад Тамбур, предводитель монгов, за ним презрительно кривил губы иглстазский колдун Кастел Брин, вздымали тяжелые мечи кровожадные полководцы Великого Канта… Все, все они собрались сюда, встали в этот строй чудовищ, чтобы рассчитаться с Ричардом Блейдом, героем, пророком и странником! Все они жаждали проверить, не иссякло ли его мужество, не ослабела ли рука в преддверии пятого десятка!
Нет, не ослабела! Он рубил и колол, чувствуя, как немеет под градом ударов левое плечо.
Потом яростная симфония битвы, которую выбивали клинки на его щите, неожиданно смолкла, и безносые морды, жуткие пародии на человечьи лица, вдруг перестали маячить перед самыми глазами; теперь монстры отступали, откатывались назад, раздавались перед ним. Но он еще мог дотянуться до них своим магическим клинком, хранившим священный жар таллахского огня! Он мог проткнуть любое из этих чудищ — в горло, в глаз, в живот, в сердце — если у них было сердце! И он бил и бил, слыша сквозь звон и грохот крики Ханка, своего джарата: — «Лиддана! Прикрой его слева! Лиддана!»
Внезапно он понял, что находится на острие боевого клина, что сзади подпирают и защищают его десятки воинов, что они идут за ним, шаг за шагом оттесняя врага к зыбкой границе Римпады. И тогда, сквозь застилавшее разум бешенство берсерка, прорвалась мысль — вот место, воистину достойное его! Он снова вел бойцов в атаку — пусть не тысячи, не сотни, но то был праведный и святой бой, Ханкамар Киттала, рирдот, прикрывал его справа, слева вздымалась тяжкая секира Лидданы, светловолосого лона, за спиной высвистывали смертельную песнь мечи, кирки и топоры Арколы Байя. И все они — люди, хвала богам! — бились с нелюдью, с проклятыми тварями, защищая свои корабли, свои дома и свой город. Как и положено солдатам и воинам в мире сем.

Глава 6

Сарпата, крупнейший из халласких городов, была не только главным торговым центром на западном побережье, но и фактически столицей страны. Из долгих бесед с Ханком и целителем Ирнотом странник уяснил, что Халла являлась союзом больших купеческих городов наподобие немецкой Ганзы; ее поселения считались независимыми, но всюду действовали одинаковые законы. Единой была и денежная система, и подати, которые следовало платить в городскую казну, и сроки отработки повинностей на строительстве дорог, защитных стен и башен. Каждым городом правил совет из купцов, наиболее уважаемых ремесленников и земледельцев, избираемый общим собранием; но, как водится, тон там задавали самые богатые из местных магистратов. Впрочем, такой порядок, напоминавший земные демократические институты, существовал на Таргале далеко не всюду: Зарт, к примеру, был наследственной монархией, а Рирдо — непрочной федерацией княжеств и городов с олигархической формой правления.
История Сарпаты, как утверждал Ирнот, насчитывала не меньше двух тысячелетий, и ни разу за все это время карварам не удавалось проникнуть в город. Изучив с палубы «0рни» его окрестности, Блейд признал, что древние строители выбрали весьма подходящее место. Главными его преимуществами являлись скалистые и труднодоступные берега, рассеченные бухтой; восточная часть этого похожего на восьмерку эстуария глубоко вдавалась в сушу, западную же, обращенную к Римпаде, защищали два серпообразных мыса. Северный и Южный. Словно два изогнутых базальтовых вала, они тянулись в бирюзовый туман Нижнего Мира на полторы мили, охватывая внешнюю часть сарпатского залива глухой стеной. Их оконечности были укреплены; там стояли два больших квадратных форта, сложенных из каменных блоков, с башнями по углам.
К каждому укреплению вдоль мыса вела дорога, кое-где нырявшая в тоннели, прорубленные в скалах, или проходившая по железным мостикам над расселинами; пока эти два тракта оставались в руках защитников, по ним всегда можно было перебросить подмогу. Горловина внешнего эстуария имела в ширину полмили, и это пространство отлично простреливалось из арбалетов со стен фортов. На них стояли и дальнобойные баллисты, из коих не составляло труда метнуть двухсотфунтовый камень в любую точку бухты — например, в спину тем, кто желал бы незваным вломиться во внутреннюю гавань. Ее отгораживала стена с огромными массивными вратами из позеленевшей бронзы, за которыми начинался проход, где с трудом разошлись бы два корабля. По обеим сторонам этого гигантского сооружения высились каменные башни, за ними начинались собственно стены — с зубчатым парапетом и многочисленными донжонами, протянувшиеся до прибрежных утесов. Их базальтовые столбы и пирамиды слагали оба мыса. Северный и Южный, и шли вдоль границы бирюзового тумана на много миль. В них не было ни расселин, ни трещин, ни шхерных проходов, через которые можно было бы проникнуть на берег; любой подобный разлом тщательно закладывали камнем, дабы сохранить неприступный естественный барьер, защищавший сарпатскую равнину от нашествий.
Сам город, не имевший стен, располагался широким полумесяцем по краю внутренней бухты. Фактически, чтобы прорваться к нему со стороны Римпады, надо было преодолеть бронзовые врата и мощные укрепления по обе их стороны — немыслимое дело, пока форты на мысах могли обстреливать атакующих из арбалетов и катапульт. С равнины же Сарпата была совершенно беззащитной: любое войско, высадившееся на берега Халлы в двадцати-тридцати милях южнее или севернее города, после однодневного марша оказалось бы на городских улицах и площадях. Войско людей, но не карваров! Им, к счастью, подобный переход был не под силу.
Таким образом Сарпата, привольно раскинувшись на плодородной равнине, мирно нежилась под жарким солнцем, прикрытая с берега двумя своими несокрушимыми валами — природным и искусственным, отгородившим восточную половинку бухты-восьмерки. Эту внутреннюю гавань, имевшую форму почти идеального круга, обрамляла широкая набережная с пирсами, огромными складами, гостиницами, тавернами и кабачками, посередине ее, как раз напротив бронзовых врат, отходила главная городская магистраль, делившая Сарпату пополам, на южный и северный районы. Она вела к просторной площади и к ратуше, и сейчас по ней в жаркий полуденный час двигалась многочисленная и пышная процессия.
Впереди, в шляпе с пером, в бархатном камзоле и сверкающем легком доспехе, важно выступал капитан Аска Ронтар, имея по левую руку мудреца, лекаря и финансового советника почтенного Ирнота. За ними шли в ряд четыре горниста, каждые десять минут оглашавшие воздух воинственными трелями, и четыре джарата-лейтенанта, в полном вооружении, в стальных шлемах, в кольчугах под цветными яркими плащами, с мечами наголо. Далее тянулась колонна из сотни отборных солдат, секироносцев и мечников, с Ричардом Блейдом на правом фланге; то были самые рослые и широкоплечие мужи во всей Арколе Байи, в основном — рирдоты и лоны. Им вслед шагали арбалетчицы Дионы — две дюжины валькирий с тяжелыми самострелами, в кожаных колетах, туго подпоясанных широкими ремнями, внушительные кинжалы бились о сильные бедра. Последним маршировал взвод копейщиков-зартов. смуглые лица, остроконечные бородки, блестящие темные глаза, сияющие панцири, начищенные сапоги, отблеск солнечных лучей на остриях пик и алебард… За солдатами валом валила штатская публика, матросы и завсегдатаи портовых таверн, почтенные горожане с женами, любовницами и слугами, мелкие торговцы и разносчики горячей пищи, бродячие писцы, посыльные, мальчишки, собаки и прочий бездельный люд.
Странник, шагая сразу за Ханкамаром Китталой, своим лейтенантом, с интересом озирался вокруг. Улица, по которой двигался отряд, была безупречно чистой и вымощенной брусчаткой, деревянные дома по обе ее стороны высились на каменных фундаментах и выглядели весьма богато. Их строили в три этажа и обшивали тесом из чикры, покрывая древесину затейливой резьбой и каким-то лаком, ярко блестевшим на солнце, это придавало зданиям удивительно праздничный вид. Островерхие четырехскатные крыши походи — ли на пирамиды, и редкий дом не был украшен башенкой, верандой или портиком с фигурными столбами, перед которым тянулась живая изгородь из цветущих кустов. Некоторые строения посередине прорезали сквозные арки, и сквозь них можно было разглядеть внутренние дворы, окруженные добротными пристройками -видимо, складами; судя по всему, на центральной улице Сарпаты и в ее окрестностях обитали местные негоцианты.
Грохоча по камням подкованными сапогами, отряд вышел на площадь и остановился перед ратушей — обширным квадратным зданием, стены которого украшали деревянные барельефы с искусно вырезанными кораблями, видами городов и крепостей, горными пейзажами. Эта приверженность к деревянным постройкам уже не удивляла Блейда; он понимал, что камень у таргальцев прочно ассоциируется с защитными стенами и башнями, с фортами и снарядами баллист — словом, с Римпадой, откуда вечно грозят неприятности. Недаром они называли камень холодным и мертвым, а дерево — теплым и живым! К тому же корабли, приносившие богатство всем прибрежным городам, строились только из легкой чикры, а эти суда значили для аборигенов так много!
Мир, в котором они обитали, был, в конечном счете, невелик -плоскогорья, горные хребты и пики, поднятые над беспредельным бирюзовым туманом, окутавшим всю планету. Вероятно, если б на крохотных материках Таргала не росла чикра, люди изобрели бы воздушные шары, чтобы удовлетворить свою тягу к странствиям, так или иначе, они устремились бы в просторы Римпады, перебираясь с острова на остров, с одной горной вершины на другую. Иного и быть не могло; иначе клочки земли, дарованные им богами, стали бы просто большими клетками, местом вечного принудительного заключения.
Воины Арколы Байя замерли в безупречном строю: трубачи, мечники, валькирии с арбалетами, смуглые копьеносцы. Джанджарат Аска Ронтар, в сопровождении своих лейтенантов и лекаря, двинулся к широкому крыльцу ратуши. Там стояло десятка два пожилых халлиотов, облаченных, несмотря на жару, в расшитые серебряной нитью камзолы, бархатные штаны до колен и башмаки с металлическими пряжками. Блейду вся эта сцена напоминала полотна старых нидерландских мастеров — с поправкой на то, что ратуша здесь была деревянной.
Вероятно, все местные строения имели каркас из твердого и тяжелого дерева, как и «Орни», славный корабль Сильвара Кана. Его мачты и реи, а также киль, бимсы и шпангоуты были выточены из какой-то неимоверно прочной древесины, с которой мог справиться только острейший стальной кинжал. Их обшивали короткими, широкими и толстыми досками чикры, прекрасно поддававшимися обработке; по словам шкипера, чикра, пропитанная лаком, не гнила и могла служить десятилетиями. Пожалуй, думал Блейд, стоило бы разжиться семенами этого удивительного дерева; вдруг оно будет расти и на Земле? Чикра являлась самым ценным из всего, что он видел в реальности Таргала — разумеется, если не считать смутных предположений о таинственных машинах Акка'Ранзора, местных телепортаторах.
Аска Ронтар склонился перед магистратами, подметая камни мостовой роскошным пером; джараты, сняв шлемы, также опустили головы. Из-за плотной кучки старейшин выскользнули девицы с бронзовыми подносами: на них сверкало, переливалось в прозрачных чашах знаменитое халлаское вино. Гости пригубили. Затем Ронтар, обменявшись парой фраз с важным старцем в пунцовом камзоле, повернулся к строю и гаркнул:
— Блейд, Хринк, Лиддана, Крат — за мной! Остальным ждать здесь!
Странник, а за ним еще три бойца из первой шеренги, самые рослые и представительные на вид, двинулись к крыльцу. Вслед за капитаном, лекарем и лейтенантами они прошли в обширный вестибюль, а потом — в зал с большими застекленными окнами, откуда площадь была видна как на ладони. «Встать тут!» — буркнул Ханк, кивнув на простенок у двери. Мечники выстроились в ряд; шесть высших чинов Арколы Байя заняли места за длинным столом посреди комнаты.
То явно был стол переговоров. На нем находились не только фрукты, вино и прохладительное в высоких хрустальных сосудах, но также свитки пергамента, перья, чернильный прибор, массивные бронзовые весы и несколько мешочков, на вид весьма увесистых; они были сложены горкой на дальнем конце.
Подождав, пока гости сядут, магистраты разместились напротив них. Из местных властей тоже осталось лишь шестеро: старец в пунцовом камзоле, трое пожилых — в голубом, коричневом и зеленом, тощая личность с перепачканными чернилами пальцами — явно писец, и широкоплечий воин в шлеме с пером -по-видимому, начальник городской стражи. Блейд оглядел стол, покосился на трех своих соратников, застывших рядом с каменными лицами, и недовольно дернул щекой, он не привык подпирать стену, когда другие сидят в креслах, потягивая вино. Кроме того, он никак не мог сообразить, зачем четыре рядовых бойца Арколы находятся здесь, в главном зале ратуши. Неопределенность ситуации раздражала.
— Легок ли был ваш путь, славные воины? — произнес старец в пунцовом. — Сопутствовала ли вам удача в долгом странствии?
— Путь был нелегок, — ответствовал Ронтар, — но на удачу пожаловаться я не могу. Четыре дня назад, на стоянке в Урпате, напали на нас безносые, но мы отбились почти без потерь. А до того встретили мы в Римпаде чикровый плот из тысяч стволов, разбитый и брошенный, а близ него подобрали воина, нашедшего это добро. Так что все мы, и шкипер, и моя Аркола, и сей славный воин оказались в немалых прибылях, продав древесину в Урпате.
— Это хорошо, — заявил пожилой в коричневом, с веселым румяным лицом. — Может быть, теперь ты сдерешь с нас поменьше, благородный джанджарат.
— Никоим образом, почтенный. Плот — плотом, а кровь — кровью! Кровь моих искусных и отважных воинов стоит немало.
— Не сомневаюсь в этом, — подтвердил коричневый. — Если бы не великая опасность, что грозит Сарпату, мы бы трижды подумали, нужно ли приглашать столь великих и дорогостоящих бойцов.
— А что, опасность и в самом деле так велика?
— Разумеется. Уже тридцать или сорок раз безносых видели на юге и севере, за пределами скальной гряды, что защищает наш город. Люди, правда, не пострадали, ибо поселки лежат у гор, но скота потеряно множество. Теперь ты сказал о нападении на Урпат и о разгроме, учиненном на плоту… Есть еще сообщения от стражей, которых мы выставили в фортах, — они видели большие отряды карваров внизу, рано утром. Кажется, они работают по ночам, и нам неведомо, чем они заняты. Я так полагаю, что готовят какую-то пакость.
— Нет пакости, с которой не справились бы наши мечи, кирки и топоры, — уверенно заявил капитан Ронтар. Он подвинул к себе чашу, отпил до половины и поинтересовался. — А сколь велики те отряды безносых, которых заметили стражи?
Ответил местный военачальник.
— Весьма велики — тысяч десять или пятнадцать, почтенный. Похоже, они что-то копают под самыми скалами у фортов, но днем там не видно ни единой твари.
Ронтар переглянулся с лейтенантами.
— Десять или пятнадцать тысяч… — задумчиво протянул он. — Большая сила! Сколько же воинов находится сейчас в городе?
— Мои стражники, две тысячи бойцов… еще тысячу прислали соседи с юга… потом — городское и сельское ополчение…
— Э! — джанджарат небрежно отмахнулся. — Я ведь спрашиваю о солдатах, а не о кузнецах и горшечниках! Ополчение мы считать не будем.
— Ну, тогда еще шесть Аркол… из Киды и Рула, Сентампа, Гокара, Акры и Илта… Всего тысяча восемьсот человек.
— Те, что из Кида и Рулы — рирдоты, добрые бойцы, — заметил один из лейтенантов. — Акрийцы тоже отличные мечники. Остальные…
— Остальным я не доверил бы стеречь драную овцу в моем поместье в Зарте, — сообщил капитан. — Надеюсь, вы им не переплатили?
Пожилой в коричневом камзоле пожал плечами.
— Условия обычные. Новобранцам — серебряная монета за пять дней, а опытные люди получают втрое против новичков.
— Плюс за голову каждого карвара?
— Как всегда, благородный джанджарат, как всегда.
Акка Ронтар хмыкнул и поднял глаза к потолку.
— Значит, две тысячи городских стражников, да тысяча южан, да тысяча восемьсот наемников, да четыреста найди… Сколько же это получается?..
— Пять тысяч двести, — подсказал Ирнот.
— Да, пять двести! Вполне приличное войско, если не упоминать про бездельников из Сентампа, Илта и Гокара, а также про этих ваших южан, которых я в глаза не видел. Они хоть способны натянуть тетиву арбалета?
— Натянуть — пожалуй, — скептически отозвался сарпатский военачальник — Вот только куда полетят стрелы…
— Хм-м… это верно! — Глаза капитана покинули потолок и обратились к горке увесистых мешочков на краю стола. — Зато я привел вам отличных воинов! Это не новобранцы из Сентампа и не сопляки из Гокара! Это -настоящие мужчины! Да вы только поглядите на них! — И широким жестом он показал на четырех великанов у дверей, а потом бросил взгляд в окно, где на площади застыли ровные шеренги мечников и копьеносцев Арколы Байя.
В это мгновение Ричард Блейд догадался, зачем его с тремя остальными высокорослыми молодцами привели в этот зал. Вид бравых воинов существенно влиял на цену контракта, и капитан Ронтар намеревался показать товар лицом.
Что ему и удалось. Взгляды магистратов, писца и сарпатского воеводы обратились к простенку у двери, кто-то восхищенно вздохнул, кто-то цокнул языком. Пожилой в зеленом камзоле сказал:
— Добрые солдаты! Два рирдота, лон, а откуда вон тот, самый крайний, я что-то не разберу… Высокий и здоровый, как бык, но на рирдота не похож… слишком смуглый.
Глаза капитана Ронтара блеснули; кажется, славному джанджарату стало ясно, что пробил его звездный час.
— Это, — заявил он, привставая, — тот самый воин, которого мы подобрали неподалеку от разбитого плота Великий боец! Он из таких мест, о коих и не слышали в наших краях. Из Бредонна, с самой изнанки мира! Там все не так, как у нас: острова вырастают прямо из моря, на них стоят каменные города, дома с печами, где даже дети могут жечь огонь. Там ничего не слышали о карварах, и люди воюют с людьми!
— Удивительно! — старец в пунцовом покачал головой. — Но умеет ли этот могучий воин из… как ты сказал?.. Бредонна? умеет ли он сражаться с безносыми? Все-таки они — не люди, так?
— О чем ты говоришь, почтеннейший! — джанджарат привстал в кресле, -Когда он наткнулся на чикровый плот, там была засада. Пять карваров! Он зарубил всех! — Глаза Ронтара обратились к его первому лейтенанту: — Пять, я ведь не ошибся, Ханк?
— Мне кажется, их было семь, — уточнил Ханкамар Киттала, поглаживая бритый подбородок.
— Девять, — с невозмутимым лицом произнес почтенный Ирнот. — Девять — и ни единым меньше!
— Действительно? — пожилой в коричневом поворотил к Блейду свою улыбчивую физиономию. — А если сейчас спросить у самого славного воина, то их наверняка будет уже одиннадцать или двенадцать, не так ли?
Странник ответил ему холодным взглядом, но губ не разомкнул, памятуя о том, что дисциплина — превыше всего. Особенно в ту минуту, когда начальство пытается вышибить из скуповатого заказчика лишний грош.
Капитан Акка Ронтар снова приподнялся.
— Значит, не верите, почтеннейшие? — с нарочитым спокойствием произнес он и вдруг грохнул по столу кулаком. — Блейд! Ко мне!
Блейд подошел, четко печатая шаг. Протянув руку, командир вытащил его таллахский клинок и бережно положил на стол — между чаш с вином и кувшинов с прохладительным. Солнечные лучи, струившиеся из окна, падали на серебристое лезвие, и, словно зачарованные его грозным блеском, все внезапно смолкли.
— Вот! — капитан провел пальцем по клинку, погладил рукоять и нежно, словно сосок на женской груди, приласкал серебряный цветок навершия. -Видели вы когда-нибудь такое? Такое чудо, я хочу сказать! Воин из Бредонна взял его у убитого карвара!
Магистраты начали перешептываться, покачивая головами и приподнимая в изумлении брови, сарпатский же военачальник протянул руку и, взглядом попросив у Блейда дозволения, коснулся сверкающего металла.
— Не наша работа… — задумчиво пробормотал он. — Но такое я видел! Не меч, однако, а кубок… чудесный золоченый кубок с зелеными камнями по краю… Говорят, его нашли в сумке безносого после побоища где-то на юге… — Воевода отвел взгляд от клинка и пожал плечами. — Клянусь светлыми Нустами, никто в Раннаре не смог бы сделать подобную сталь или нанести тонкий слой золота на тот кубок! Магия, настоящая магия! И где только карвары берут такие вещи?
Вопрос остался без ответа. Блейд мог бы сказать — где, но сейчас он лихорадочно пытался припомнить, не было ли среди его таллахских приобретений и сувениров золоченого кубка с изумрудами. Однако с тех пор прошло больше семи лет, и к тому же он купил на Таллахе массу драгоценной посуды… Все эти чаши, бокалы, кувшины и подносы совершенно изгладились из памяти! Вот мечи — мечи он помнил… И еще — свой приз за победу в состязаниях; но тот кубок был украшен бриллиантами.
Капитан Ронтар снова прервал наступившее молчание, победно уставившись на магистратов.
— Ну? Теперь вы верите, что карваров на плоту было ровным счетом девять? — он выдержал драматическую паузу. — А еще взгляните-ка на трех остальных молодцов — тех, что у двери! Крайний, Хринк, в Урпате уложил пятерых безносых, а Лиддана с Кратом — так по десятку! Бредоннец же — без числа! Вот так-то! Это вам не гокарские молокососы! Такие бойцы идут на вес золота! — Ронтар отхлебнул из чаши, окинул взглядом сидящих напротив и неожиданно спокойным и деловым тоном закончил: — Ну, если уж и не совсем на вес, то по золотому в день — точно.
Цена была названа, и в зале ратуши наступило ошеломленное молчание.

* * *

Блейд стоял на зубчатой стене Южного форта, пытаясь разглядеть противоположный мыс и вторую цитадель, высившуюся на самом его конце. Был предрассветный час; сияющая туманность Коня уже скрылась за горизонтом, солнце еще не взошло, и над простором Римпады царила тьма. Странник видел лишь черные и смутные очертания, не то башни, не то скалы, закрывающие звезды на севере. Больше ничего: ни огонька, ни проблеска света. Разумеется, у парапетов второго форта тоже были расставлены корзины со светящимися жуками, но их слабый отблеск не мог преодолеть восемьсот или девятьсот ярдов, разделявших обе крепости.
Диона, тесно прижавшаяся к нему, пошевелилась и тихо вздохнула. Блейд чувствовал боком и бедром ее тепло, его рука обнимала плечи девушки, и прядки волос, выбившиеся из косы, щекотали шею. Они стояли так уже часа полтора, наслаждаясь теплой тихой ночью, великолепным видом звездного неба и близостью друг друга, изредка перебрасываясь парой фраз. Страннику чудилось, что скалистый мыс с фортом, протянувшийся в бирюзовый туман, словно парит в воздухе, такой же легкий, почти невесомый, как и славный корабль «Орни», доставивший его сюда, вместе со своей возлюбленной он как будто бы плыл куда-то в темноте, во мраке, под светом далеких звезд. Душа и сердце были спокойны; редкое чувство умиротворенности охватило его.
— Ты… — тихо произнес он, коснувшись губами волос Дионы.
— Ты… — ответила она, поднимая лицо.
— Ты…
— Ты…
Как много можно высказать одним словом! Ты здесь, рядом… ты защищаешь и хранишь меня… я думаю о тебе… ты мне дорог…
С того суматошного дня в Урпате, начавшегося с объятий на мягкой траве у водопада и завершившегося побоищем на берегу, прошло не так много времени, но Блейд чувствовал, что ниточка, связавшая его с этой светловолосой молодой женщиной, становится все крепче и крепче. Удивительно! Ведь Диона была всего лишь одной из многочисленных подружек, которых он встречал во время странствий в иных мирах, и в ней не замечалось ничего особо выдающегося. Да, она была молода, красива, неглупа и, кажется, искренне привязана к нему… Но Талин или Оома были еще моложе, Зулькия из Тарна — красивее, а милый райдбарский доктор Лейя Линдас — и красивее, и умнее…
Самому себе Блейд мог признаться, в чем дело. Пусть Диона не красивей и не умней прочих, но она была последней. Или одной из последних — из тех женщин, которых он встречал в удивительных, опасных и чарующих реальностях Измерения Икс. Конечно, у него будет еще немало подружек на Земле, но здесь… Этим «здесь» обозначалась вся бесконечная череда миров, чьи двери приоткрыл компьютер Лейтона, все богатство впечатлений, которые они ему подарили. Возможно, он совершит еще одно путешествие, встретит еще одну женщину… только одну — и все… Странно, но сейчас предчувствие неизбежного конца молодости, завершение самого яркого и счастливого периода жизни, не пугало и не томило его; темная безбрежность и ласковое тепло таргальских небес дарили покой.
Он склонился к уху Дионы и прошептал:
— Спасибо, милая…
— За что? — Блестящие глаза девушки мерцали рядом с его лицом.
— С тобой я снова чувствую себя юным…
— Но ты же совсем не стар, Блейд! Ты сильный и красивый… — ее руки скользнули по щекам странника. — Наверно, ты ровесник Ханка?
Ханк выглядел года на тридцать три, а был еще моложе — скитания с наемниками и непростые обязанности командира состарили его. Блейд полагал, что ему двадцать девять или тридцать; для него самого этот возраст являлся почти доисторической эпохой. Ведь тогда он даже не был знаком с Лейтоном и занимался довольно мелкими делами — ловлей шпионов на Земле!
Многое переменилось с тех пор, подумал странник, вдыхая аромат волос Дионы. Пришли опыт и мудрость, ушла молодость…
— Нет, девочка, — произнес он, — ты немного ошиблась. Если б я как следует постарался — в молодости, лет тридцать назад — то мог бы иметь сына… да, сына, такого же, как Ханк. А о тебе и говорить нечего.
Но Диона лишь крепче прижалась к нему.
— Все равно! Ты…
— Ты… — ответил он.
Они замолчали, потом Блейд внезапно хлопнул себя по лбу и снова наклонился к уху девушки.
— Я хочу, чтобы ты взяла серебро — мое серебро, которое Силвар выдал в Урпате… долю за бревна…
— Почему?
Это было нелегко объяснить. Силвар Кан, честный зартский купец, сбыл чикру в Урпате с большой выгодой — чему немало способствовали впечатления от героической схватки Арколы Байя с карварами. Отблеск славы падал и на шкипера «Орни», а с героями не принято торговаться! В результате Блейд получил увесистый кошель, где находилась сотня серебряных монет — целое состояние для Дионы, бездомной скиталицы из Рирдо.
В кошеле хранился и десяток золотых сарпатских монет — аванс, полученный от местных магистратов. Капитан Аска Ронтар, ошеломив их стоимостью услуг своей Арколы, блестяще завершил сделку. Он торговался часа два — при активной поддержке почтенного Ирнота, — то демонстрируя солдат на площади перед ратушей, то нахваливая стати четырех молодцов, торчавших у дверей, то пускаясь в воспоминания о числе перебитых в Урпате и других местах карваров. Наконец он выколотил из сарпатских старшин по половине золотого в день для лучших бойцов и по четверти — для всех остальных. Это было очень приличной платой; почти в полтора раза больше, чем получили рирдотские мечники из Киды и Рула. Правда, воинству Байя предстояло отработать эти деньги в самом опасном месте, став гарнизоном в Южном форту. Северный заняли две рирдотские Арколы, которым тоже заплатили немало.
Так что же сказать Дионе? Подумав, Блейд решил, что самым лучшим будет правда; или, по крайней мере, ее половина.
— Мне не нужны деньги, девочка, — произнес он. — Мне нужна ты -пока я здесь и пока ты хочешь быть со мной.
— Пока ты здесь? — она невольно вздрогнула — Разве?..
— Да, ты все поняла верно. Когда-нибудь я уйду… — он не стал уточнять срока. — Я уйду в свой Бредонн, где стоят каменные дома с пылающими очагами… в Бредонн, который находится далеко, на самой изнанке мира…
— Если ты захочешь, — сказала Диона, — я пойду с тобой.
Этого-то он и боялся! Тут начиналась зыбкая граница из полуправды и лжи, а ложь могла оттолкнуть девушку. Блейду не хотелось бы ее потерять -во всяком случае, таким образом.
— Давай подождем, — предложил он. — Ты возьми деньги и храни их у себя… и еще — послушай мои рассказы о Бредонне. Там все не так, как здесь, понимаешь? Думаю, не все тебе понравится… Ты должна знать больше, тогда и решим. Ведь я ухожу не завтра.
Если бы он знал, как ошибается!

* * *

Край солнечного диска показался над восточными горами, и темная пропасть Римпады под стенами мгновенно вспыхнула, налилась голубоватым свечением, эасияла чистой бирюзой Теперь Блейд видел Северный форт — такой же массивный, квадратный, сложенный из черных базальтовых глыб, с четырьмя башнями по углам, как и южная цитадель. На башнях стояли катапульты, способные метать каменные ядра до гигантских бронзовых врат внутренней гавани — превосходные боевые машины, ничем не хуже тех, которые ему довелось когда-то повидать в Ханнаре.
— Вот вы где! — Ханк легко взбежал по лестнице на стену, его подкованные железом сапоги грохотали по камням. — Воркуете, как пташки на рассвете!
По лицу молодого джарата расплывалась улыбка; похоже, он не имел ничего против такого воркования. Ханк бросил взгляд на сестру, похлопал по плечу Блейда и склонился над парапетом.
— Ронтар велел мне подняться на стену с самым восходом солнца, -сообщил он. — Надо посмотреть, что творится внизу. Присоединяйтесь! Может, вместе разглядим что-нибудь интересное.
Ханк производил свои утренние рекогносцировки уже в четвертый раз, с того самого дня, когда Аркола Байя заняла Южный форт. Капитан Ронтар желал знать, что происходит на дне Римпады, под скалой, на которой стояло вверенное его заботам укрепление, но пока там ничего тревожного не наблюдалось. Раза два были замечены небольшие группы карваров, торопившихся к подножию утеса — вероятно, там были пещеры, служившие им убежищами. Похоже, безносые что-то строили внизу, но никаких следов этой деятельности разглядеть не удавалось; они кончали работы задолго до рассвета.
Диона отодвинулась, и Блейд, выбрав место между двумя каменными зубцами, свесился над бирюзовой бездной.
Ее поверхность простиралась в тридцати футах под ним — там, где первые базальтовые блоки стены некогда легли на выровненную поверхность утеса. Отсюда скала резко обрывалась в пропасть, глубину которой трудно было оценить — бирюзовая дымка скрадывала расстояния. Блейд полагал, что до дна было не меньше полумили; там простирался обширный косогор, заросший желтоватой травой и кустарником, который плавно спускался от подножия утеса к северу и к западу. С высоты не представлялось возможным разглядеть, что происходит под желтыми кронами кустов, да и на открытых местах тоже -фигурки копошившихся внизу карваров походили на крохотных паучков, что ползают в огромной золотистой звериной шкуре.
Блейд знал, что в один прекрасный день эти паучки обзаведутся серебристыми капельками подъемных шаров, стремительно преодолеют пропасть Римпады и всплывут на ее поверхности огромным колышущимся роем, покрыв тысячи квадратных ярдов площади. Затем на стены форта полетят веревки с железными крюками, и орда безносых тварей ринется вверх, карабкаясь по камням. При штурме укреплений Среднего Мира карвары не применяли лестниц; мощные когти на задних лапах и канаты помогали им взбираться на практически отвесные стены.

Предыдущая страница 6 Следующая страница


7 Джеффри Лорд

Миг, когда армада приближалась к поверхности, был самым решающим. Люди пускали в ход арбалеты, метательные копья и баллисты, стараясь продырявить подъемные пузыри, сбить как можно больше нападающих вниз. Далеко не всегда прошитый стрелой шар лопался; обычно газ начинал медленно просачиваться в отверстия, и карвар плавно опускался на дно бирюзового океана. Дротики с широкими лезвиями и деревянные болванки с гвоздями, которые метали катапульты, являлись более эффективным средством обороны — они раздирали подъемный баллон, и безносый камнем падал в пропасть Римпады.
Подобный метод, предусматривающий максимальное использование метательных снарядов, был повсеместным и, как правило, приводил к успеху: до верха крепостных стен добиралась едва ли треть нападающих, с которыми расправлялись мечами и топорами. Блейду, однако, эта освященная временем тактика казалась детской игрой; будь его власть и воля, он забросал бы пузыри карваров огненными стрелами и горшками с зажигательной смесью.
— Глядите! — Ханк, наполовину свесившись со стены, протягивал руку вниз. — Глядите! Что-то сегодня они оживились, клянусь светом Раннара!
На трехтысячефутовой глубине, у самого подножия утеса, шевелилась темная масса паучков-карваров, в которой изредка поблескивал металл шлемов и щитов. Словно грязная пена, они облепили скалу, отчетливо заметные на фоне золотистой травы Нижнего Мира; этот рой то расползался в стороны, то вновь втягивался куда-то под каменную громаду утеса, будто бы прячась в невидимых наблюдателям пещерах. Отдельные черные точки, крохотные, но вполне различимые, двигались на расстоянии одной-двух сотен ярдов от основного скопища, иногда возвращаясь к нему, слипаясь с общей массой или, наоборот, исчезая в зарослях кустарника. Смысл всех этих эволюции был совершенно непонятен.
— Сколько же их там… — прошептала Диона, и Блейд, подняв голову, заметил, что она устроилась рядом с ним и тоже смотрит вниз.
— Пять тысяч, или семь, или все десять, — пробормотал Ханк. — Но пока блестит только сталь… пузырей не видно…
— Самое время полить их хорошенько маслом, а затем сбросить пару-другую головешек, — Блейд презрительно скривил губы. — Это решило бы вопрос надолго.
— Опять ты за свое! — отмахнулся Ханк. — Похоже, сестренка, быть тебе за хогнином, не иначе!
— Это меня не путает, — Диона тревожно уставилась на колыхавшуюся внизу массу. — Хогнины — тоже люди. А эти… — она подняла глаза на брата. — Слишком уж их много, Ханк! Как ты думаешь, отобьемся?
— Дело совсем не в этом, — Ханк помотал головой. — Отобьемся ли сами или надо звать на помощь — вот в чем вопрос! — Поглядев на основание утеса, он признался: — Я бы позвал. Как-то уверенней себя чувствуешь, когда сзади подпирает тысяча парней с чем-нибудь острым… пусть даже такие неумехи, как эти гокарцы.
— Чего же ты ждешь? Вели дать сигнал! — Блейд кивнул на ближайшую башню, где, вместе с расчетами катапульт, дежурил горнист. — Пока дорога к внутренней гавани в наших руках, лучше перебросить подкрепления.
— То не мне решать, дружище, — молодой джарат выпрямился и посмотрел на Северный форт. — Похоже, и там что-то заметили, — озабоченно сообщил он. — Пойду доложу Ронтару. Ты, Диона, поднимай своих красавиц… Встанете здесь, у западной башни.
Подтолкнув сестру к лестнице, Ханк направился вслед за ней, но, спустившись на две ступеньки, повернулся к Блейду.
— Последи за этими тварями, ладно? Если увидишь белые шарики -значит, они начали выносить пузыри… Тогда вели горнисту трубить тревогу.
Странник молча кивнул. Когда Диона с братом исчезли, он несколько минут пристально всматривался в бирюзовые глубины, потом перевел взгляд на горизонт, на едва заметную черту, где голубоватая дымка Римпады сливалась с небом. Где-то там, на северо-западе, лежал таинственный остров Акка'Ранзор, цитадель обитателей Нижнего Мира, место, где много карваров… Удастся ли добраться туда? Как это сделать? И сможет ли он вернуться живым? Или хотя бы вовремя уйти, исчезнуть из этой реальности, разведав ее секреты?
Внезапно Блейду вспомнилось сражение в Урпате. Там было всего сотни три безносых — тех, что выбрались на берег и атаковали отряд Ханка и моряков с «Орни» — и их удалось сбросить обратно в Римпаду, потеряв десять или пятнадцать человек. Вероятно, они не ожидали, что в городке найдется столько опытных бойцов, и отступили, не желая нести напрасные потери. Это казалось верным тактическим решением — как и действия капитана Ронтара. Едва у пирсов собралось полторы сотни солдат, выскочивших из урпатских кабачков, как он построил их плотной колонной и повел в атаку, нацелившись в правый фланг карварского отряда. К этому времени шеренги врага были разрезаны напополам, и безносые поспешно ретировались — и те, что были на берегу, и те, что пытались захватить или уничтожить стоявшие у причалов корабли.
Все эти действия казались правильными и логичными, и Блейд не понимал лишь одного: той иррациональной ярости, слепого бешенства, с которым он ринулся на строй этих несчастных ублюдков. В который раз он спрашивал себя, что же было причиной его странного умоисступления, словно удесятерившего силы, перелившегося в таллахский клинок, наполнившего острую сталь едва ли не магическим могуществом. Возможно, он был раздражен тем, что нападение безносых прервало приятное свидание с Дионой? Разрушило, похитило чарующую прелесть взаимного познания, самого первого, неповторимого? Или же он испытал инстинктивное отвращение к существам иной породы, омерзительным, опасным, враждебным человеку?
Он вынужден был признать, что чувства эти могут никак не соответствовать реальной действительности. С самого первого дня таргальского странствия он встал на сторону людей — с той самой минуты, когда наткнулся на кости хогнина Камлала Эгонды и его семьи, когда убил троих безносых на плоту, когда попал на корабль и сделался членом Арколы Байя, восприняв и дух ее, и ненависть, которую люди питали к карварам. В конце концов, для этого была веская причина — ведь и сам он являлся человеком!
Угрюмо усмехнувшись, Блейд потер висок. Человек себялюбив и склонен к антропоцентризму, порождающему великое множество ошибочных мнений! Прав ли он был, столь яростно обрушившись на карваров в Урпате? Может быть, в мире Таргала именно они являются высшей расой? До сих пор он видел только воинов; но, несомненно, среди них есть и интеллектуалы — его таллахский клинок тому порукой! И кубок, о котором упоминал сарпатский воевода… Собственно говоря, этот сосуд с изумрудами — был ли он выловлен из посылок, отправленных с Таллаха, или появился у карваров иным образом — мог считаться окончательным доказательством. Хейдж не ошибся: где-то в этом мире работала некая сложная остановка, телепортатор, компьютер перемещений или транслятор массы, и Блейд знал, что рано или поздно доберется до нее.
Когда? И как? Время покажет.
Звонкие трели горна всколыхнули теплый воздух, и он повернулся к башне. То не был тревожный сигнал к бою; горнист трубил зарю. Блейд покосился за парапет — карваров на дне пропасти как будто бы стало поменьше. Он не слишком серьезно относился к своей миссии наблюдателя, догадываясь, что сейчас за противником следит множество глаз: и часовые на башнях, и люди из расчетов катапульт, сменявшиеся каждые четыре часа, и бойцы дежурной полусотни, чьи шлемы и пики маячили на западной стене. Все эти солдаты Арколы Байя были куда опытнее его, когда дело касалось карваров, и знали, как поберечь собственные шкуры.
Не успел отзвучать горн, как по лестнице взбежал капитан Ронтар в сопровождении Ханкамара Китталы и второго лейтенанта. За ним торопливо поднимались арбалетчицы, растягиваясь вдоль зубчатого парапета; у каждой было по три туго набитых колчана. Диона, убедившись, что ее девушки занимают предписанную позицию, встала рядом с Блейдом, положив на теплый камень свой самострел.
— Клянусь подземельями Локкаты! — Ронтар, склонившись, вглядывался в прозрачную бирюзовую глубину. — Они суетятся там, как муравьи у лужи меда!
— Однако пузырей не видно, — заметил второй лейтенант.
— Стоит появиться пузырям, и мы не успеем охнуть, как они будут здесь! — Капитан повернулся спиной к пропасти и начал распоряжаться. — Вывести сотни на стены! Ты, — он кивнул второму лейтенанту, — займешь восточную и будешь в резерве. Ханк, это все твое, — джанджарат повел руками, обозначив место от башни до башни. — Третья сотня пусть берет запад, четвертая — юг. К баллистам поставить свежих людей, еду принести на стены, с вином не усердствовать… Да, еще по горнисту и наблюдателю на каждую башню — и пусть смотрят в оба!
— Мой господин, — осторожно произнес Ханк, — не запросить ли подкреплений? Пока дорога свободна?
Ронтар задумчиво скользнул взглядом по широкой тропе, что бежала вдоль мыса. Она начиналась у единственных ворот цитадели, прорезанных в восточной стене, обращенной к суше; все остальные выходили к Римпаде и могли подвергнуться штурму. Эта дорога связывала форт с укреплениями внутренней гавани и вблизи них ныряла в тоннель, выходивший на южную окраину Сарпаты, к казармам. Еще южнее, с внутренней стороны гряды, отделявшей сушу от бирюзового океана, располагались мастерские кузнецов, горшечников, стеклодувов, угольщиков — словом, всех, кто был связан с опасным огненным производством. Для него использовались пещеры, которыми изобиловал скальный барьер.
— Нет, пока мы не будем звать на помощь, — произнес наконец капитан, неторопливо отладив бородку. — Слишком хорошо нам заплатили, чтобы при первых же признаках опасности просить о подмоге! Но пусть трубачи проиграют сигнал «внимание»… да еще стоит послать гонца — чтобы сарпатские сотни стояли наготове. Мы подрядились оборонять форт, а дорога — их дело.
— Если карвары ее перережут, нам придется не сладко, — заметил второй лейтенант.
Ронтар сплюнул через парапет.
— Нам в любом случае придется не сладко, если сюда поднимется тысяч пять безносых тварей. Но разве это повод для уныния? Солдат рождается, чтобы сражаться и умирать! Пусть трубят «внимание», а с просьбами о помощи подождем!
Он двинулся вдоль парапета — невысокий, подтянутый, щеголеватый, с тяжелой саблей, бившей его по бедру. Блейд переглянулся с Ханком.
— Гордый, как зарт, — так говорят в наших краях, — негромко произнес лейтенант.
— Помнится, ты еще говорил, что в каждом зарте живут два человека -купец и воин?
— Купец тоже может быть гордым. Он получил плату и намерен или выполнить контракт, или лечь костьми на этих стенах.
Блейд пожал плечами и взглянул на солнце — нижний край его уже оторвался от восточных гор. Теплая ночь переходила в жаркое утро.
— Пойду надену кольчугу… Хотя торчать в ней целый день на стене -сущее самоубийство…
Он направился к лестнице, по которой уже поднимались на стену солдаты. На башне, над самой его головой, взревела труба, затем откликнулись три других горна, заглушая протяжными тревожными звуками лязг оружия, топот и скрежет сапог по камням, пронзительный визг взводимых арбалетов и перекличку человеческих голосов. Форт внезапно ожил, зазвучал на тысячу ладов, точно гигантский воинственный оркестр, ощетинился наконечниками пик и дротиков, угрожающе поднял к небу шеи катапульт, засверкал металлом клинков и широких лезвий секир. Потом на юго-западной башне взметнулся вымпел, обозначив место пребывания командира, и горны смолкли. Аркола Байя изготовилась к битве.

* * *

Атака началась только после полудня.
Солдаты поели на восходе солнца — и второй раз, когда светило поднялось к зениту; каждый получил свою кружку вина, густого и терпкого сарпатского напитка. Одни продолжали острить мечи и топоры, другие дремали, привалившись спинами к парапету, но кольчуг и шлемов не снимал никто. На каменных плитах лежали связки стрел, пучки дротиков, у катапульт громоздились пирамиды каменных ядер — для прицельной стрельбы — и похожие на гигантских ежей болванки, утыканные гвоздями. С рассвета артиллерийские расчеты сменились уже второй раз.
Блейд стоял примерно посередине между северо-западной и северо-восточной башнями. Здесь, в самом центре стены, протянувшейся ярдов на сто пятьдесят, находился командный пункт джарата Ханка. Сам он, прислонив к парапету огромный топор, то и дело посматривал вниз — тут каменные зубцы ограждения слегка раздавались, образуя пятифутовый проем, позволявший наблюдать за пропастью с наибольшим удобством. Диона устроилась левее, почти у самой башни, на углу, где кладка из базальтовых блоков разрезала поверхность Римпады, словно нос корабля. Иногда Блейд посматривал в ту сторону, они встречались взглядами, едва заметно улыбаясь друг другу. Среди сотни бойцов, мужчин и женщин, густо заполнявших стену, они как будто были наедине. «Ты!..» — говорили зеленые глаза девушки, «Ты!» — отвечали им губы Блейда.
Он снова испытывал то странное ощущение, которое охватило его в Урпате, во время яростной схватки с карварами. Он знал, что находится в том самом месте, где ему и надлежит быть: вместе с этой зеленоглазой красавицей, такой сильной и такой нежной, вместе с Ханком с капитаном Ронтаром, старцем Ирнотом, застывшим на башне у катапульты, и сотнями других воинов, трудившихся над оружием или дремавших под жаркими солнечными лучами. Все вместе они составляли экипаж этого каменного корабля, этой маленькой цитадели, выдвинутой городом вперед точно сжатый кулак, все вместе они должны были отразить удар и ударить в ответ.
Наверно, Блейд все же погрузился в полусон, навалившись плечом на каменный зубец, резкие звуки горна заставили его вздрогнуть. Почти сразу же он услышал крик Ханка:
— Проклятье! Клянусь тьмой Локкаты! Проклятые ублюдки! Ты только погляди, Блейд!
Странник перевесился через парапет. Воздух над ним сотрясали тревожные вскрики горнов, им ответили трубачи Северного форта, потом сигнальщики сарпатских отрядов, оборонявших стену внутренней гавани. Лучи солнца отвесно пронизывали голубоватую пропасть Римпады, и в этом ярком световом потоке вверх всплывала темная рыхлая масса — словно грозовая туча, надвигавшаяся почему-то не с горизонта, а от поверхности земли. Блейд видел, как темное облако росло, расползалось в стороны, будто бы истекая из желтой травы и кустов, там раскрывались какие-то ямы или траншеи, непрерывно извергавшие новые потоки… Чего? Он никак не мог разобрать.
— Что это? — он повернулся к Ханку.
— Чикра! Бревна чикры! Они ночами закапывали их! Или прятали в кустарнике! Проклятье!
Блейд понял. К стенам форта поднимался сейчас непроницаемый щит, который не пробить из арбалетов, а под ним висели на своих подъемных пузырях тысячи карваров. Бревна прикроют их перед самой атакой, арбалетчики успеют разрядить самострелы два или три раза, лишь тогда, когда враги полезут на стены. Это был великолепный тактический ход — прием, которого безносые раньше не применяли. Неудивительно, что они собирались опробовать его в Сарпате, крупнейшей из городов Среднего Мира! Если оба форта падут, штурм главной стены вполне может привести к успеху. И тогда…
Он стукнул по каменному зубцу кулаком в толстой боевой перчатке.
— Ханк! Они ведь прежде не делали такого?
— Нет! Ублюдки Римпады! Нет!
— Перестань орать! На неожиданность надо отвечать неожиданностью! -Блейд бросил взгляд вниз: бревна неторопливо приближались. Четыреста-пятьсот ярдов, почти автоматически отметил он.
— Неожиданностью? О чем ты?
— Знаешь, о чем! У меня в мешке огниво. Десяток факелов — и мы спалим это черепашье дерьмо вместе с бревнами. Ну? Решайся!
— Нет! Ради света Раннара — нет!
— Мы можем потерять крепость и свои жизни.
— Пусть так. Но если мы сейчас сожжем безносых… Блейд, они метнут огонь в город! Во все города! В Сарпату, Зарт, Рирдо, Акру… Во все наши города, что стоят на берегу!
Странник посмотрел за парапет, триста ярдов. Еще не поздно, однако спорить ни к чему. Хог, всепожирающий яростный огонь, равно страшен и для людей, и для карваров… Ни те, ни другие не станут его применять! Но если одна из сторон осмелится это сделать, другая ответит.
Блейд прикрыл глаза, и в памяти всплыло суровое лицо Фаттаргаса — в тот самый миг, в минуту прощания на вершине огромной скалы, с которой он воспарил в небо Таллаха. Взлетел вверх и рухнул вниз, чтобы очнуться на Земле… «Алый огонь, разрушающий и благословенный, первая ступень Силы, -шептали губы таллахского мага. — Он твой!» Но пирокинез, прощальный дар старого мудреца, передаренный потом и Иглстазе — даже если б он был сейчас с ним! — оказался бы тут бесполезным. Вероятно, подумал странник, его самого сожгли бы на костре — в назидание всем прочим хогнинам!
Но Фаттаргас сказал тогда еще что-то… Что? Он напряг память и вновь услышал негромкий размеренный голос чародея. «Синее пламя — наказующее, вторая ступень Силы, зеленое — исцеляющее, третья ступень. Я не могу подарить их тебе, сын мой, ты не сможешь это принять…»
Синее пламя! Холодный и жгучий огонь, которым маги Таллаха карали преступников! Если бы он мог сейчас исторгнуть его на подступающую к стенам крепости орду! Но — «я не могу подарить, ты не сможешь принять…»
Блейд открыл глаза и посмотрел на темную тучу бревен, всплывавшую из бирюзовой бездны, до нее оставалась едва ли сотня ярдов.
— Если тебя пугает огонь, — сказал он, не поворачивая головы к Ханку, — тогда пусть ударят из катапульт. Пусть бьют тяжелыми ядрами — они провалятся меж бревен и, может быть, прикончат десяток-другой безносых. И пусть люди начнут швырять камни вниз… хотя я не думаю, что нам удастся убить многих
— Это дело! — Ханк повеселел и, приставив руки рупором ко рту, проорал приказ расчетам катапульт. Ронтар, находившийся на юго-западной башне, видимо, понял, в чем дело, и все боевые машины начали лихорадочно выбрасывать тяжелые округлые камни. Люди тоже зашевелились, одни тащили ядра на стену, другие, с натугой приподнимая груз, сбрасывали в пропасть. Темные глыбы базальта с размаху ударяли в бревна, заставляя их крутиться, раскачиваться, дергаться, затем камни исчезали в туче поднимавшихся стволов, и никто не сумел бы сказать, скольких тварей они убили и покалечили на своем смертоносном пути к желтой равнине Римпады.
Бревна всплыли. Окружив с трех сторон скалистый мыс и стоявший на нем форт широким полукольцом, непроницаемая для стрел и дротиков преграда застыла, замерла в неподвижности, и только удары каменных ядер чуть встряхивали ее, заставляя колебаться. Внезапно над головой странника раздалась пронзительная трель горна — раз, другой, третий; капитан Ронтар звал сарпатцев на помощь. И сразу, словно дождавшись нужного сигнала, стволы раздвинулись, и на крепостные стены полетели канаты со стальными крюками.
Карвары, хлынувшие из-под прикрытия бревен, взбирались по ним с дьявольской ловкостью. На этот раз у них не было щитов, только шлемы на нечеловечески огромных головах, пояса и широкие портупеи из толстой кожи, да секиры и клинки, подвешенные к запястьям. Молчаливая многотысячная орда атаковала форт.
— Стреляйте! — выкрикнул Ханк, махнув рукой арбалетчицам, но те уже приступили к делу. В воздухе загудели тяжелые стальные болты, взвизгнули пружины самострелов; за каждым звонким щелчком спускаемой тетивы неизменно следовал глухой удар, когда наконечник проламывал кость. Остальные бойцы ханковой сотни швыряли камни и дротики, либо пытались перерезать канаты, толстые и на диво прочные. Блейд не делал ничего, уперев меч в каменную плиту пола и сложив руки на рукояти, он ждал. Северную стену цитадели атаковали тысячи две безносых, и даже если четверть из них падет от дротиков и стрел, остальные все равно доберутся до парапета. Пятнадцать сотен против ста! Знатная будет резня, подумал он, пока стоит поберечь силы.
Внезапно ему показалось, что с башни вновь раздался трубный звук горна. Но нет; то был человеческий голос, необычайно мощный и сильный баритон. Подняв взгляд, странник увидел старого Ирнота: скальд стоял, воздев вверх сухие жилистые руки, с запрокинутой головой и закрытыми глазами. Долгий протяжный вопль — или стон? — рвался из его груди; вибрирующая печальная нота, исторгнутая будто бы не горлом человека, а басовой трубой.
Ирнот опустил руки и запел. Вероятно, это был какой-то древний боевой гимн, Блейд почти не различал слов, впитывая в себя лишь мелодию — резкую, звенящую, с неожиданными перепадами тональностей. Он словно слышал лязг клинков, яростные крики сражающихся, бешеное ржанье разъяренных коней, хрип умирающих, грохот столкнувшихся колесниц… Эта песня обладала странной колдовской силой — он чувствовал, как наливаются мощью мышцы, как рукоять меча начинает теплеть, как в груди рождается рык — громоподобный рев жаждущего добычи хищника. Вероятно, бойцы Арколы оказались столь же восприимчивыми к талантам скальда: он видел, как распрямляются их плечи, как яростный огонь вспыхивает в глазах.
— Магия? — с трудом прохрипел Блейд, повернувшись к джарату и с трудом подавляя желание испустить оглушительный вопль.
— Магия, — так же напряженно ответил Ханк. Его пальцы мертвой хваткой вцепились в древко топора, жилы на висках вздулись, зрачки сверкали словно раскаленные угли. — Магия, Блейд, самая черная магия — та, что будит страсть к убийству!
— Как он это делает?
— Не знаю. Спроси у него, если останешься жив.
Ханк отвернулся, вскинул свой топор и с внезапно прорвавшимся диким ревом обрушил его на блестящий шлем карвара. Бойцы Арколы подхватили этот крик, арбалетчицы, собравшись у башен, продолжали вести перекрестный огонь, мужчины же сменили камни и дротики на мечи и секиры. Нападающие взбирались на стены по сотне канатов, цепляясь за швы между камней когтистыми лапами -молчаливые, упорные, многочисленные, как муравьи. За зубцами парапета стоял рев и вой, взлетали клинки и топоры, звенели под ударами шлемы, с сухим треском раздавалась кость, кровавыми брызгами разлетались роговые щитки, с резким щелкающим звуком лопались под лезвиями канаты. Люди словно обезумели, сейчас эти рирдоты и лоны будто превратились в единую слаженную машину для убийства, рассекавшую живую плоть десятками блестящих стальных полос.
Блейд почувствовал, как безумие охватывает его. Была ли тому причиной колдовская песнь Ирнота или ощущение ненависти, исходившей от нападающих, их нечеловеческие уродливые зеленоватые лица, их молчаливое и дьявольское упорство? Он не знал, не мог сказать, он понимал лишь одно — что должен рубить этих мерзких зеленокожих и безносых тварей, протыкать их насквозь, сбрасывать со стены в голубую пропасть Римпады, в мир, из которого они всплыли сюда точно грязная пена. Урпатская история повторялась, меч в руках пылал огнем, и ни железо, ни кость не могли выдержать его сокрушительных ударов.
Он ревел, не слыша собственного голоса, не сознавая, что рот его широко раскрыт, что вместе с тяжкими выдохами из него вырывается этот яростный жуткий боевой вопль, способный устрашить льва. Таллахский клинок блистал как молния; плиты на широком уступе меж каменных зубцов окрасились бледнорозовой кровью, она потоками стекала вниз по стене, и лапы поднимавшихся вверх врагов начали скользить и срываться.
Воистину они поднимались навстречу смерти! Без страха, упрямые и молчаливые, они лезли наверх, не успевая вскинуть свое оружие, клинок, на котором расцвели сейчас кровавые тюльпаны, обрушивался на них, и тяжелые безжизненные тела летели со стены в бездну, все еще сверкая глазами и угрожающе скаля клыки. Перед странником блестели три стальных крюка и три каната свисали вниз, но он не пытался перерубить их, пусть лезут и пусть их будет больше! Еще больше! Еще! Он не остановится, пока не перебьет всех зеленокожих тварей! Всех, что пришли к Сарпате, всех, что прячутся в Акка'Ранзоре, всех, что затаились на дне Нижнего Мира, скрывшись в его пещерах и желтых лесах!
Еще три крюка звякнули о зубцы парапета, и Блейд вскочил на уступ. Отсюда он доставал врагов на ярд ниже края стены, и это было очень удобно: балансируя на скользком от крови камне, он размахнулся — слева направо, потом справа налево. Клинок его огромного эспадона как будто выпустил дюжину блистающих жал — серебристый веер, на котором пылали цветы смерти. Карвары не могли приблизиться к нему, он сметал их со стены словно нелепые, обтянутые зеленой кожей манекены.
Внезапно чей-то крик прорвался сквозь кровавый дурман:
— Блейд! Осторожнее! Спустись вниз! Блейд!
Ханк? Что ему нужно? Чего он беспокоится?
Неважно! Меч странника продолжал свою чудовищную работу.
На плечи его упала веревка. Лассо? Блейд хотел засмеяться, но из горла его вырвалось только рычание. Он рассек веревку мечом.
Еще веревка и еще? Дьявол с ними! Они не помешают рубить безносых ублюдков! Меч, рассыпая букет кровавых тюльпанов, веером прошелся вдоль стены.
Внезапно Блейд почувствовал, как его тянут вниз. Кто-то вскочил за ним на уступ парапета, обхватил за пояс, пытаясь удержать, кто-то кричал тревожное, предупреждающее… Помотав головой, он только рыкнул в ответ.
Он нужен этим тварям — там, внизу? Хорошо, он придет! Вместе со своим мечом!
Яростно вскрикнув, он поднял клинок, не сопротивляясь больше натянувшимся веревкам. Мгновение — и он вознесся в Раннару, в небо, такое же чистое и ясное, как в незабвенном Таллахе, он парил в его хрустальной беспредельности, словно ангел возмездия и смерти, потрясающий окровавленным мечом. Потом полетел вниз.
С сияющих небес Таргала Ричард Блейд падал на его негостеприимную землю.

Глава 7

Он очнулся от забытья в каком-то темноватом каземате с низким потолком, нависавшим будто бы на расстоянии протянутой руки. Здесь плавали клубы дыма, остро и едко пахло металлом и гарью, откуда-то доносился звон и тяжкие вздохи кузнечных мехов.
Блейд открыл глаза и повернул голову — рядом с ним на каменном полу лежал Ханк. Ханкамар Киталла, рирдот, первый джарат-лейтенант Арколы Байя… Это было правильно; они сражались рядом и лежать тоже должны рядом. Но почему в кузнице? Кто их сюда принес?
Веки Ханка приподнялись, взгляд уперся в лицо Блейда — осмысленный, вопрошающий. Но у странника был свой вопрос. Едва двигая одеревеневшими губами, он прохрипел.
— Мы удержали форт?
Ханк моргнул, казалось, он никак не мог понять этих слов.
— Мы удержали форт?
Губы джарата шевельнулись, и Блейд скорее догадался, чем услышал:
— Теперь это для нас неважно… все равно…
— Все равно?
Он попытался сесть, но вдруг получил сильный удар по ребрам. Секунду странник в недоумении глядел на толстую четырехпалую лапу, что нанесла удар, потом поднял глаза вверх: над ним маячила безносая зеленокожая физиономия в низко надвинутом шлеме с алым знаком на забрале, напоминавшем коготь. Такой же знак блестел на грудном щитке склонившегося над ним карвара; слева на поясе у него висел меч, справа — серебряная чаша на цепочке. У стены стояло еще с полдюжины тварей, а перед ними — человек, тощий, жилистый и черный. Внезапно Блейд понял, что темный цвет кожи не был дарован тощему от рождения — просто ее покрывала навечно въевшаяся угольная пыль.
— Ты — лежать. Ты — шевелиться, я — бить, — монотонно произнес карвар со знаком алого когтя. Его круглые золотистые зрачки мерцали в фосфоресцирующем свете, струившемся от расставленных по углам корзин.
Я — встать, ты — лечь! — рявкнул Блейд, чувствуя, как ненависть вновь охватывает его. — Лечь — не шевелиться — мертвый!
Он вновь попробовал приподняться, но карвар издал не то шипение, не то свист, и две массивные фигуры отделились от стены. В следующую секунду горла и груди странника коснулись острия клинков.
— Не надо, Блейд, — с натугой выдохнул Ханк, — не надо. Попадем на мясо.
— Умный! — теперь карвар ткнул в бок второго пленника. — Умный! Не хотеть — стать — мясо. Так! — Он ощерил пасть. — Этот — глупый! -Когтистая лапа проехалась по ребрам Блейда. — Слизь! Глупый! Но большой! Крепкий!
— Ты еще не знаешь, какой я крепкий, черепашье дерьмо, — произнес Блейд, ярость распирала его. — Когда я доберусь до твоих ребер — или что там под твоей вонючей шкурой — будет стоять сплошной хруст. — Внезапно он понял, что говорит поанглийски, и смолк.
— Глупый, — резюмировал карвар с когтем. — Говорить — не понять. Лучше — не говорить, лучше — работать. Иначе — мясо! — он выразительно щелкнул челюстями
— Помолчи, бредоннец, — посоветовал Ханк, в полной неподвижности лежавший рядом. — Если нас сейчас сожрут, то будет уже не на что надеяться.
Справившись с гневом, Блейд в знак согласия прикрыл глаза; замечание молодого джарата было совершенно резонным.
— Ты! — карвар, ткнув когтистым пальцем в сторону тощего человека, отцепил висевшую на поясе чашу. Тощий сделал осторожный шаг вперед. — Пить! Мне!
Через минуту, шумно прихлебывая из сосуда, он начал давать тощему инструкции:
— Ты — брать — этого — и этого, — теперь когтистый палец указал поочередно на каждого из пленников. — Два — больших — крепких! Махать -молот. Махать — хорошо! Если — плохо, ты — говорить, я — есть — два -больших — крепких. Ты — не говорить, я — есть — ты. Понимать?
— Ясно, чего уж там, — запорошенный угольной пылью человек угрюмо сморщился. — Вам тоже ясно? — спросил он пленников и, когда Ханк утвердительно хмыкнул, распорядился: — Вставайте! Пища и ночь отдыха, чтоб отойти от их проклятого зелья… а с рассветом — к наковальне! Слышали, что Коготь велел? Махать молот хорошо, иначе есть! Либо вас, либо меня, если не донесу!

* * *

Проклятой зелье, о котором упоминал старшина молотобойцев, являлось на самом деле каким-то газом; люди, надышавшись им, приходили в каталептическое состояние, которое, в зависимости от дозы, могло длиться от часа до нескольких дней. Все жизненные функции замирали, снижалась потребность в кислороде, и пленников можно было транспортировать в густой атмосфере Римпады словно бесчувственные бревна. Как объяснили Блейду рабы из кузнечной мастерской, именно таким образом их с Ханком и доставили от сарпатской бухты в Акка'Ранзор. Правда, путь проходил не по поверхности земли, где карвары вообще показывались редко; они предпочитали жить в пещерах, заполненных бирюзовым туманом, и перемещаться в длинных тоннелях, протянувшихся на сотни миль. Странник так и не сумел выяснить, пользовались ли они при этом какими-то транспортными средствами или путешествовали пешком. В любом случае, дорога от Сарпаты до карварской крепости заняла не один день, и значит, им с Ханком поднесли изрядную дозу местного наркотика.
Страннику так и не удалось восстановить в памяти все обстоятельства пленения, и джарат ничем не мог ему помочь. Он вскочил на парапет, пытаясь удержать приятеля, но тут же был захвачен арканами и сброшен вниз, в бирюзовый воздух Римпады. Вероятно, их просто подвесили на веревках, пока оба не потеряли сознания, а затем дали понюхать этого газа, превращавшего человека в деревяшку. Впрочем, поев горячего, выспавшись и снова поев, Ричард Блейд и Ханкамар Киттала, новые узники и рабы карварской цитадели Акка'Ранзор, почувствовали себя вполне сносно. Достаточно хорошо, чтобы махать десятифунтовой кувалдой с утра до ночи!
Они и махали — уже дней десять. Эта работа не была Блейду в тягость, как и сон на жестком ложе в подземной камере, где ночевали еще два десятка кузнецов. Он даже отметил некую приятную перемену — огонь на Акка'Ранзоре не находился под запретом, и любой мог приготовить себе горячее без риска попасть в ту же печь, на которой варился бульон. Это было хорошо, и вторым столь же приятным обстоятельством являлся поток любопытнейшей информации, щедро изливавшейся из уст кузнецов, плотников, шорников, пастухов, забойщиков скота, носильщиков, поваров и прочего люда, который суетился в подземельях и на поверхности Акка'Ранзора, плавил руду, ковал железо и заботился о пище для своих повелителей. Плохо же было то, что Блейд не переносил даже вида карваров; при их приближении его начинало трясти от бешенства.
Правда, они не любили болтаться у кузниц и огня, хотя причины, по которым зеленокожие обитатели Римпады избегали жаркого ревущего пламени, оказались совсем иными, чем у людей. Людей страшили последствия, карваров же — сам их первоисточник. Люди избегали разводить огонь в своих городах, выстроенных из чикры — прекрасной легкой чикры, которая так отлично обрабатывалась и была буквально даром Божьим для этого мира; издревле они выносили все производства, связанные с огнем, за городскую черту, в пещеры и каменные здания, откуда ни искорки не могло долететь до их домов и лесов, покрывавших изрядную часть обитаемых плоскогорий. Это стало традицией, освященным временем законом, и всякий, нарушивший его, подлежал вечному изгнанию или мучительной казни, ибо из-за неосторожности одного могли погибнуть многие — почти все, если бы воспламенились леса чикры.
Люди Таргала, однако, не испытывали мистического ужаса перед огнем. В их обществе, как и на Земле, существовало множество профессий, связанных с горнами, печами и кострами; все эти мастера проходили долгое и тщательное обучение, и труд их оплачивался хорошо. Еще бы! Ведь им приходилось терпеть массу неудобств, чтобы обеспечить соплеменников металлическими изделиями, стеклянной посудой, обожженными горшками и горячей пищей! Им приходилось жить в домах из мертвого камня при своих мастерских либо добираться к ним из города; им надо было соблюдать величайшую осторожность в работе и в оба глаза следить за своими учениками; наконец, не всякая женщина согласилась бы разделить их нелегкую судьбу полуотверженных — правда, весьма уважаемых и нужных специалистов. Тем не менее таргальцы с разумной осторожностью использовали огонь, ибо он являлся таким же необходимым элементом цивилизации, как колесо, культурные злаки, домашние животные и крыша над головой.
Что касается карваров, то огонь был для них просто непривычен. В бедной кислородом Римпаде не мог бы, пожалуй, понастоящему воспламениться и бензин; древесина и уголь там не столько горели, сколько тлели. Буйное, ослепительное и жаркое пламя являлось для зеленокожих столь же непонятной, ужасающей и разрушительной стихией, как раскаленная лава, выплеснутая вулканическим кратером, как яростная волна цунами или многофутовый пласт льда, внезапно сковавший океан. Вдобавок эта стихия была порождением Среднего Мира, дитем жидкого воздуха, которым они могли дышать не более пяти-шести часов: затем их кровь перенасыщалась кислородом и наступало отравление.
Но никакая культура не может развиваться без огня, и карвары не составляли исключения. Они питались сырым мясом и вполне бы обошлись без кухонь, глиняных горшков, стеклянной посуды, свечей, золотых украшений и фейерверков, но им был нужен металл — для оружия и прочих вещей, которые должны иметь надлежащую прочность, долговечность и остроту. И они решили эту проблему самым рациональным и естественным путем — с их точки зрения, разумеется: отвоевали несколько частиц Раннара, населив их подневольными существами, которые умели обращаться с огнем. Поскольку же со временем можно привыкнуть ко всему — даже к тому, что еще вчера казалось таинственным и ужасным, — то Блейд не сомневался, что кое-кто из безносых уже относится к огню вполне терпимо. Например, тот же Тосс'от, надсмотрщик Коготь, который первым приветствовал его и Ханка в Акка'Ранзоре! Этот карвар с алым крючком на груди, надзиравший над всеми узниками, не боялся огня, а значит, мог при случае натянуть арбалет и послать в любой из городов Среднего Мира стрелу с пылающим пучком пакли на острие. Так что опасения Ханка и капитана Ронтара отнюдь не являлись игрой воображения.
Иногда Блейд, раз за разом обрушивая молот на раскаленные полосы железа, пытался обнаружить корни своей иррациональной ненависти к карварам. Странно! До сих пор он был уверен, что не страдает антропоцентризмом! Четырехрукие катразские хадры не являлись людьми, но он относился к ним с симпатией… как и к примитивным племенам, встреченным в Уркхе и в Брегге… Пожалуй, лишь гобуины, чудовищные стражи Джедда, вызывали у него неприязнь, поскольку были такими же отвратительными и жестокими, как карвары. Неприязнь, но не ненависть! Они были слишком глупы, чтобы их ненавидеть!
Возможно, в этом-то и кроется причина? В том, что он видит в карварах равный человеческому, но злонамеренный разум? Или же его чувства подогревают их гастрономические пристрастия? Они и в самом деле использовали людей как скотину, которую можно заставить работать, а можно и пустить на убой…
Блейду, однако, казалось, что существует какой-то иной повод для столь активного неприятия карваров. Рядом с ними он ощущал какое-то странное напряжение, какое-то давление, возникающее где-то в глубине — в разуме?.. в душе?.. в сердце?.. — заставлявшее его едва ли не передергиваться всем телом. Припомнив свои ощущения от прежних встреч с зеленокожими, он решил, что именно это послужило причиной ярости, с которой он дрался в Урпате и в сарпатском форту. Не исключалось, что в последнем случае виновны и чары старца Ирнота, но на него, на Ричарда Блейда, они подействовали сильнее, чем на прочих бойцов Арколы. Странно! Странно и то, что во время первого контакта с безносыми — месяц назад, на плоту — он не испытывал к ним особой ненависти. По крайней мере поначалу, уточнил Блейд. Они были противниками, обычными противниками, с которыми он сражался и которых убил — но сделал это с холодным сердцем. Во всяком случае, гнев не помешал ему точно рассчитать все свои действия во время той схватки…
Наконец, после долгих размышлений, Блейду стало казаться, что ненависть его сродни наведенному магнетизму: она слабела, когда он не видел безносых, и вновь вспыхивала яростным пламенем в их присутствии. Может быть, на самом деле карвары ненавидели людей, а его собственные ощущения являлись лишь отблеском тех черных чувств, которые нижняя раса питала к верхней? Он знал, что одарен ментальным талантом — не очень большим, но все же позволявшим работать с телепортатором и другими приборами с мысленным управлением; возможно, эта способность позволяет в какой-то степени улавливать мысли карваров? Даже не мысли, а эмоциональный настрой, эмпатические переживания?
Наверняка беседа по душам с одним из надсмотрщиков — с тем же Когтем, например, — прояснила бы многое, но на это рассчитывать не приходилось. К тому же такая беседа предполагала владение языком, а люди не знали наречия карваров. Понаблюдав за зеленокожими, Блейд начал сомневаться, что у них вообще существует развитый устный язык. Они обменивались жестами, испускали шипение, скрип, скрежет — звуки, совершенно недоступные для человеческого горла, и слишком краткие, чтобы их можно было счесть настоящей речью. И все же они отлично понимали друг друга! И Блейд, со скрежетом зубовным наблюдая за зеленокожими, начал догадываться, что эта раса владеет сверхчувственным даром, столь редким среди людей. Правда, у грубых воинов и надсмотрщиков ин проявлялся не слишком заметным образом.

Предыдущая страница 7 Следующая страница


Ричард Блейд, странник 8

Иногда эти наблюдения и раздумья Блейда прерывались другими мыслями. Он то горевал о вновь утраченном таллахском мече, то вспоминал лицо и жаркие объятия Дионы; ему хотелось бы вновь увидеть свою зеленоглазую подружку. Временами он вел долгие беседы с Ханком, стараясь поддержать в нем бодрость духа. Джарат страстно мечтал о побеге, Блейд же относился к такой возможности более спокойно, так как нераскрытые тайны Нижнего Мира влекли его не меньше, чем губы и тело Дионы. В конечном счете странник решил, что ему нечего жаловаться на судьбу: он хотел попасть в Акка'Ранзор, и он туда попал.

* * *

Однажды их с Ханком и еще десятком мужчин покрепче отправили наверх, в помощь грузчикам, перетаскивавшим забитый скот. Пастухи регулярно пригоняли десятки животных, овец и мелких таргальских коров; их резали, разделывали на крупные части и швыряли мясо в несколько глубоких колодцев, на дне которых мерцал голубоватый туман.
Попасть в пастухи считалось большой удачей. Они жили на поверхности, дышали чистым воздухом и каждый день могли видеть солнце и ясные небеса. Собственно, никто не запрещал мастеровым и ремесленникам выбираться наверх — в свободное время, разумеется. Однако долгий рабочий день выматывал все силы, и большинство подневольных тружеников не имело никакого желания любоваться солнечным закатом и яркими звездами.
Блейд с Ханком провели с пастухами и забойщиками два дня, и страннику вполне хватило этого времени, чтобы навести все необходимые справки и изучить местность. Теперь он понимал, почему карвары не ограничивают свободы передвижения рабов, интересуясь лишь результатами их труда. Бежать с Акка'Ранзора было некуда, и до сих пор это никому не удавалось; бирюзовый туман Римпады, окружавшей остров, держал пленников крепче цепей и решеток.
Собственно говоря, тут было два острова, весьма обширных, каждый не меньше тридцати миль в поперечнике. Люди находились на восточном — высоком безлесном плоскогорье, где выпасали скот. Его крутые обрывистые берега тянулись сплошной каменной стеной, уходившей в глубь голубоватой бездны, и на всем острове нельзя было сыскать ни одного ствола чикры, годного для плота. Несомненно, лес тут уничтожили еще в давние времена — чтобы предотвратить возможности побега и пожара. Все плоскогорье, поднимавшееся на пятьсот-шестьсот футов над уровнем Римпады, было изрыто ходами и тоннелями, шахтными выработками, гае добывали руду и уголь, спускными колодцами, что вели вниз, в пещерный город карваров. В этом огромном лабиринте находились литейные производства, кузницы и оружейные мастерские, душные вонючие камеры, в которых замачивали и мяли кожи, а также спальни, способные вместить тысячи рабов из всех таргальских земель. Узники Акка'Ранзора вволю ели и могли ходить где угодно — за исключением разве что двух-трех мест, хозяева требовали от них лишь работы. Тот, кто не хотел или не мог работать, шел на мясо, хотя обитатели Римпады явно предпочитали человеческой плоти скотину. Впрочем, они являлись существами рациональными и бережливыми все, что можно было использовать, шло в дело, в том числе — и мясо бунтовщиков.
Многие подземные ходы кончались лестницами, широкими и узкими, или пандусами, уходившими в чуть мерцающую голубоватую дымку. Оттуда поднимались карвары, сменяясь каждые три часа, туда уносили клинки и топоры, кожаную амуницию, оболочки для подъемных пузырей, тяжелые щиты с металлическими шипами, шлемы, похожие на перевернутые кастрюли с округлым дном, огромные бронзовые котлы и тазы — словом, все, что производили мастерские Акка'Ранзора. Груз обычно доставлялся рабами к лестнице, тонувшей в бирюзовом мареве, а дальше о нем заботились хозяева. Вероятно, где-то внизу были огромные склады, где хранилось все это имущество, но пробыть на тех подземных ярусах дольше десяти минут не смог бы ни один человек. Густой воздух Римпады отрезал все дороги, кроме небесных, а летать на Таргале еще не умели.
Второй остров, западный, был низменным и лесистым. Блейд отлично разглядел его с возвышенности — как и подвесной мост, перекинутый над пятисотфутовой пропастью, разделявшей два клочка суши. Эта переправа являлась одним из немногих мест, к которым было запрещено приближаться рабам, в находившейся рядом пещере дежурил караул зеленокожих меченосцев, бдительно следивших за дорогой и самим мостом.
И не даром! На другом берегу стеной стояли заросли чикры — такие же толстенные деревья с бутылкообразными стволами и огромными листьями, какие Блейд видел на островке покойного Кампала Эгонды. Пожалуй, тут они были повыше и помощнее — отличный материал для плота или лодки, на которой можно было бы покинуть негостеприимные берега Акка'Ранзора. Если б только до них удалось добраться!
Блейду казалось странным, что карвары не распорядились вырубить начисто или спалить на корню этот лес. Но вскоре он узнал — от того же тощего старшины кузнецов, которому было вменено в обязанность приглядывать за новыми молотобойцами — что древесина чикры дает более жаркое пламя, чем уголь, и в некоторых случаях является незаменимым топливом. Так что чикра на восточный остров все же попадала — в виде поленьев, годных лишь в печь. Возможно, карвары сами рубили и разделывали стволы, либо в лесу содержалась тщательно охраняемая группа рабов-дровосеков, подробностей тощий кузнец не знал.
Ханк, внимательно следивший за этой беседой, многозначительно мигнул приятелю. Вечером, придвинув свое ложе к топчану Блейда и опасливо поглядывая на храпевших сопалатников, он вновь завел разговор о побеге.
— Если бы мы ухитрились пробраться на западный остров…
— Как? — буркнул странник.
— Ночью, по мосту… или под мостом, цепляясь за канаты…
— Ты же видел, что безносые стерегут единственную дорогу к переправе. И если мы даже доберемся до моста, перелезть на ту сторону понизу не удастся.
— Почему? До другого берега всего двести шагов, и у нас хватит сил одолеть такое расстояние.
— Придется взять с собой немалое количество груза, — пояснил Блейд. — Как ты свалишь деревья? Чем свяжешь их? Из чего сделаешь паруса? Значит, нужно тащить топоры, инструменты и веревки, ткань — скажем, оболочки подъемных шаров. И нам необходимо что-то есть… и надо прихватить оружие, чтобы оборониться в случае чего. Прикинь, перелезешь ли ты под мостом с такой ношей за плечами!
Молодой джарат приуныл. Все перечисленное — и топоры, и веревки, и прочие припасы, даже оружие — они сумели бы раздобыть без труда, совершив ночной рейд по подземным мастерским, главным после этого было вовремя скрыться, пока пропажа не обнаружена.
— Мы могли бы удрать, если б повезло разжиться поленьями чикры, -наконец сказал Ханк. — Две-три хорошие вязанки удержат человека на плаву.
— А что дальше? Настоящий плот из поленьев не соорудишь, мачту не поставишь… Как мы станем передвигаться на этих вязанках?
— Возможно, нам удастся попасть в тот отряд, что рубит деревья на западном острове? — высказал новую гипотезу Ханк.
— Если он вообще существует. Но с какой стати Когтю переводить нас туда? Ему нужны крепкие люди в кузнице.
Некоторое время они молчали, потом джарат произнес:
— Что же нам делать, Блейд? Мне больше ничего не идет на ум… Но нельзя же провести тут всю жизнь и закончить ее в брюхе одного из этих ублюдков! Ты — опытный человек, повидавший мир и разные удивительные земли… Неужели тебе не удастся что-нибудь придумать?
— Удастся, я в этом не сомневаюсь, — Блейд вдруг ухмыльнулся. — Уже сейчас у меня есть целых три плана — два так себе, а один абсолютно надежный.
— О! Целых три! — лейтенант сразу воспрянул духом. — Что же ты задумал?
— Ну, во-первых, мы можем поднять бунт. На Акка'Ранзоре несколько тысяч человек, и в оружейных мастерских немало секир и мечей. И к тому же есть огонь! Справиться с восстанием будет непросто, Ханк.
— Если нам удастся подбить людей на такое дело. Я, как и ты, со многими говорил… Здесь все больше мастеровые да крестьяне… есть люди, которых взяли совсем детьми… Они сидят тут двадцать или тридцать лет и давно забыли, что такое свобода! — Ханк невольно повысил голос, и странник предостерегающе приложил палец к губам. — Пойдут ли они на мятеж? Да и смогут ли биться с карварами необученные новички? Они ведь ничем не лучше сарпатского ополчения… помнишь, нам говорили о нем в ратуше? И помнишь, что сказал тогда Ронтар? Это не бойцы, дружище…
Блейд так не считал. Всякий, у кого в руках меч, может сойти за бойца, а целая толпа таких новобранцев наделает немало шума. Шум — это главное! Под шумок можно и ускользнуть, хотя за побег двоих заплатят жизнями сотни.
— Теперь послушай насчет второго способа, — он поближе придвинулся к Ханку. — Я видел здесь крепких мужчин… Вспомни-ка, в той команде, с которой мы работали наверху, было два парня из твоего Рирдо и еще зарт, такой поджарый и крепкий… Явно — воины!
Джарат возбужденно засопел.
— Ты прав, Блейд! С теми рирдотами я перебросился парой слов… Они из Арколы Падды… была такая, да ее уничтожили года два назад… но несколько выживших попали сюда…
— Вот видишь! Значит, если мы не сумеем поднять всеобщий бунт или решим этого не делать, то есть и другой выход: собрать группу опытных и отчаянных людей и прорваться через мост!
Ханк, судя по всему, совсем воодушевился.
— Отличная идея! Собрать человек двадцать да перебить безносых! А потом…
— Тише! — прошипел Блейд. — Совсем не обязательно, чтобы об этом знала вся кузнечная мастерская, приятель! И не думай, что все получится так просто. Мы не знаем, сколько карваров стережет мост и есть ли патрули на другом берегу… Да и выстроить плот не такое простое дело! Надо взять с собой плотников и корабелов — я думаю, здесь такие найдутся. Поищи-ка их, Ханк.
— Конечно. Это я возьму на себя, — джарат привстал и окинул взглядом подземную камеру. Сияние, исходившее от корзинки-светильника на столе, позволяло различить только смутные контуры тел, но никто как будто не шевелился. Успокоившись, Ханк снова лег и шепнул: — А что насчет третьего плана? Самого надежного?
— Третья возможность — положиться на случай, приятель. На свою счастливую судьбу.
На лице джарата появилась улыбка.
— А! Ты шутишь, Блейд?
— Отнюдь.
— Но ждать подходящего случая можно годами!
Странник протянул руку, крепко сжал плечо Ханкамара Китталы.
— Возможно, ты не поверишь мне, Ханк, но послушай, что я скажу. Рок, судьба, случай, удача — все они благоволят одним и не замечают других. Ты прав, большинство людей годами ловит свой шанс да так и оказывается в могиле вместе со всеми радужными надеждами. Но есть иные, избранные…
— Ты хочешь сказать, что тебе везет?
— Что-то вроде этого, Ханк, что-то вроде этого.
Джарат помолчал, затем с сомнением в голосе поинтересовался:
— Какая-то магия, Блейд? Вроде той, что у нашего скальда?
— Я бы не назвал это магией. Понимаешь, тем людям, о которых я говорил, — тем, которых хоронят вместе с их надеждами, — на самом деле не раз предоставлялись шансы. Крохотные шансы, согласен! Но они возникали и требовали риска или немалых усилий, а большинство людей не способно ни на то, ни на другое. Они ждут редкостной удачи! Золотого самородка величиной с овцу, понимаешь?
— А ты?
— Я не надеюсь на чудеса. Просто я умею не упускать самый крохотный шанс, Ханк.
Джарат удовлетворенно вздохнул.
— Это тоже магия, Блейд. Недаром ты смог приворожить сестру… Я же помню, как она на тебя глядела, когда ты впервые появился на палубе «Орни»!
— То был мой шанс, дружище, но совсем не крохотный! И я еще не использовал его до конца!
— Думаешь, мы вернемся в Сарпату?
— Уверен в этом.
Снова вздохнув, Ханк отодвинулся и прикрыл глаза; через минуту он спал, чуть слышно похрапывая. Блейд же долго не мог сомкнуть век, но размышлял он вовсе не о побеге. Где-то под ним ярус за ярусом простирались тоннели, камеры, переходы, сначала заполненные воздухом, а затем — плотным бирюзовым газом Римпады; где-то находилась пещера с мерцающей электрическими огоньками установкой, рядом с которой застыли огромные фигуры древних карваров. Центр культуры Нижнего Мира, которой он еще и не коснулся! Что может знать о телепортации и других подобных вещах грубый надсмотрщик вроде Тосс'ота, этого Когтя? Ничего! Но установка, разумеется, существует… вот только как добраться до нее?
С этой мыслью он уснул.

* * *

Проходили дни. Блейд бил молотом по раскаленному бруску стали, потом брал огромные клещи, захватывал рдевшую вишневым полосу, швырял на груду остывающих заготовок. Это была самая грубая работа, требующая только физической силы и дьявольской выносливости. Прокованные им полосы уносили в соседние пещеры, где они превращались в оружие, в бляхи и шипы для поясов и щитов, в крючья и шлемы. Здесь же, в огромном каземате, по-прежнему вздыхали меха, рдели зевы трех дюжин печей, грохотали три дюжины молотов. Сухопарый кузнечный старшина с въевшейся в кожу угольной пылью расхаживал среди наковален, следил и за работниками, и за входом. Стоило там появиться Когтю с охраной, как тощий кузнец принимался покрикивать и корчить грозные рожи.
Иногда по ночам Блейд отправлялся бродить по огромному подземному лабиринту. Он не боялся заблудиться, ибо, несмотря на запутанность ходов на каждом ярусе, этажи четко разделялись друг от друга, связанные лишь многочисленными лестницами. Как бы глубоко не спускался странник, по любой из лестниц он мог вернуться назад, определив нужный ярус по запаху. На двух самых верхних, где находились мастерские, пахло углем и каленым металлом, воняло кожей, мокнувшей в огромных чанах, дымом и гарью. Ниже, на жилом этаже, в застоявшемся воздухе витал запах сотен человеческих тел, сдобренный аммиачными ароматами, настолько сильными, что они сами по себе служили превосходным ориентиром. Еще ниже, в перевалочных кладовых и транспортных коридорах, вонь слабела, потом исчезала совсем; тут, среди каменных стен, в подземельях, заваленных разным добром, люди появлялись сравнительно редко.
Блейд спускался на самый нижний этаж — из тех, что были заполнены воздухом — и долго стоял перед очередной лестницей или пандусом, наклонно уходившим в бирюзовый туман. Здесь, в мрачном мире Локкаты, тоже имелась граница между жидким и густым воздухом, почти недоступная для человека. Иногда он пересекал ее и, тяжело дыша, бродил пять или семь минут по ближайшему коридору, стараясь не упускать из вида лестницу; потом, задыхаясь, торопливо карабкался наверх. О, если бы он мог провести в Римпаде два или три часа! За этот срок он разведал бы куда больше, чем в результате этих коротких экскурсий в Нижний Мир!
Тем не менее ему удалось найти Пузырь.
Один из коридоров, уходивший предположительно в северном направлении, кончался тупиком. Собственно говоря, там имелась лестница, но для Блейда это все равно был тупик: широкие ступени вели вниз, и на уровне верхней застыла прозрачная бирюзовая дымка. Этот проход, как и все остальные, освещался большими корзинками с жуками, висевшими на вбитых в стену крюках; внизу тоже разливалось слабое свечение — жуки с одинаковым успехом фосфоресцировали в жидком и густом воздухе, если их вовремя кормили. Им годилось все: мясные отбросы, полусгнившие фрукты, размоченное зерно и хлебные корки.
В задумчивости постояв перед лестницей, Блейд решил спуститься. Пока он не обнаружил ничего интересного в нижних коридорах; по ночам в них было пусто, и неяркий свет озарял лишь длинные каменные тоннели с встречавшимися кое-где вертикальными шахтами и ступенями, что вели вниз, вглубь гигантского базальтового щита, служившего основанием острова. Но кто знает? Вдруг судьба улыбнется ему, направив прямиком в кладовую с кислородными баллонами? Правда, он сомневался, что карварам нужны подобные устройства, разве что для казни преступников — избыток кислорода грозил им смертью через пять-шесть часов.
Однако он спустился и выяснил, что под верхним коридором идет точно такой же нижний, заполненный густым воздухом. Но этот тоннель не перегораживала каменная стена; он вел дальше, на север, и странник рискнул пройти по нему две сотни шагов. Оттуда, где он остановился, была видна лестница, и сей факт не вызывал бы никакого удивления, если б она вела вниз. Но нет, она поднималась! Блейд ясно видел ступени и некоторое время раздумывал над тем, не добежать ли до них; потом, покачав головой, отправился назад.
Слишком далеко и слишком опасно! Он не успел бы добраться. Никто бы не успел! Вдобавок, что ждало его там? Несомненно, воздух, но что еще? Сторожа-карвары? Он не испытывал никакого желания наткнуться на них -особенно сейчас, когда у него подгибались колени и двоилось в глазах.
Возвратившись в верхний коридор, странник отдышался, потом принялся рассматривать стену, под которую ныряла лестница. Это был скальный монолит, а значит, верхний коридор дальше не прорубали; вместо этого сделали проход вниз, в более длинный тоннель в среде густого воздуха, а из него — снова вверх, к какой-то полости с обычной атмосферой. К некоему аппендиксу, пузырю, попасть в который можно было лишь через заполненный бирюзовой дымкой проход.
Пузырь! Недоступный для человека, но заполненный нормальным воздухом! Что может там скрываться?
На миг перед мысленным взором Блейда промелькнули его таллахские приобретения: округлые корпуса сообщателей и светильников, бутыли с вином, горы посуды, заветная шкатулка владыки Ордорима, чаши, кубки, мечи… Нет, чаши и мечи он вряд ли найдет: подобные вещи, похоже, пользовались у карваров популярностью. Но остальное…
Утром, во время завтрака, состоявшего из вареной баранины и лепешек, он сказал Ханку:
— Прошлой ночью мне удалось разведать кое-что любопытное.
— Ночью? — джарат наморщил лоб. — А, конечно! Я заметил, что куда-то исчезаешь по ночам, а потом выглядишь невыспавшимся.
— Пустое! — Блейд махнул рукой. — Зато теперь я знаю каждый уровень как свою ладонь.
Он принялся сосредоточенно жевать мясо.
— Ловишь шанс?
Блейд молча кивнул.
— Может быть, уже?.. — не закончив, Ханк с надеждой уставился на него.
— Не знаю. Я нашел нечто вроде воздушного пузыря. Туда можно попасть через коридор, заполненный воздухом Римпады.
— И что там?
— Одни Нусты ведают. Мне не удалось пробраться.
— Ну, тогда и не стоит говорить об этом твоем пузыре, — запрокинув голову, Ханк выпил мясной отвар из своей миски, а затем сообщил: — Мне удалось переговорить кое с кем из надежных людей. С рирдотами из Арколы Падды и с другими. Они готовы рискнуть.
— Сколько всего народа?
— Тринадцать, — джарат поставил миску на камень, служивший столом -Тринадцать, считая с нами.
«Чертова дюжина, — подумал Блейд. — Плохая примета!» Но вслух произнес.
— Если парни готовы рискнуть, попробуем прорваться этой ночью. Предупреди всех, Ханк Соберемся в кузнице, когда остальные уснут.
Внезапно сожаление охватило странника, если побег удастся, нераскрытые тайны Акка'Ранзора будут мучить его до скончания времен. Возможно, не стоило бы торопиться?
Однако глаза Ханка горели надеждой и воодушевлением, и Блейд почувствовал, что не может отступить.

Глава 8

Они выскользнули из пещер самой глухой ночью, когда огненная сияющая грива Коня еще не начала подниматься над горизонтом. Было темно, слабый свет нескольких корзинок едва озарял тропу, что вела мимо сараев, в которых забивали скот, и колодцев, куда сбрасывали мясо, к довольно широкой дороге. Она выходила прямо к мосту и, напрягая глаза. Блейд ухитрился разглядеть тонкую темную полоску настила, повисшую над пропастью.
Растянувшись цепочкой, люди быстро шли по тропе. Пять рирдотов из Арколы Падды, два рослых акрийца, четыре зарта, все — опытные воины, не раз сражавшиеся с карварами. Обревизовав с час назад кузнечную мастерскую, Блейд решил вооружить свой отряд топорами, и сам прихватил большую секиру. Топоры годились и для боя, и для работы, и в последнем случае имели преимущество перед мечами. Кроме оружия, беглецам пришлось взять еще немалый груз: запас лепешек, обнаруженных на кухне, фляги с водой, веревки и полотнища, из которых кроили подъемные шары. Каждый тащил за плечами увесистый мешок.
Устье пещеры, в которой находился карварский пост, открывалось прямо на дорогу; от нее до моста насчитывалось с полсотни шагов. Миновать это место не было никакой возможности: здесь тракт, вырубленный в скалах, проходил меж двух каменных стен тридцатифутовой высоты. В одной из них, справа по ходу, и виднелся освещенный широкий проход, в котором маячило пять или шесть плотных фигур в блестящих шлемах. За четверть мили от этого места Блейд велел прикрыть корзины с тускло мерцавшими жуками, а затем, отсчитав четыреста шагов, распорядился снять мешки. Их сложили плотной грудой у скалы, и теперь отряд двинулся к пещере в полной боевой готовности.
Операция вступала в решающую фазу, и странник ощутил холодный озноб, прокатившийся волной по спине. Пожалуй, лишь он один представлял всю слабость своего плана, весь риск, которому подвергался маленький отряд. Ему не было известно, сколько карваров стерегут проход; он помнил, что обычно у входа в пещеру торчало не больше десятка тварей, но сколько их скрывалось внутри? С десятком они справятся… пожалуй, даже без шума… но что, если их будет больше?
В этом случае ситуация становилась весьма неопределенной. Он мог, пользуясь сумятицей, ускользнуть на западный остров — в одиночку или с Ханком, он мог сражаться до тех пор, пока все зеленокожие не будут перебиты, и затем уйти со своими бойцами — с теми, кто останется в живых; наконец, он мог пасть в сражении или снова оказаться в плену. Все зависело от числа врагов. Сколько же их окажется? Десять, двадцать, пятьдесят? Как быстро подоспеет подмога? И, наконец, что ждет их по другую сторону моста?
Он не боялся скорой погони, достаточно было подрезать канаты, чтобы подвесная переправа рухнула в пропасть со всеми тварями, которые заберутся на настил. Но на другой стороне, там, где дорога ныряла в темные заросли чикры, мог располагаться еще один пост карваров — или даже целый лагерь. Это было бы неприятным открытием!
Сейчас Блейд старался не думать о всех последующих трудностях. Когда он скроется со своими людьми в чаще чикрового леса, придет время поразмышлять обо всем остальном — где и как соорудить плот и куда направиться. Два акрийца, входившие в его отряд, были не только воинами, но и опытными плотниками. Они уверяли, что срубить два десятка легких стволов и связать их канатами можно за час. Установка и самая примитивная оснастка вертикальных и боковых мачт требовала больше времени, но этим предстояло заниматься уже в дороге, когда ночной ветерок погонит плот над бездной Римпады. Чем больше парусов им удастся поставить, тем быстрее они станут двигаться, при счастливом стечении обстоятельств к рассвету плот окажется в двадцати милях от Акка'Ранзора, и выследить беглецов будет нелегко.
Но человек предполагает, а судьба располагает! В этой старой и привычной сентенции Блейду пришлось заменить «бога» на «судьбу», в реальности Таргала боги не интересовались людскими делами. Ни светлые Нусты, величаво плывшие сейчас в ночном небе, ни незримые повелители прозрачной Раннары, бирюзовой Римпады, твердокаменной Локкаты и Вантолы, водного мира. Они сотворили эту вселенную для себя, и им не было никакого дела до крохотных человечков и почти таких же крохотных карваров, копошившихся на поверхности планеты, сводивших свои кровавые счеты, претендовавших на власть, на господство или хотя бы на свободу. Боги Таргала знали, что истинно свободными являются лишь они сами.
Цепочка из тринадцати человек осторожно и беззвучно пробиралась вдоль скалистой стены. Блейд шел первым, тяжелая секира мерно раскачивалась в его руках, словно огромный, острый и смертоносный маятник. Следом двигался Ханк, за ним — рирдоты и зарты, акрийцы-плотники шагали последними — их стоило поберечь, имея в виду предстоящее строительство плота.
В дести ярдах от устья пещеры странник остановился и поднял лицо вверх. Сияющий Конь уже до половины встал над горизонтом, яркие полосы и ленты туманности, похожие на лошадиную голову с развевающейся гривой, освещали скалы и камни Акка'Ранзора, окрашивали поверхность Римпады таинственными фиолетовыми отблесками. Около входа в пещеру поперек дороги в два ряда протянулись корзины-светильники, за ними маячили фигуры стражей. Их было четверо, и еще двое торчали справа, под низко нависавшим каменным сводом Эти будто бы о чем-то беседовали — Блейд слышал негромкое шипение, абсолютно бессвязное, не распадавшееся на четко различимые слова.
Он повернулся к Ханку и тихо прошептал.
— Мы с тобой берем двоих, что справа. Рирдоты и зарты пусть прикончат тварей на дороге. Акрийцам пока не вмешиваться.
— Понял.
Джарат принялся шептаться с воином, стоявшим за ним, тот передал приказ дальше. Спустя три-четыре минуты странник почувствовал руку Ханка на своем плече, тот дважды стиснул пальцы и произнес одними губами:
— Мы готовы.
— Вперед!
В три прыжка преодолев расстояние, отделявшее его от карваров, Блейд проскочил мимо первого врага и обрушился на второго. Сверкнул топор, раздался резкий треск, когда грудная пластина раскололась под страшным ударом, и безносый повалился на спину. Он не издал ни звука, но шлем загрохотал о камень и лязгнул топор, который выпал из когтистой лапы. Слева от Блейда, на дороге, тоже было шумновато: звенело оружие и раздавалось тяжкое дыхание сражавшихся.
Он резко обернулся. Ханк добивал противника, уже лежавшего на земле, еще двое карваров и один зарт валялись рядом с перевернутыми корзинами, по ним медленно ползали светящиеся жуки. Остальные безносые отчаянно защищались, прижавшись спинами к скале, но выстоять против восьмерых бойцов не могли. Тем не менее они с несокрушимым упорством размахивали тяжелыми клинками, словно не понимая — или не желая понимать, — что от смерти их отделяют считанные секунды.
Ханк нанес последний удар и выпрямился, вытирая пот; на губах его играла счастливая улыбка.
— Кажется, дело сделано! Сейчас мы прикончим этих… — он шагнул на дорогу, поднимая окровавленный топор.
— Подожди! — Блейд вдруг замер, склонив голову к плечу.
Нет, он не ошибся! Топот, скрежет когтей по камню, лязг металла, шипенье и свист… Идут! Торопятся! И они уже близко!
— Скорее! — вслед за Ханком странник выскочил на дорогу, размахивая своей секирой, — Добивайте тварей — и к мосту!
Топоры его бойцов загрохотали, рассекая жесткую плоть, панцири и кости. Он еще успел собрать их вокруг себя — Ханка, восьмерых рирдотов и зартов, подбежавших акрийцев, тащивших мешки… Потом вырвавшаяся из пещеры орда накатила на них, подмяла, затопила с головой, словно черная волна цунами.

* * *

Блейд снова лежал на полу в большом темноватом каземате, куда доносились запахи дыма, угля и отдаленный грохот молотов. Он был связан -так же, как Ханк и еще трое рирдотов, оставшихся в живых. Над ним неуклюже склонялся Тосс'от, старший надсмотрщик.
— Глупый! Очень глупый! — его лишенное мимики лицо оставалось бесстрастным, но желтые глаза горели дьявольским огнем. — Ты — слизь, -когтистый палец ткнул в Блейда, — умирать! Долго! Много раз — умирать! Бояться!
Коготь выпрямился, осмотрел три десятка своих стражников, с мечами наголо подпирающих стенку, и сотню ремесленников, согнанных сюда из кузнечной мастерской. Затем он продолжил свою речь.
— Эти — один — два — три, — его массивная голова чуть склонилась в сторону рирдотов, — на мясо. Умирать — быстро. Эти — один — два, -надсмотрщик кивнул на Блейда и Ханка, — главный. Крепкий — сильный -глупый! Тоже — на мясо. Не сразу! Долго — бегать — ждать — бояться. Потом — умирать. Понимать?
В толпе кузнецов и подмастерьев возник неясный гул — не то они возмущались, не то выражали покорность. Тосс'от, надсмотрщик Коготь, не интересовался человеческими эмоциями. Махнув лапой, он рявкнул:
— Молчать — слизь! Я — говорить — все — слушать!
Люди смолкли.
— Кто — работать — хорошо — тот — жить. Есть — пить — спать. Жить! Кто — не работать — умирать. Не есть — не пить — не спать. Умирать! Просто — умирать — на мясо! Кто — бунтовать — тоже — умирать. Не просто — умирать!
Блейд повернул голову и посмотрел в глаза Ханкамара Китталы, рирдота, бойца Арколы Байя. В них не было ни страха, ни сожаления. Надежды, впрочем, тоже.
— Эти — один — два, — Коготь снова покосился на зачинщиков бунта, — стать — зверь. Стать — как — зверь! Стать — словно — зверь! Понимать? — Он выразительно щелкнул зубами. — Они — убегать — я -ловить! — Надсмотрщик снова ощерился и завершил речь: — Хорошо! Очень хорошо! Весело!
— Кажется, эти твари хотят устроить охоту, — произнес Ханкамар Киттала. — Повеселиться за наш счет.

Предыдущая страница 8 Следующая страница


9 Джеффри Лорд

— Посмотрим, кому будет веселее, — заметил Ричард Блейд.
Он храбрился, но на душе у него было мрачно.

* * *

Их потащили в глубь лабиринта тоннелей и камер, по бесконечным лестницам и переходам, все ниже и ниже, пока зеленокожие носильщики не нырнули в бирюзовый туман Римпады. Блейд успел заметить монолитную каменную стену, корзинкисветильники на крюках, ступени, уходившие в мерцающую голубизну…
Тупик! То самое место, откуда для человека не было выхода!
Карвары, спустившись по лестнице, несли их с Ханком по нижнему коридору; когтистые жесткие лапы больно впивались в тело. Блейд сдерживал дыхание сколько мог, потом выпустил из легких воздух Среднего Мира и заполнил их более плотной газовой субстанцией Римпады. Она не являлась ядовитой, нет! Она лишь была скудной, как песок пустыни — и так же, как песок, не могла утолить жажду. Через несколько минут странник потерял сознание…
Когда он пришел в себя, то увидел лишь сводчатый потолок, прятавшийся в тенях. Рядом раздавалось хриплое дыхание, и Блейд понял, что спутник его жив. Сам он дышал столь же тяжело; на грудь давила каменная плита, легкие словно бы сжались и никак не могли насытиться животворным газом. Наконец, прокашлявшись и почувствовав, что плита на груди вроде бы стала полегче и что перестала кружиться голова, странник пробормотал проклятие и сел.
Ханк лежал слева от него и уже начинал шевелиться. Пленники находились в коротком коридоре, резко сворачивавшем вбок ярдах в пяти от них: там на стене висела корзинкасветильник, а под ней, пряно на полу, лежала стопка сухих лепешек и мех с водой — скудные запасы продовольствия, оставленные карварами. На сколько их должно было хватить? На день? На два?
Обернувшись, Блейд увидел лестницу, уходившую вниз и залитую голубоватой дымкой, вспомнил тупик и путешествие по нижнему коридору и понял, что находится в Пузыре. Возможно, у зеленокожих это место называлось иначе или вовсе не имело названия, но для него оно было Пузырем. Аппендиксом, отростком подземного лабиринта, соединенным с ним непроходимой для человека кишкой тоннеля. Узилищем, местом заключения, тюрьмой.
— Куда они нас засунули? — Ханк тоже сел, недоуменно оглядываясь по сторонам
Странник невесело ухмыльнулся.
— Полагаю, в то самое место, что я обнаружил позапрошлой ночью. Отсюда нет выхода, Ханк. Только коридор внизу… слишком длинный, там не пройти… Мы в ловушке.
Джарат сел, потом попытался встать на ноги. Взгляд его оставался спокойным и твердым.
— И что же дальше?
— Ты сам сказал. Вероятно, эти твари хотят устроить на нас охоту. Повеселиться на свой манер.
Ханк посмотрел на ступени, уходившие в бирюзовый туман, на каменные стены и потолок, на скудный запас продовольствия и корзинку, висевшую прямо перед ними на железном крюке.
— Тогда плохи наши дела, Блейд. Без оружия нам не справиться с этими тварями. Слишком уж они сильные.
— Оружие — странник проследил за взглядом Ханка и задумчиво уставился на корзину-светильник. — Да, оружие бы нам не помешало… Хоть какое!
Он шагнул к стене, снял с крюка корзину и обеими руками вцепился в железный стержень. Его удалось раскачать, а потом и выдернуть из гнезда; Блейд, взвесив на ладони эту двухфутовую тяжелую палицу, решил, что теперь сумеет разделаться по крайней мере с двумя безносыми. Ханк с интересом наблюдал за ним.
— Там, наверно, есть еще светильники, — он протянул руку к повороту, за которым коридор уходил влево.
Странник кивнул.
— Конечно. Выброси из корзины жуков и сунь в нее лепешки и мех. Потом выломаем дубинку и для тебя.
Перевернув плоскую корзинку, Ханк очистил ее от прежних обитателей. Жуки, малоподвижные существа размером с половину ладони, застыли у стены сверкающей кучкой.
— Как ты думаешь, когда они явятся?
Окинув взглядом скудные запасы продовольствия, Блейд пожал плечами.
— Еды и воды немного — столько, чтобы мы сохранили бодрость в течение дня и охота была интересной. Вот тебе и ответ. У нас есть еще время, и нужно использовать его с толком.
— Что ты хочешь делать, Блейд?
— Надо осмотреть все ходы в этом подземелье. Очень тщательно, приятель! Где устроить засаду, куда бежать, как прятаться… Если мы прикончим хотя бы пару безносых, у нас будет настоящее оружие. — Блейд взмахнул тяжелой палкой, постучал по стене. — Но пока и это сойдет! Идем, поищем чтонибудь подходящее и для тебя.
Они отправились в путь, и в длинном коридоре, который лежал за поворотом, через двести ярдов обнаружили еще одну корзинку-светильник. Теперь у Ханка тоже была увесистая железная палица толщиной в дюйм, с загнутым концом. Он довольно хмыкнул и сунул ее за пояс.
За следующие три-четыре часа пленники изучили Пузырь во всех подробностях. Эта часть лабиринта была сравнительно невелика и отличалась довольно четкой планировкой. Тут был главный коридор длиной в полмили, который начинался сразу за поворотом у лестницы и шел относительно прямо, кончался он тупиком. Еще имелись поперечные проходы в количестве шести, пересекающие основной тоннель через каждые сто пятьдесят ярдов. Слева они тоже упирались в тупики, справа же выводили в более узкий коридор, который располагался параллельно главному. В нем не было корзин-светильников, в остальных же помещениях Блейд насчитал их около тридцати.
В их слабом фосфоресцирующем сиянии он различал невысокие сводчатые потолки, шероховатый и неровный пол, темные базальтовые стены, такие же неровные и хранившие следы кирки и зубила. Трудно сказать, являлись ли эти ходы, как и весь огромный лабиринт Акка'Ранзора, полностью искусственными, или над ними потрудилась природа. Странник полагал, что под поверхностью острова издревле существовала система естественных пещер и гротов, но над ее расширением явно поработали человеческие руки. Вероятно, здесь были прорублены новые проходы, а старые расширены и спрямлены — так же, как и стены подземных казематов, в которых располагались мастерские и жилые помещения.
Что касается Пузыря, то главный коридор являлся, пожалуй, природным образованием, длинной и прямой трещиной в базальтовой породе, слегка подправленной и перекрытой снизу огромными каменными плитами. Поперечные тоннели явно были вырублены позже, более прямые, но узкие, они могли пропустить лишь одного человека. Их длина не превышала сотни шагов, и главный коридор делил эти ходы ровно напополам.
Судя по всему, единственным входом и выходом из Пузыря служила лестница — спуск в карварскую часть лабиринта, заполненную густой атмосферой. Стены тупиков, в которые упирались слева малые тоннели, выглядели монолитными -как и та, к которой подводил основной проход. Странник исследовал их с особым тщанием; так мышь, попавшая в мышеловку, тычется во все щели в поисках выхода. Но нет! Он не обнаружил ни щелей, забитых старым раствором, ни каких-либо трещин или следов заложенных камнями дверей; везде — темная базальтовая поверхность, носившая следы грубой обработки. Оставался узкий неосвещенный коридор.
— Надо посмотреть, что там, — Блейд махнул своей железной палицей вправо — Здесь, — он окинул взглядом уходивший вдаль главный проход, -искать нечего.
— Что ты рассчитываешь найти? — Ханк уставился на него с некоторым удивлением. — Я думаю, все, что нам осталось, — принять бой и достойно умереть. Так, как положено воинам.
— Умереть мы всегда успеем. А до того я хотел бы ознакомиться с каждым проходом и каждым камешком нашей тюрьмы. Вдруг…
Ханк слабо усмехнулся.
— Крохотный шанс, Блейд?
— Он самый, приятель. Возьмем по паре корзин из боковых тоннелей и поглядим, что нас ждет в той части крысоловки, — Блейд снова махнул направо.
Его компаньон не возражал. Похоже, надежда на спасение уже покинула молодого джарата, но это не значило, что он лишился вместе с ней и мужества. Совсем нет! Ханкамар Киттала готовился дорого продать свою жизнь, прихватив в местную преисподнюю всех безносых, до которых дотянется железный прут, который он крепко сжимал в руках.
Разжившись корзинками с фосфоресцирующими жуками, пленники начали исследовать правый коридор. Эта узкая щель, в которой едва могли пройти рядом два человека, была вырублена все в том же темном базальте, и ее южный конец не кончался тупиком. Вернее, тут не имелось монолитной скалы, как во всех прочих ответвлениях, — конец коридора перегораживала стена, сложенная из каменных блоков, раз в десять превосходивших по размерам кирпич.
Блейд уныло поковырял своим крюком шов между камнями, заделанный не то цементной смесью, не то известью. Будь у них месяц времени, вода и пища, им, возможно, удалось бы пробиться через эту преграду, вытаскивая блок за блоком. Но ни времени, ни надлежащих запасов не имелось, так что странник оставил свои попытки. Нет, здесь им не пройти! Он лишь отметил, что этот узкий коридор некогда соединялся с основным лабиринтом Акка'Ранзора и что перегородившая его стена сложена очень давно.
В тоннеле, однако, нашлись и другие любопытные вещи — шесть люков, перекрытых тяжеленными бронзовыми плитами и располагавшихся на пересечении узкого коридора с боковыми ходами. Плиты так потемнели, что их с трудом можно было отличить от каменного пола, но гулкие звуки, извлеченные из крышек железными прутами, доказывали, что под ними пустота. Несомненно, внизу были полости, заполненные густым воздухом Римпады и не сулившие надежды на побег, но от этого любопытство Блейда не стало меньше.
Он попытался просунуть конец крюка в щель между крышкой и каменным полом. Крюк не входил; и эту полудюймовую щель было трудно втиснуть и мизинец. Но даже если б туда и влезли пальцы, приподнять без хорошего рычага любую из бронзовых плит казалась невозможным: квадратные крышки люков размером в ярд выглядели слишком тяжелыми.
— Тут нужен топор или меч с прочным лезвием, — произнес Ханк, наблюдая за усилиями приятеля. — Наши палки слишком толсты.
— Это я и сам вижу, — буркнул странник. Он раздосадованно уставился на массивную крышку, потом топнул по ней ногой. Металл отозвался протяжным гулким стоном.
— Пустота?
— Пустота! И я, похоже, догадываюсь, что там может быть, — Блейд выпрямился и протянул руку к дальнему концу коридора. — Видишь, там эта проклятая стена… Значит, раньше тоннель соединялся с прочими пещерами.
— Ну и что?
— Сюда можно было пройти… пройти, принести что-то и вывалить в люк… Сбросить вниз, понимаешь?
— Значит, там кладовые? — Ханк в свою очередь топнул по крышке ногой.
— Может быть. Какие-нибудь старые заброшенные камеры, заваленные всяким хламом… Почему бы и нет? Вдруг из них есть выход наверх, до которого мы успели бы добраться?
Джарат пожал плечами.
— Щель слишком узка, и нам нечем поддеть крышку. Что мечтать о несбыточном, Блейд?
— Да, у нас нет подходящего инструмента… сейчас! Но все может измениться после встречи с карварами. Я думаю, они не забудут свои секиры, когда отправятся сюда.
— Их секиры — для наших шей, а не для этих крышек.
— Посмотрим, Ханк, посмотрим… — странник задумчиво уставился в полумрак поперечного прохода, у которого они стояли. — Я думаю, что нам теперь нужно подготовиться к приему гостей. Они собираются повеселиться, и разочаровывать их никак нельзя.
— Ты хочешь сказать, что мы должны подготовиться к бою?
— Вот именно, приятель. Мы должны поесть и поспать, чтобы находиться в самой лучшей форме. Спать будем по очереди — там, у самой лестницы, -Блейд махнул рукой. — А когда эти твари появятся, сделаем так…

* * *

Странник крепко спал, скорчившись у стены и положив голову на перевернутую корзинку, когда Ханк сильно потряс его за плечо.
Ему снилась Меотида — голубоватые хребты, вершины которых словно таяли в хрустальном воздухе, морские валы, мерно накатывающие на берег, оливковые рощи, город Меот, выстроенный из разноцветного мрамора, и Голубой Дворец местного владыки, воспаривший над улицами, что тянулись по горному склону. Он видел всадниц-амазонок, сотня за сотней мчавшихся мимо него на горячих конях; ветер трепал лошадиные гривы и распущенные волосы девушек, разноцветные вымпелы на их копьях, яркие плащи…
Потом он вдруг перенесся в Ханнар. Это видение было наполнено звуками — мерным топотом фаланги, звонким ревом труб, грохотом барабанов, лязгом оружия, громкими командами офицеров. Огромная армия катилась вслед за ним, гремели доспехами меченосцы, неслись закованные в сталь катафракты, стрелки вздымали свои арбалеты, готовые послать в противника тучу стрел… Катились баллисты, и за каждой следовал воз с плотно уложенными глиняными амфорами с зажигательной смесью. С жутким зельем, пылавшим на камне и на воде, способным пожрать любую крепость вместе с ее защитниками!
Если бы у него был огонь!
С этой мыслью он проснулся, раскрыл глаза и сел, нашаривая свой железный прут с крючком на конце.
Да, если бы у него был огонь! Пусть не то холодное синее пламя, карающее и страшное, что умели насылать таллахские маги! Пусть бы он сохранил свою чудесную способность, подарок старого Фаттаргаса… возможность плеснуть в безносые физиономии струю доброго старого огня, красного и жгучего!
Но талант этот остался в Иглстазе, у милой чернокудрой Лиллы, и сейчас Ричард Блейд мог полагаться только на свою хитрость, на свои руки и железный двухфутовый прут.
— Слышишь? — Ханк снова потряс его за плечо. — Топочут! Где-то внизу!
— Слышу. — Странник протер глаза кулаками, потом, разминая мышцы, несколько раз быстро присел. — Кажется, их не так много.
И в самом деле, топот и звуки шипящих голосов карваров не давали оснований полагать, что в Пузырь направляется целое войско. С полдюжины тварей, подумал Блейд; может быть, семь или восемь, но не больше.
Он повернулся к Ханку.
— Запомни: действуем по плану, и никакой самодеятельности! Если сильно разозлишься, можешь повернуться и плюнуть в безносых. Но не более того!
Ханк кивнул.
— Я все понимаю. Здесь ты — мой джанджарат!
— Вот и хорошо. — Блейд снова зевнул и потянулся. — Ну, я пошел.
Повернув в главный коридор, он скрылся в первом же поперечном проходе, прижавшись к стене. Полторы сотни ярдов, отделявших его от Ханкамара Китталы, являлись вполне приличным расстоянием, вполне достаточным, чтобы реализовать первую часть плана. Блейд намеревался последовать одному примеру, извлеченному из древнеримской истории, и успех дела зависел не только от силы его руки, но и от резвости ног. Впрочем, он полагал, что может дать любому из безносых фору в триста ярдов на полумильной дистанции.
От лестницы долетел шум, грохот и лязг оружия. Потом изза поворота выскочил Ханк, двигаясь так, как было нужно. С одной стороны, он не слишком торопился; с другой — нельзя сказать, чтобы мешкал. В руках у него были корзинки со светящимися жуками, железный крюк заткнут за пояс, волосы встрепаны. Он пробежал мимо Блейда, инстинктивно покосившись направо, хотя и не мог видеть темную фигуру соратника, прижавшегося к стене.
Первый из карваров торопливо ковылял за ним на расстоянии шагов сорока, и когда безносый оставил позади щель поперечного прохода, Блейд довольно усмехнулся. Во-первых, желающих повеселиться было лишь пятеро; во-вторых, как он и рассчитывал, охотники растянулись.
Странник ждал, пока еще три неясных контура с обнаженными клинками не промелькнули мимо него; потом, когда последний из карваров показал спину, Блейд, выскользнув из засады, в два прыжка настиг его и нанес удар.
Он хорошо запомнил уроки капитана Ронтара — куда и как бить. Костяные пластины и хребет зеленокожих были почти непроницаемы для клинка — тем боле, для железной палки толщиной в дюйм. Таким оружием не пробить ни кости, ни шлем, который покрывал огромную голову карвара, но удар по шлему исключался и по другой причине — все требовалось сделать тихо.
Железная палица Блейда обрушилась на верхнюю часть шеи, раздробила основание черепа и ушла внутрь на восемь дюймов. Безносый не успел ни вскрикнуть, ни застонать; он умер мгновенно, и странник, подхватив тяжелый труп, затащил его в поперечный тоннель. Теперь все решала скорость. Вырвав из лап карвара топор, Блейд ринулся к узкому коридору, проскочил по нему до следующего прохода, свернул влево и появился на месте событий секунд на десять раньше намеченной жертвы.
Этого он зарубил топором, ударив сзади наискось между плечом и шеей. Такой удар, нанесенный тяжелой секирой, развалил бы человека до пояса, но жесткая плоть, толстые кости и панцирь карвара куда сильнее сопротивлялись сокрушительному напору стали. Тем не менее второй охотник тоже принял быструю и почти беззвучную смерть. Блейд, не боясь испачкаться в крови, опустил мертвое тело на пол и смерил взглядом расстояние до третьей жертвы. Шагов сорок-пятьдесят… Пожалуй, нет смысла кружить по коридорам…
Он стремительно ринулся вперед, раскачивая топор в такт бегу. Когда до карвара оставалось шесть футов, тот обернулся — видно, инстинктивно почуял что-то неладное. Глаза его блеснули желтым огнем, пасть раскрылась, обнажая желтоватые клыки, меч пошел вверх… Медленно, слишком медленно! Блейд не сомневался, что за это время успел бы сделать два или три выпада. Усмехнувшись, он послал топор прямо меж горящих глаз и, когда противник рухнул на камни, загрохотав шлемом, наклонился и поднял его клинок.
— Арр-ха… — из груди странника вырвался не то боевой клич, не то рычание; он чувствовал, что бешенство вновь овладевает им, и усилием воли постарался сдержать ярость.
Задний из карваров обернулся, смутно видимый в тусклом свете, и предостерегающе зашипел. Передний, с топором в лапах, тоже встал, не пытаясь больше преследовать Ханка. Джарат еще не успел добежать до тупика.
Карвары, пересвистываясь и шипя, начали сходиться. Похоже, они были в недоумении и никак не могли сообразить, куда же подевалась остальная троица. Блейд медленно шел за намеченной жертвой, не спуская глаз с угловатой и мощной фигуры, с другой стороны приближался Ханк, помахивая железным прутом. Когда до него осталось шагов двенадцать, Блейд крикнул:
— Брось железку! У меня тут кое-что получше! Лови!
Тяжелый меч просвистел над головами двух карваров и словно сам прыгнул в ладонь джарата. В следующий миг Ханк ринулся вперед с искаженным от ненависти лицом, корзинка с жуками полетела в физиономию его противника, а клинок вошел между ребрами — точно в то место, о коем упоминалось в наставлениях капитана Ронтара.
Последний из безносых прижался спиной к стене, ухватив обеими лапами свой тяжелый меч. Без сомнения, он не испытывал страха — как и карвары на плоту, убитые в первые дни таргальской одиссеи, как и все остальные, с которыми приходилось встречаться Блейду. Смерть в бою не пугала этих тварей, и пытки, скорее всего, тоже. Разве что огонь!
Но этот безносый не боялся даже огня.
Странник окинул его мрачным взглядом с ног до головы. Плоское широкое лицо, совершенно бесстрастное, отсвечивающие желтым глаза, большая серебряная чаша, подвешенная к поясу, на шлеме и нагрудном щитке — алый знак, похожий на запятую или коготь.
Коготь! Тосс'от!
— Гляди-ка, кто нам попался, — Блейд повернул голову к джарату -Самый главный весельчак!
Ханк довольно хмыкнул.
— Прикончим его?
— Нет… Не сразу… Я хочу с ним поговорить. — Странник со злобной усмешкой уставился на Когтя. — Мне — весело, — сообщил он. — Мне -весело — хорошо. Тосс'от — тоже — весело?
Карвар угрюмо молчал, раскачивая тяжелый клинок.
— Я — тебя — убить, — сказал Блейд.
— Я — умирать — другие — приходить, — бесстрастно произнес Коготь.
— Я — убить — других, — странник показал на меч в руках Ханка, на свою секиру. — Теперь — есть — оружие. Хорошее — оружие! Много! Топор -два, меч — три!
— Меч — два, — уточнил Коготь. — Этот — меч, он выставил вперед свой клинок, — Тосс'от!
— Скоро — меч — Тосс'от — будет — мой.
Карвар как будто бы задумался над этим утверждением. Текли секунды, он размышлял, рассматривая стоявшего перед ним человека круглыми мерцающими глазами. Потом снова раздался резкий шипящий голос.
— Правда. Ты — убить Тосс'от. Ты — уметь — убивать — хорошо. Ты -убить — других. Так! Потом — ты — слабеть. Нет — пить — нет — есть. Ты — слабеть. Другие — приходить — убить — слизь. Так! Хорошо!
— Хорошо! — подтвердил Блейд. — Тосс'от — еще четыре — всего пять карваров! Много — еды! Много крови! Пить — есть — быть — сильным! — он зловеще ощерился.
Его слова явно вызвали у Когтя недоверие — как и у того зеленокожего сержанта на плоту, которому Блейд проломил череп киркой Кампала Эгонды.
— Ты — есть карвар? — Тосс'от приоткрыл пасть. — Такое — нет. Слизь не есть — карвар! Рирдот — не есть — карвар. Зарт не есть -карвар. Лон — не есть — карвар! Никогда — не есть!
Блейд стукнул себя кулаком в грудь.
— Я — не рирдот — не зарт — не лон. Совсем — другой! Далекая -земля. Очень — далекая! Там — нет — карвар!
— Нет — карвар? — казалось, Коготь изумился еще больше. — Так — не бывать! Карвар — везде!
— Далекая — земля — нет карвар. Были карвар, теперь — нет. Совсем — нет!
— Были — теперь — нет? — уточнил Коготь.
— Да.
— Где — теперь — карвар?
— Здесь, — Блейд потер живот. — Люди — ловить — карвар, есть -карвар. Есть — всех! Далекая — земля — люди — сильный — страшный. Есть — всех — карвар, хотеть — еще.
Ханк фыркнул. Тосс'от в удивлении опустил меч.
— Нет — правда! — заявил он.
— Да — правда! — возразил Блейд. — Я — тебя — не убивать. Я -тебя — ловить. Я — тебя — есть — живой. Резать — палец — есть. Резать — другой — есть. Тогда — Тосс'от — поверить?
— Тогда — поверить, — карвар вновь выставил вперед клинок. — Но ты — я — не поймать! Живой — не поймать!
Неуловимо быстрым движением Блейд обрушил на его шлем обух топора, и надсмотрщик Коготь мешком осел на каменный пол. Он лежал на спине, уставившись круглыми глазами в потолок, судорожно разевая пасть, и впервые странник уловил на этой зеленокожей нечеловеческой физиономии, застывшей и почти лишенной мимики, нечто похожее на изумление.
— Знаешь что, Ханк, — задумчиво произнес он, подняв взгляд на джарата, — похоже, нам и в самом деле придется съесть этого парня.
Лицо Ханка отразило высшую степень отвращения.
— Почему бы нам просто не прикончить ублюдка? — предложил он.
— Потому, что я хочу с ним поговорить, — объяснил Блейд. — Напугать, допросить и выпытать все, что он знает.
— Ничего он не скажет. Карвары — тупые твари; не боятся ни пыток, ни боли. А этот даже к огню привык, надзирая за кузнецами.
Блейд ткнул карвара в бок носком сапога — раз, другой, третий; потом сказал:
— Или он заговорит, или мы его съедим. Действительно съедим, если я не найду другого способа… Ты, впрочем, как знаешь: не хочешь — не ешь. Но я-то не оставлю от него ни кусочка!

Предыдущая страница 9 Следующая страница


Ричард Блейд, странник 10

* * *

Блейд вовсе не бахвалился; ему случалось пробовать вещи похуже и померзостнее, чем плоть карвара. В Пылающих Песках Сармы он питался змеями, в ледяных пустынях Берглиона — мясом жутких чудовищ, а в гигантских подземельях Дьявольской Дыры, во время своего двадцать первого странствия, — лишайником и червями. Однако сейчас проблема поедания Когтя была не из самых первоочередных; страннику не терпелось разобраться с люками в дальнем коридоре. А посему пленника связали его же собственной портупеей и оттащили на лестницу, погрузив в голубоватый туман. Блейд не хотел, чтобы его добыча задохнулась до срока, словно рыба на берегу.
Они с Ханком собрали свою добычу — три меча, два топора, поясные и наплечные ремни убитых карваров. Затем Блейд решительно направился в узкий коридор, отгороженный стеной от остального лабиринта. Он начал с самого ближнего к стене люка/ Два клинка надежно вошли в щель между полом и закраиной бронзовой плиты; затем, поднатужившись, узники Пузыри распечатали свою темницу. В относительном смысле, разумеется; открывшийся перед ними квадратный проем заполняла все та же голубоватая дымка Римпады, и камера внизу была столь же недоступной, как и выход с помощью лестницы, на которой сейчас валялся Коготь.
Свесившись вниз и погрузив голову в бирюзовый туман, Блейд осмотрел помещение. Оно казалось весьма обширным — длинный зал с каменными стенами, оба конца которого прятались во тьме. Слабые отсветы корзин с жуками, стоявших у люка, не позволяли разглядеть даже ближайшей стены.
— Ну, что там? — с нетерпением спросил Ханк.
— Ничего не вижу. Спусти-ка вниз пару корзинок на ремнях.
Когда это было сделано, странник увидел деревянные полки, закрывавшие стены, какие-то обломки и черепки на них, узкий проход в торце камеры. Больше ничего. Пыль, камни, длинные стеллажи с хламом, и все! Конечно, не считая прохода, который вел в полную неизвестность.
— Ну? — Ханк тоже склонился над люком.
— Похоже, одни битые горшки, — мрачно произнес Блейд. — Там есть выход, но одни Нусты знают, куда. В какой-нибудь коридор, я думаю.
— Уже кое-что!
Еще раз осмотрев камеру, странник велел:
— Вытаскивай корзинки.
Потом он сел на пол, свесив ноги в проем, и погрузился в раздумья. Ханк устроился на корточках напротив.
— Хорошо, что нас двое, — наконец заметил Блейд. — Мы можем исследовать этот склад и коридор за ним.
— Как?
— Я спрыгну вниз, добегу до выхода и продвинусь шагов на сто по коридору — сначала в одну сторону, потом в другую. Затем вернусь, и ты вытащишь меня на ремне. Так можно сделать несколько раз.
— А если ты ничего не найдешь?
Странник пожал плечами.
— Ну, тогда у нас остается еще пять люков.
Согласно кивнув, Ханк заметил:
— Надо бы сначала открыть их. Возможно, там обнаружится что-то поинтереснее.
— Да, конечно. — Блейд поднялся на ноги, — Сперва отвалим все плиты, а уж после этого я попробую понырять вниз.
Подобрав оружие, ремни и светильники, они тронулись к следующему люку. Под ним был такой же заброшенный склад, только на полках валялись не черепки, а обрывки кожи, и пахло в помещении премерзко. Блейд разглядел щель выхода, ориентированного в ту же сторону, что и в предыдущей камере, и хмыкнул. Похоже, торцовые стены этих древних и пустых хранилищ выходили к некоему коридору. Можно ли было добраться по нему к какой-нибудь лестнице, ведущей наверх? Весьма вероятно… За сколько времени, вот в чем вопрос!
Они распечатали третий люк — все то же. Пыль, камень, проход в торцовой стене, старые стеллажи, заваленные хламом
— Что-то я проголодался, — сказал Блейд, распрямив спину. — Отвалим еще одну плиту или поедим?
— Поедим. — Ханк заглянул в корзину. — У нас есть еще вода и пяток лепешек ну, и твой карвар на закуску.
Они покончили с остатками провизии, сохранив по глотку воды во фляге, затем переместились со всем имуществом к четвертому люку. И с этой крышкой удалось справиться без всяких проблем. Как и раньше, джарат опустил вниз на ремнях две корзинки-светильника, а Блейд, распластавшись на полу, задержал дыхание и свесился вниз.
Внезапно он вздрогнул, резко оттолкнулся от края и сел, уставившись на Ханка невидящим взглядом. На лбу его выступила испарина.
— Что? Что ты увидел? — Ханк, взволнованный и удивленный, опустился на колени, пытаясь заглянуть в лицо Блейда. — Говори же, во имя Нустов! Кладбище? Скелеты? Черепа?
— Нет, дружище, совсем нет… — Ричард Блейд покачал головой. — Ни кладбища, ни старой бойни, ни костей. Там…

Глава 9

Блейд замолк и потер лоб рукой. Он испытывал определенные затруднения — что и как объяснить Ханку. В самом деле, не мог же он просто сказать, что увидел на полуразбитых полках округлые корпуса таллахских сообщателей и светильников!
Кажется, там валялись не только эти магические приборы, мертвые, пыльные и никому не нужные. Он разглядел большие бутыли с вином — те самые, что некогда отправил в Лондон после своей победы на играх, статуэтки из цветного камня, измерители времени, черепки стеклянной и фарфоровой посуды, кошельки с монетами. Все это добро провалялось здесь больше семи лет — или целую вечность! Кто же знал, как течет время в Таллахе, на Таргале и на Земле? Ни Хейдж, ни покойный лорд Лейтон не могли ответить на этот вопрос…
Ханк нетерпеливо пошевелился, глаза его сверкали надеждой. Кажется, он уже вообразил лестницу, что выводит пленников Пузыря в коридоры верхнего лабиринта — пусть сумрачные, но заполненные живительным воздухом. А что за ними? Поверхность острова и сияющие небеса над ней… Бирюзовая дымка Римпады, столь же непреодолимая, как и раньше… Полчища карваров…
Поднявшись, Блейд показал рукой вниз.
— Там — сокровища, Ханк. Золото, резные камни, обломки дорогой посуды… Я был удивлен, увидев такие вещи у безносых.
— А выход? Ты разглядел лестницу? — с лица джарата медленно сползало воодушевление.
— Нет Такая же щель в стене, как в остальных камерах.
— И сокровища? Золото?
— Да.
Ханкамар Киттала разочарованно пожал плечами.
— Зачем нам это? Все сокровища мира не помогут нам купить свободу.
— Сокровища бывают разные. Возможно, там, — странник покосился на открытый люк, — найдется кое-что подороже золота.
— Например?
— Я видел бутылки. С вином, думаю.
— О! Это дело! — Ханк иронически скривил рот. — Напьемся, сожрем этого Когтя и встретим с мечами в руках новую команду ублюдков! Умирать будет веселей!
— Умирать никогда не весело, так что с этим делом мы подождем. -Блейд присел, упираясь ладонями в край люка. — Мне хочется понырять туда, Ханк Может, найду что-нибудь полезное… а потом разведаю, куда ведет внешний коридор.
— Давай. Только нужно поторопиться, я полагаю. Как бы снова не пришли безносые.
Блейд прикинул время — с момента их схватки с приятелями Когтя прошло не более полутора часов. Нет, еще рано! Он полагал, что никого из карваров, и том числе и подчиненных Тосс'ота, не встревожит отсутствие охотничьей партии. Эти существа не слишком заботились друг о друге.
Сделав несколько глубоких вдохов, чтобы насытить кровь кислородом, странник мягко спрыгнул вниз. Взвихрились и начали медленно оседать облачка пыли, в неярком свете подвешенной на ремне корзинки заблестели на полках стеклянные черепки. Блейд поднял голову. Потолок камеры нависал на расстоянии ярда над ним, в проеме люка виднелось взволнованное лицо Ханка одной рукой тот придерживал корзину, в другой был приготовлен ремень.
Кивнув ему — мол, все в порядке — Блейд направился к полкам. Он глядел на них минуты четыре, восстанавливая в памяти реестр своих таллахских сокровищ, потом отступил к люку, помахав джарату рукой. Ханк вытянул его.
— Ничего интересного?
— Подожди. Сейчас припомню.
Странник опустился на пол, скрестил ноги и прикрыл глаза. Он обладал фотографической памятью, и нескольких минут хватило, чтобы содержимое полок запечатлелось в ней со всеми подробностями. Его таллахские приобретения были свалены беспорядочными грудами на трех ярусах, и сейчас эти кучи добра встали перед его глазами, словно в голове прокручивалась лента видеомагнитофона.
Так… В самом низу — стеклянные бокалы и чаши, фарфоровые сервизы, достойные Букингемского дворца… Запыленные, полуразбитые — видно, их вывалили сюда прямо с тележки или носилок, ничуть не заботясь о сохранности… Они лежали неровным слоем, а в самом конце громоздилась какая-то странная угловатая куча, смесь черепков, обломков блюдец, чашек и кувшинчиков снежной белизны.
Выше стояли массивные на вид, но легкие шары сообщателей — таллахских телевизоров, качество которых превосходило всякое воображение. Разумеется, тут они были мертвы и безгласны — на Таргале не имелось ни озер с чудесной влагой Мудрости Мира, ни магов, умевших извлекать из них энергию, ни передающих станций. Там же громоздились еще какие-то устройства, назначение и функции которых Блейд помнил уже весьма смутно. Белые сферы полуфутового диаметра были светильниками, на Таллахе они чудесным образом плавали в воздухе, распространяя яркое сияние. Шары поменьше, размером с кулак, и такой же величины цилиндры служили для отсчета времени, измерявшегося в таллахской реальности весьма сложно: в сутках насчитывалось три дома, а в каждом из них — четыре стены, делившихся еще на пять подстенков. Эти забавные хронометры тоже не работали — как и прочие аппараты и аппаратики, громоздившиеся на средней полке.
Выше стояли полуразбитые статуэтки из нефрита и яшмы, бутыли с вином из толстого темного стекла, валялись раскрытые кошельки с золотом — доля Блейда со ставок, которые делали на него таллахские болельщики. Карваров не интересовало вино — как и любое спиртное; вероятно, в этом отношении их биохимия сильно отличалась от человеческой. Что касается золота и иных драгоценных вещей, то к ним зеленокожие черепахи тоже были равнодушны. Они признавали лишь предметы утилитарного назначения, прочные и надежные -такие, как серебряная чаша, которую таскал с собой Тосс'от.
Внезапно странник понял, что удивило его на полках забытого склада. Там лежали далеко не все таллахские посылки, многого не хватало, и теперь он попытался припомнить, чего же именно.
Разумеется, не было коллекции клинков, прямых и изогнутых мечей, приобретенных в лучшей антикварной лавке Таллаха. Как и следовало ожидать, пропали ножи и кинжалы с драгоценными рукоятями из кости и рога, инкрустированных самоцветами. Исчезли массивные серебряные цепи, бокалы, кубки и чаши — вероятно, таким украшениям и такой посуде карвары могли найти применение. Что еще? Блейд не мог вспомнить Конечно, на Земле, в лейтоновском архиве, хранился его отчет, надиктованный под гипнозом, и в нем перечислялось все до последней мелочи, все, что дошло и не дошло до приемной камеры телепортатора Но сейчас он не мог восстановить полного перечни Между Таллахом и Таргалом пролегло так много всего! Иглстаз, Брегга, Киртан, странные приключения в параллельных мирах Блоссом Хиллза и Зазеркалья, жуткие подземелья Дьявольской Дыры, воинственный Ханнар… Потом — лесные чудища Гартанга, лунная одиссея и экспедиция в Эрде, в печальную Эрде, мир вечной осени… Семь лет, десять странствий!
Он снова вызвал видение полок, заваленных бесполезными таллахскими сокровищами, и мысленно просканировал их сверху донизу. Статуэтки, бутыли, мешочки с монетами ничего интересного, ничего важного… Дальше! Приборы, светильники и прочее… Жаль, что маги Таллаха ограничились волшебными телевизорами, но не создали волшебного бластера… бластер бы сейчас очень пригодился… Дальше! Дальше! К самой нижней полке! Разбитая посуда, фарфоровые черепки… Совсем уж ненужный хлам… Угловатая куча слева… Может быть, покопаться в ней? Но что он там найдет? Какой-нибудь случайно уцелевший кувшин?
Вдруг словно молния прострелила виски, в голове как будто полыхнуло, и он вспомнил. Шкатулка! Шкатулка с флаконом! Дар владыки Ордорима! Влага из озера Мудрости, чудесная субстанция, источник могущества таллахских магов!
Будем надеяться, сказал себе Блейд, торопливо поднимаясь, что волшебный эликсир не выдохся за семь долгих лет в этом гнусном подземелье.
— Что? — Ханк вскинул на него глаза.
— Кажется, там есть одна забавная штука, — наклонившись, странник заглянул в квадратную дыру — Посвети мне!
Глубоко вдохнув воздух, он спрыгнул вниз и быстро направился к палкам. Угловатая груда черепков, из которой торчали полуразбитые чашки и блюдца, находилась на уровне колен. Блейд присел, осторожно поворошил ее, сбрасывая прямо на пол черепки фарфора, белоснежные с одной стороны и запыленные с другой. Под ними блеснуло темное полированное дерево, окованный серебром уголок.
Есть! Он рванул плоскую шкатулку к себе, прижал к груди, и, быстро поднявшись, сделал шаг к проему. Потом вернулся, сгреб свободной рукой золото в самый объемистый из кошелей и сунул его за пояс. Густой бирюзовый воздух Римпады вливался в легкие, подступало удушье, напоминая о том, что следует поторопиться.
Выбравшись наверх, Блейд долго и глубоко дышал, не в силах вымолвить ни слова. Потом, вытянув из-за пояса кошель, вложил его в руку Ханка.
— Вот… Для Дионы и для тебя… Не век же вам скитаться с Арколой…
Джарат вытряхнул на ладонь монету, без особого интереса посмотрел на нее.
— Какая странная! Никогда не видел таких… Думаешь, есть шанс, что сестренка это получит? — он встряхнул тяжелый мешочек, и золото запело, зазвенело, словно фанфары судьбы.
— Весьма вероятно, Ханк, весьма вероятно — Блейд дрожащими руками откинул крышку маленького ларца. Флакон был на месте — продолговатый маленький сосудик из тяжелого стекла.
— Что это? — Ханк наклонился так, что они едва не стукнулись лбами.
— Магия, дружище Могучая магия! Прямо из моего Бредонна!
— Хм-м… Как же эта штука тут очутилась?
— Понятия не имею. Но она здесь, и это главное!
Блейд вытащил флакон и в задумчивости уставился на него. Как же воспользоваться этим таинственным эликсиром? Ни Фаттаргас, ни царь Ордорима не говорили о таких вещах. Он крепко стиснул маленький сосудик в кулаке. Следует ли выпить это зелье? Понюхать? Побрызгать в воздухе? Намазать виски? Или смочить пятки?
Через минуту ответ пришел сам собой.
Он вдруг ощутил, как в него начала вливаться Сила. Он не смог бы сказать, что являлось ее физическим вместилищем мозг ли, тело, душа, он просто чувствовал, что неимоверная мощь, истекающая от этого небольшого флакончика, прорастает в нем, как пробудившееся к жизни зерно, выхлестывает вверх крепкие, наполненные живительными соками стебли, разворачивает листья, выпускает пышные соцветия. Потом цветочные лепестки опали, и появился плод. Родилось знание! И было оно таким ошеломляющим, таким кристалльно-ясным и могучим, что Ричард Блейд выронил флакон и закричал.
Во имя Мудрости Мира и всех богов Таргала! Алый огонь, разрушающий и благословенный, первая ступень Силы — вот она! Холодное синее пламя, карающее и наказующее, вторая ступень — вот она! Зеленое целительное сияние, третья ступень — вот, вот!
Он задохнулся, поднял лицо к темному и мрачному каменному потолку и закрыл глаза; губы его шептали молитву, и с привычными с детства словами на душу нисходил покой. Ханк испуганно смотрел на него.
— Блейд! Блейд, очнись! Что… что случилось? Подействовала твоя магия?
Странник улыбнулся, поднял флакон и сжал его в кулаке, он чувствовал себя равным богам.
— Подействовала… еще как… Смотри!
Он простер руку над пустой корзинкой, и та вспыхнула, занялась жарким огнем. Ханк торопливо отскочил в сторону.
— Хог!
— Да, хог! Без огнива и зажигательного стекла! Прямо из моих пальцев!
— Великая магия! И очень опасная, — джарат покосился на догоравшую корзинку.
— Смотря для кого, — Блейд приподнял бровь.
— Ты можешь теперь спалить всех безносых?
— Могу, но это ни к чему. Есть другой способ… холодное пламя, не страшное дереву, но для живого существа… Впрочем, ты увидишь сам.
— Сам?
— Разумеется. Ведь у нас есть пленник!
Ханк понимающе кивнул.
— Ты прикончишь его?
— Возможно… потом… Но сначала допрошу. Тосс'от — большой чин! Старший над всеми надсмотрщиками и охранниками Акка'Ранзора! Такому должно быть известно про многое… — Блейд помолчал, затем растер подошвой пепел от корзинки. — И теперь он скажет мне все! Все, что я хочу знать!

* * *

Пленный карвар лежал на широкой ступеньке, полуприкрыв глаза. Когда Блейд спустился к нему, погрузившись в голубоватый туман, Коготь смерил его равнодушным взглядом. Вероятно, он считал себя уже мертвым или даже съеденным этим страшным человеком из далекой страны, где люди сумели уничтожить карваров.
Странник стоял, сжимая в руках флакон, чувствуя перетекавшую от него теплоту и силу, стоял долго, пять минут, десять, пятнадцать, с любопытством наблюдая, как в зрачках Тосс'ота начинает разгораться изумление. Потом он поднял тяжелое тело карвара и потащил наверх.
Ханк встретил его радостной улыбкой.
— Магия, Блейд?
— Магия, дружище!
С этим таллахским эликсиром он мог дышать в Римпаде! Вполне вероятно, его могущество не исчерпывалось такими вещами или фокусами с огнем, время от времени Блейду казалось, что он сумел бы свести луну на землю — если б у Таргала была луна.
Он положил карвара на пол, распустил ремни, что стягивали конечности пленника, и склонился над ним.
— Я — хотеть — говорить — ты.
Тосс'от явно пытался представиться спокойнее, чем был на самом деле. Его круглые глаза блеснули.
— Я — слушать.
— Я — спрашивать, ты — отвечать. Тогда — ты — жить.
— Тосс'от — умереть, — лаконично заметил пленник — Зачем -отвечать?
— Ты — бояться — хог? — Блейд вытянул руку над кучкой кожаных ремней, и они затлели. Зрачки Когтя расширились, потом он овладел собой.
— Нет. Я — видеть — хог — много раз. Хог — кусать. Кусать — как — меч. Кусать — больно — но не страшно, — он моргнул. — Нет. Я — не бояться — хог.
— Ты — не хотеть — отвечать?
— Нет. Зачем?
— Жить.
— Один — жить — не важно. Один — умереть — не важно. Так -говорить — Древние.
Древние! Блейд потер ладонью лоб. Похоже, они приступили к самой интересной теме.
— Что — важно? — спросил он, скрывая волнение.
— Все — карвары — жить — важно, — заявил Тосс'от. Потом он слабо шевельнул когтистой лапой и произнес. — Больше — я — не отвечать.
Видимо, эти черепахоподобные — племя фаталистов, решил странник. Смерть или жизнь одного индивидуума ничего не решает; важно существование расы. Что ж, попробуем зайти с этого конца.
— Ты — не отвечать — вопросы, но ты — слушать? — предложил он.
— Слушать, — согласился карвар.
— Ты — хотеть — знать — как — люди — в моей стране — уничтожить — карваров? — Блейд говорил медленно и отчетливо, как всегда при общении с зеленокожими копируя их странную речь, в которой не имелось ни падежей, ни склонений. Казалось, Коготь его понимает; его веки чуть дрогнули, что можно было считать знаком согласия.
— Люди — в моей стране — знать — магия, — произнес странник. — Ты — понимать — что есть — магия?
— Нет. — Голова карвара качнулась из стороны в сторону совершенно человеческим жестом.
— Магия — делать — то, что — невозможно — делать, — пояснил Блейд. — Убивать — без меча, жечь — без огня. Ты — понимать?
— Нет. Не понимать. Меч — топор — убивать. Хог — жечь. Нет — хог — нельзя — жечь.
— Хог — жить — в камнях. Ударить — камни — выпустить — хог. Так?
— Так.

Предыдущая страница 10 Следующая страница


11 Джеффри Лорд

— Теперь — хог — жить — моя рука. — Блейд вновь приблизил ладонь к кучке ремней, и от них вдруг потянуло запахом гари. Потом кожа вспыхнула и запылала; Ханк, стоявший за спиной странника с топором наготове, коротко вздохнул. Коготь же испуганно отодвинулся, вжимаясь в стену.
— Это — магия? — спросил он.
— Да. Нет — камня — с хог. Есть — рука. Я — поднять — рука -сжечь — всех карваров.
В глазах Тосс'ота сверкнуло недоверие.
— Ты — хотеть — бежать. Ты — идти — на мост. Ты — рубить -топором — стража. Приходить — другая — стража. Поймать — ты. Поймать -он, — Коготь зыркнул глазами на Ханка. — Связать! Нести — сюда. Я -приходить — ты — снова — рубить — топором. Нет — хог! Ты — рубить -сражаться. Почему? Где — хог — быть — раньше?
Мерзавцу не откажешь в логике, подумал Блейд. Однако это безносое зеленокожее существо, этот убийца и пожиратель человеческой плоти, казался ему в то же время наивным. Вероятно, Тосс'от был не таким уж простачком, но тягаться с человеком в хитроумной казуистике явно не мог.
— Когда — хорошо — магия — нет. Когда — плохо — магия — тоже -нет. Не приходить! — Блейд развел руками. — Когда — совсем — плохо -очень — плохо, магия — есть. Я — звать, магия — приходить. Ты — видеть — сам!
Теперь он поджег одну из корзин-светильников, и жуки начали в панике разбегаться. Пасть Когтя приоткрылась, из горла вырвался скрежещущий звук -словно железным прутом провели по краю жестянки.
— Ты — прятать — камень — рука, — заявил он. — Ты — обманывать! Я — не верить — магия!
Судя по всему, он был рационалистом до мозга костей.
— Я — идти — вниз, жечь — карваров, — Блейд кивнул в сторону лестницы. — Жечь — много — карваров — моей магией. Тогда — ты -верить?
— Нет! Ты — жечь — карвар — хог. Так! Карвар — пускать — стрела — город — пускать — стрела — корабль. Стрела — хог! Город — корабль -гореть. Так!
— Не так! — Блейд выпрямился во весь рост и протянул к пленнику руку. — Я — давать — людям — магия! Холодный — огонь! Люди — убивать -карвар. Убивать — быстро! Быстро — как — в моей стране. Магия — холодный — огонь — убивать!
— Хог — горячий, — возразил Коготь. — Нет — холодный — хог!
Ладонь Блейда чуть приподнялась, и в следующее мгновение синевато-фиолетовое пламя охватило лежавшее на каменных плитах тело. Он сам не знал, как это получилось; он пожелал, и чудовищная мощь стремительным импульсом ударила в пленника, окутав его ярким сиянием, куда более заметным, чем мерцающая дымка Римпады. Этот огонь не испускал тепла; наоборот, от него тянуло леденящим холодом.
Тосс'от раскрыл пасть, выгнулся дугой — что выглядело совсем невероятно для существа, закованного в пластинчатый панцирь — и заревел. Этот крик нестерпимой муки заставил вздрогнуть двух мужчин, что стояли под низким темным сводом, глядя на корчившееся на полу тело. Когти карвара скребли по камню, глаза вылезли из запавших орбит, в углах рта появилась пена; он горел, не сгорая, и карающее синее пламя плясало по его груди, по мощным толстым лапам и животу, облизывало бока, опаляло безносое широкое лицо.
Лишь однажды на Таллахе страннику довелось видеть подобную картину -когда Фаттаргас поразил магическим огнем руки воришки. Тот так же корчился и выл, и зрелище это выглядело таким жутким, таким противоестественным, что Блейд, не выдержав, сам взмолился о пощаде. Но теперь он ждал, не собираясь отступать. Если карвары услышат эти вопли и сбегутся сюда — мелькнуло у него в голове, — им приготовлен хороший сюрприз!
— Что с ним? — Ханк опасливо покосился на объятого синим пламенем пленника. — Что ты с ним сделал?
— Всего лишь доказал, что не всякий огонь горяч. Этот, — Блейд с жестокой улыбкой кивнул на фиолетовые языки, — жжет только плоть, но им не спалишь лес, и на нем не поджаришь мясо. Вспомни-ка, Ронтар, твой джанджарат, мечтал о холодном пламени… Вот оно, перед тобой!
— Страшное зрелище…
— Страшное. Такое же страшное, как война, казнь и пытка. Ты смог бы сотворить такое, Ханк?
— Я?
— Да, ты! Если я тебя научу?
Ханкамар Киттала долго смотрел на бившегося в корчах карвара, и его лицо, вначале растерянное, становилось все более и более суровым. Вероятно, он начал догадываться, что мощью, которой распоряжался пришелец из далекого Бредонна, мог овладеть и другой человек — такой, у которого хватило бы силы наслать этот жуткий карающий огонь на врагов.
Наконец Ханк склонил голову.
— Если ты в самом деле меня научишь… я… я… — он судорожно сглотнул и докончил: — Я клянусь никогда не применять это против людей, Блейд…
— Дальше! — велел странник.
— Я клянусь освободить всех узников… всех, кого забрали на Акка'Ранзор и другие острова безносых…
— Дальше!
— Я клянусь выиграть войну!
— Дальше!
— Но что же еще, Блейд? Победа, свобода и справедливость — разве это не все?
— Погляди! — рука Блейда протянулась к карвару. Тот уже не мог кричать, только хрипел и исходил пеной; его конечности конвульсивно подергивались, глаза остекленели. — Погляди! — повелительно повторил странник. — Нравится ли тебе видеть его муки?
Ханк заколебался.
— Нет… Пожалуй, нет…
— Представь, что ты бросишь такое синее пламя на целое войско… на тысячи ненавистных тебе существ… потом твои воины начнут рубить этих беззащитных ублюдков…
— Нет… Нет!
— Да! Ты сделаешь это, ты и Ронтар. Раз, другой, третий… Столько, сколько понадобится. Пока они не запросят пощады!
— И ее надо даровать?
— Разумеется, — Ричард Блейд повел рукой, и синее пламя исчезло. -Разумеется, Ханк! Ненависть порождает только ненависть. Я надеюсь, когда вы победите карваров, рирдоты не начнут резать зартов, а зарты не обрушатся на акрийцев… Я очень надеюсь на это, понимаешь? Будьте же милосердны — и к этим тварям, и друг к другу.
Он наклонился к распростертому на камне Тосс'оту.
— Теперь — ты — верить — в холодный — огонь?
Веки прикрыли глаза карвара.
— Теперь — ты — знать, как — мой народ — победить — твой?
Снова утвердительное миганье.
— Я — приходить — из далекой страны. Я — учить — людей — магии. Люди — убивать — карваров. Всех! Если — карвары — нападать — люди -убивать. Выпустить — холодный — хог. Ты — понимать?
— Понимать, — прохрипел пленник.
— Я — спрашивать, ты — отвечать, так?
— Так… — взгляд Когтя туманили воспоминания о перенесенной боли и ужас.
— Мы — говорить — потом, — решил Блейд. — Потом — наверху. Сейчас… — он вгляделся в зрачки карвара, — сейчас — ты — отвечать -один — вопрос. Ты — встать? Ты — идти?
— Встать… Идти… — эхом повторил Тосс'от — Идти! Не надо -холодный — хог.
Блейд повернулся к Ханку.
— Ну, парень, полезай ко мне на закорки. Придется тебе потерпеть… зато еще немного, и мы выберемся из этой дыры!
Через пять минут он уже спускался с молодым джаратом на плечах в голубой туман Нижнего Мира, спеша за торопливо ковылявшим по ступеням Когтем. Лезвие подвешенного к поясу меча мерно било его по бедру, Ханк хрипло и тяжко дышал над ухом, затем потерял сознание и безвольно обвис на широкой спине странника. Но тот не испытывал никаких неудобств. Казалось, флакон с чудесным эликсиром, лежавший за пазухой, превратился в его вторые легкие или сердце; Блейд, наполнив грудь густым воздухом Римпады, уверенно шагал вперед, почти не чувствуя тяжести тела Ханка.
И мнилось ему, что, миновав темноватые коридоры и мрачные камеры раскинувшегося вверху лабиринта, окажется он не в каменистых и пустынных пространствах Акка'Ранзора, а на зеленом, прекрасном, кипящем жизнью Таллахе… На благословенном Таллахе, чей дар спас его! И, возможно, всех людей в этом мире.

Глава 10

Солнце поднималось над горами Халлы словно сияющий медный щит, начищенный, отполированный и готовый к бою. Казалось, его направляют ввысь руки воинов-гигантов, чьи остроконечные шлемы — вершины горного хребта -четко рисовались на фоне светлеющего неба. Кое-где можно было заметить и оружие этих каменных исполинов — торчащие вверх скалы в форме наконечников копий и клинков мечей.
Блейд подумал, что восход таргальского светила над сушей больше напоминает земной. Когда солнце этого мира вставало или садилось в бирюзовый океан, его лучи, прошедшие сквозь плотный воздух Римпады, порождали немыслимую игру красок. На рассвете огненные багряные крылья охватывали горизонт, а с другой стороны, с запада, мерцала темно-синяя льдистая черта — там, где соприкасались атмосферы Нижнего и Среднего миров. Корабль, направлявшийся на юго-восток, словно плыл меж двумя огромными материками: слева — розовый, красный, багровый, справа — голубой, синеватый, фиолетовый. Огонь и лед!
Странник покачал головой. Нет, алое и синее пламя — в свете последних событий такая аллегория будет вернее.
Он стоял на самом носу корабля под хлопавшими на ветру парусами. Это суденышко, построенное за две недели плотниками Акка'Ранзора, не шло ни в какое сравнение с гигантом «Орни», тот выглядел словно средневековый галион, а нынешняя посудинка, на которой странник плыл в Сарпату, скорее напоминала небольшой шлюп. Но сделали этот кораблик быстро и на диво искусно, киль, шпангоуты, мачты и реи — из твердого дерева, обшивка и палуба — из толстенных досок чикры, паруса — из серебристой ткани, тонкой и прочной, что шла на изготовление подъемных шаров. Экипаж был укомплектован полностью — пятьдесят человек под командой джарата Ханкамара Китталы.
Они шли в Сарпату, в столицу Халлы, которая, как Блейд уже знал со слов Тосс'ота, устояла под напором карварских орд. Вероятно, подумал он, все люди, завербованные Ханком на Акка'Ранзоре, вольются в ряды Арколы Байя и еще долгие годы будут плавать по безграничному океану Римпады, мечом и копьем отбивая атаки из Нижнего Мира… Нет, поправился он, мечом, копьем и пламенем! Синим холодным огнем!
Мысль эта, однако, была мимолетной и тут же ушла, когда перед глазами странника всплыло лицо Дионы. Увидит ли он ее хоть один раз? Эту девушку, что на краткие дни вернула ему молодость? Зеленые глаза мерцали перед ним как две звезды, светлые волосы разметались, словно сияющая грива туманного Коня, мчавшегося ночами по небу Таргала… Он так и не узнал, как называют здесь это яркое газовое облако…
Блейд потер виски. В последние три-четыре дня он ощущал слабую головную боль — деликатное напоминание Хейджа, что пора возвращаться. Успеет ли шлюп добраться до Сарпаты? Она была уже близко… Ему хотелось бы повидать на прощание и славного капитана Ронтара, и мудреца Ирнота, и шкипера Силвара Кана. Впрочем, неважно, решил он, все это эмоции. Его миссия в этом мире завершилась, и теперь Блейд испытывал странное чувство человека, которого в неурочный срок отправили в отпуск.
— Блейд!
А, разумеется! Еще одно маленькое дело оставалось.
Он повернулся к Ханку, появившемуся на палубе из кормовой надстройки. Эти рассветные часы они, как правило, использовали для обучения.
— Ты рано встал сегодня? — Ханк, улыбаясь, шагал к нему.
— Да. Восход солнца так прекрасен…
— Разве ты не налюбовался восходами и закатами в своем Бредонне?
— Это зрелище, Ханк, никогда не может надоесть.
Они помолчали. Блейд видел, как рулевые, застывшие на корме, и вахтенная команда бросают на них любопытные взгляды. Эти люди, недавние узники, относились к нему с огромным почтением, переходившим в мистический трепет. Впрочем, по мере того, как возрастало искусство Ханка, они начинали питать такие же чувства и к молодому джарату.
— Начнем?
— Начнем.
Ханк, скрестив ноги, уселся на палубе. Блейд медленно прошел от борта к борту, потом вытянул руку в сторону далекого берега.
— Видишь тог горный пик, Ханк? С раздвоенной вершиной? Сейчас он хорошо освещен…
— Да. Вижу.
— Подними его.
Лицо Ханкамара Китталы сделалось сосредоточенным; он смотрел на далекую гору, словно хотел проткнуть ее взглядом. Губы сжались, глаза потемнели, словно запав под густыми бровями, на лбу прорезались морщинки.
Отлично, подумал Блейд. Еще дней десять назад во время таких ментальных упражнений Ханк надувался, как индюк, краснел, багровел, и пот катил с него градом. Потом ему, кажется, стало ясно, как разделить мысленное и физические усилие, и внешние проявления его стараний выглядели уже менее заметными.
Блейд припомнил свои собственные утомительные тренировки, нелегкое обучение искусству, дававшему власть и над телесной мощью, и над силой духа. Он проходил его дважды — в далекой молодости, в Гонконге и Сингапуре, когда совершенствовался в мастерстве карате-до, и лет десять назад, перед тем, как отправиться в Талзану, в свое первое путешествие с телепортатором. Тогда Лейтон буквально выжал из него все соки, заставляя мысленно манипулировать со всевозможными тяжестями.
— Готово, — прервал размышления странника Ханк. — Я ее поднял!
— Молодец! Теперь попробуй подтолкнуть вперед наше судно. Представь, что ты — ветер! Мощный бриз, налетающий с корны! Ты давишь грудью на паруса, они распрямляются, тянут корабль… Ну, давай!
Ханк полузакрыл глаза и, казалось, впал в транс. Блейд бросил строгий взгляд на вахтенных, шушукавшихся в отдалении, и шепот смолк: во время тренировок начинающего мага было лучше сохранять полную тишину. Сейчас Ханкамар Киттала, рирдот и воин, превратился в ветер. Он мчался в вышине, разглядывая голубоватую поверхность Римпады, он видел там крохотный кораблик в ореоле серебристых парусов, он падал на него с небес, приникнув всем своим мощным прозрачным телом к плотной ткани и обшивке кормы… Он нес суденышко вперед, толкал его, баюкал, нежил у своей невидимой груди…
Веки Ханка поднялись.
— Это было интересно, Блейд! Я словно растворился в воздухе, а потом вновь собрал свое тело… собрал в огромную ладонь… и надавил…
— Так. Я полагаю, ты сделал именно то, что нужно, — странник потер висок. В голове болезненно покалывало, и он сам был бы не прочь стать ветром, свободным от всех человеческих забот. — Теперь приступим к последнему упражнению. Вытяни руки вперед и представь, что в ладонях концентрируется тепло. Пальцам становится все теплее и теплее, жар собирается в них, обжигает, палит… Ты хочешь избавиться от него, изгнать из своей плоти, выбросить вовне… Ты делаешь это! Одно усилие воли — и пламя покидает твои руки, перебрасывается на дерево, на дом, на кучу хвороста — туда, куда ты его направил…
Он говорил, внимательно наблюдая за лицом Ханка; эта операция была самой трудной, пока его ученику не удалось преодолеть свое отвращение к огню. Теперь же Ханкамар Киттала сделался заправским хогнином! Правда, с точки зрения таргальских законов никто не мог предъявить к нему претензий, он не имел ни огнива, ни трута, и все его пламенное могущество заключалось в маленьком флаконе с каплей густой вязкой жидкости.
Судя по тому, как вспыхнули глаза Ханка, ему и в самом деле удалось что-то спалить. Как подозревал Блейд, не дом и не дерево, а, скорее, орду карваров, но это было, в конце концов, неважно.
— С разминкой закончено, — объявил он, — приступаем к активной фазе занятий. Доставай флакон!
В небольшой группе вахтенных послышался возбужденный шепоток; начиналось самое интересное.
Ханк полез в сумку — прочную кожаную суму, которую он теперь все время носил на поясе — и вытащил металлический футляр. Неторопливо раскрыл его, положил на ладонь плоский сосуд из темного стекла и некоторое время, сосредотачиваясь, глядел на него. Потом сильные пальцы джарата сомкнулись, обхватив флакончик.
Странник повернулся к вахтенным.
— Эй, парни! Притащите-ка с камбуза что положено!
— Как всегда, мой господин? — спросил один из матросов.
— Да, как всегда.
Через минуту на палубе перед Ханком стояли небольшая деревянная чашка, глиняная миска и медный поднос. Чашка, размером в половину кулака, весила совсем ничего, но в миске было полфунта, а в подносе — не меньше полутора. Ханк, сжимая в руке флакон, поднял поочередно каждый из предметов, подержал в воздухе и опустил на место.
— Теперь сделай так, — распорядился Блейд — подними поднос, поставь на него миску, а в нее кружку. Держи все это добро примерно на такой высоте, — он чиркнул ладонью поперек груди.
Упражнение было выполнено превосходно: поднос, миска и деревянная кружка застыли в воздухе, словно под ними был несокрушимый камень базальтовой скалы.
— Отлично, — произнес Блейд, довольно хмыкнув. — А сейчас — сожги ее! — Палец странника повелительно протянулся к деревянному сосудику. -Сожги разрушающим алым огнем!
Поднос дрогнул, но тут же выпрямился. На лбу Ханка выступила испарина.
— Но, Блейд… Огонь на корабле…
— Ерунда! Вспомни: одним усилием воли ты можешь вышвырнуть за борт все это! — Блейд снова ткнул пальцем в поднос. — А также погасить пламя! К чему тревожиться, Ханк? Ты должен верить в себя!
— Да… Конечно.
Продолжая сжимать в левой руке флакончик, джарат протянул правую к висевшим в воздухе предметам. Миг — и чашка затлела, потом над ней появились крохотные язычки пламени. Ханк робко улыбнулся и вздохнул — под аккомпанемент таких же вздохов своих людей, столпившихся у кормовой надстройки.
— Держи! Держи, пока не догорит!
Сосудик из чикры пылал, как порох, потом осыпался пеплом на дно глиняной миски. Ханк осторожно опустил поднос на палубу и вытер пот со лба.
— Ну, последнее задание, — усевшись напротив своего ученика, странник принялся растирать виски, словно пытаясь избавиться от зудевшей боли. -Теперь ты должен исторгнуть синее пламя, Ханк. Синее карающее пламя, которого так боятся карвары!
Ханкамар Киттала поднял брови.
— Но здесь нет безносых, Блейд! А жечь синим огнем миску или поднос бесполезно!
— Ты прав. Поэтому мы проведем опыт на моей руке.
Странник вытянул вперед свою мощную длань, стиснув кулак. Он не боялся боли, последние полтора десятка лет боль была его постоянной спутницей, иногда проклинаемой, иногда благословляемой ношей. Синее карающее пламя… Страшно ли оно тому, кто умирал и воскресал полсотни раз?
— Я не стану этого делать, — решительно заявил Ханк. — Во-первых, я не хочу жечь твою руку, а во-вторых, ты сам взял с меня клятву, что эта магия никогда не будет использована против человека.
— Мы проведем опыт, — повторил Блейд, — только опыт. Я хочу убедиться — до того, как отправлюсь в свой Бредонн, — что ты овладел и этим искусством. А главное, ты должен сам это знать. Знание дает уверенность, а источник знания лишь один — опыт. Ну же, Ханк, не упрямься!
Его ученик вздохнул, оглядел небо, серебристые корабельные паруса, затем повернул голову, скользнув взглядом по напряженным лицам людей. Казалось, Ханк колеблется; но внезапно он сделал резкое движение рукой, и предплечье Блейда охватили фиолетовые языки огня.
Странник прикусил губу, впечатление было такое, словно на кожу ему пролился поток сжиженного газа с температурой космического пространства. Или еще холоднее! Стараясь не застонать, он думал о том, что жуткий холод и огненный жар производят, вероятно, одно и то же воздействие на нервную систему, через три секунды он не мог ухе сказать, пылает ли его рука в пламени или превращается в ледышку.
Во всяком случае, она не замерзала и не теряла чувствительности -адская боль все так же вгрызалась в плоть, и Блейд откинул голову назад, чтобы не взмолиться о пощаде. Он видел застывшие лица вахтенных, на которых читалось нескрываемое благоговение, и раз за разом напоминал себе, что обязан терпеть, не произнося ни звука. Ни звука, ни стона!
— Хватит, Блейд? — голос джарата дрогнул. — Хватит? Я ведь смог это сделать, верно?
Вдруг синий огонь погас, и на странника сошел сладостный покой. Он глубоко втянул воздух, потер руку — удивляясь, что она цела, — и сказал:
— Все получилось, Ханк. Ты смог это сделать, парень! Только… только будь поспокойнее… не бойся вида чужих мук…
— Я солдат, — произнес Ханкамар Киттала. — Когда я выпущу эту магию на карваров, я буду спокоен, как горные вершины халлаского хребта!
И он повернул лицо к востоку, где с каждой минутой все выше и выше вырастали остроконечные шлемы каменных исполинов, над которыми медленно плыл солнечный диск.

* * *

После завтрака Блейд лег на теплые доски палубы на самом носу, где кончался фальшборт и ничто не заслоняло золотистого мира лесов и степей, раскинувшегося внизу, под двойными, бирюзовыми и прозрачными небесами Таргала. Ему так и не удалось спуститься туда, на дно Римпады, пробежать по желтой траве, пройтись под плотной завесой ветвей и листьев, поглядеть на животных, раскрыть секреты этих джунглей, пламенеющих цветами вечной осени… Так и не удалось… И вряд ли удастся — срок его командировки истекал.
Впрочем, главная тайна уже была раскрыта. Тосс'от, карвар со знаком алого когтя на грудной пластине, занимавший должность верховного надсмотрщика над всеми подземными мастерскими и поверхностью Акка'Ранзора, знал о многом. После экзекуции в Пузыре он не отказывался говорить, хотя Когтя собственная его судьба ни в малейшей степени не волновала. Как показалось Блейду, карвары в чем-то напоминали муравьев или пчел, хотя каждый из них вполне осознавал себя личностью. Тем не менее, их привязанность к жизни и страх перед смертью были развиты в гораздо меньшей степени, чем у людей, — что компенсировалось заботой о выживании расы. Вероятно, потому угроза Блейда и возымела действие. Страшное и непонятное магическое искусство, которым он собирался наделить таргальцев, грозило карварам полным истреблением, и Тосс'от понимал это очень хорошо. Он остался очень доволен, когда Блейд выразил желание покинуть Акка'Ранзор, и предоставил мастеров и все материалы, необходимые для постройки судна. Он даже не возражал, когда Ханк начал набирать экипаж.
На острове было несколько тысяч рабов, и отобрать полсотни счастливчиков оказалось непростой задачей. Блейд уже не собирался поднимать всеобщий бунт и вырезать зеленокожих начисто, полагая, что таргальцы сами разберутся с обитателями Нижнего Мира. Во всяком случае, они владели теперь мощью, которую могли противопоставить силе и многочисленности своих врагов. А кроме физической силы и завидной плодовитости, у тех не было ничего.
Не было великой цивилизации, таившейся в недрах Локкаты, не было огромных городов, не было технических знаний, не было машин… Ничего не было! Компьютеры, телепортаторы, трансляторы массы являлись для карваров такими же химерическими идеями, как вечный двигатель или бессмертие для человечества Земли.
Правда, эта раса превосходила людей не только упорством, силой и численностью. Их разум, холодный, тяжеловесный и негибкий, был — словно в противовес всем этим отрицательным качествам — наделен своеобразной эмпатией. Нет, они не могли напрямую обмениваться мыслями, но превосходно понимали друг друга с помощью жестов, телодвижений, оттенков голоса и звуков, казавшихся человеческому уху совершенно одинаковыми, но на самом деле обозначавших сотни различных понятий.

Предыдущая страница 11 Следующая страница


Ричард Блейд, странник 12

Карвары росли всю жизнь, и в преклонных годах становились огромными, малоподвижными и бесполезными существами, не способными ни размножаться, ни работать, ни воевать. Их уничтожали словно трутней — за редким исключением. Бывало так, что у немногих, очень немногих обитателей Римпады вдруг просыпались странные таланты, почти бесполезные в обыденной жизни. Их внечувственное восприятие возрастало, существенно превышая средний уровень; появлялось новое качество, особая чувствительность, уже не эмпатического, а, скорее, телекинетического характера.
Однако поодиночке эти создания, которых карвары называли Древними и, судя по всему, весьма почитали, оказывались способными не на многое. Вместе же они являлись коллективным разумом этой странной расы, ведущим ее к каким-то загадочным и неясным целям, к некоему грядущему процветанию, которое простые воины и даже предводители ранга Тосс'ота представляли весьма смутно. Древние говорили, что надо делать, и карвары выполняли это; выполняли с невероятным упорством и настойчивостью, пока смерть не останавливала их. Они не ведали ни сомнений, ни страха — во всяком случае, до тех пор, пока не встречались с чем-то ужасным, вроде яростной огненной стихии.
Теперь же пришелец с изнанки мира познакомил их с еще более чудовищным проявлением этой силы, с холодным пламенем, причинявшим жуткие муки, делавшим любое существо беспомощным и беззащитным — что грозило гибелью всей расе и о чем, вероятно, полагалось доложить Древним. Может быть, это выполнили, может быть, нет; Блейда подобные мысли не беспокоили — как и меры защиты, которые могли предпринять карварские мудрецы. Это являлось уже проблемой Ханкамара Китталы, нынешнего владельца драгоценной таллахской склянки.
Сам же странник остался доволен тем, что выяснил причину иррациональной ненависти к карварам, охватывавшей его уже не раз. Несомненно, он чувствовал их эмпатический настрой, отвечая адекватной реакцией: ненависть порождала ненависть, ярость — ярость.
Но потом его восприятие изменилось! Там, на Акка'Ранзоре, в присутствии Тосс'ота Блейд ощущал страх и недоумение, исходившие от надсмотрщика. Он не мог бы сказать, какое из этих чувств было сильней; оба они являлись для Когтя — да и для любого из карваров — достаточно непривычными. Впрочем, осталось и привычное — ненависть. Она никуда не исчезла, она тоже присутствовала, скрытая, запрятанная поглубже, размытая страхом…
Перевернувшись на спину, странник подставил лицо теплым солнечным лучам. Теперь не желто-золотая поверхность маячила перед его глазами, а чистый и яркий голубой простор, сияющий купол таргальских небес, уходивших к самому верхнему из миров, к блаженной Нустале. Там, в беспредельном пространстве космоса, плыли бесчисленные Вселенные, разделенные барьерами времени; каждая — отдельная реальность, со своими галактиками, звездными системами, планетами, мертвыми или полными жизни. Там, от звезды к звезде, мчались огромные корабли, обгонявшие луч света; там встречались и другие аппараты, совсем не похожие на космические лайнеры, — нечто такое, что позволяло высокоразвитым расам перемещаться между мирами Измерения Икс либо транспортировать из мира в мир всевозможные грузы.
Карвары не являлись высокоразвитой расой. Однако Древние, коллективный разум их племени, владели загадочным талантом улавливать то, что было послано другими. Они не обладали ясным представлением о природе этой своей способности — как и о том, откуда появляются предметы, часто непонятного предназначения, которые им удавалось выудить из кажущейся пустоты, из океана суб— или надпространства, в котором плавала и их Вселенная, и все прочие. Они никогда не задавались подобными вопросами — они действовали.
Блейд прикрыл глаза ладонью от яркого солнечного света. Сейчас он вспоминал один из многих разговоров с Тосс'отом, их обычную и несколько тяжеловесную беседу, где между словами следовали неизменные паузы, где каждую сложную мысль приходилось дробить на части и повторять дважды и трижды, а любой ответ нуждался в долгом обдумывании и осмыслении. Он задавал Когтю те же вопросы, что и красноглазому карвару, с которым некогда сражался на чикровом плоту. Собственно, вопрос был один — откуда?
— Я — видеть — меч. Я — видеть — чаша. Я — видеть — другие -вещи. Эти — вещи — нет — здесь. Эти — вещи — не делать — здесь. Не делать — люди, не делать — карвары. Странные — вещи. Откуда?
Обычно Тосс'от, выслушав вопрос, прикрывал веками большие круглые глаза, думал. Потом раздавался его хриплый лающий голос:
— Древние — дать. Древние — мудрые.
То же самое, что говорил красноглазый карвар на плоту!
— Откуда — у Древних? — терпеливо повторял Блейд.
— Не знать.
— Древние — знать?
— Древние — уметь. Знать — нет. Уметь!
Странник пытался зайти с другой стороны.
— Тосс'от — видеть — Древних?
— Да.
— Где?
— Внизу. Большая — пещера. Много — Древних. Десять — двадцать -тридцать. Много! Древние звать — к себе — говорить — что делать. Я выполнять.
— Древние — какие?
— Большие. Больше — Тосс'от. Голова — большой. Очень — большой! Мудрый.
— Ты — видеть — откуда — Древние — брать — странные — вещи?
— Откуда — ты — брать — хог? Магия! — Теперь Коготь выучил это слово и пользовался им, когда надо было обозначить нечто непонятное. — Ты — своя — магия. Древние — своя — магия. Так!
— Ты — видеть — как — появляться — вещи?
— Да. Древние — не двигаться. Только — есть — лежать — думать -говорить. Думать — вместе — появляться — странные — вещи. Из пустого. Нет — ничего — потом — появляться. Я — не видеть — потом — видеть.
— Что — Древние — делать — странные — вещи?
Тосс'от поглаживал когтистыми пальцами чашу, висевшую у пояса.
— Полезное — давать — карвар. Непонятное велеть — убрать. Убрать -забыть.
— Почему?
В глазах Когтя мелькало недоумение.
— Непонятное — опасное, — объяснял он. — Так — говорить -Древние.
Да, обитатели Нижнего Мира не отличались любопытством! Кто мог сказать, сколько сокровищ, выловленных из других миров, было погребено на полках в заброшенных кладовых — тут, в Акка'Ранзоре, и на других островах, где находились подземные цитадели карваров? Блейд понимал, что не стоит и пробовать добраться до них. Бесполезно! Даже если бы он и нашел что-то интересное, что-то более ценное, чем бездействующие таллахские сообщатели и светильники, как переправить добычу на Землю? Без телепортатора это было практически невозможно.
Впрочем, странник не сомневался, что ему удалось разыскать самое главное сокровище, извлеченное карварскими мудрецами из иных измерений, -то, что находилось сейчас у Ханкамара Китталы. Он прижмурил глаза и усмехнулся, ощущая на лице и обнаженной груди ласку солнечных лучей. В определенном смысле эти Древние были правы: непонятное — опасно. Флакончик с магической влагой с Таллаха означал конец экспансии карваров в Средний Мир. Теперь, когда Ханк владеет Силой… Он обучит Диону, затем — своих детей и племянников… Появятся же у него когда-нибудь дети и племянники!
Диона…
Приподнявшись на локте, Ричард Блейд посмотрел на восток, где из бирюзового тумана Римпады вставали скалистые берега страны халлиотов. Диона… До столицы шлюп будет плыть еще день или два… Увидит ли он ее? Сможет ли еще раз заглянуть в зеленые глаза? Вдохнуть аромат волос?
Он сморщился и потер виски. Голова болела все сильнее и сильнее.

Глава 11

— Великолепно, Ричард, просто великолепно! — Джек Хейдж, вскочив, забегал по крохотному кабинетику. — То, что вы рассказали, подтверждает мои предположения!
Он взмахнул рукой, и пепел от наполовину выкуренной сигареты посыпался на халат. Блейд невольно улыбнулся. С каждой минутой Хейдж все больше напоминал ему лорда Лейтона — некое новое издание его светлости, слегка исправленное и изрядно помолодевшее. Впрочем, оба они — и покойный Лейтон, и здравствующий Джек Хейдж — в самом деле были похожи. Сухопарые, невысокие, костистые… У американца, правда, не имелось горба, но Блейд полагал, что он появится непременно — после двух-трех десятков лет, проведенных за пультом компьютера.
— Итак, в месте вашего финиша, в этом самом Таргале, действительно существуют темпоральные возмущения… — Хейдж остановился, посмотрел на сигарету в своей руке и ткнул ее в переполненную пепельницу. — Неважно, что там не было надлежащей установки, а эффект производился… гм-м… ментальным усилием, так сказать… Жаль только, что я отправил вас без телепортатора, Дик. Возможно, вам удалось бы переслать сюда пару-другую этих тварей… карваров, я имею в виду… Хотел бы я на них поглядеть!
— Не приведи Господь, Джек, — произнес Блейд с улыбкой, — не приведи Господь. Я бы вам решительно не советовал ставить эксперименты на этих ублюдках.
— Да? Хм-м… Ну, ладно! Главное мы выяснили, и в следующую экспедицию вы пойдете со всем необходимым оборудованием.
— Когда?
— Скоро, очень скоро. Я думаю, через месяц-полтора… разумеется, если вы не устали.
— Нет, не устал, — Блейд снова усмехнулся. — Две последние недели на Акка'Ранзоре стали настоящим отдыхом. Свежий воздух и солнце, неплохое питание и поучительные беседы с Тосс'отом — вот все, чем я был обременен. Да, еще занятия с Ханком… Представляете, Джек, я обучил настоящего мага! Не каждый этим может похвастать!
— М-да… — физиономия Хейджа внезапно стала кислой. — Если ваши рассказы про этот эликсир соответствуют действительности…
— Можете не сомневаться!
— Тогда могу лишь сожалеть, что вы не прихватили его с собой, Ричард.
Странник пожал плечами.
— Там он нужнее, Джек.
— Но разве нельзя было его поделить? Оставить для себя хотя бы капельку?
— Увы! Сосуд был наглухо запаян, и мне не хотелось его разбивать. Кто знает, что могло при этом случиться. Возможно, Таргал сошел бы с орбиты…
— Вы шутите, Дик!
— Отнюдь, — Блейд покачал головой. — В этой жидкости… в ней… -он замолчал, подыскивая слова. — Понимаете, Джек, в ней заключена чудовищная мощь… гигантская, невообразимая! Это трудно объяснить…
Хейдж махнул рукой.
— И не надо, не объясняйте! Вы держали в руках сокровище, и вы решили оставить его там, на Таргале… Ваше право! — он прикурил новую сигарету. — Я — не Лейтон, и я признаю, что вам виднее, как поступить. Забудем об этом.
— Забудем, — странник кивнул. — Значит, вы отправите меня через месяц или полтора… Куда?
— О, это чрезвычайно любопытный вопрос! Разумеется, я снова выбрал область темпоральных возмущений, но совершенно необычную! Совершенно необычную! — Хейдж выпустил пару колечек и пронзил их дымной стрелой.
— Необычную? Чем же?
— Эти возмущения имеют большую активность, Дик. Похоже, там перемещаются огромные объекты… какие-то колоссальные массы!
— Вот как?
— Да. Поразительное явление!
Блейд с сомнением огладил чисто выбритый подбородок. Его как-то не привлекала мысль оказаться в зоне активных темпоральных возмущений.
— Вы уверены, что это не какой-нибудь природный процесс? Что я не окажусь на одной из этих треклятых звезд, где со временем происходят всякие странные веши?
— Вы имеете в виду коллапсирующие системы? — Хейдж снисходительно усмехнулся. — Нет, Ричард, это не наш случай. На сей раз вы попадете в мир, где есть нечто похожее на наши установки, но неизмеримо более мощное. Можете не сомневаться, там будет на что поглядеть!
— Надеюсь. — Блейд встал и вопросительно посмотрел на хозяина кабинета. — Если мы кончили, Джек, то я, пожалуй, отправлюсь диктовать подробный отчет. Не хотелось бы задерживаться в вашем подземелье дольше положенного.
— Да-да, конечно…
Хейдж приоткрыл дверь, потом вдруг захлопнул ее и, уставившись на странника, негромко сказал:
— Только один маленький вопрос, Дик… один маленький вопрос…
— Валяйте!
— Этот флакон с эликсиром…
— Мы же договорились забыть о нем? Так, кажется?
— Мы и забудем… только один маленький вопрос…
— Ну, хорошо! Задавайте ваш проклятый маленький вопрос, и покончим с этим делом.
Джек Хейдж задумчиво уставился в потолок, где плавали клубы табачного дыма, — точь-в-точь как во времена Лейтона. Потом он проговорил:
— Эта склянка, Ричард… Вы держали ее в руках… вы ощущали ее силу… вы творили с ее помощью всякие чудеса… — он сделал паузу. -Может быть, что-то осталось?.. Понимаете? Осталось с вами? Вроде того таллахского дара?
Блейд замер на половине шага. Осталось? Как же он сам об этом не подумал! Там, на Таргале, ему и в голову не пришло проверить! Выяснить, на что он способен без магического флакончика! Сейчас… сейчас он попытается…
Стремительно шагнув к столу, Ричард Блейд простер руку к переполненной пепельнице, и над ней взвились язычки огня, разрушающего и благословенного алого пламени.

Комментарии к роману «Небеса Таргала»

1. Основные действующие лица

ЗЕМЛЯ

Ричард Блейд, 47 лет — полковник, агент секретной службы Ее Величества королевы Великобритании (отдел МИ6А)
Дж., 80 лет — его шеф, начальник спецотдела МИ6А (известен только под инициалом)
Его светлость лорд Лейтон, 89 лет — изобретатель машины для перемещений в иные миры, руководитель научной части проекта «Измерение Икс»
Джек Хейдж, 39 лет — американский физик, помощник и преемник лорда Лейтона
Кристофер Смити — врач-нейрохирург, помощник лорда Лейтона миссис Пэйдж — приходящая прислуга Блейда в Лондоне (упоминается)

ТАРГАЛ

Ричард Блейд — пришелец из Бредонна, с изнанки мира
Аска Ронтар — зарт, джанджарат (капитан) Арколы Байя
Ханкамар Киттала — он же — Ханк; рирдот, джарат (лейтенант) Арколы Байя
Лиона — его сестра, возлюбленная Блейда
Силвар Кан — зарт, шкипер и владелец корабля «Орнирантур» («Орни»)
Ирнот — акриец, скальд и лекарь Арколы Байя
Хринк, Лиддана, Крат — бойцы Арколы Байя
Тосс'от — он же — Коготь; карвар, главный надсмотрщик за рабами на острове Акка'Ранзор
Кампал Эгонда — рирдот-хогнин (изгнанник), погибший на острове, где высадился Блейд
Фаттаргас — старый маг из Таллаха, некогда наделивший Блейда даром пирокинеза (упоминается)

2. Некоторые термины и географические названия

Пять Миров — согласно таргальской мифологии, Вселенная разделена на пять миров: Локката, Вантола, Римпада — три Нижних Мира, Раннара — Средний Мир, Нустала — Верхний Мир
Локката — подземный мир
Вантола — водный мир
Римпада — мир бирюзового густого воздуха, в котором обитают карвары
Раннара — мир обычного (жидкого) воздуха, в котором обитают люди
Нустала — астральная сфера, космос, в котором обитают боги-Нусты. Звезды и солнце порождены сиянием Нустов
зарты, халлиоты, кирты, рирдоты, акрийцы, лот — различные народы Таргала
карвары — раса черепахоподобных разумных созданий, обитающих в Римпаде
Древние — старейшие карвары, обладающие телекинетическими способностями
Акра, Рирдо, Халла, Зарт — страны Таргала
Бай — город в Зарте
Сарпата — крупнейший город-порт и столица Халлы
Урпат — небольшой город на севере Халлы
Акка'Ранзор — или Акк'Рнзр — остров, захваченный карварами; наверху содержатся рабы, внизу находится подземное поселение карваров
Аркола — отряд наемных воинов, странствующий по Таргалу
джанджарат — военный предводитель (капитан) Арколы
джарат — его помощник, лейтенант
Арколы Байя, Кила, Рула, Падай, Сентампа, Гокара, Акры, Илта — воинские наемные отряды из различных городов Таргала
чикра — дерево, формой напоминающее бутылку, с исключительно легкой древесиной, насыщенной водородом. Плавает в густом воздухе Римпады и является природным материалом для строительства кораблей. Исключительно горюче
хардара — кустарник, таргальский виноград
изнанка мира — принятое у таргальских мореходов обозначение другого полушария планеты
хог — огонь
хогнин — дословно — «изгнанник огня»; человек, подвергшийся изгнанию за неосторожное обращение с огнем
телепортатор — устройство, с которым Блейд совершил некоторые из своих странствий; позволяет перемещать на Землю относительно небольшие объекты

Предыдущая страница 12 Следующая страница


13 Джеффри Лорд

ТиВи-Икс — изобретенный лордом Лейтоном прибор для обнаружения транспортировки объектов между различными реальностями
спидинг — особый талант Блейда, ускоренная перестройка нейронных связей, позволяющая ему проникать в миры Измерения Икс
паллаты — представители высокотехнологичной и могущественной звездной расы, с которыми Блейд встречался во время своих странствий. Паллаты также путешествуют в миры Измерения Икс

3. Хронология пребывания Ричарда Блейда в мире Таргала

Плавание до Сарпаты, в лодке и на борту «Орни» — 12 дней
Пребывание в Сарпате (до штурма форта) — 4 дня
Пребывание в плену на острове Акка'Ранзор — 35 дней
Плавание обратно в Сарпату на шлюпе — 2 дня
Всего 53 дня; на Земле прошло 52 дня

Сияющий полдень Уренира

Глава 1

Шел дождь. Тучи, вязкие, плотные, тяжелые, затянули небо от края и до края, затмили солнце, они казались чудовищной лиловой шкурой, нависавшей сверху над размокшей землей. Дождь тоже был лиловым, и крупные капли влаги, барабанившие по нагим плечам и груди Ричарда Блейда, походили на поток полупрозрачных самоцветов, непрерывно низвергавшийся из какого-то бездонного ларца с сокровищами.
Блейд провел языком по губам. На вкус это была вода, самая обыкновенная вода, несмотря на странный цвет. Она обильно струилась с небес, и странник подумал, что этот ливень хлещет уже не первый час — возможно, что и не первый день. Влага пропитала почву, и ноги его тонули по щиколотку в мокрых мхах, кочки и прогалины, на которых торчали невысокие кустики какой-то растительности, тут и там перемежались огромными лиловыми лужами.
Что ж, решил он, здесь трудно умереть от жажды.
Голова у него не болела. Удивительно, но этот переход совершился почти без обычных мучений, к которым он привык за полтора десятилетия своих странствий. Собственно говоря, привыкнуть к ним было невозможно, однако Блейд притерпелся и воспринимал страдание как неизбежную плату за проезд в том невидимом и неощутимом экспрессе, который перевозил его бренное тело и бессмертную душу из мира в мир.
Но сейчас боли не было, и это казалось ему странным. Будто бы секунду назад, выслушав последние напутствия Хейджа, он откинулся на спинку кресла, стоявшего под зияющим раструбом коммуникатора, потом последовал несильный удар — словно кто-то хлопнул его по затылку, — мерный рокот и… И все! Когда он раскрыл глаза, то очутился уже здесь, под этим бесконечным лиловым дождем.
Странно и еще раз странно! Хейдж предупреждал, что боль будет сильной, очень сильной, еще сильнее, чем обычно — из-за того, что частотный порог генерируемых компьютером импульсов понижен. Стареющий мозг Блейда уже не поспевал за машиной, перестраивающей его сознание, и такая мера была вынужденной. Он шел на это, чтобы совершить свое последнее путешествие, и приготовился к ошеломляющим мукам — таким же, какие выпали на его долю во время предыдущей, таргальской экспедиции. Но боли не было.
Как же расценивать тогда это предупреждение Хейджа? Вероятно, как и все остальные. Вытирая мокрое лицо, Блейд словно наяву услышал резкий голос американца: «Можете не сомневаться, Ричард, там будет на что поглядеть!» Глядеть, однако, было не на что. Дальнюю перспективу скрывала мутноватая лиловая пелена дождя, а ближний план мог похвастать лишь десятком заросших мхом кочек и лужами — того же лилового цвета. У Блейда создалось полное впечатление, что он угодил в болото. В огромное болото, заливаемое к тому же потоками дождя!
Чертыхнувшись, странник вытянул ноги из мокрой почвы, куда они успели погрузиться до середины голеней, и сделал первый шаг. «Там будет на что поглядеть!» — со злостью пробормотал он и наугад зашагал по болоту. Сверху — ни солнца, ни звезд, внизу — ни камней, ни деревьев; абсолютно невозможно определить, куда он двигается. На север? На юг? На запад или восток?
Впрочем, какая разница? Обычно, попав в новый мир, он старался добраться до воды — во-первых, хотелось пить, во-вторых, водные потоки рано или поздно выводили к человеческим поселениям. Но сейчас он не испытывал жажды, совсем нет! И вряд ли ему удалось бы взлететь в небеса, следуя за тем потоком, что тек сверху.
Кочки… мох… пучки травы… низкорослый чахлый кустарник… лужи… Лужи Блейд обходил, не без оснований полагая, что там может скрываться бездонная трясина. Ноги его до коленей покрылись липкой грязью, вода струйками стекала по спине и груди, щекоча живот, мокрые волосы прилипли ко лбу. У лилового ливня оказалось только одно достоинство — он был теплым. Умеренно-теплым, если говорить точнее; Блейду чудилось, что на него с небес изливается что-то вроде душа Шарко при комнатной температуре.
Движение успокаивало. Шагая прямо в лиловую муть, он начал приводить мысли в порядок. Странное существо человек, думал он: много воды — плохо, мало воды — еще хуже, жара или холод — полная катастрофа. Этот мир, приветствовавший его проливным дождем, был райским местечком по сравнению с ледяным Берглионом или пустынями Сармы! Он стал размышлять над тем, что же такое райское местечко — настоящий рай, а не относительный, как здесь. Многие реальности, где он побывал, отличались прекрасным климатом, но до настоящего рая никак не дотягивали. Меотида, Катраз, Талзана, Ханнар… плодородные земли, ясные небеса, деревья, отягощенные плодами… Но в каждом из этих мест была одна и та же ложка дегтя — люди. Люди, не способные примириться друг с другом, поделить богатство, славу или власть, которых они жаждали больше покоя. По сути дела, думал Блейд, все эти миры были бедными, ибо в списке их сокровищ, куда входили земли, плоды земные и чистый воздух, не имелось еще одного необходимого компонента — знания. Знания и мудрости, которые позволили бы их обитателям жить спокойно и счастливо, а не тянуться с ножом к горлу ближнего своего.
Пожалуй, под понятие о рае больше всего подходил Таллах, где владычествовали маги и мудрецы, направлявшие все чародейские силы на благо своей паствы. Но и Таллах являлся раем относительным — то есть был таковым по сравнению с тем же Катразом или Ханнаром. В настоящем раю все должно быть сбалансировано, всего должно быть в меру: воды и суши, тепла и холода, покоя и опасностей, счастья и горя. Внезапно Блейд понял, что его понятия о рае весьма далеки от христианских представлений, впитанных с детства; вечное блаженство и умиротворение под могучей рукой всесильного божества его как-то не привлекали. Он полагал, что счастье без горя — нелепость, а ощутить сладость отдыха и покоя можно лишь после трудов, походов, битв и прочих деяний, пахнущих кровью и потом. Это была странная мысль — об истинном рае, в котором, однако, присутствуют опасности! Впрочем, как мог еще представить себе подобное место авантюрист, питавший неодолимую склонность к опасным приключениям?
Сообразив это, Блейд расхохотался, заглатывая стекавшую по щекам влагу. В свои сорок семь лет он обладал достаточным опытом, чтобы разобраться в собственной душе; он понимал, что мечтает о рае с некой примесью ада. Разумеется, если вспомнить о раскаленных сковородках и бушующем пламени, преисподняя покажется не самым приятным местом, но были в ней и коекакие положительные моменты… Например, отсутствие скуки! Трудно заскучать, когда вам поджаривают пятки!
Дождь продолжал идти не ослабевая, болото тянулось бесконечно, и странник, пробираясь от кочки к кочке, начал ощущать спазмы голода. Как обычно, он отправился в дорогу с пустым желудком; считалось, что переход в иное измерение совершается легче, когда испытатель не отягощен проблемами пищеварения. Блейд знал, что может терпеть голод и день, и два, и три -сколько потребуется. Пища являлась самым последним фактором в списке необходимого для выживания; воздух, к примеру, был куда важнее — так же, как оружие и вода. Ну, воды в этом мире вполне хватало…
Он остановился и начал оглядываться по сторонам. Конечно, можно обойтись без пищи какое-то время, но гораздо лучше разыскать что-нибудь съедобное… В конце концов, это болото было неплохим местечком — теплым, влажным, заросшим мхом, а кое-где — травой и кустарником. Тут должны водиться разные твари… что-то вроде лягушек или змей… возможно, птицы…
Взгляд Блейда скользил по кочкам и лужам, но нигде не наблюдалось никаких следов живности. Ни птиц, ни лягушек, ни даже змей… Ни хвороста, чтобы развести костер, ни подходящего камня, чтобы высечь огонь… Он с сожалением посмотрел на свои руки, пошевелил пальцами, что еще недавно могли исторгнуть пламя, и пожал плечами. Под таким ливнем не стоило рассчитывать даже на пирокинез! Вряд ли бы ему удалось поджечь пропитанный водой мох или сырые тонкие ветви кустарника.
Странник снова провел ладонями по лицу, потом отжал волосы, ощутив на затылке крохотную выпуклость — там, где был имплантирован под кожу датчик телепортатора. Это прикосновение словно прибавило ему уверенности. В свое последнее странствие он отправился не один, и хотя Малыша Тила нельзя было считать человеческим существом, Блейд предпочел бы его любому другому спутнику. Этот его компаньон до срока оставался незаметным и почти неощутимым, он был молчалив, неназойлив, не требовал никаких забот и не весил ровным счетом ничего. Но при нужде с его помощью не составляло труда расправиться с разъяренным тигром или ордой дикарей — как и с более цивилизованным существом, привыкшим не к мечу или топору, а к автомату. Всякого агрессора весом до трехсот-четырехсот фунтов Блейд мог отправить в приемную камеру Малыша одним мановением брови, выражаясь фигурально; с тварями большего калибра справиться было б посложней и, в крайнем случае, их предстояло телепортировать по частям. Разумеется, они прибыли бы на Землю в расчлененном виде, но Блейда это не слишком волновало. Главное, что Малыш избавлял его от забот, послушно убирая с дороги когти, клыки, ядовитые жала, а также автоматы и каменные топоры — вместе с их владельцами.
Но раздобыть пищу или вывести хозяина на правильную дорогу Малыш, разумеется, не мог. Поэтому, снова ощупав едва заметную выпуклость датчика на затылке, Блейд опустился на ближайшую кочку, раздавшуюся под ним, как мягкое кресло, и закрыл глаза. Он не устал, хотя пробирался по болоту уже часа три и одолел за это время изрядное расстояние; утомляла не ходьба, а удручающее однообразие пейзажа.
Дождь продолжал хлестать по размокшей земле и лиловым лужам, видимость в любую сторону не превышала полусотни ярдов. Странник попытался отвлечься от несильных, но нудных ударов, барабанивших по плечам и голове, и впасть в транс. В такой же, как у лозоходца, разыскивающего подземные потоки, только Блейда интересовала не вода, а суша. Собственно, не суша как таковая, а хотя бы направление на нее, пеленг на ближайшее место, где растут деревья, торчат скалы, простирается откос, песчаный или заросший травой, где почва не проваливается под ногами и есть шанс найти пещеру или укрыться под лесным подогом.
Блейд просидел долго, с полчаса или минут сорок, сгорбив спину и прикрывая ладонями голову. Интуиция подсказывала одно: держаться первоначального направления. Он ощущал там нечто плотное, массивное, надежное, простирающееся в обе стороны от выбранного маршрута — каменистый берег или скальный щит, в который упиралось треклятое болото. Возможно, то был самообман, но Блейд привык доверять своим инстинктам и тем намекам, что всплывали из глубины подсознания; зачастую они не подводили там, где оказывались бессильными разум и опыт.
Наконец он встал и снова двинулся вперед, стараясь придерживаться некой воображаемой прямой, протянувшейся от его прежних следов, еще заметных в раскисшей почве, в лиловую дымку дождя. Он шел и шел, то шепча проклятья в адрес Хейджа, то размышляя по поводу каких-то обстоятельств, либо земных, либо касавшихся предыдущих странствий, то предаваясь раздумьям о самых последних экспедициях, в Эрде и Таргал. В Эрде его отправлял Лейтон, но таргальская одиссея состоялась уже без участия его светлости: старый ученый умер за две или три недели до очередного старта, и теперь научный центр под башнями Тауэра возглавлял американец Джек Хейдж.
Мысли текли, монотонные, как непрекращающийся лиловый дождь; чавкала грязь под ногами, позади тянулась цепочка следов, глубоких отпечатков, тут же наполнявшихся водой. Блейд продолжал идти, каким-то шестым чувством определяя, что-то массивное, плотное и надежное, пригрезившееся ему час или полтора назад, постепенно приближается. Действительно, за мутноватой завесой дождя появились некие размытые очертания, становившиеся все четче и четче, — темная прямая полоса, уходившая налево и направо. Вскоре под босыми ступнями Блейда мягкая почва сменилась чем-то более твердым, хотя и непохожим на камень, и через несколько минут он очутился на влажном песчаном откосе. Здесь тоже торчала лишь редкая трава, но за ней — там, где косогор переходил в равнину — высились какие-то странные кусты. Странник возблагодарил всех богов, помогших выбраться из проклятого болота, и, увязая в мокром песке, направился к ним.
Лиловый дождь не думал утихать, как и голодные спазмы в желудке Блейда, но чувствовал он себя значительно бодрее. В воздухе витал запах леса, влажной листвы и деревьев; откуда-то тянуло слабым цветочным ароматом. «Будет лес, будет пища», — подумал странник и усмехнулся, представив будущую дичь — нечто вроде аппетитного кабанчика или олененка. Остановившись перед кустами, он понял, что оружие для такой охоты долго искать не придется.
Кустарник представлял собой буйную поросль, доходившую Блейду до середины бедра, настоящее переплетение толстых и тонких ветвей и длинных мясистых листьев, похожих на зеленые мечи гладиолусов; к тому же над каждым кустом торчали вверх три или четыре ствола, ровных, гладких и совершенно голых. Пяти— и шестифутовые стволы, напоминавшие жерди, заострялись на концах и были весьма прочными — в чем Блейд тут же убедился, наломав целую охапку таких дротиков, подаренных ему природой. Затем он выбрал из них штук пять, побольше и потяжелее; эти метательные снаряды вполне могли сойти за копья.
Взвалив свою добычу на плечо, он двинулся туда, откуда тянуло лесными запахами и сладким ароматом цветов или плодов. Склон шел вверх, и Блейд сделал уже десяток шагов, продираясь среди довольно густого кустарника, как чувства его внезапно ощутили некое изменение. Точнее, преддверие перемены, сулившей конец чего-то одного и начало другого, словно заключительные титры фильма, промелькнувшие по киноэкрану. Странник выбрался из кустов и остановился, прислушиваясь и приглядываясь.
Откуда должно прийти э т о? Из леса, по-прежнему скрытого пеленой дождя? С песчаного косогора, плавно спускавшегося к болоту? Или с самого болота, откуда доносилась дробь дождевых капель, барабанивших по лужам и промоинам?
Нет, сверху, решил Блейд, поднимая лицо к лиловым тучам, откуда низвергались потоки воды. Только сверху, не из леса и не с болота! Он чувствовал, что в атмосфере накапливается какая-то энергия, нечто похожее на грозовой заряд, готовый разрядиться и чудовищной молниеносной вспышке. Казалось, ни зрение, ни осязание, ни вкус, ни запах, ни слух не произойдет. Загремит гром, ударят сполохи молний, тучи рассеются, и он увидит небеса нового мира? Весьма возможно! Интересно наконец взглянуть на них, да и на местное солнце заодно!
Тучи стали редеть, истончаться, таять в воздухе. Не было ни ударов грома, ни огненных вспышек: стремительно и беззвучно нависшие сверху лиловые облака превращались в туман, затем — в белесоватую мглу, становившуюся все прозрачнее и прозрачнее. Дождь стал дождиком, потом мелкой водяной взвесью, быстро исчезнувшей, словно осевшей на землю; теперь вместо воды с неба заструилось тепло — предвестник первых солнечных лучей, которые должны были вот-вот пробиться из-за туч.
Блейд стоял, по-прежнему задрав голову вверх, ожидая, когда солнце этой реальности явит свой сверкающий лик. Сколько он уже повидал их, животворных светил иных миров! Это будет двадцать седьмым… нет, двадцать шестым… ведь во время экспедиции на Луну он лицезрел все то же привычное земное Солнце… Собственно говоря, все прочие светила не слишком отличались от него; одни выглядели чуть ярче, с серебристым оттенком, другие — чуть краснее, более тусклыми, как в заснеженном Берглионе. Но в этом теплом мире солнце будет, скорее всего, великолепным!
Белесая мгла, скрывавшая небо, исчезла, и глаза Блейда изумленно расширились. Он уставился вверх и застыл, будто бы пораженный громовым ударом, — но рассматривал он не голубые небеса и не яркое золотистое солнце. Наконец странник пришел в себя, покачал головой и пробормотал:
— Кажется, Хейдж был прав! Тут действительно есть на что поглядеть!

Глава 2

Третье ноября считалось днем рождения Асты, и они всегда проводили его вместе. Вообще говоря, эта дата никак не была связана с появлением на свет Анны Марии Блейд, к коему ее отец, Ричард Блейд, тоже не имел никакого отношения — как и его родная реальность. Аста Лартам родилась в мире Киртана, в неведомых далях пространств и времен, отстоящих от Земли на неведомое и неизмеримое расстояние. Там она и прожила до семнадцати лет, превратившись в очаровательную юную девушку с точеной фигуркой и нежным личиком, с сапфировыми глазами под арками темных бровей, каштановыми локонами и алыми губами. К сожалению, в реальности Киртана, суровые нравы которой напоминали Европу в начале второго тысячелетия, прелести Асты не остались без внимания; нашелся и сеньор, весьма желавший заполучить право первой ночи.
Блейд, очутившийся в Киртане в ноябре семьдесят шестого — по земному счету времени, разумеется, — попытался устроить девочке побег, а когда дело сорвалось, телепортировал ее в Лондон. Таким образом, юная Аста сразу стала очень важной персоной: первым и пока единственным разумным существом, переброшенным с помощью телепортатора на Землю из иного мира. Однако в приемной камере Малыша Тила она появилась не совсем в разумном состоянии и далеко не в том прелестном облике, который имела в Киртане. Правда, с последним утверждением можно было бы поспорить: у семнадцатилетней девушки своя прелесть, у полугодовалой малышки — своя.
Да, Аста сильно помолодела, пока ее разум и плоть мчались на Землю по тропинкам времен, извивавшимся среди звезд и галактик! Лорд Лейтон ничего не мог сказать о причинах подобной метаморфозы, а Блейда оные причины вообще не интересовали: он получил дочь и, по зрелом размышлении, решил, что это совсем неплохо. Она была его ребенком, только его, и ничьим больше — ведь ни одна женщина на Земле не могла предъявить каких-либо претензий на эту малышку. И в подобной ситуации скрывалось множество преимуществ.
Удочерив девочку, Блейд указал в метрике как дату ее рождения третье ноября 1976 года — день, когда он отбыл в Киртан. На самом деле Аста выглядела на четыре или шесть месяцев постарше заявленного им возраста, но кого это интересовало? Дж., начальник отдела МИ6А и всемогущий шеф Блейда, принял необходимые меры, и все нужные бумаги были оформлены в течение суток. Аста Лартам исчезла, зато все законные права обрела Анна Мария Блейд, младенец женского пола, урожденная англичанка, дочь полковника Ричарда Блейда и женщины, пожелавшей остаться неизвестной.
Аста жила и воспитывалась в весьма достойной семье, у пожилых бездетных супругов, которые не чаяли в ней души. Но с самых ранних лет она знала, что тетушка Сьюзи и дядюшка Пит — всего лишь ее тетушка и дядюшка. Самым же главным и самым родным был отец — обожаемый дадди Дик.
В этом ноябре Асте исполнилось шесть лет, и она являлась очаровательной юной леди, весьма разумной, воспитанной и одолевшей не только свои первые книжки на английском, но и способной связать пару фраз на немецком и французском. Блейд полагал, что через год или два он выберет хорошую закрытую школу для девочек, где его малышка получит среднее образование и подготовится для поступления в университет.
Но то были далекие планы; сейчас же Аста сидела рядом с ним за столиком фешенебельного ресторана, поглощая куриную котлетку. Вечером, и уютном домике тетушки Сьюзи и дядюшки Пита, соберутся подружки и приятели, ребятишки из соседних коттеджей, и пир пойдет горой — с именинным пирогом о шести свечах, лимонадом, чаем, печеньем и пирожными, с визгом, с шумом и веселыми играми… Но то будет вечером! Днем же Аста и ее дадди отмечали событие наедине, и малышка, впервые попавшая в ресторан, вела себя с важностью наследницы британской короны.
Аста расправилась с котлеткой. Заметив это, Блейд наполнил ее фужер лимонадом и поднял свою рюмку.
— За тебя, мое солнышко!
Они чокнулись и выпили. Официант, мгновенно выросший за спиной девочки, подал мороженое, горячий шоколад для Асты и кофе для Блейда. Малышка, однако, не торопилась приступать к десерту.
— Дадди, мне надо с тобой ссрье-о-озно пог-оворить, — эта фраза звучала бы совсем по-взрослому, если б она не растягивала так забавно некоторые слова.
— Возникли какие-нибудь проблемы, Асти? — спросил Блейд.
— Никаких про… проб-лем, — она героически, справилась с трудным словом. — Просто я хочу быть с тобой почаще.
Теперь, когда девочка подросла, Блейд старался забирать ее к себе на уикэнд почти каждую неделю — когда был в Лондоне. Но последнее время это случалось не так часто: в марте он вернулся из Эрде, апрель провел в Ницце на отдыхе, в августе начались пертурбации в связи со смертью лорда Лейтона, сентябрь и часть октября Блейд провел в Таргале, возвратившись оттуда дней десять назад. Фактически только май и два летних месяца он мог регулярно видеться с дочкой, но и этот срок был ополовинен: летом тетушка Сьюзи увезла Асту на взморье, на один из детских курортов.
Припомнив все это, Блейд виновато улыбнулся и сказал:
— Потерпи чуть-чуть, малышка. Твоему дадди предстоит еще одна командировка, самая последняя, а потом он засядет в Лондоне… засядет насовсем.
Он знал, что вопрос о назначении его шефом МИ6А и руководителем проекта «Измерение Икс» уже решен. Что касается звания бригадного генерала, то позавчера Ричард Блейд уже примерил свой новый мундир.
— Засядет… — с легким недоумением произнесла Аста, ковыряя ложечкой мороженое. — Я не понимаю, папочка… Куда ты за-ся-дешь? — она произнесла незнакомое слово по слогам.
— Я буду сидеть в кабинете, лапушка. Это такая комната для начальников, где находятся большой стол, кресло и много-много телефонов…
Аста захлопала в ладоши.
— Я знаю, что такое кабинет! — заявила она. — У дядюшки Пита есть кабинет, но там столик маленький и только один телефон. А у тебя много телефонов! Значит, это и взаправду ка-би-нет для на-чаль-ни-ков! Значит, ты тоже будешь на-чаль-ни-ком!
Этот вывод был неоспорим, и Блейд, вздохнув, признался:
— Да, Асти, я тоже буду начальником. Буду сидеть в кабинете, говорить по телефону и раздавать приказы…
Он уже почти смирился с такой перспективой — хотя бы ради Дж., который уже лет пять поговаривал об отставке. Возможно, старый разведчик высидел бы еще год-другой в своем кресле, но смерть Лейтона его подкосила. К счастью, не в физическом смысле; несмотря на свой преклонный возраст, Дж. был весьма крепок. Однако он с математической точностью вычислил момент, когда надо уйти. Ричард Блейд, заменивший старому холостяку сына, вступал в зрелые годы, когда человеку солидному, достигшему генеральского звания, уже тяжеловато протискиваться ту узкую щель, что вела в иные миры. Значит, Ричарду Блейду пришло время сменить амплуа, превратившись из исполнителя в руководителя. И предусмотрительный Дж. еще пару лет назад начал давно запланированную операцию, в результате которой Ричард Блейд должен был унаследовать и должность, и кабинет своего шефа.
Аста еще не могла разобраться во всех этих тонкостях, но поняла одно: ее дадди будет большим начальником и перестанет исчезать из Лондона на целые месяцы.
Подлив девочке лимонада, Блейд полез в карман, вытянул сигарету и, воровато оглянувшись, прикурил. Ему не пришлось пользоваться зажигалкой; коснувшись пальцем кончика сигареты, он ощутил мгновенный прилив тепла и всплеск огненного жара. Табак затлел, и странник довольно улыбнулся. Способность к пирокинезу, возвратившаяся после недавнего странствия в Таргал, радовала его не меньше, чем мальчишку — новый велосипед. Аста, к счастью, не заметила, какие чудеса вытворяет ее дадди.
— Сколько телефонов в твоем кабинете? — спросила она, прилежно трудясь над мороженым.
Перед мысленным взором Блейда возник стол Дж., старинный, массивный и довольно просторный; рядом находилась тумбочка, тоже старинная, которую старик использовал в качестве бара. На ней-то и стояли телефоны в количестве пяти.
— Семь, — сказал он, чтобы сделать приятное Асте. Семь телефонов означало, что он — очень большой начальник; по крайней мере, в глазах своей дочурки.
— О! — Аста округлила глаза. — Семь! — Отложив ложечку, она принялась чтото считать, загибая розовые пальчики. — Семь телефонов — семь дней! — последовало торжественное заявление. — Воскресенье, понедельник, вторник…
— Я понял, лапушка, можешь не продолжать, — сказал Блейд.
Аста повозила ложечкой в креманке с мороженым.
— А твои телефоны — разноцветные, дадди?
— Разумеется. Два — красных… — начал Блейд, но девочка тут же прервала его, сморщив носик и заявив:
— Два красненьких нельзя, папочка! Все, все должны быть разноцветными! Красненький — для воскресенья, розовый — для понедельника, желтый — для вторника…
На этот раз Блейд дал ей закончить и согласно кивнул:
— Я непременно установлю себе семь разноцветных телефонов, как ты сказала. И тогда ты сможешь звонить мне в воскресенье по красному…
Он хотел продолжить перечисление, явно забавлявшее девочку, но Аста напомнила:
— В воскресенье мне не надо звонить тебе, дадди. В воскресенье я буду с тобой… и в субботу… В воскресенье и субботу я совсем-совсем другая!.. — вдруг негромко пропела она.
— Почему, Асти?
— Вот видишь! У тети Сью я — Анни, а у тебя — Асти… Тетя Сью одевает меня в платьица, а ты любишь, когда я ношу ком-би-не-зон… — Асти провела по рукаву своего нарядного серебристого комбинезончика и заключила; — Нет, в воскресенье и субботу я — другая девочка!
Блейд смотрел на нее едва ли не с благоговейным восторгом. Шесть лет назад ему в руки сунули крохотное создание, почти ничем не напоминавшее семнадцатилетнюю красавицу Асту Лартам. Теперь бы он этого не сказал! Сейчас все было на месте — и сапфировые глаза, и каштановые локоны, и розовые губы. Круг неизбежно замкнется, и его Аста, Анна Мария Блейд, станет такой же прелестной, как и та, киртанская… Иначе и быть не могло — ведь они являлись одним и тем же существом!
— Интересно, — сказала Аста, — а могу я быть еще и совсем другой девочкой? Другой-третьей и другой-четвертой? Например, когда со мной гуляет дедушка Коль? — так она называла Дж.
— Ты будешь другой, когда вырастешь, — сказал Блейд. Он протянул руку, потрепал шелковистые каштановые локоны, и малышка подняла на него засиявшие глаза. — Я обещаю, что вскоре мы станем встречаться с тобой чаще. Когда я вернусь из самой последней командировки…
— Дадди, зачем тебе ехать в эту самую последнюю ко-ман-ди-ров-ку? -спросила Аста. — Ты не мог бы сразу стать на-чаль-ни-ком?
— Я должен ехать, — вымолвил Блейд, отвечая не то девочке, не то себе самому.
— Зачем?
— Увидеть новое место, малышка. Поглядеть…

* * *

Да, тут действительно было на что поглядеть!
Солнце, сиявшее в самом зените, прямо над головой странника, было похоже на земное, и небо выглядело таким же голубым, но на этом сходство кончалось.
В родном мире Ричарда Блейда небесный купол опрокидывался над землей, прикрывая ее гигантской чашей; здесь же земля казалась чудовищным неглубоким котлом или тазом, на который сверху надвинули голубую крышку неба. Края ее были размыты и подернуты цветным туманом. Блейд не видел здесь линии горизонта, той четкой черты, где небесам — разумеется, для человеческого взгляда — полагалось граничить с лесом и степью, болотом или горами; разноцветные туманные полоски и пятна по всей верхней окружности земного котла постепенно переходили в синеву, сливались с небом.
Откинув голову, Блейд разглядывал вздымавшуюся перед ним огромную карту. За лесом вставал горный хребет, до которого было пятьдесят или сто миль, сложенный из розового гранита или чего-то подобного — во всяком случае, его изрезанные причудливые вершины напоминали шапки бледнорозовых пионов. Дальше, в том направлении, куда смотрел странник, лежало море -некая ровная синяя поверхность, выдававшаяся из-за хребта и будто служившая фоном его каменным цветам. Выше, за морем, нельзя было различить ничего, поскольку дальний его край, подымавшийся градусов на двадцать от привычной Блейду линии горизонта, таял в небесах. Скорее всего, это синее полотнище, нависшее над розоватыми горами, являлось океаном, а не морем. В нем чувствовались воистину океанское величие и безмерность, и Блейд, неведомо почему, вдруг подумал, что этот океан уходит вдаль не на тысячи, не на десятки тысяч, а на миллионы миль.
Странная мысль, решив он, по-прежнему не сводя взгляда с синего занавеса, стекавшего к вершинам гор развернутым рулоном сапфировой и аметистовой парчи, расшитой серебряными блестками. Тысяча миль являлась очень большим расстоянием, десяток тысяч был уже дистанцией планетарного масштаба, сотня тысяч составляла немногим меньше половины той космической бездны, что отделяла Землю от Луны. Но миллионы миль? Пространство, которое оценивалось подобной мерой, было сопоставимо со всей Солнечной системой.
Блейд не мог представить, почему идея о безмерной протяженности обозреваемого ландшафта пришла ему в голову. В конце концов, он находился на планете, в мире с нормальным тяготением и привычным составом воздуха, с небом и солнцем, весьма похожими на земные. Да, он явно пребывал на планете, а не в космосе, и немыслимые размеры этого моря или океана, висевшего над розовыми горами, являлись всего лишь иллюзией!
Он видел в его сине-голубом пространстве пятна зеленого, желтого и коричневого, некие пестрые области и районы, над которыми вроде бы клубились тучи. Вероятно, то были острова, покрытью лесами, гористые, песчаные… Или целые континенты?
Покачав головой, Блейд медленно повернулся, пытаясь проследить иззубренную розовую полоску гор, тянувшуюся слева направо, с востока на запад. С востока на запад? Или с запада на восток? Может быть, с юга на север или наоборот?
Почему-то он полагал, что стоит лицом к югу, но, взглянув на солнце, висевшее прямо над головой, понял, что затрудняется определить стороны света. С тем же успехом он мог глядеть сейчас на север, на запад или восток, на юго-запад или северо-восток! Во всем этом было нечто странное, какая-то дьявольщина…
Блейд потер затекшую шею, сердито сплюнул в траву, и вновь уставился на розовый горный хребет. Оба его края загибались, словно охватывая и лес, и болото, и все огромное пространство суши, на, котором сейчас находился странник. Сколько видел глаз, слева и справа над розоватой полоской синел океан, а под ней виднелось нечто зеленое, серое, желтое, коричневое -обычные краски твердой земли. Они текли вдоль стен гигантской плоской чаши, сливались в неразличимую картину, в пестрый запутанный клубок, где было невозможно отличить скалы от леса, пустыни от степей, плоскогорья от морей и океанов, озера от снежных горных вершин; и все это вместе и по отдельности — от туч и облаков. Затем, еще дальше и выше, к самому краю чаши, отдельные цвета теряли свою определенность, расплывались, окончательно перемешивались и тонули в голубом небесном просторе.
Покачав головой, странник опустил взгляд. Он уже смирился с тем, что попал как бы в двойной мир, вполне привычный вблизи, но полный каких-то странных иллюзий на заднем плане. К счастью, ближнее в настоящий момент было куда важнее дальнего, и Блейд, подобрав свои копья, решительно направился в лес, подальше от встававших над горами фантомов, от топкого болота, и поближе к пище.
Вскоре плотные зеленые кроны сомкнулись над странником. Отсюда, изпод лесного полога, он не видел ни розового горного хребта, ни чудовищного океана, ни прочих непонятных объектов и тех ярких и приглушенных красок, которыми пестрели приподнятые края этой чудовищной чаши, блюдца или котла. Лес стеной своих стволов, кровлей ветвей и листьев защищал Блейда от нависавшего вдоль границы небес безумия, милосердно прикрывая калейдоскоп иллюзий и выставив на обозрение все те же стволы, ветви и листья, а также клочки голубого неба вверху да солнце, изредка мелькавшее в разрывах древесных крон.
Этот лес казался прекрасным! Тут были мощные раскидистые деревья, лиственные и хвойные, почти неотличимые от земных буков, дубов и сосен; тут вздымались ввысь темно-зеленые свечи кипарисов; тут росли какие-то бочкообразные многоствольные великаны с плоскими кронами — целая роща из одного дерева! Одни растения напоминали пальмы, другие походили на бамбук, кусты акации и сирени, третьи — на лиственницы, секвойи, голубоватые ели или гигантские папоротники с перистыми листьями. На обвивавших их лианах, то гибких и тонких, то одеревеневших и мощных, словно огромные, футового диаметра, канаты, пламенели цветы, большинство деревьев было усыпано плодами и крупными орехами, и Блейд готов был поклясться, что все эти лесные дары абсолютно съедобны.
Он не прошел и сотни шагов, как по дороге стали попадаться уютные поляны с мягкой травой, заросли похожих на ковер мхов, крохотные ручьи и озерца; одни притаились в тени, другие сверкали прозрачными водами на луговинах, среди цветов и трав, берега третьих обрамляли маленькие каменистые пляжи. В лесу были камни и побольше. Кое-где Блейд видел невысокие утесы и валуны, торчавшие из мягкой почвы, а один из ручьев сбегал со склона пологого холма, заваленного глыбами кремня.
И живность!.. Тут оказалось полно всякой живности — и птиц, и зверей, свистевших, верещавших, возившихся в древесных кронах и на земле!
Ошеломленный этим нежданным изобилием, странник замер, озираясь по сторонам. Дичь, плоды, лианы, кремень, скалы, деревья… Пища, материал для луков, копий и топоров, камни, с помощью которых можно высечь огонь… Рай для первобытных охотников! О таких угодьях остается лишь мечтать!
Пожалуй, леса Талзаны и Иглстаза были не менее красивы, но этот показался Блейду более щедрым. Ему чудилось, что некая высшая воля собрала в одном месте все, что могло пригодиться нагому и беззащитному человеку, вступившему в новый мир, — не то в виде приветствия, хозяйского дара гостю, не то в качестве приманки. Во всяком случае, лес представлял такой контраст унылому болоту, по которому ему пришлось проблуждать несколько часов под дождем, что Блейд в изумлении прикусил губу.
Затем он огляделся, сорвал плод, походивший на титанических размеров огурец, и зашагал обратно к опушке. Стоило взглянуть на грязное болото и на зеленое лесное царство одновременно, чтобы составить более верное впечатление об этих местах! Об этом мире, который вначале погрузил его в уныние, потом удивил, а после начал преподносить подарок за подарком!
Мякоть «огурца» была прохладной и свежей, кисло-сладкой, приятной на вкус. Странник как раз расправился с ним, когда за деревьями вновь засинел необъятный небесный простор, почти плоский голубой диск, опиравшийся на пестрое широкое кольцо размытого горизонта. Блейд вышел на опушку и остановился, с изумлением взирая на недавнюю топь. Поросший травой песчаный откос, по которому он минут сорок назад поднимался к чаще, был на месте -как и странные кусты с заостренными стволами-дротиками; солнце по-прежнему висело в зените, и над головой нельзя было заметить ни облачка. Но болото исчезло! Вместо него перед странником простиралась широкая равнина, где шуршали, разворачивали свои стреловидные листья травы, распускались цветы, покачивались под легким ветерком серебристые метелки ковыля, прозрачными алмазными очами гляделись в небеса озера. Казалось, лиловый дождь напитал почву неистощимой живительной силой, и сейчас она выбрасывала вверх, к жаркому солнцу, все новые и новые зеленые стебли, на которых покачивались радужные головки цветов.
С четверть часа Блейд глядел на это чудо, затем, покачивая головой, повернулся и зашагал в лес. На какое-то время он смирил свое любопытство. Еще не минуло и половины дня, как он появился в этом мире, не менее удивительном, чем Таргал, окутанный плотной и почти безжизненной атмосферой, или Гартанг, с его лесами, полными чудовищ. Пройдет день, другой, третий; загадки начнут множиться, как снежный ком, чтобы в какой-то момент растаять, обнажив истину. Так было во многих реальностях. Рано или поздно на все вопросы находились ответы, необычайное становилось естественным, поразительное — привычным. Блейд не торопился; ему предстояло до капли, до самого дна испить сладость и горечь своего последнего странствия, и это заключительное пиршество не терпело суеты.
Он шел к розоватому горному хребту, нависавшему над лесом, то и дело останавливаясь, чтобы распробовать какой-нибудь новый плод и ягоды или сорвать лиану, подходящую для перевязи. Часа через три путнику показалось, что начинает смеркаться; обратив взгляд к небу, он заметил, что солнце, все так же висевшее в зените, начинают затягивать облака. Они совсем не походили на давешние лиловые тучи, пролившиеся обильным дождем; эта облачная масса двигалась на огромной высоте и была чернильно-фиолетовой, темной и необычайно густой. Примерно с полчаса солнечный свет мерк, убывал, пока небосвод над головой полностью не затянула плотная мгла. Вероятно, наступала ночь — странная ночь в этом странном мире, где светило не пряталось за горизонт по вечерам и не вставало над краем земли утром.
Блейд, перепробовавший с десяток плодов и вполне сытый, забрался на дерево. Хотя ему не попадались ни опасные твари, ни вообще никакие животные крупнее овцы, он предпочитал максимально обезопасить место своего ночлега. Самым подходящим он счел растение-рощу с плоской кроной. Три десятка неохватных стволов занимали площадь около тысячи квадратных ярдов; их толстые ветви переплетались, образуя надежную и упругую опору, перевитую еще и лианами. Это лиственная полянка висела в тридцати футах над землей, образуя нижний ярус леса, над которым простирались кроны дубов и елей -вернее, тех деревьев, которые Блейд решил называть этими именами. Еще выше в небо уходили зеленые башни кипарисов и секвой, казавшиеся в полутьме огромными колоннами и пирамидами размытых очертаний.
Осторожно пробираясь по пружинящей крыше дерева-рощи, Блейд вдруг обнаружил весьма удобное место. Тут вроде бы лианы переплелись особенно плотно, а их большие и мясистые листья выстилали ветви неким подобием матраса, довольно толстого и мягкого. Странник решил, что это ложе на ощупь кажется вполне подходящим. В сумерках его было трудно разглядеть, но Блейд попробовал покачаться на ветвях и убедился, что держат они прочно. Затем он лег на спину, пристроил с правой стороны свои копья, а с левой — увесистую заостренную пластину кремня, подобранную по дороге, и уставился вверх.
Тучи закрыли местное светило непроницаемым пологом, создав некую иллюзию ночи — не темной земной ночи, а серой или серебристой, ибо неясные тени солнечных лучей, профильтрованные облаками, напоминали свет луны. Это казалось красивым, таинственным и чарующим, и Блейд сожалел лишь о звездах, которых тут, очевидно, ждать не приходилось. Он лежал с полчаса, прислушиваясь к вскрикам птиц и шуршанью травы где-то внизу, под своим воздушным ложем, опасаясь, что вот-вот раздастся громоподобный рык какого-нибудь хищника, но все было спокойно. Потом веки странника сомкнулись, и он уснул.
Пробудился Блейд от дождя. По сравнению со вчерашним ливнем он напоминал теплый ласковый душ, приятно массировавший кожу; тонкие невесомые струйки смывали с тела странника последние следы болотной грязи, древесную труху и приставшие к ногам травинки. Блейд лежал в своей колыбели, нежась под деликатным прикосновением крохотных капель, разглядывая повисшие в небе тучки; они были изумрудно-зелеными, и дождь тоже казался изумрудным, хризолитовым, цвета весенней травы. Падал он недолго, всего с полчаса, затем зеленые облака рассеялись, словно по мановению волшебной палочки, и вечный поддень, царивший в этом мире, вновь вступил в свои права.
Блейд полежал еще несколько минут, ворочаясь с боку на бок и поджидая, пока прямые солнечные лучи не обсушат кожу и большие листья, выстилавшие его гнездо. Внезапно он заметил, что и в самом деле находится будто бы в гнезде, в большой овальной корзине, сплетенной из стеблей лиан и гибких ветвей дерева-рощи. Сделав это открытие, странник резко привстал, сел на колени и принялся с тревогой всматриваться в зеленую крону, послужившую ему убежищем.
Да, он не ошибся! Тут и там темнели гнезда, покинутые и пустые, но бывшие, несомненно, результатом чьих-то целенаправленных усилий. Блейд насчитал их около трех дюжин, затем, подвинув ближе свой каменный кинжал и дротики, приступил к изучению собственной корзинки
Ее сплели довольно искусно и выстлали дно ворохом листьев, еще не успевших потерять свежести. Значит, два или три дня назад здесь ночевали какие-то существа! Разумные или полуразумные, но вряд ли являвшие вершину местной цивилизации! Скорее всего, племя обезьян… или обезьянолюдей… ни питекантропы, ни неандертальцы уже не обитали на деревьях…
Не успели эти мысли промелькнуть в голове странника, как пальцы его зарылись в листья в поисках каких-нибудь артефактов местной культуры. Подстилка, дочиста промытая дождями, не пахла; в ней и под ней не было ни палок, ни каменных орудий, ни фекалий или остатков пищи; вероятно, древесное племя являлось поборником чистоты и порядка. Тем не менее Блейд обнаружил несколько бурых волосков длиной в три дюйма, и эта находка сказала ему о многом.
Волосатые! Он сталкивался с примитивными доисторическими племенами по крайней мере трижды, в Джедде, Уркхе и Брегге, и, если не считать омерзительных джеддских гобуинов, умел находить с этими парнями общий язык. Они уважали силу и жестокость — те качества, которыми Ричард Блейд отнюдь не был обделен. А посему он считал, что за сутки или двое сумеет стать в любой орде волосатых вождем, первым охотником, шаманом и пророком. Собственно говоря, если прибегнуть к помощи Малыша Тила, то на должность шамана он мог попасть за пять минут!
Ухмыляясь, Блейд спустился вниз, сунул в рот какую-то шишку, вкусом напоминавшую грецкий орех, и начал разглядывать мох под деревьями. Никаких следов он не обнаружил и решил, что волосатые аборигены этого полуденного мира предпочитают скакать по ветвям. Это был несомненный признак их дикости, куда более существенный, чем обильный волосяной покров. Катразские хадры, например, тоже были волосатыми (и, вдобавок, четырехрукими), но они являлись весьма цивилизованными существами, великими мореходами и морскими охотниками своей реальности. Вдобавок, несмотря на некоторую грубость нравов, любовь к спиртному и приверженность к крепким выражениям, хадры блюли некий кодекс чести, более гуманный и неизменный, чем законы Соединенного Королевства. Блейд, побывавший на Катразе лет двенадцать назад, сохранил о его шерстистых четырехруких обитателях самые лучшие воспоминания.

Предыдущая страница 13 Следующая страница


Ричард Блейд, странник 14

Коричневатые мягкие шишки или орехи, свисавшие с ветвей дерева-рощи, ему понравились. Завернув дюжину в широкий лист, он сунул кулек за пояс из лианы и зашагал по лесу, присматриваясь к кронам. Там, однако, мельтешили лишь птицы да с десяток пород всяких зверьков, напоминавших то больших бесхвостых белок, то обезьянок с блестящим серебристым мехом, то апатичных ленивцев, то юрких пушистых куниц. У этих, в отличие от белок, имелся длинный и подвижный хвост, которым они ловко подтягивали к себе понравившиеся плоды. Совершенно очевидно, ни одно из этих созданий не являлось хищником — как и наземные животные, полосатые маленькие свинки, легконогие лани с изящными рожками, какие-то резвые прыгучие твари, которым могли бы позавидовать кенгуру, и прочая лесная мелочь, напоминавшая Блейду то барсука, то енота, то ежа, покрытого не колючками, а жесткой, топорщившейся во все стороны шерстью.
Пожалуй, наиболее опасным существом в этом зверином царстве был сам Ричард Блейд, с его каменным кинжалом, копьями и желудком, жаждавшим мяса. Вскоре он доказал это на практике, подбив крупную птицу величиной с индюка, с ярким и необычным оперением — хвостовые перья оказались шириной с ладонь. Странник связал ей лапы лианой, сделал петлю и, перебросив добычу через плечо, решил поискать ручей. Этого добра в лесу хватало; крохотные речки и ручейки попадались почти на каждой поляне, и многие струили свои воды в небольшие озерца размером с домашний бассейн.
На берегу одного из таких ручьев Блейду сказочно повезло. Тут был галечный пляжик шириной в четыре фута, заполненный плоскими разноцветными камешками самых разных размеров — от крохотных, с ноготь мизинца, до увесистых дисков величиной с ладонь. Некоторые оказались почти прозрачными, отшлифованными водой и мелким песком, блестящими, как горный хрусталь. Вероятно, это и был кварц; Блейд заметил не только бесцветные разновидности, но и сиреневый аметист, и желтый, солнечного цвета цитрин. Он поднял одну из прозрачных галек, удивляясь ее сходству с двояковыпуклой лупой, стал разглядывать ее на свет, и вдруг щеку его под самым глазом обожгло. Он и в самом деле нашел лупу!
Через полчаса на полянке у ручья пылал костер, а над огнем висел на вертеле ощипанный и выпотрошенный индюк. Блейд мастерил себе юбку из длинных и широких хвостовых перьев, не забывая время от времени поворачивать птицу и с тоской поглядывая на яркие языки пламени. Еще совсем недавно он мог поджечь эту груду хвороста без всякой лупы, без помощи огнива или спичек! Но — увы! — он потерял свой дар… По собственной глупости!
Покачав головой, странник постарался прогнать невеселые мысли, с прежним усердием продолжая трудиться над своим пестрым одеянием. Вскоре пояс-кильт был готов, и жаркое тоже поспело; если не считать отсутствия соли, удалось оно на славу.
Впрочем, как полагал Блейд, если как следует поискать, то в окрестностях обнаружилась бы и соль. Этот лес был на диво изобильным! Впившись зубами в сочную ножку, он вновь попытался оценить все местные богатства: благодатный климат, невероятное количество плодов, несметные запасы дичи, камень, дерево, лианы, природные зажигательные стекла, изобилие чистейшей воды и свежего воздуха. Воистину, мягкая колыбель для любой первобытной культуры! Кто ее только устроил? Кто с такой заботой пестует местных обезьян, гнездящихся где-то на деревьях?
Вытирая жир с подбородка, он поднял голову и осмотрел небо и ветви ближайших деревьев. Ни тут, ни там не было ничего заслуживающего внимания, но Блейд почти не сомневался, что в чудесном лесу обитает некое примитивное племя или племена, а где-то за лесом и горами находятся покровители, устроившие весь этот первобытный рай. В конце концов Хейдж переправил его в область мощных темпоральных возмущений, и было совершенно ясно, что их устраивают не мохнатые обитатели плетеных гнезд!
В урочное время над лесными чащами распростерлась полутьма; наступила ночь — или, вернее, псевдоночь, наведенная все теми же плотными облаками, внезапно сгустившимися из ничего. Эти тучи совершенно не походили на земные; они казались куда плотнее, и протяженность их фронтов, вероятно, исчислялась тысячами или десятками тысяч миль. Они не клубились, как дождевые облака, не сверкали молниями, не рокотали громами, не сеяли ливнем; быстро и бесшумно они затягивали небосвод, словно задергивая некую шторку, создававшую иллюзию ночи.
Утром — таким же условным, как прошедшая псевдоночь — снова выпал дождик, на сей раз бирюзовый. Эти разноцветные ливни являлись еще одной загадкой, над которой Блейд долго ломал голову. Разумеется, радужные дожди украшали местный пейзаж и придавали ему неповторимый экзотический колорит, но вряд ли их функция заключалась только в этом. Поразмыслив, странник решил, что падавшая с небес вода содержит какие-то добавки. Может быть, таким образом вносились микроэлементы в почву или осуществлялась глобальная санация огромных пространств степей и лесов? Как бы то ни было, затяжной лиловый дождь, под который он попал в первые же часы в этой реальности, больше не повторялся. За изумрудным и бирюзовыми дождями выпал розовый, и страннику пришло в голову, что эти цветные ливни словно маркируют дни, проведенные в мире вечного полудня. Итак, в день розового дождя он заметил, что за ним следят.
Преследовавшее его создание передвигалось абсолютно бесшумно. Блейд не слышал ничего — ни шороха травы, ни потрескивания ветвей; он не замечал никакого запаха, не видел трепета листьев или мелькнувшей за стволами тени, и это казалось ему очень странным. Горная цепь из розоватого гранита приближалась, подлесок редел, и тишь древесные кроны могли еще служить надежным укрытием. Возможно, за ним и наблюдали оттуда? Он удвоил внимание, но по-прежнему не обнаружил явных признаков слежки. Однако давящее ощущение чужого взгляда на спине не проходило, и в подсознании включился тревожный сигнал: неведомым преследователем замышлялось что-то недоброе.
Что ж, решил странник, в любом раю может обнаружился свой дьявол. До сих пор он путешествовал по этой благодатной земле в полной безопасности, пуская в ход дротик или кремневый кинжал лишь для того, чтобы подшибить очередного индюка, теперь настала пора схватиться с кем-то посерьезнее. Не с теми ли существами, что обитают в больших гнездах на деревьях?
Лес кончался, местность начала повышаться Впереди вставала до самых небес гранитная стена, венчающие ее пики были острыми, словно лезвия подъятых кверху копий. Собственно, небо висело где-то в тысячах — или миллионах? — миль над этим каменным барьером, между ним и небесами синел океан. Блейд разглядывал острова, разбросанные в его необозримом просторе, гадая об их истинных размерах. Временами ему казалось, что эти пестрые пятна причудливых очертаний имеют совсем крохотные размеры, но иногда масштаб как будто смещался, и страннику чудилось, что перед ним разворачивается панорама огромных континентов, в десятки раз превосходящих всю сушу Земли.
Он заторопился, желая поскорей выбраться из лесной чащи на открытое пространство, пологий косогор шириной в милю, обрамлявший подножия гранитных утесов. Там к нему не подберется незамеченным ни один враг, к тому же скалы предоставляли большие возможности для обороны. Вот только удастся ли забраться на них? Сквозь просветы между деревьями гранитная стена выглядела нерушимым розовым монолитом, без трещин, разломов и отверстий пещер. Впрочем, что можно разглядеть с далекого расстояния? Блейд полагал, что не найдется скалы, непреодолимой для опытного человека, пусть даже без альпинистского снаряжения.
А если его загонят в тупик… Что ж, тогда он либо договорится с волосатыми, либо пустит в ход Малыша. Судя по размерам гнезд, местные аборигены были немного крупнее человека, а это значило, что он может переправить в Лондон целое стадо со скоростью десять особей в минуту. На миг у Блейда мелькнула мысль, что самцы могут и не попасть по назначению -телепортация живых существ имела некие странные особенности. Он попытался вспомнить свои четырехлетней давности эксперименты в Ханнаре, как вдруг на спину ему свалилось что-то огромное и тяжелое.
Странник упал, как подкошенный, уткнувшись лицом в мягкий мох. Атака этой твари — или тварей, судя по обрушившемуся на него весу — оказалась настолько неожиданной, что он не успел пустить в ход дротики, а лишь отбросил их, чтобы освободить руки. Оставалось надеяться лишь на свою силу да каменный кинжал, из положения «ничком» особо не размахнешься, так что приемы карате не давали тут особого преимущества.
Он потянулся к кремневому лезвию, но хватка сильных лап словно сковала предплечья. Похоже, тварей, что сопели сейчас на его спине, было не меньше трех: одна держала руки, другая вцепилась в голени, а третья повисла на щиколотках. Грузные ублюдки, подумал Блейд, с трудом привстав на четвереньки. Затем он изо всех сил лягнул самого нижнего из противников, рассчитывая разбить ему череп или, как минимум, сломать ключицу. Нога его, однако, необъяснимым образом угодила в пустоту.
Невероятно! Преодолевая сопротивление твари, насевшей ему на шее, он нанес удары локтями налево и направо — где-то там полагалось находиться среднему из мерзавцев, прижимавшему к земле его колени. Но ожидавшегося треска ребер не последовало, и Блейд, обливаясь холодным потом, снова попробовал дотянуться до кинжала.
Очевидно, противник, который держал его за руки, догадался, на что годится каменное острие; волосатая лапа скользнула к поясу Блейда, нащупывая кремень. Странник понял, что это почти конец. Троица дюжих дикарей держала его, и если один из них пустит в ход кинжал… Да, тогда конец! Удар по черепу, кровь и мозги, брызнувшие фонтаном… Его кровь!
Он не видел ничего и не мог воспользоваться телепортатором. Проклиная свою неосторожность и самонадеянность, Блейд вдруг сообразил, что правая его рука свободна. Один из противников — тот самый, что пытался завладеть кинжалом — допустил оплошность, и этим следовало воспользоваться! Не теряя времени, странник извернулся, стиснув шею врага в железном захвате.
Напавшие на него дикари по-прежнему оставались невидимыми, но теперь он чувствовал голову одного из них рядом со своим лицом. Шея, которую он давил, была мощной, мускулистой, волосатой; его кисть пришлась на самое горло, и Блейд вонзил пальцы под челюсть противника. Раздался хрип, и хватка трех пар рук внезапно ослабла.
Это казалось удивительным! Один тварь, одна голова, обозначалась вполне четко, но лап для нее было многовато! Где же остальные? Блейд снова принялся лягаться, отпуская сокрушительные пинки назад и в стороны, но безрезультатно. Он бил в воздух!
Тем не менее ноги его освободились, и, уперевшись коленом в землю, он резко перевернулся, пригибая голову пойманного в захват дикаря к его мохнатой груди. Треск шейных позвонков прозвучал для странника победным аккордом; он выпустил врага, откатился в сторону и вскочил на ноги. Миг — и дротики были в его руках. Раздувая ноздри, Блейд выставил вперед копье, оглядел безмолвные кроны, затем стремительно повернулся к поверженным, ожидая увидеть груду тел.
Нет! На земле валялся только один труп — огромной мохнатой обезьяны с нелепо вывернутой шеей. Странник не сразу понял, что так поразило его при виде семифутового бесхвостого монстра, покрытого бурыми короткими волосами, потом ему показалось, что в траве распластался гигантский жук — шерстистый, с головой гориллы и шестью лапами.
Эта тварь совсем не походила на катразских мореплавателей-хадров, о которых Блейд недавно вспоминал. У них тоже имелось по шесть конечностей, но нижняя пара была самыми обыкновенными ногами, а передние и задние руки росли примерно на одном уровне из плеч, неимоверно широких, но все же походивших на человеческие. Монстр же этого полуденного мира обладал совершенно иным сложением. Судя по всему, у него было два плечевых пояса, причем нижний располагался где-то посередине удлиненного корпуса, что придавало этой твари сходство с огромным жуком; кроме того, все конечности являлись хватательными. Они заканчивались мощными четырехпалыми кистями, и Блейд понял, что это существо гораздо лучше скачет по ветвям, чем бегает по земле.
Известный враг — не страшный враг. По крайней мере наполовину! Поставив ногу на лохматую грудь, странник издал боевой клич и потряс копьем. Если в засаде сидит дюжина приятелей покойного, пусть видят, что он не боится!
Его голос разнесся по мирному лесу, наполненному птичьими трелями и негромкими шорохами, словно трубный зов горна. Секунду дарило молчание, лес притих, устрашенный, затем взорвался воплями и визгом. Возможно, каждый из этих криков звучал не так громко и мощно, как голос пришельца, но их хор казался весьма устрашающим. Вслед за воплями появились и те, кто их издавал — из густых крон дубов и буков на землю посыпались шестилапые.
Сотни тварей! Каждая — на голову выше Блейда и весом фунтов в триста. Целая орда огромных разъяренных обезьян!
Блейд понял, что надо либо бежать, либо прибегнуть к услугам Малыша. Когда-то, лет десять назад, в Талзане, он подвергся атаке такого же стада и хорошо представлял, на что способны крупные приматы, впавшие в бешенство, -неважно, с четырьмя или шестью лапами. Обезьяны — не люди, и договориться с ними гораздо труднее, как и устрашить. И талзанийские чудища, и эти шестилапые монстры повадками сильно напоминали впавших в неистовство земных горилл, но с одним существенным отличием: они не делали угрожающих жестов, не колотили себя в грудь, а сразу шли в атаку.
Блейд замер, вглядываясь в приближавшуюся бурую массу. Поразительно, как такие крупные и мощные существа могли беззвучно скользить по ветвям и прятаться в кронах! Но сейчас они не скрывались, а приступали к незваному гостю с явным намерением разорвать его в клочья! Странника поразило разнообразие способов передвижения этих тварей. Одни довольно быстро скакали на всех шести конечностях, другие пользовались только четырьмя нижними, напоминая мохнатых кентавров, третьи неуклюже ковыляли на задних лапах, размахивая палками и камнями. Вероятно, это племя по своему развитию все-таки стояло повыше горилл, хотя у них были такие же огромные выступающие челюсти, низкие лбы и маленькие глазки под выпуклыми надбровными дугами. Они орали, рычали и визжали, но эти звуки не являлись речью; просто угрожающий звериный рев.
Блейд усмехнулся, вообразив себе всю эту ораву в приемной камере Малыша. Она представляла собой обширное помещение с бронированными стенами, проложенными поролоном поверх стальных плит, и откатной дверью такой толщины, что ее не пробил бы снаряд гаубицы. В камере мог свободно разместиться экскаватор; покойный лорд Лейтон оборудовал ее всеми мыслимыми и немыслимыми системами наблюдения и защиты. Вдобавок за дверью дежурило отделение морских пехотинцев с массой различных приспособлений, способных утихомирить любого буяна — временно или навсегда. У них было все, начиная от наручников и гранат со слезоточивым газом и кончая парой базук.
Странник вновь ухмыльнулся. Похоже, парням из морской пехоты скоро предстоит размяться!
Для первого эксперимента он выбрал здоровенного самца, до которого оставалось уже не больше тридцати шагов. Он сфокусировал взгляд на этом шерстистом клубке ярости, привычно оконтурил его, словно изъяв из окружающего пространства, затем мысленным усилием включил Тила. Сейчас тварь должна исчезнуть…
Однако ничего не произошло. С захолонувшим сердцем Блейд сделал вторую попытку и на этот раз ясно почувствовал, что отклик телепортатора отсутствует. Датчик в его черепной коробке был мертв! Мертв, как камень!
Еще раз… Стараясь не обращать внимания на приближающуюся орду, Блейд сосредоточил взгляд на каком-то орехе, свисавшем с ветви в четырех ярдах от него. Знакомое ментальное напряжение… пошел! И — ничего… Проклятый орех даже не шевельнулся.
Тогда, взревев от ярости, Блейд швырнул дротик, пробивший мохнатую грудь самца, своей несостоявшейся посылки; затем развернулся и побежал к опушке.
До нее было совсем недалеко, и через пять минут он выскочил на луговину, поднимавшуюся вверх, к отвесным розовым скалам. Он мчался к ним по прямой, размеренно вдыхая воздух и не глядя по сторонам; луг выглядел ровным, и странник не боялся споткнуться. На преодоление мили в таком темпе ушло минут семь-восемь. Когда Блейд уже едва не упирался лбом в шероховатую поверхность утеса, пришло время затормозить. Он вытер испарину с висков и посмотрел назад.
Шестилапые отставали как минимум на четыре сотни ярдов. Впрочем, на всех шести конечностях они прыгали довольно резво, и не приходилось надеяться на то, что от орды удастся убежать. Слишком их было много! И эти твари казались очень упорными.
Решив, что на несколько мгновений о. погоне можно забыть, Блейд перевел глаза на скалы. Они выглядели совершенно неприступными, но это его не смутило. Где-то найдется подходящая тропинка, трещина, расселина, выступ… Скалы есть скалы; творение природы всегда отличается приятным разнообразием от монотонности бетонной стены.
Он побежал налево, внимательно оглядывая розоватую поверхность, пронизанную белесыми жилками кварца и блестками слюды. Он не сомневался, что на протяжении десяти или двадцати миль найдется что-то подходящее для подъема и что на таком расстоянии ему удастся удержать преследователей далеко позади. Возможно, они устанут, возможно, им надоест эта облава… Все могло случиться в течение ближайших трех-четырех часов.
Одолев в бодром темпе мили полторы, Блейд обернулся. Шестипалые бежали за ним на расстоянии трех сотен шагов, но такое сокращение дистанции его не удивило — они наверняка срезали угол, заметив, что добыча повернула влево. Блейд видел, что бурые твари скачут сейчас на всех шести конечностях, что было, очевидно, самым скорым способом их передвижения. И надо заметить, мчались они довольно резво!
Пожав плечами, он снова пустился в путь вдоль скалистой стены. Солнце на открытом месте палило немилосердно, хотелось пить, саднили царапины на ногах и плечах, оставленные когтями твари, с которой он сошелся в рукопашную. На бегу Блейд размышлял над тем, почему вся мохнатая орда не навалилась на него во время этой схватки. Возможно, у них есть некий кодекс таких поединков? И первым должен вступить в единоборство вождь или сильнейший из самцов?.. Но тогда за честной победой должны воспоследовать заслуженные почести… Заслышав рев и визг позади, он оглянулся. Не похоже, чтобы эти твари собирались воздать ему заслуженное!
Он начал уставать. Побаливала нога, которую он подвернул год назад, во время неудачного марш-броска на тренировочном полигоне, перед отправкой в Эрде… Впрочем, то были мелочи; в свои сорок семь с половиной лет он находился в отличной форме и мог одолеть за час десять-двенадцать миль. За час… Но что потом? Скалы справа выглядели абсолютно бесперспективными.
Блейд сбавил темп, и орда позади торжествующе взвыла. Похоже, шестипалые монстры были не столь уж неразумными и сообразили, что добыча начала уставать. Они казались дьявольски неутомимыми и упрямыми, как бульдоги.
Пот заливал глаза. Внезапно странник сообразил, что скальные стены, вдоль которых он мчался, могли быть выровнены искусственно — специально для того, чтобы шестилапые не переступали границ отведенной им территории. Если так, его шансы сводятся почти к нулю! С канатом, молотком и стальными клиньями он влез бы на отвесные склоны, но и в таком случае это потребовало бы времени… Блейд снова оглянулся. Времени у него не было.
На протяжении следующего часа он то бежал, то шел, судорожно вдыхая воздух. Царапины на плечах и голенях начали кровоточить, жажда томила нестерпимо, переломанные и измятые перья самодельного килъта били по ногам. Блейд выдрал несколько и бросил на землю, но дротики и кремень, довольно тяжелый, по-прежнему нес с собой. Это примитивное оружие было его последней надеждой — если не на жизнь, то на доблестную смерть.
На доблестную смерть! Он невесело усмехнулся. Много ли доблести в том, если он, странник, прошедший два с половиной десятка миров, падет в этот ясный солнечный день от лап обезьян? Будет разорван и затоптан волосатым стадом? Воистину доблестная кончина для генерала секретной службы Ее Величества, для профессионального разведчика! Блейд злобно скривился и потер потный лоб. Дьявольщина! Что же случилось с телепортатором? Может, потратить еще минуту-другую, остановиться, сосредоточиться и произвести еще один опыт?
Он обернулся в очередной раз и понял, что не располагает даже минутой: до шестилапых было ярдов сто, и они не выказывали никаких признаков утомления. Похоже, эта облава их сильно развлекала.
Блейд перешел с шага на бег и выиграл несколько футов. Теперь, с тоскливой безнадежностью озирая скалы, он решал сложную дилемму: надо ли бежать дальше или же, пока силы окончательно не иссякли, лучше остановиться и дать бой. С каждой минутой ситуация становилась все безнадежнее долгий бег мог вымотать любого.
Ему уже начало казаться, что смерть в бою предпочтительней пытки, которой подвергались его ноги, несчастные легкие и все тело. Он снова замедлил шаги, то и дело оглядываясь назад, пытаясь успокоить дыхание, и тут заметил тропу. Настоящую тропу шириной в ярд, что шла вверх под углом тридцать градусов! Она была вырублена в скале и поднималась к небольшому карнизу, нависшему на высоте футов семидесяти.
Странник, пораженный, остановился. Эта дорожка явно была искусственного происхождения, и уж конечно, не палки шестилапых потрудились над ней! Похоже, путь наверх оставался для него последним шансом, и сейчас Блейд испытывал сомнения лишь в одном: шестилапые могли двигаться по этой ровной тропинке с такой же легкостью, как и он сам. Что находилось там, на карнизе? Удастся ли ему, забраться выше? Или он попадет в ловушку?
После пятисекундных колебаний Блейд направился вверх. Тропа была недлинной, и он добрался до карниза буквально за пару минут. Перед ним находилась ровная площадка с обрывистым краем; с ее противоположной стороны скала казалась словно бы срезанной и отполированной до зеркальной гладкости. Влезть на эту стену представлялось абсолютно невозможным, и никаких иных путей подъема тут не было. Ни механизмов, ни веревок, ни ступеней, ни расселины!
Блейд вернулся к тропинке и посмотрел вниз. Шестилапые уже столпились у подножия утеса, опираясь на четыре задних конечности и задрав вверх уродливые морды. Несомненно, они видели его, может быть, даже понимали, что добыча сама загнала себя в ловушку. Их нижние челюсти отвисли, обнажив внушительные клыки, и от этой пародии на ухмылку странника пробрала дрожь.
Потом он пожал плечами и презрительно сплюнул вниз. Чтобы принять бой и погибнуть, это место подходило не хуже любого другого, оно было даже лучше, ибо он находился сверху и контролировал узкую тропу. Будь у него лук, половина стада сверзилась бы с этой скалы, прежде чем кто-то забрался бы сюда! Но лука не было. Он располагал лишь грубым каменным кинжалом да тремя деревянными дротиками шестифутовой длины
Надо бы проверить связь с Малышом, мелькнула мысль. Блейд отошел от края карниза и начал выглядывать подходящий экземпляр, не слишком крупный и находящийся немного в стороне от массы бурых тел. Выбор оказался довольно богатым. Сосредоточившись, он попробовал направить свои ментальные усилия на молодого самца, весившего, судя по виду, не больше его самого.
Так. Зафиксировать объект визуально… теперь как бы оконтурить его… ощутить его тяжесть, его запах, фактуру его грубой шерсти… мысленно приподнять над почвой…
Блейд делал все как на учениях, тщательно и неторопливо, он даже коснулся ладонью датчика на затылке, словно желая убедиться, что тот никуда не исчез. Зафиксировать-оконтурить-ощутить-приподнять! Отлично! Теперь -последний и главный аккорд! Связь с Малышом! Включить ее! Включить!
Странник напрягся, инициируя ментальную посылку, и тут за его спиной чей-то голос негромко произнес:
— Вот этого, уважаемый, я бы не советовал вам делать!

Глава 3

— Не дергайтесь, Ричард, — произнес Кристофер Смити, исследуя затылок пациента. Он коснулся прохладными пальцами крохотной выпуклости под кожей и замер, словно определяя на ощупь, что с имплантированным две недели назад датчиком все в порядке. — Насколько я могу разглядеть, шов зарубцевался отлично. Надеюсь, что и устройство в работоспособном состоянии.
— Там погладим, — буркнул странник, ерзая в кресле.
Нейрохирург аккуратно поправил прядь волос на затылке Блейда, и, обойдя вокруг него, ухватился за длинную нижнюю губу. Шея у Смити тоже была длинной, а голова маленькой, что делало его похожим на задумчивого жирафа. Но он являлся отличным специалистом и представлял собой весьма ценную часть имущества, унаследованную Хейджем от лорда Лейтона.
— Я думаю, Малыш не подведет, — успокоительно заметил Смити. -Старина Макдан отрегулировал его на славу.
Блейд молча кивнул. Макдан, шеф Эдинбургской лаборатории научного центра Лейтона (все еще — Лейтона, хотя уже три месяца им руководил Джек Хейдж), лично прибыл в Лондон, чтобы заняться телепортатором. Это важнейшее устройство, приставка к основному компьютеру, позволяла страннику мысленным усилием переносить объекты из чужой реальности на Землю. Макдан являлся разработчиком всех трех моделей, сменявших друг друга на протяжении десятка лет. ТЛ-1 — Старины Тилли, ТЛ-2 — Сынка Ти, и ТЛ-3 — Малыша Тила, который благополучно здравствовал и по сю пору. С ТЛ-1 Блейд совершил путешествие в Талзану в самом конце семьдесят второго года, с ТЛ-2 — в Зир (причем весьма неудачно) и в Таллах. Основная же работа выпала на долю Малыша, с которым странник побывал в Киртане и Ханнаре, а сейчас собирался в последнюю экспедицию.
Главной деталью каждого телепортатора были огромные керамические пластины, между которыми располагалась приемная камера — пространство, где блок фокусировки создавал мощное стабилизирующее поле и где появлялись пересылаемые объекты. Эта система, весьма сложная и капризная, и была основным предметом забот Макдана.
Блейд припомнил, что самый первый образец, добрый старый Тилли, смонтировали прямо в машинном зале, рядом с компьютером, но потом Лейтон сообразил, что его установка — да и он сам — подвергаются большой опасности. В приемной камере могли оказаться поистине неприятные вещи и столь же неприятные существа — к примеру, взрывное устройство или саблезубый тигр! Такая ситуация возникла в самом начале десятого странствия, когда Блейд почти инстинктивно телепортировал направленные в него камни и стрелы атакующих дикарей, все эти снаряды вылетели из камеры Тилли, ударили в колпак коммуникатора и раздробили его. После этой катастрофы его светлость подготовил для телепортатора отдельный подземный зал, обшитый броней, с надежной дверью и следящими телекамерами, которые передавали изображение на большой видеотерминал в компьютерном центре и на ряд других мониторов; в таком виде приемная камера существовала и в настоящее время.
— Макдан сказал, что ему удалось повысить чувствительность фокусирующей системы на тридцать процентов, — заметил Смити, налаживая передвижной рентгеновский аппарат. Вы становитесь все сильнее и сильнее, Дик. Скоро, я полагаю, моргнете глазом, и в наш подвал свалится целая алмазная гора.
Блейд поморщился,
— Вы шутите, Крис, или хотите меня утешить? Должен ли я напомнить, что эта экспедиция будет последней?
— К чему такой пессимизм? Последней для вас, но не последней для проекта, — Смити придвинул массивный кожух установки к лицу странника и теперь возился с флуоресцентным экраном. — И знаете, что я вам скажу, Дик? Ваша ценность как руководителя всего проекта ничуть не меньше, чем та, что была раньше. Когда вы сами совали голову в эту мясорубку, я хочу сказать.
— Хм-м… Вы просто льстите своему будущему начальству, Крис.
Смити притворился оскорбленным.
— Я никогда не льстил даже лорду Лейтону! — Он выключил свет и, подрегулировав экран, слегка прикоснулся к затылку Блейда. — Посидите вот так, Ричард, не двигайтесь. Я просвечу вам череп, и на сегодня это будет все. Непохоже, чтобы проволочки оборвались, но надо бы проверить…
Проводочки, о которых он говорил, являлись тончайшими серебряными нитями, связывавшими датчик на затылке Блейда непосредственно с его мозгом. Их вживили еще десять лет назад, перед талзанийской экспедицией, и с тех пор эта искусственная добавка пребывала в черепе странника. Датчики, правда, менялись.
Смити что-то бормотал над ухом своего пациента, затем положил сухие прохладные пальцы ему на подбородок, разворачивая голову под нужным ракурсом.
— Прекрасно… превосходно… отлично… — различал Блейд. — Все на месте! Изумительно! Тонкая работа…
Работа действительно была тонкой, изумительной и прекрасной — особенно если учесть, что Смити выполнил ее собственноручно десять лет назад. Лейтон никогда его не хвалил, и странник с внезапным проблеском сочувствия подумал, что Смити имеет полное право похвалить себя сам. Руки у него были поистине золотые.
Потом мысли Блейда обратились к Малышу Тилу, его верному спутнику в предстоящей экспедиции. Выходит, Макдан поднял порог его чувствительности -причем на целую треть! Очень важное обстоятельство… Фактически оно означало, что теперь им с Малышом становятся доступны более крупные объекты.
Сам по себе телепортатор не являлся автономной системой и вообще не функционировал в пределах Земли, то была приставка к компьютеру, предназначенная для того, чтобы проломить темпоральный барьер мощным энергетическим ударом и перенести некий предмет или живое существо в приемную камеру, где он фиксировался в стабилизирующем поле. Блейд управлял телепортатором ментально, с помощью того самого датчика, который сейчас рассматривал на экране Смити, и техника дела была такова: он зрительно фиксировал объект, его массу и расстояние до него, потом как бы мысленно оконтуривал предмет и подавал сигнал пуска. Фактически это означало, что он находится в постоянной телепатической связи с оставшимся на Земле агрегатом — с помощью вышеуказанного датчика.
После ряда опытов, проведенных в Талзане, Таллахе, Киртане и в других мирах, выяснилось, что возможности использования телепортатора не беспредельны. Они ограничивались тремя факторами: силой ментального сигнала, генерируемого Блейдом; массой объема и расстоянием до него в пространстве; дистанцией по темпоральной шкале между Землей и миром, в котором находился странник. Чем большо была эта последняя, тем сильнее оказывалось сопротивление переносу — согласно разработанной Хейджем теории; возможно, из некоторых реальностей Блейд не сумел бы переместить и песчинки. Но даже оттуда, где телепортатор все же работал, странник мог передать сравнительно небольшие объекты, весом до ста-двухсот фунтов, максимум — до трехсот. Впрочем, ему случилось телепортировать и каменную глыбу в четверть тонны, но это привело к сильнейшему нервному истощению, и в дальнейшем такие опасные эксперименты не повторялись.
Таким образом, имелся некий предел массы, с которой Блейд оперировал без вреда для себя, и это открытие в свое время сильно огорчило Лейтона. Теперь его светлость знал, что одну из главных задач, поставленных им, -переброску на Землю минеральных ресурсов из иных миров — устройства телепортации не решали.
Однако для Блейда Малыш Тил являлся чрезвычайно мощным подспорьем, облегчавшим процесс выживания в любой, самой неприятной из реальностей. Дело заключалось не только в том, что он получал возможность переслать домой сравнительно небольшие, но ценные находки — приборы, чертежи и записи, предметы искусства или даже какой-нибудь крупный агрегат, разобранный на части; не менее важными, чем транспортная, оказались и другие функции телепортатора: связная, оборонительная и престижная. С помощью Малыша он мог в любой момент отправить в земное измерение записку или некий условный знак, подтверждающий благополучное течение дел либо необходимость возвращения -срочного или в заранее обусловленное время (как он и поступил в свое время в Таллахе). Блейд без труда вышвыривал на Землю стрелы, камни и пули, нацеленные в него, и мог обезоружить любого врага; фактически телепортатор представлял собой мощнейшее средство нападения и обороны. Наконец, его демонстрация неизмеримо повышала престиж странника; в глазах невежественных аборигенов он выглядел могущественным магом, представители же технологически развитых цивилизаций считали его как минимум равным себе.
Да, Малыш Тил оказался отличным спутником, и Блейд полагал себя вдвое сильнее, ощущая его незримое присутствие. Конечно, процесс межвременной телепортации был не изучен до конца, и время от времени случались неприятные сюрпризы. Как правило, Блейд передавал неорганические объекты или животных, хотя ему доводилось телепортировать и людей. Эти эксперименты всегда сулили какую-то неожиданность; разум и тело переносимых существ зачастую подвергались странным трансформациям. Асте Лартам, его киртанской добыче, еще повезло — она все-таки добралась до Земли, пусть в облике восьмимесячного младенца. Гораздо хуже обстояли дела с целой группой мужчин, которых Блейд телепортировал из Ханнара: эти просто исчезли, канули в небытие, растаяли во времени или пространстве…
Навсегда? Этого никто не мог утверждать. Как оказалось, телепортируемые объекты можно, так сказать, перехватить «по пути». Если между реальностью, в которой странствовал Блейд, и Землей был некий третий мир, в котором создавалось стабилизирующее поле (такое же, как в телепортаторе Макдана), то некоторые пересылаемые объекты — из числа достаточно крупных -задерживались в нем и не доходили по назначению. Именно это и случилось с большинством ценностей и магических устройств, которые Блейд пересылал из Таллаха, — их перехватили таргальские карвары, что странник и выяснил во время двадцать шестой экспедиции.
Подумав об этом своем предыдущем походе, Блейд невольно улыбнулся. О Таргале у него сохранились наилучшие воспоминания, и они были совсем свежими — еще не прошло и полутора месяцев, как он прибыл домой из удивительной пятиярусной реальности, где кроме земли, воды и астрального пространства существовали целых две разновидности воздушной среды. Одна из них, правда, была населена крайне неприятными тварями, но с этой проблемой ему, в конце концов, удалось справиться. Не без помощи магии, надо отметить! Первосортной магии, частицу которой он принес с собой на Землю!
Блейд бросил довольный взгляд вниз, на свои ладони, способные порождать пламя, затем попытался представить лицо Дионы, своей таргальской подружки, и ее брата Ханка, но тут Кристофер Смити отодвинул экран и включил свет.
— Все в порядке, Дик! Проволочки как новенькие, и вы можете пересылать к нам все, что угодно!
Блейд ухмыльнулся.
— Ну, и с чего бы вы посоветовали мне начать, Крис?
— Маленькая горка алмазов, э?
— Не интересно!
— Ну, тогда горка побольше.
— Неужели у вас такая бедная фантазия, мой дорогой?
Смити призадумался.
— Знаете, что я вам скажу, Ричард, — заявил он наконец, — вчера в новостях передавали, что в лондонском зоопарке какая-то эпидемия… Все мартышки перемерли, представьте себе! Так что я советую вам прислать сюда мартышку… самую большую инопланетную мартышку, какая вам попадется!

* * *

— А вот этого, уважаемый, я не советовал бы вам делать!
Блейд стремительно повернулся, пытаясь сообразить, кто же зашел к нему в тыл — ведь сзади была скала, сплошная скала! Этот факт был и оставался бесспорным, но теперь около розовой гранитной стены возник человек. Не фантом, не мираж, а самое настоящее существо из плоти и крови, с двумя руками и парой ног! После шестилапых один взгляд на него доставлял удовольствие.
— Что? — спросил странник, в полном ошеломлении взирая на незнакомца. — О чем ты толкуешь?
— О том, что не стоит зря напрягаться, — человек постучал себя по лбу согнутым пальцем, и Блейд понял, о чем идет речь. Кажется, связь с Малышом исчезла не без помощи местных умников, подумал он, разглядывая пришельца и начиная постепенно успокаиваться.
Несомненно, этот представитель умников, обладавший весьма приятной физиономией и встрепанными рыжими вихрами, относился к мужскому полу. Но можно ли было счесть его мужчиной? Блейд покачал головой. Нет, скорее парень, чем мужчина… совсем молодой паренек, лет семнадцати… мальчишка, проще говоря!
Этот юнец, вихрастый, рыжий и сероглазый, едва доходил страннику до плеча и казался еще по-детски угловатым и тонкокостным. Он был облачен в шорты, из-под которых выглядывали худые загорелые ноги в сандалиях, и пеструю рубаху навыпуск, похожую на гавайку. Больше ничего. Ни сумки в руках, ни бластера или арбалета за плечом, ни ножа на поясе… Собственно, пояса на нем тоже не имелось, отчего светло-кофейные шорты слегка съезжали вниз. Не было у него и украшений, чего-либо напоминавшего браслет, часы или кольцо. Только сандалии, рубаха да штаны — и Блейд готов был поклясться, что под ними одно голое тело. Так мог выглядеть турист, высунувший на минутку нос из своего уютного бунгало где-нибудь на Багамах, чтобы полюбоваться рассветом.
Услышав шорох справа, странник скосил глаза Пока он рассматривал юного незнакомца, авангард шестилапых уже забрался на карниз, и сейчас три высоченные лохматые фигуры маячили у самой тропы. Дикари стояли на задних лапах, вытянувшись во весь рост и как-то странно раскачиваясь, будто бы в недоумении. Похоже, они не ожидали найти здесь двух человек и теперь колебались, кого первым рвать на части.
Блейд поднял дротик.
Придется поработать этим, — он потряс копьем, — хотя я применил бы коечто поэффективнее. В конце концов, речь идет не только о моей жизни.
— Если вы имеете в виду мою, — заявил юнец с довольно нахальной улыбкой, — то не стоит беспокоиться.
Трос шестилапых на краю обрыва вдруг опустились на четвереньки и разинули пасти. Блейд не сразу понял, что они зевают.
— Беда с этими лика, — заметил рыжий парень. Очень уж агрессивны!
Обогнув Блейда, он подошел к обрыву и взглянул вниз. Странник, бросив свои дротики, последовал за ним; было совершенно ясно, что шестилапые уже не собираются нападать. Забравшаяся наверх троица растянулась на карнизе, еще с полдюжины волосатых лежало на тропе, остальное же племя представляло собой беспорядочную смесь голов и конечностей. Бурые тела усеивали землю у подножия скалы.
— Как-то плохо они лежат, — заявил рыжий, хозяйским взором посматривая на тех, что валялись на тропинке. Неловкое движение, и тут же сверзятся вниз! Пожалуй, я…
Он вдруг замолчал, а потом, на глазах потрясенного Блейда, тела волосатых плавно поднялись в воздух и проследовали вниз, на мягкую травку, к сородичам. Завершив эту операцию, парень довольно хмыкнул и подтянул повыше штаны.
Блейд сглотнул, потер щеки в темной щетине и уставился на небо, где ярко сияло полдневное солнце. Он испытывал сейчас чувство редкой беспомощности. Одна маленькая деталь, небольшая демонстрация, проведенная, вероятно, ради него, и все стало ясно… Он ничего не мог противопоставить местным умникам — ни силу, ни ловкость, ни опыт, ни знания. Все эти величины равнялись здесь нулю! Может быть, хитрость? Но что-то подсказывало страннику, что тут лучше играть в открытую.
Заметив, что юнец поглядывает на него с сочувственной улыбкой, Блейд прочистил горло и выдавил:
— Эти… как ты сказал?.. лика?.. — дождавшись кивка парня, он продолжил: — Они разумны?
— Скорее, полуразумны… или разумны на четверть, тут трудно указать определенную меру. Не люди и, возможно, никогда не станут людьми… но уже и не животные, как вы могли убедиться, гость!
Гость! Не пленник, не пришелец, не подозрительный бродяга! Блейд не мог припомнить, где еще приветствовали его этим словом, и какой реальности… В Таллахе?.. Впрочем, напомнил себе странник, человек коварен, слова не значат ничего.
— Возможно, никогда не станут людьми… — повторил он, поглядывая вниз, на траву, в которой темнели массивные бурые туши шестилапых лика. Это предположение на чем-то основано?
— Разумеется. Мы наблюдаем за ними тридцать тысяч лет, но никаких признаков прогресса не заметили. Или они их ловко скрывают, — парень усмехнулся.
Тридцать тысяч лет! Еще одно потрясение, но лицо Блейда не дрогнуло. Он произнес:
— Значит, все это, — его рука описала широкий полукруг, -заповедник?
— Можно сказать и так. Но мы предпочитаем другую терминологию -резерват.
Он произнес это слово так, что в нем не чувствовалось ничего обидного для шестилапых лика. Блейд, не пытаясь расспрашивать, кивнул, задумчиво поглаживая колючий подбородок.
— Кажется, я должен принести извинения, — заметил он. — Мне пришлось убить пару этих тварей, что состоят под вашим покровительством. Очень сожалею…
— Пустое! — парень покачал головой. — Резерват есть резерват! Здесь может случиться всякое… — Он посмотрел на Блейда, затем, почесав кончик носа, поинтересовался: — Могу я узнать… гм-м… имя уважаемого гостя? Если оно у вас есть?
— Блейд, Ричард Блейд с Земли, — представился странник. — И я не совсем понял твое замечание насчет имен.
— Тут нет ничего удивительного. Просто некоторые расы обходятся без имен.
— А твоя?

Предыдущая страница 14 Следующая страница


15 Джеффри Лорд

— У нас имеются имена, но… но тут возникают кое-какие проблемы… -он поднял лукавые серые глаза к небесам. — Меня зовут Кармайктоллом… просто Майком, если вам трудно выговорить… но иногда у меня появляются и другие имена.
— Кармайктолла вполне хватит, — сказал Блейд. — Это имя и так длинней тебя самого.
Он все еще считал, что имеет дело с подростком — пусть представителем некой мудрой и могущественной расы, однако существом юным, непосредственным и не слишком серьезным. Вероятно, паренек приглядывал за территорией шестилапых или, скорее, за ее частью, поскольку весь заповедник был очень обширным. Тут наверняка были смотрители и постарше.
— Лучше Майк, — заметил парнишка, — это звучит как-то энергичнее. -Он склонил голову к плечу и осмотрел странника с головы до ног — заросшего щетиной, потного, исцарапанного, в нелепой пестрой юбочке. — Как я должен вас называть — одним из имен или обоими? И существуют ли в вашем языке какие-то особые слова, демонстрирующие уважение?
— Ты Майк, а я — Блейд, — гость хлопнул хозяина по плечу. — Что касается вежливых обращений, то можешь иногда называть меня «сэр».
— Могу ли я поинтересоваться, сэр, насчет вашего одеяния? — и серых глазах Майка мелькнули смешинки, когда его взгляд скользнул по измятому кильту из индюшачьих перьев. — Это что, национальный костюм?
— Какого дьявола! — рявкнул Блейд. — Мой национальный костюм очень похож на твой, парень! Рубаха да штаны! И я был бы очень рад в них облачиться!
— А заодно — уврачевать раны, помыться и слегка перекусить, я полагаю?
Блейд кивнул.
— Превосходная программа, Майк.
— Извините, что не упомянул о ней сразу. Некоторые расы так обидчивы! Внешне — люди как люди… Но психология! Мораль! Нравы! Традиции! Это нечто непостижимое! Спрашиваешь человека, как его зовут, а он хватается за нож… предлагаешь пищу, а нож уже у твоего горла… Сумасшествие какое-то! — Майк скривился.
— Я чувствую, что у тебя богатый опыт общения с чужими расами, -сказал странник.
— Еще бы! Одни эти чего стоят! — Майк махнул рукой на груды бурых тел под утесом.
— Ну так вот, Майк, запомни хорошенько: моя раса по большей части нормальна. Если ты предложишь мне помыться, поесть и натянуть нормальную одежду, я буду только благодарен. Ибо путь мой сюда был нелегок…
С минуту юноша с рыжими волосами внимательно глядел на Блейда, потом кивнул головой и произнес:
— Я знаю, сэр. Прошу вас.
За его спиной в скале появилась распахнутая дверь.

* * *

Собственно, двери как таковой не было — лишь дверной проем, ведущий в залитую светом комнату. Ярким солнечным светом, который струился с потолка.
Блейд, уже шагнувший к порогу, остановился. Это помещение не могло находиться в скалах! Оно совершенно не напоминало пещеру или подземную камеру.
— Прошу вас, сэр Блейд, входите, — повторил его провожатый. — Вам нечего опасаться.
— Я не опасаюсь, я удивляюсь, — странник протянул руку к проему. -Что это, Майк?
— Синтола, один из материков Уренира, если говорить о месте, куда мы отправимся. Более конкретно — мой дом.
— Вы называете свой мир Урениром?
— Да, в знак почтения к Уренам, Духам Предков… — Заметив, что Блейд поднял бровь, юноша улыбнулся. — Только не думайте, что я собираюсь толковать с вами о божественном, сэр! Наши Духи вовсе не объект для религиозного поклонения.
— А далеко ли эта Синтола?
— Сейчас покажу… — Майк протянул руку вверх и вправо. — Там, в океане, желто-зеленое пятнышко, похожее на ромб… Видите?
Блейд не мог различить ничего определенного в россыпи разноцветных точек, плававших в океанской синеве; он понял лишь, что эта дверь, внезапно раскрывшаяся в скале, была некими пространственными вратами, позволявшими шагнуть сразу на многие тысячи миль. Или десятки тысяч? Сотни? Миллионы? Этот вопрос казался ему сейчас самым первоочередным: неясные масштабы мира, в котором он очутился, смущали.
— Ты можешь сказать, как далеко до Синтолы в привычных мне единицах длины?
— Разумеется. Если мы определим эти единицы.
Странник попытался объяснить, что такое фут и миля, а заодно -секунда, час, сутки и год. Потом Майк, почти без размышлений, назвал две цифры: расстояние до своего дома и примерный размер материка. Величиной Синтола вдвое превосходила поверхность земного шара, и до нее было раз в пятьдесят дальше, чем от Земли до Луны.
Потрясенный в очередной раз, Блейд перешагнул порог, прорвав едва ощутимую тонкую завесу. Она разделяла две точки этой странной реальности, два места, находившиеся на таком огромном расстоянии, что свет от одного до другого шел более минуты. Чудовищная дистанция! И все же, сделав одинединственный шаг, он покинул страну шестилапых лика и очутился на земле Синтолы.
Собственно, о земле можно было говорить лишь в фигуральном смысле; под его ногами лежал ковер, а под ним, несомненно, пол из светлого дерева — его закраины виднелись у стен. Их было только две, и эти массивные серые каменные стены сходились под прямым углом у большого очага, с великим искусством и тщанием выложенного из того же серого камня. Очаг, безусловно, не предназначался для приготовления пищи или других утилитарных целей; тут разводили огонь, чтобы полюбоваться ярко-рыжими языками, ощутить жар живого пламени, вдохнуть смолистый аромат сгорающих поленьев.
Кроме этого очага, который Блейд сразу же окрестил камином, на ковре стояли кресла, а у каменных стен — агрегаты не совсем понятного назначения, сверкавшие металлом и стеклом. Там, где полагалось находиться еще двум стенкам, пол комнаты переходил в широкие деревянные ступени, спускавшиеся в сад. Он как бы являл собой естественное продолжение этой удивительной гостиной: один лестничный марш выходил к небольшой лужайке, обсаженной деревьями, другой спускался к прудику с песчаным дном и прозрачной водой, где плавали сиреневые чаши лилий. За ним находилась еще одна постройка, что-то вроде веранды в японском стиле: помост, и над ним — легкая кровля на восьми изящных деревянных опорах.
В комнате же, где очутился Блейд, не замечалось ни потолка, ни крыши. Приглядевшись, он как будто бы различил вверху серебристый отблеск прозрачного купола, но в ярких солнечных лучах тот был почти незаметен.
— Это… это твой дом? — странник развел руками, повернувшись к Майку. Тот ждал, не мешая гостю осмотреться, и эта сдержанная деликатность показалась Блейду удивительной для юноши столь нежного возраста, почти подростка. Обычно такие пареньки на Земле вели себя куда развязней.
— Часть моего дома, место, где отдыхают, проводят время с друзьями.
— Гостиная, — уточнил Блейд.
— Гостиная? Место для гостей? Прекрасное определение, сэр! Да, это гостиная — очаг, кресла, ковер, лужайка, пруд и все остальное. А там, -Майк поднял руку к едва заметному куполу, — там звездная ночь сменяет солнечный день, и рассвет спешит разогнать темноту…
Он улыбнулся, его мальчишеское лицо приняло мечтательное выражение.
— Вероятно, — произнес странник, — ты должен представить меня своей семье. Только боюсь, я напугаю их до смерти своим диковатым видом.
Мечтательная улыбка Майка вдруг стала смущенной.
— Моя семья в настоящий момент существует в несколько урезанном виде, — заявил он, хлопнув себя по груди.
— Разве ты живешь один?
— Почему бы и нет? Что здесь удивительного?
— В моем мире пареньки твоего возраста обычно живут с родителями.
— Моего во… — он вдруг замолчал, потом расхохотался. — Внешность обманчива, мой дорогой сэр, внешность обманчива! И я совсем не так молод, как может показаться!
Блейд еще раз оглядел щупловатую фигурку Майка, чувствуя некоторую неловкость. Возможно, он был слишком бесцеремонен с этим человеком, считая его неоперившимся юнцом? Возможно, обитатели этого мира могли по своему желанию принимать любую внешность, и вид людей вовсе не свидетельствовал об их возрасте? Но почему же тогда Майк избрал столь непредставительный, столь легкомысленный облик? Впрочем, этот мальчишеский вид мог вполне соответствовать его характеру,
— Позволено ли мне поинтересоваться… гм-м… вашим истинным возрастом? — осторожно спросил Блейд. — Видите ли, Майк, ошибки с этим делом могут привести к изрядным недоразумениям… Боюсь, я показался вам невежливым…
— Ни в коем случае, сэр Блейд, ни в коем случае! Если речь идет о формальном обращении, то я предпочел бы упростить таковое и со своей стороны. Если ты позволишь…
— Позволю, — странник улыбнулся.
— Вот и прекрасно! Что касается моего возраста, пересчитанного на время оборота твоей планеты вокруг центральной звезды, то…
Майк назвал некое число, и Блейд охнул. Конечно, дистанция от страны шестилапых до Синтолы впечатляла больше, но возраст его хозяина тоже был не маленьким. Не маленьким, но отнюдь не почтенным, если судить по облику и поведению Майка. Вероятно, в Уренире были свои понятия о старости — если они существовали здесь вообще.
Теперь странник готов был засыпать своего хозяина сотней вопросов — о причинах огромности местных океанов и материков, о солнце, вечно висевшем в зените, о цветных дождях и тучах, периодически затемнявших светило, о райской лесной обители шестилапых, о чудодейственных дверях, соединявших удаленные на гигантские расстояния точки, о лекарстве вечной молодости и прочих интересных вещах. Но Кармайктолл строго заявил, что время беседы еще не пришло. Гость должен быть умыт, одет, накормлен — ибо, лишь отдав дань телесному, можно всерьез заняться духовным.
Оказалось, что дом Майка располагается внизу, под садом и гостиной с камином; туда вел спуск с каменными ступеньками и пара крохотных шахт, напоминавших лифтовые. Блейд очутился в просторном холле, откуда несколько дверей и два коридора вели и другие помещения — спальни, гардеробную, столовую, хозяйский кабинет. По словам Майка, все тут было настоящим -стены, полы и потолки, двери и мебель, вода в огромной ванной и пища, которую вместе с посудой производил некий агрегат в столовой. Все -настоящее, каменное, деревянное, металлическое; никаких иллюзий!
Услышав об иллюзиях, Блейд сообразил, что далеко не каждый из местных обитателей предпочитает реальность фантомам. Похоже, дом Майка отражал лишь вкусы и пристрастия своего хозяина, но никак не технические возможности цивилизации Уренира. Блейду было ясно, что никаких догадок на сей счет строить не надо, ибо на все его вопросы будут даны в свое время ответы; главное, удастся ли их понять!
Тем временем Майк препроводил его в ванную комнату, где потоки воды, ударившие со всех сторон, смыли с тела странника грязь, пот и кровь. Заодно — совершенно необъяснимым образом! — исчезли синяки и щетина, затянулись ссадины. Под конец недолгой, но бодрящей процедуры с потолка спустился забавный металлический паук, кибер-парикмахер, сотворивший с головой Блейда некое чудо. Таких причесок не делали в лучших салонах Лондона!
Еще через четверть часа странник был одет. Рыжий Кармайктолл немного кривил душой, утверждая, что в доме его не водятся фантомы. В гардеробной их как раз хватало! Яркие иллюзорные наряды скользили по воздуху, чтобы облечь тело Блейда, огромное зеркало перед ним помогало разглядеть и оценить все подробности туалета. Возможно, то было не зеркало, а терминал какого-то сложного аппарата: Блейд мог видеть себя сбоку, со спины, в любом ракурсе. И стоило произнести слово, сделать жест согласия, как одеждамираж становилась реальностью.
Странник выбрал узкие темно-зеленые брюки, заправленные в мягкие сапожки с невысокими голенищами, и салатного цвета рубашку. Этот костюм казался почти невесомым, хотя пояс и лампасы брючин, как и рубаха, были расшиты серебром — или чем-то, очень напоминавшим серебряную нить. Вышивка прекрасно гармонировала с зелеными тонами костюма, а все вместе весьма подходило к темным глазам и волосам Блейда.
Майк, сменивший свое походное одеяние на серые щегольские брюки и серую же кружевную рубашку, одобрительно кивнул.
— Вот теперь я вижу, что мне выпала честь принимать цивилизованного человека, а не дикаря в перьях. Интересно, что скажет по этому поводу Миклана… Я думаю, ты ей понравишься, она обожает крупных мужчин.
— Миклана? Дама, сэр Майк?
— Некоторым образом, сэр Блейд… Ну, где ты предпочитаешь поесть -здесь, внизу, или наверху, у очага? Мы могли бы куда-нибудь отправиться, но тебе, пожалуй, рановато выходить в свет. Тут, в Ортоге, есть странные места…
— В Ортоге? Разве мы не в Синтоле? — Блейд жестом показал на прозрачную трубу лифта, намекая, что желает обедать наверху.
— Если ты интересуешься нашим точным адресом, то он таков: континент Синтола, полуостров Ортога. Чантарское Взморье, — сообщил Майк. — Затем следует код моего жилища — мое имя с номером, попросту говоря.
Они поднялись в гостиную, где невидимые слуги уже накрыли стол, придвинули к нему кресла и разожгли огонь в камине. Подняв глаза вверх, Блейд с удивлением заметил, что начало смеркаться и в небе загораются первые звезды Майк перехватил его взгляд и улыбнулся.
— Иллюзия, мой дорогой сэр, иллюзия — одна из немногих, которую я готов признать… — Изящный кувшин склонился над бокалом гостя, потом порхнул к бокалу хозяина, ничья рука не касалась его. — Хотя мы живем в Большой Сфере сотни тысяч лет, наш организм все еще нуждается во сне, и нашим глазам приятно зрелище звездного неба…
Большая Сфера! Теперь Блейд уже не сомневался, что попал в мир, рядом с которым Земля выглядела горошиной. Ну, теннисным мячиком в лучшем случае!
Они воздали должное обеду и вину — ели и пили неспешно, обмениваясь репликами, взглядами, улыбками Постепенно чувство покоя и умиротворения стало охватывать странника, этот день, начавшийся с розового дождя, сражения и бегства, был на редкость удачным. Теперь Майк, сидевший напротив, уже не казался Ричарду Блейду мальчишкой, сбежавшим от родителей в экзотический заповедник, и лицо его даже не выглядело особенно юным в отсветах пылавшего в камине огня, лишь белозубая улыбка да блеск глаз остались прежними. Костюм же Кармайктолла был строг и красив, волосы на голове вились огненно-рыжими волнами, плавные жесты подчеркивали неторопливую речь.
— Тут, внутри Большой Сферы, есть все, — говорил он. — Если ты хочешь покоя, то получишь покой, жаждешь знаний — получишь знания, столько знаний, что их хватит на десять жизней. Что еще нужно человеку? Свобода, любовь, общество дорогих ему людей, острые ощущения, приятная работа… Это компоненты, из которых складывается счастье, обычное человеческое счастье в любом из миров, не так ли, Блейд?
— Я бы добавил сюда кое-что еще, — отвечал странник. — Например, богатство и безопасность. Если их нет, нельзя по-настоящему наслаждаться покоем, любовью, работой… Богатство и безопасность! О них мечтают люди в любом из миров… Не так ли, Майк?
Его хозяин задумчиво приглаживал волосы.
— Ты все еще не понял, Блейд… То, что кажется тебе мечтой, уже существует, и очень давно — здесь, в Большой Сфере Уренира. Богатство? Если ты говоришь о богатстве, приносящем власть над людьми, его у нас нет… то — зло, великое зло! Но вещи, которые украшают жизнь, делают ее легкой, может иметь каждый. Любые вещи… Дом, землю, машины… понимаешь, Блейд, об этом даже не говорят, как о воздухе, которым дышат, или о пище, или о вине… — Майк тянулся к бокалу. — Кстати, о вине… За твою маленькую Землю, гость!
— За твою Большую Сферу, хозяин!
Бокалы со звоном соприкасались, пустели, потом невидимая рука, приподняв кувшин, вновь наполняла их. Гость и хозяин пили, постепенно хмелея, но это словно бы не мешало беседе. Майк улыбался. Блейд кивал, поглядывая на рубиновую струйку, и говорил:
— Предположим, хлеб насущный и остальное добро уже не проблема… Как обстоит дело с безопасностью, Майк? Я понимаю, что богатство дается знанием, богатство могут обеспечить машины и неограниченные ресурсы сырья… Но безопасность? Ее способна гарантировать только власть, твердая власть… Или я не прав?
— Боюсь, что так, Блейд, боюсь, что так… Разве тебе не известно, что любая власть печется лишь о собственной безопасности? Так когда-то было и у нас. Неимоверно давно, когда мы, жители крохотной планетки вроде твоей Земли, и не помышляли о Большой Сфере… Но с тех пор многое переменилось! Теперь мы можем все! Мы ничего не опасаемся, Блейд.
— Почему? Если нет власти, нет и хранителей безопасности.
— Власти — нет, а хранители есть…
— Кто же они?
Майк лукаво улыбается.
— Духи, сэр Блейд, духи наших предков…
— Ты шутишь, сэр Майк?
— Отнюдь. Они здесь, с нами, за этим столом… Взгляни-ка сам!
Кувшин, подъятый невидимой рукой, вновь наполняет бокалы. Губы Блейда кривятся в усмешке.
— Телекинез, сэр Майк? Эти фокусы мне знакомы… И ты, признайся, коечто читаешь отсюда? он проводит ладонью по лбу. — Заглядываешь в мою память, ведь так?
— Самую малость, сэр Блейд. Не обижайся за это! Как иначе нам разговаривать?
— Я же понимаю твой язык.
— Он очень непрост, и ты владеешь лишь теми понятиями, которые имеют четкие эквиваленты в английском. Но я почти освоил наречие твоего мира… мы сможем говорить о сложных и серьезных вещах…
Они и говорили, под звон бокалов и новые тосты — в честь покоя, знания, свободы, любви, всего того, что дарит людям богатство и безопасность. Они выпили за Великих Уренов, Духов Предков, Хранителей Мира, и Блейд принес им жертву, плеснув вина в камин. Майк рассмеялся и сказал.
— Хотя Урены — наши предки, я могу разделить их милость с тобой, с гостем, пришедшим издалека.
— Надолго ли?
— Навсегда, если ты останешься в Уренире.
Странник покачал головой.
— Я не могу остаться, Майк…
— Почему же? Не делай поспешных заключений, Блейд. Уренир — книга, которую ты только начал читать. Огромная книга!
— Я буду счастлив прочитать в ней одну или две страницы и вернуться домой с этим знанием.
Теперь качал головой Кармайктолл.
— Так нельзя, Блейд, большая Сфера может пригласить к себе на краткое время или навсегда, но она не делится знаниями с теми, кто собирается ее покинуть. Ни знаниями, ни технологией! Другое дело — мудрость… мудростью мы можем поделиться.
— Удивительно… Странно!
— Чего же тут удивительного и странного? Капелька мудрости еще никому не принесла вреда, а знание опасно.
— Смотря к чьи руки оно попадет.
— Разумеется, сэр Блейд, разумеется. Но ты, гость Уренира, всего лишь наблюдатель, так?
— Так.
— А посему знание не останется в твоих руках, а перейдет в другие, гораздо более могущественные… Верно?
— Верно.
— Вот видишь! Это исчерпывает вопрос.

* * *

На куполе, прикрывающем жилище Кармайктолла, уже давно высыпали звезды, взошли и закатились луны, когда хозяин и гость решили отправиться на покой. Вернее, отправился Майк, предварительно убедившись, что гость найдет свою спальню; Блейду захотелось посидеть еще в этой уютной комнате у камина, где две стены были каменными, а вместо двух других открывался простор нового, неведомого и загадочного мира.
Он чувствовал, однако, что тайны Уренира не придется выгрызать зубами, вырывать силой или хитростью. Впервые он очутился в таком месте, где на все его вопросы могли дать ясные, четкие и правдивые ответы; другое дело, сумеет ли он их понять… И сможет ли спросить!
Спросить? О чем? Это было самым важным — задать правильные вопросы. Он чувствовал, что совсем не готов к подобному повороту событий. Те немногие факты, которые он наблюдал, — бескровное умиротворение стада лика, мгновенная транспортировка на чудовищное расстояние, удивительный дом, в котором он сейчас находился, — все это говорило о могуществе и совершенстве мира, который на сей раз стал его временным пристанищем. О таком могуществе и совершенстве, какое не снилось даже паллатам!
Вот и исполнилась мечта покойного Лейтона, с грустью подумал странник. После долгой череды реальностей, в которых правили жестокость и сила, после кровавого дурмана Альбы и Тарна, Вордхолма и Сармы, Гартанга, Ханнара и Дьявольской Дыры он попал в рай. В самый настоящий рай! Похоже, предчувствие, посетившее его во время блужданий по болоту, оправдалось. Он был гостем величайшей цивилизации, которая еще в давние времена сумела неимоверно расширить свой ареал обитания — и не покорением чужих планет, но творческим актом едва ли не божественной значимости.
О чем же спросить у создателей Большой Сферы? Разумеется, не об оружии, позволившем бы крохотной Британии покорить почти такую же крохотную Землю… О неиссякаемых источниках энергии? О лекарствах, продляющих жизнь на тысячелетия? О волшебных вратах-тоннелях, где один шаг был равен миллионам миль? О тайне телекинеза, о способах, позволявших манипулировать вещами? О чтении мыслей, о быстром и безболезненном проникновении в чужой разум, в чужую психику, о мгновенном изучении чужого языка? О том, как добиться изобилия пищи? Как создать машины, которые позволили бы забыть о нищете? Где найти ресурсы, кубические мили камня, воды, древесины, руды, нефти, газа, биомассы, которые загрузили бы работой эти механизмы, и как при этом не нанести необратимого ущерба своей планете, такой маленькой, такой ранимой?
Он чувствовал, что Лейтон и Хейдж спросили бы об ином. Скорее всего, их интересовало бы устройство мира, корни Мироздания, таинственные соки, что движутся по его стволу, питая энергией галактики и звезды, наполняя жизнью и разумом бесчисленные вселенные Измерения Икс… Вероятно, в Уренире знали и об этом, но Блейд сомневался, что сможет усвоить подобное знание. Он не был ученым; всего лишь наблюдателем, как заметил Майк, что являлось наиболее верной констатацией истинного положения дел.
К тому же Майк сказал, что Большая Сфера не дарит знание, не торгует им, не отпускает в порядке милости или подаяния. Несомненно, для того имелись веские причины, и значит, из этого мира сказочной мощи ему не удастся чтолибо принести. Взять силой или украсть? Напрасные надежды! Он понимал, что здесь невозможно скрывать тайные мысли и коварные намерения, все это будет прочитано, оценено и пресечено.
Однако Кармайктолл упоминал о мудрости… Возможно, мудрость не будет таким ходким товаром на земных рынках, как то, что он приносил раньше, подумал Блейд. Как винтовка из Азалты, как золото Меотиды, жемчуга Кархайма, загадочные снадобья Гартанга и Берглиона… Как приборы паллатов, все эти силовые щиты и бластеры, с которыми земные специалисты не могли разобраться уже десять лет…
Но мудрость — не знание; чтобы разжиться знанием, не обязательно обладать мудростью. Вполне достаточно сохранить нужную информацию — на бумаге, на пленке, в голове, в тренированной памяти… С мудростью дело обстоит сложнее. Любая запись, любой пересказ донесут лишь ее искаженный суррогат, превратятся в материал для домыслов, споров и бесконечных комментариев. Мудрость надо впитать! Что дано не всякому, заметил про себя Блейд. Впрочем, он был готов попытаться.
Какие же вопросы ему нужно задать? Завтра, послезавтра, через месяц? Возможно, те, которые задали бы паллаты?
Они, безусловно, являлись самым высокоцивилизованным народом из всех, встретившихся ему за время странствий. Они, похоже, достигли такого благосостояния, когда понятие богатства — личного богатства как источника власти или надежного жизненного базиса теряло смысл, У них было все! Межвременные трансмиттеры, позволяющие проникать в миры Измерения Икс, гигантские галактические корабли, защитные силовые экраны, сверхмощные миниатюрные лазеры, медицинские приборы, обеспечивающие фантастическое долголетие, ментальные усилители, позволявшие вступать в мысленную связь. Как полагал Блейд, паллатов более всего заботили две проблемы, безопасность и ликвидация внутренних противоречий, могущих привести к конфликтам в их сообществе.
Согласно его наблюдениям, паллаты не представляли однородной популяции, как, скажем, земное человечество, это, скорее, был союз многих рас, которые в физиологическом и ментальном плане различались в гораздо большей степени, чем народы и расы Земли. Бесспорно, в глубокой древности у них существовала одна базовая раса — вероятно, оривэи, во многом схожие с людьми; затем, в эпоху космической экспансии, произошел ее распад на несколько различных подвидов.
Нередко размышляя об этом, Блейд предугадывал три причины подобного явления. Во-первых, диссипация шла по линии интеллектуальных интересов; одни испытывали тягу к научно-техническому творчеству, другие — к личному самосовершенствованию, третьи вообще желали только спокойной и счастливой жизни. На той стадии общество паллатов было уже весьма развитым в технологическом отношении и, следовательно, богатым; материальное неравенство и бедность не могли служить причиной внутренних конфликтов, но разные цели отдельных групп населения создавали почву для нежелательных столкновении. Этого удалось избежать, предоставив каждой группе подходящий для колонизации и заселения мир. Впоследствии колонии развились в мощные специализированные цивилизации, взаимообогащающие друг друга. Они сохранили тесную связь между собой, но оказались разделенными в пространстве, что исключало возможную напряженность и конфликты. В Иглстазе и Талзане Блейд видел представителей по крайней мере трех различных народов — оривэев-лот, оривэев-дантра и керендра.
Вторым источником, пополнившим союз паллатов новыми расами, стала генная инженерия. Выведенные таким образом разумные существа обладали, вероятно, полным равноправием в мирах паллатов и жили (или функционировали) в соответствии со своими понятиями о полезности и счастье. Блейду довелось повстречаться лишь с представителями одного такого народа — Защитниками, супербойцами и звездными рейнджерами, которые обеспечивали безопасность галактической империи паллатов.
Наконец, он не исключал и третьей причины разделения — контактов с иными гуманоидными и высокоразвитыми расами, которые привели к биологическому скрещиванию и возникновению миров, населенных метисами. Правда, подобных существ ему не встречалось.
Таков был путь паллатов, дорога межзвездной экспансии, по которой эти великие странники шли, очевидно, не одну тысячу лет. Подобная модель развития казалась Блейду понятной и ясной, но он догадывался, что наблюдает лишь внешние факты, а не глубинные мотивы, не движущие силы паллатской цивилизации. Сейчас, устроившись в покойном кресле у догоравшего камина и размышляя об этих материях, он внезапно понял, что не ведает ни целей, которые преследовали паллаты, ни их представления о счастье и достойной жизни. Все, что он знал на сей счет, сводилось к арисайе — весьма расплывчатому морально-этическому понятию, определявшему ценность разумного существа в мире паллатов, эквиваленту богатства и власти — в их земном понимании. Арисайя представляла собой синтез таких качеств, как честь, достоинство и мудрость, позволяющая предвидеть последствия собственных поступков и поступков других людей; возможно, учение об арисайе являлось своеобразной религией паллатов.
Итак, думал странник, о чем спросили бы эти высокоразвитые существа, столкнувшись с еще более древней и могучей цивилизацией? О правильности избранного ими пути? О сроках, отпущенных им? О том, как избежать уничтожения в грядущем будущем, когда жизненный цикл Мироздания подойдет к концу?
Вероятно, все эти проблемы представляли интерес и для паллатов, и для обитателей Уренира, но Блейду они казались сугубо теоретическими и весьма далекими от земных дел. Он мог сам, не сходя с места, ответить на все три измысленных им вопроса, и никакая уренирская мудрость ему для этого не требовалась.
Избрало ли земное человечество верный путь? Смешно! Нелепо и смешно! Мир, состоящий из множества государств, больших и маленьких, с пеной у рта отстаивающих свою уникальность, раса, не осознавшая себя единой, разделенная на тьму народов и племен, люди, не знакомые с понятием всечеловеческой общности… О каком пути к вершинам цивилизации тут можно говорить! У каждого был свой путь — у чернокожих и белых, у англичан и китайцев, у полуголодных индийских крестьян и купавшихся в золоте нефтяных магнатов. Нет, думал странник, пока эти дороги ведут в разные стороны, нельзя говорить об истинном пути.
Что касается сроков, отпущенных землянам, они были весьма невелики -половина столетия или около того. За это время люди либо окончательно загадят всю планету и погибнут, либо прекратят сходить с ума, объединятся и попробуют выгрести мусор, накопившийся в предшествующие века. Тут не было иных альтернатив, о чем Блейд отлично знал: его недавние контакты с паллатами свидетельствовали о том, что они готовы провести глобальную санацию Земли. С их точки зрения Земля являлась слишком прекрасной планетой для орд безумцев и дикарей, губивших свой мир.
В силу изложенных выше обстоятельств вопрос о конце Мироздания откладывался. В конце двадцатого века эта проблема была для земного человечества не самой актуальной.

Предыдущая страница 15 Следующая страница


Ричард Блейд, странник 16

Угрюмо усмехнувшись, Блейд потянулся к кувшину, наполнил свой бокал и уже был готов опустить хрустальный сосуд на место, когда позади него раздался голос:
— Не спеши! Я тоже не отказалась бы выпить.

* * *

Обернувшись, он увидел перед собой Майка. На хозяине был атласный халат пастельных тонов, из-под которого торчали босые ступни, волосы его казались слегка взъерошенными, на губах гуляла неопределенная улыбка. Блейд, не говоря ни слова, наполнил второй бокал.
— Прекрасная ночь, не правда ли? — Майк сел, вытянул перед собой ноги и начал внимательно разглядывать их. — Хотя, если разобраться, не совсем уж и ночь… так, одна иллюзия… Его халат распахнулся, обнажив худые коленки.
— Кажется, мы хотели выпить? — стараясь сохранить спокойствие, произнес Блейд. Не то чтобы он был особо огорчен внезапным появлением хозяина, оторвавшим его от раздумий о судьбах Земли, но перемена в манерах Майка показалась ему весьма странной. Да, весьма странной, если не сказать больше!
Они чокнулись. Багряное прохладное вино было изумительным.
— Тебе идет зеленое, — заметил Майк — Ах, зеленое с серебром — это так изысканно! Хотя мне кажется, что на рубашке не хватает кружевного воротничка.
— Я не люблю кружева, — буркнул Блейд.
— А зря! — Майк жеманно повел плечами. — Если прижаться к мужчине, то кружева так восхитительно щекочут… здесь и здесь… — он спустил с плеч халат и показал, где щекочут кружева. — Но боюсь, что при твоем росте воротник пришелся бы мне на уровне лба.
— Никогда бы не сказал, что ты любитель такой щекотки, — произнес Блейд, с некоторым смущением взирая на голую грудь Майка. Она была рельефной, крепкой, с выпуклыми пластинами мускулов и загорелой кожей.
— Ну почему же? — хозяин, с наигранным кокетством подняв глаза вверх, знаком попросил снова наполнить бокал. — В определенные моменты это так приятно!
— Похоже, ты считаешь, что такой момент наступил?
— Возможно, возможно…
Вдруг Майк протянул руку, вцепился всей пятерней в шевелюру гостя, дернул и тут же ущипнул его за щеку.
— Ах, какой мужчина! — пропел он тонким голоском, мечтательно полузакрыв глаза. Какой мужчина! А я… я… — углы его рта опустились, словно он собирался расплакаться.
Странник, не с силах больше сдержаться, вскочил, опрокинув кресло и сжимая кулаки.
— Ты, мерзкий ублюдок! Ты что себе позволяешь?!
Печальное выражение на лице Майка сменилось коварной улыбкой; похоже, он веселился вовсю.
— Что за выражения, сэр! Что за выражения, когда вы обращаетесь к… э-ээ… Внезапно Блейд почувствовал, будто тончайший щуп оглаживает мозг, роется в памяти, подбирая нужное слово. — К леди! — закончил Майк с победной ухмылкой.
— К леди? Такой леди я могу ненароком свернуть шею!
— Вот что, мой дорогой, — произнес хозяин, натягивая халат на плечи, — я требую к себе уважения. Насколько мне известно, ты представился как сэр Ричард Блейд, и эта почетная приставка в твоем родном мире означает человека с благородным образом мыслей. Такой не станет кричать на леди… на женщину.
— На женщину? — Блейд с подозрением уставился на собеседника.
— Да, на женщину! — Майк с достоинством прикрыл колени полами халата. — Я, видите ли, поднимаюсь наверх, чтобы разделить твое одиночество, поболтать и выпить за знакомство…
— За знакомство? — с недоумением повторил гость. Внезапно мальчишеские черт Майка расплылись перед его глазами, и сквозь них проглянуло совсем иное лицо — задорное, прелестное, с шапкой золотистых волос, алыми губками и янтарными насмешливыми глазами.
— Разумеется! — Майк поднялся, шаркнул ножкой и отвесил изящный полупоклон. — Леди Миклана, к вашим услугам! — С видимым наслаждением наблюдая за ошеломленным лицом Блейда, он продолжал: — Мы будем пить… м-м-м… на брудершафт, так это называется в вашем мире?
Странник почувствовал, как тонкий щупик снова коснулся его мозга, нашел нужное понятие и тут же отпрянул. Он пробормотал.
— Мы уже на ты, и нет никакой необходимости пить на брудершафт и целоваться. Я полагаю…
— Можешь полагать что угодно, но я должна напомнить: это вы с Майком на ты! А я — леди Миклана! Тебе ясно? — Томный взгляд, поднятый вверх, и за ним вздох. — Ах, как глупы эти мужчины! Даже с такой представительной внешностью!
Блейд уже понял, что его разыгрывают. Дурачат, проще говоря! На Майка это было непохоже, хотя он явно был не прочь пошутить, отсюда следовало, что перед ним не Майк.
Странник поднял упавшее кресло, придвинул к столу, затем наполнил бокалы и церемонно поклонился.
— Прошу простить, леди Миклана. Внешность, которую вы позаимствовали у сэра Кармайктолла, ввела меня в заблуждение. Вполне понятное для существа с отсталой крохотной планетки, не привыкшего к таким метаморфозам.
— Это уже лучше, — Майк-Миклана милостиво кивнул. — Ладно, мы выпьем на брудершафт и перейдем на ты… и без всяких поцелуев. Поцелуи мы отложим до другого раза.
Они переплели руки и выпили, глядя друг другу в глаза. Потом Блейд произнес:
— Кажется, я что-то слышал насчет другого раза?
— Я еще не решила… — опустившись в кресло, Миклана плавно повела рукой. — Я еще не решила, мой дорогой сэр Блейд…
— Стоит ли иметь со мной дело?
— Безусловно, стоит, как подсказывает мне сердце… Но я еще не выбрала себе новую внешность… это так непросто, сэр Блейд! А без внешности… без нового тела… со всем, что положено ну, ты понимаешь… без тела мы не можем представлять друг для друга интерес…
— Тогда нам придется ограничиться платоническими отношениями, -сказал Блейд, сохраняя полную серьезность.
— Платоническими отношениями? Что это значит? — ментальный щуп снова скользнул в сознание Блейда — Ах, вот как… Восхитительно! Чистое и святое обожание! — на миг Миклана призадумалась. — Но я что-нибудь сделаю… да, делу можно помочь… в конце концов, мой прежний облик…
— Очаровательный, — горячо заверил се Блейд, — совершенно очаровательный! Я не понимаю, зачем тебе его менять.
— Ах! Когда носишь одно и то же лицо сто лет, двести, триста… одно и то же тело… Это начинает надоедать!
— Пожалуй, ты права, — согласился Блейд, подумав. — Женщине требуется разнообразие. Быть блондинкой целых триста лет… Это ужасно!
— Ужасно! — эхом повторила Миклана. — Я рада, что ты понимаешь такие вещи. А вот брат говорит…
— Брат? — странник приподнял бровь.
— Я имею в виду Майка.
— Он твой брат?
— Старший брат, если определить наше родство в привычных тебе терминах… — она вздернула подбородок. — Не могла же я напроситься на постой к незнакомому человеку! Такие деликатные услуги обычно оказывают родственники…
— Но к чему затруднять Майка, леди? Разве ты не могла заняться выбором новой внешности, пребывая в своем прежнем теле?
Миклана улыбнулась и пожала плечами.
— Увы, сэр Блейд! Мое прежнее тело сожрали в Слораме людоеды-эстара… Да так быстро, что я едва успела спастись!

Глава 4

— Сюда, пожалуйста, — Хейдж, покрутив рычажки цифрового замка, отворил дверь, и Ричард Блейд шагнул в комнату. Вспыхнул свет.
Это помещение, вырубленное сразу за госпитальным блоком, было просторным, с высоким потолком и стенами, обшитыми дубовыми панелями; вероятно, потому комната выглядела на редкость уютной. Пожалуй, даже не комната, решил странник, а целый зал десять на пятнадцать ярдов, с серым ковровым покрытием на полу и яркими квадратиками световых панелей, укрепленных по периметру потолка. Он впервые попал в это помещение, называвшееся «новой лабораторией»; ее оборудовали в последние месяцы жизни лорда Лейтона, и отсюда его светлость не вылезал сутками. Старый ученый и умер тут, рядом. В дальней стене лаборатории находились широкие раздвижные двери, а за ними — палата госпитального отсека, в которой он лежал в своей кровати на колесиках, при необходимости дверь можно было откатить и передвинуть его ложе в лабораторию.
Блейд с Хейджем, однако, попали сюда через другой проход, который ответвлялся от главного коридора подземного комплекса под башнями Тауэра. Этот тоннель, начинавшийся напротив большого компьютерного зала, выводил к лестнице и посту охраны; за ним была массивная решетка с небольшой дверцей, миновав которую, предстояло подняться по ступеням. Страннику эта часть лейтоновского лабиринта была совершенно незнакома; вероятно, и тоннель, и лестницу вырубили совсем недавно, чуть раньше или позже новой лаборатории.
Хейдж, тщательно притворив дверь, подошел к небольшому бару. С музыкальным звуком откинулась крышка, зажглись разноцветные лампочки, подсвечивая стоявшие на зеркальных полках бутылки, бросив туда взгляд, Блейд убедился, что выбор весьма обширен.
— Что вы скажете насчет «Джека Дэниэльса», Ричард?
— Превосходно.
— Ну, я сейчас… — Хейдж начал копаться в баре. — Вы пока осмотритесь.
Он ведет себя по-хозяйски, отметил Блейд. Трудно сказать, обрадовало ли странника это заключение. С одной стороны, хорошо, что американский физик, прибывший сюда из Лос-Аламоса, вступил в полные права — и в научном, и в административном смысле. С другой… С другой Блейду было горько и тяжело вспоминать, что лорда Лейтона, старого сгорбленного ворчуна, уже нет на свете целых три месяца. Хвала Создателю, что он успел выбрать себе преемника…
Блейд окинул взглядом сухощавую невысокую фигуру американца, разливавшего виски в маленькие стаканчики, и снова возблагодарил Творца. Джек Хейдж относился к той же породе гениев, что и лорд Лейтон; вдобавок он был весьма приятным человеком, уживчивым и не лишенным чувства юмора. И, наконец, его возраст! Около сорока, пора расцвета! Блейд надеялся проработать с ним в паре еще два или три десятилетия; может быть, и все четыре.
Оторвавшись от созерцания бара и спины Хейджа, он приступил к осмотру комнаты. В самом ее центре располагался большой стол, очень низкий и снабженный никелированными рукоятями по краю: вероятно, Лейтон работал за ним, не поднимаясь с постели и передвигая кровать вдоль столешницы. К столу были придвинуты два деревянных полумягких кресла; собственно, стол, эти кресла, бар да массивный старинный книжный шкаф из резного ореха являлись единственной мебелью в этом помещении. Однако оно вовсе не казалось пустым. Левую торцовую стену занимали четыре огромных экрана; сами корпуса телеприемников, как обратил внимание Блейд, размещались в глубокой нише. На этих мониторах была видна — с четырех обзорных точек — камера телепортатора. Стены, потолок и пол, обтянутые серым пластиком, стальная дверь, поблескивающие линзами рыльца передатчиков по углам, торчавшие рядом с ними батареи патрубков… Блейд знал, что эта мирная картина обманчива, под прочным пластиком наружной обшивки находился асбест, затем — эластичная масса вроде поролона и, наконец, броня, о которой любой из линкоров флота Ее Величества мог только мечтать. Что касается патрубков, то через них можно было затопить приемную камеру Малыша водой, углекислым газом, слезогонкой или ипритом — в зависимости от агрессивности телепортированного объекта.
Справа у стены высился сложный агрегат, в котором странник узнал изрядно реконструированный приемник ТиВи-Икс — устройство, над которым Лейтон работал последние полтора года. Этот прибор позволял следить за переносом в Измерении Икс материальных предметов, иначе говоря, за областями темпоральных сдвигов и флуктуаций. По соображениям его светлости, которые полностью разделял Джек Хейдж, в подобных реальностях, где совершалась надпространственная транспортировка, имелись некие технические средства, пригодные для оной операции, а значит, там была и высокоразвитая техническая культура. Много лет назад, еще с тех времен, когда Блейд совершил свои первые странствия, его светлость обуревала идея как-то нащупать подобный мир и отправить туда своего посланца — в поисках знаний, разумеется. Теперь эта мечта исполнилась, но Лейтона уже не было в живых.
Правда, предыдущая экспедиция в Таргал, в одну из таких областей темпоральных возмущений, не оправдала надежд. По крайней мере, так считал Блейд, хотя Джек Хейдж придерживался другого мнения. В Таргале обитала странная негуманоидная раса, довольно примитивная и исключительно кровожадная, эти твари, карвары, не создали никаких технических устройств, но обладали врожденной способностью к телекинезу, что позволяло им вылавливать из других реальностей кое-какие забавные артефакты. Именно эти перемещения и отследил лейтоновский прибор.
— Ну, Ричард, теперь мы можем выпить, — Хейдж водрузил на стол огромную пепельницу, бутыль «Джека Дэниэльса», два полных стаканчика и блюдечко с солеными оливками. — Выпить, выпить, выпить и еще раз выпить -ровно четыре раза, — пропел он.
— Почему? — спросил Блейд.
— Один раз — за меня, и три раза — за вас. Соответственно достигнутому.
— А! — странник кивнул и усмехнулся. Хейдж намекал на то, что сам он был утвержден в роли руководителя лейтоновского научного центра, тогда как успехи Блейда выглядели более впечатляющими: его произвели в бригадные генералы, утвердив шефом спецотдела МИ6А. Последнее означало, что он автоматически становится главой проекта «Измерение Икс».
Они выпили, и Хейдж сразу налил по новой. Потом, вытащив из пачки сигарету, он начал чиркать зажигалкой, но странник, ухмыльнувшись, отвел его руку.
— Позвольте вам помочь, Джек.
— Благодарю вас, Ричард.
Они обменялись понимающими улыбками, и Блейд прикоснулся к кончику сигареты. Секунды три ничего не происходило, потом вверх взлетел сизый дымок, и он резко отдернул палец.
— Что случилось, Дик? Вы не обожглись?
— Нет-нет… Мне показалось, что… Впрочем, нет… Ерунда!
— Ну и хорошо.
Хейдж поднялся, подошел к пульту ТиВи-Икса и, словно играючи, взял на клавишах сложный аккорд. Прибор негромко загудел, вспыхнули и погасли алые огоньки на лицевых панелях блоков, сменившись ровным зеленым светом, серебристо замерцал круглый экран монитора. Американец снова коснулся клавиш, морща лоб и пуская дымные струйки прямо в экран.
Потом он возвратился к столу, сел, поднял свой стакан.
— За что мы пили по первой?
— За вас, Джек.
— Тогда — за ваши генеральские звезды, Дик!
Стаканчики снова опустели.
— Я хочу, чтобы вы поучаствовали в маленьком эксперименте, — заметил Хейдж. — Он имеет прямое отношение к вашей очередной экспедиции.
— Не очередной, а последней, — со вздохом заметил Блейд, неожиданно ощутив груз своих сорока семи лет.
— К чему предаваться меланхолии? — американец метнул на него испытующий взгляд. — Поживем — увидим… Пока же я хочу показать вам нечто любопытное… нечто такое, что поможет вам ощутить, в какой мир, в какую поразительную реальность лежит ваш путь. — Он помолчал, задумчиво посматривая то на Блейда, то на тихо гудевший прибор. — Я настроил машину на автоматический поиск областей темпоральных сдвигов, Дик. Этот опыт проводился уже не раз, и я помню результаты, как «Отче наш»… Вам же надо следить за круглым экраном на центральной панели и во-он тем световым табло сверху, где начнут выскакивать цифры.
— И что я увижу?
— ТиВи-Икс сейчас сканирует измерение за измерением. Поглядите, посередине экрана — ровная синяя линия… Когда прибор наткнется на точку интенсивных флуктуаций, возникнет пик — так же, как на экране обычного осциллографа. Чем выше пик, тем больше амплитуда сигнала, тем сильнее обнаруженная флуктуация… Понятно?
— Пока да. А это табло?..
— Это чисто вспомогательное приспособление. Я пронумеровал все найденные области темпоральных сдвигов… обычная условность, разумеется… эти номера и будут выскакивать на табло.
— И сколько их? Сколько районов вы обнаружили?
— Немного, Ричард, весьма немного. Всего пять. Но это не означает, что других нет вообще. Просто возможности этой штуки, — Хейдж покосился в сторону негромко гудевшего агрегата, — ограничены.
— Вы собираетесь его совершенствовать?
— Нет… пожалуй, нет… у меня несколько другие планы. И потом, самой главной нашей задачей в ближайшем будущем станет поиск и подбор новых кандидатов… простите, что напоминаю об этом, Дик.
Блейд кивнул, испытывая чувство невольной горечи. Хейдж, разумеется, прав, в самом ближайшем будущем им предстоит найти пару-тройку суперменов, которые выдержали бы процесс перехода в иную реальность. И не только выдержали, но и вернулись бы обратно в здравом рассудке и твердой памяти! Пока таких — увы! — не находилось. Он вспомнил предыдущие неудачные попытки, подумал о Джордже О'Флешнагане и Эдне Силверберг, канувших в вечность, о братьях Ренсомах и Карсе Коулсоне, ухитрившихся вернуться и попавших прямо в психолечебницу…
Потянувшись к стакану с виски, Блейд мертвой хваткой сжал его в кулаке и выплеснул в рот обжигающую жидкость. Хейдж с удивлением взглянул на него.
— Что с вами, Ричард? Вы как-то переменились в лице…
— Ничего… Вы заговорили о новых кандидатах, и я припомнил тех, кто уже… — Блейд сделал паузу — Ну, вы понимаете…
Американец сокрушенно покачал головой и поднял свой стаканчик.
— Да, понимаю… За их мужество и верность долгу! — он тоже опрокинул виски в рот, потом обернулся к серебристому монитору и, мгновенно позабыв обо всем, воскликнул. — Глядите, Дик! Первая область!
Блейд поднял глаза. На табло горела цифра «один», а синяя черта посреди экрана мотнулась вверх, обрисовав нечто вроде треугольничка с плавно изгибавшимися сторонами. Он был высотой не более дюйма, диаметр же круглого монитора составлял фут.
— Сравнительно слабый импульс, — произнес Хейдж.
— Мой Таргал?
— Нет. Таргал идет вторым номером… Смотрите!
Сигнал исчез, табло погасло, но через минуту вспыхнуло снова. На мониторе вновь возник синий треугольник — не больше первого. Блейд прижмурил веки, и на мгновение ему показалось, что он опять глядит на бирюзовое марево странного таргальского океана.
— Вот это — Таргал, — раздался голос Хейджа. — Амплитуда тоже невелика… Знакомое местечко, не так ли?
— Знакомое, — у Блейда чуть дрогнул уголок рта. — Боюсь, я не доставил вам оттуда ничего ценного, Джек.
— Как сказать! Главное, вы подтвердили гипотезу о существовании областей сдвигов. И теперь мы знаем, что показания этой машинерии, — Хейдж ткнул рукой с зажатой в пальцах дымящейся сигаретой в сторону ТиВи-Икса, -отнюдь не бессмыслица!
— Разве прежде вы сомневались?
— Сомневался, не сомневался — какая разница? Теория, подтвержденная на практике, стоит неизмеримо больше любых измышлений, которые можно вообразить, — американец постучал себя по лбу согнутым пальцем, — и даже подкрепить математикой. Практика — критерий истины, дружище… а потому выпьем за ваше назначение.
Блейд рассмеялся и поднял стаканчик.
— А как же наши наблюдения?
— Минут пять не будет ничего интересного. Вполне хватит времени, чтобы выпить и налить по новой.
Времени действительно хватило. Через пять минут на табло выскочила тройка, а на экране возник очередной треугольничек дюймов двух в высоту.
— Довольно интенсивный сигнал, — прокомментировал Хейдж — Обратите внимание, он занимает около трети верхнего полукруга монитора. Следующий импульс, четвертый, будет послабее.
Треугольник исчез. Блейд, взирая на ровную синюю черту, что делила экран пополам, думал о бесчисленных вселенных, неисчислимых галактиках и бесконечном количестве миров, вдоль, над или через которые скользил сейчас неощутимый энергетический зонд ТиВи-Икса. Он побывал лишь в двадцати пяти из них, не считая Луны, — ничтожное число, если вдуматься! И невероятно огромное, если вспомнить, что миллиардам прочих обитателей планеты Земля был доступен лишь один-единственный мир, их родная реальность.
Синяя линия внезапно дрогнула, распавшись на мелкую рябь крошечных импульсов, и вновь застыла в кажущейся неподвижности.
— Что это? — спросил Блейд,
— Локальное перемещение. Кто-то что-то перенес… неведомо откуда и неведомо куда, — пояснил Хейдж. — Такое явление наблюдается довольно часто.
Странник кивнул. Возможно, сейчас паллаты забросили в очередное измерение свою темпоральную станцию или по наведенному лучу устремился куда-то гластор… один из межвременных трансмиттеров, подобный тому, который он видел в Талзане…
— Четвертая область, — Хейдж закурил новую сигарету, посматривая на экран, где появился и исчез небольшой треугольник нового сигнала. — Ну, Дик, глядите внимательно! Сейчас…
Он не успел договорить, как синяя черта взметнулась вверх и замерла, образовав два излома. Одновременно раздался негромкий звонок.
— Сканирование закончено. Я ввел программу, согласно которой эксперимент завершается в этом районе, — Джек Хейдж помахал над головой, разгоняя табачный дым. — Картина зафиксирована, и мы можем любоваться ею хоть целый час.
— Но я не вижу треугольника, — произнес Блейд. — Только две изломанные линии, слева и справа.
— В выбранном мной масштабе нам доступна для обозрения лишь нижняя часть сигнала. Говоря проще, Дик, нашу машинку зашкалило.
— Бог мой! — странник откинулся в кресле, с удивлением изучая экран. — Он настолько силен? Так велик, что мы не видим вершины?
— Да, не видим вершины и даже сотой части импульса, — Хейдж поднялся, подошел к агрегату и защелкал переключателем. С каждым щелчком синяя линия словно бы оседала вниз, пока на мониторе не возник сигнал уже знакомой конфигурации. — Если бы я сразу задал такой масштаб, — заметил американец, — мы не смогли бы пронаблюдать четыре первых сигнала. Этот, — он ткнул в экран пальцем, — интенсивнее их на два порядка.
— И в такой мир вы собираетесь меня отправить?
— Да, именно туда! На сей раз осечек не будет!

Предыдущая страница 16 Следующая страница


17 Джеффри Лорд

Блейд, справившись с изумлением, покачал головой.
— Но такой мощный сигнал означает…
— Что там транспортируются между измерениями гигантские массы. Чудовищные, невообразимые!
— Тонны? Сотни тонн?
Пожав плечами, Хейдж вернулся в кресло.
— Очень трудно дать количественную оценку, Дик. Возможно, сотни или тысячи тонн… десятки тысяч… но лично я думаю, что это явление планетарного масштаба.
Блейд безмолвствовал.
Откинувшись на спинку кресла, Хейдж выпустил пару дымных колечек, задумчиво наблюдая, как они поднимаются к потолку, становятся все больше и эфемернее, тают в воздухе. Затем он произнес:
— Ах, Ричард, Ричард, клянусь Господом, как я вам завидую! Как завидую! Вы увидите мир… новый мир, прекрасный и удивительный! Вы будете глядеть на него, а я… мне придется довольствоваться вашими рассказами…

* * *

— Пора тебе поглядеть на мир, — заявил Майк на следующее утро. — В нем много прекрасного и удивительного, и я надеюсь, сэр Блейд, что дома твои рассказы не сочтут досужими выдумками.
— Если я поведаю о некой даме, явившейся мне прошлой ночью — в твоем обличье, сэр Майк, — меня сочтут просто ненормальным.
— А! Миклана, озорница! — Кармайктолл усмехнулся и подвинул поближе к гостю блюдо с фруктами. — Понимаешь, девочка скучает, и иногда ей нужно поразмяться…
Блейд окинул хозяина задумчивым взглядом.
— Она наговорила мне массу любопытных вещей. О том, что ее сожрали в Слораме какие-то людоеды-эстара, что она едва успела перебраться к тебе под череп и теперь сидит там, выбирая себе новую внешность… Она даже напустила чары, представ на миг в своем прежнем облике, и я должен заметить, что твоя сестра очень мила… Не понимаю, чего ей не хватает и как она ухитрилась расстаться с плотью в этом самом Слораме! Или все это шутки?
Майк энергично замотал головой.
— Никаких шуток! Может быть, Миклана представила все дело в… м-м-м… несколько легкомысленном тоне, но история ее истинна от первого до последнего слова. Ее тело действительно съели эстара, и в данный момент она пребывает здесь, — он ткнул пальцем себе в лоб.
Заканчивая обильный завтрак, Блейд выбрал сочный плод, напоминавший апельсин без кожицы, и разломил его напополам.
— Ты имеешь в виду, что разум Микланы угнездился в твоей голове? Не сама она, но ее сознание, ее душа?
— А что такое человек, если не его разум, сознание, душа? — серые глаза Майка насмешливо сверкнули. — Или ты полагаешь, что человек — вот это? — быстрым жестом он оконтурил собственное лицо.
— Гм-м… Стоит ли так пренебрегать платью? — осторожно заметил странник.
— А, плоть… — его хозяин небрежно помахал рукой. — Плоть всего лишь вместилище разума… Ее можно сделать такой, можно сделать иной…
— Ты это серьезно?
— Вполне. — Майк повел пальцем, и хрустальный кувшинчик, приподнявшись, наполнил чашу Блейда оранжевым соком. — Пойми, мой друг, здесь возможно все! И Миклана в самом деле пребывает сейчас в частице моего мозга, размышляя над своей будущей внешностью. Непростая задача для женщины, поверь мне!
— Непростая, — кивнул Блейд. — Но мне хотелось бы задать тебе еще пару вопросов.
— Надеюсь, не о том, станет ли она брюнеткой или блондинкой? Этого не знают даже великие Урены!
— Я чувствовал, что твоя сестра заглядывает в мою память… Это было похоже на щекотку… вот здесь… — странник коснулся виска.
— Вероятно, ей не хватало слов, каких-то специфических понятий. Я делаю то же самое.
— Но, беседуя с тобой, я ничего подобного не ощущаю.
Майк поднял взгляд вверх, к ярко сиявшему в небесной голубизне полуденному солнцу. Сегодня, для разнообразия, в небе плыли облачка, похожие на белоснежные комочки ваты.
— Я делаю это гораздо искуснее, ибо мой опыт общения с существами из иных миров весьма велик, — заявил он. — Видишь ли, сэр Блейд, я в некотором роде гид и представитель… представитель, который встречает гостей, прибывших издалека, и показывает им все, что достойно показа и осмотра.
— Тебя назначили на эту должность? — поинтересовался Блейд.
— Назначили? Кто должен был меня назначить? — Майк с недоумением приподнял брови. — Нет, я занимаюсь этим делом, потому что выбрал его сам. Я очень любопытен и общителен.
— И много вас тут, таких любопытных и общительных?
— Не одна сотня тысяч, мой дорогой. Ты просто не представляешь себе, сколько гостей прибывает в Большую Сферу! И каждый нуждается в максимальном внимании, а иногда и защите.
— Защите?
— Разумеется. Тут есть довольно опасные места… вроде того, в которое ты попал… и того, где освежевали Миклану.
— Вот об этом-то я и хотел спросить, — Блейд покончил с апельсином и вылил сок. — Вчера ты толковал насчет абсолютной безопасности… И я готов поверить в это — в таком мире, как ваш, переполненном чудесами! Однако… — он помедлил, поглаживая подбородок и пытаясь четче сформулировать мысль, — однако концы не сходятся с концами, Майк. Безграничное знание, фантастическая технология и полная безопасность как-то не вяжутся с историей Микланы… с тем, что ее съели эти эстара…
— Да, это вопрос… — Кармайктолл на миг прикрыл глаза. — Сложный вопрос, на который сразу не ответишь! Давай-ка мы сделаем так: отправимся на прогулку, не пренебрегая по дороге беседой. Согласен?
— Ничего не имею против, — ответил Блейд.
Они встали — высокий и крепкий гость в зеленом одеянии с серебряной вышивкой, изящный и стройный хозяин в сером костюме с кружевами — и спустились на лужайку, словно перебравшись с одного ковра на другой. Сквозь подошвы башмаков Блейд чувствовал упругость и живое тепло почвы, вдыхал свежий запах травы и лилий, застывших в пруду, однако его не покидало ощущение, что он все еще пребывает в доме, в некоем здании, но никак не снаружи его. Строй деревьев, обрамлявших дальний конец полянки и берег маленького озерца, казался столь непроницаемым, столь же надежно хранившим покой и интимность жилища, как и каменные стены; чуть серебрившийся над головой купол внушал такое же чувство устойчивости и определенности, как собранный из дубовых балок потолок. Странное впечатление! Он словно бы находился на открытом воздухе, в небольшом саду, и в то же время этот сад, со всей его пышной и яркой растительностью и прозрачным водоемом, был частью комнаты, с удивительной гармонией совмещаясь и с камином, и с креслами, и с непонятными аппаратами у стен, и со столом, с которого уже исчезли остатки завтрака.
— Ну-с, на чем же нам отправиться на экскурсию? — вопросил Майк, почесывая нос. — Мы, скажем, могли бы просто воспарить ввысь… но я полагаю, что это будет несколько непривычно для тебя. Лучше, если под ногами будет чтото твердое…
— Не только под ногами, но и с боков, — поспешил заметить Блейд.
— И с боков тоже? — Майк улыбнулся. — Я чувствую, что ты думаешь о неком экипаже… таком, в котором перемешаются жители вашего мира… Что ж, пусть будет так!
Он прищелкнул пальцами, и в воздухе материализовался автомобиль, яркокрасный двухместный «ягуар». Блейд не дрогнул; он уже привык к чудесам, и это новое чудо было куда менее удивительным, чем вчерашнее явление леди Микланы. Гость и хозяин уселись на упругие подушки, машина взмыла в воздух, без всяких осложнений миновав серебристый купол, и по расширяющейся спирали ушла в небеса.
Майк заговорил. Повинуясь его словам и жестам, Блейд, как заправский турист, крутил головой то направо, то налево, обозревая местные достопримечательности. Вскоре ему уже было известно, что слева от Майка живет чета скульпторов, Ройни ок'Доран с супругой Саной, справа — Лоторм, специалист по биоинженерии, сзади — некий Кродат Сарагга, занимавшийся чем-то вроде философии. Четыре их жилища, тонувшие в зелени, окружала кольцевая дорожка; с юга загадочно мерцал океан, с севера подступал лес, ухоженный и напоминавший парк.
Юг и север… На поверхности Большой Сферы эти направления были условными, но они существовали — так же, как запад и восток. Титаническая конструкция, замыкавшая светило, вращалась, и ось ее некогда ориентировали строго перпендикулярно к плоскости эклиптики той крохотной планетки, что звали теперь Древним Урениром. Но ни этого небесного тела, ни прочих миров, сожженных солнцем подобно Меркурию, погруженных, как далекий Плутон, в мрак и ледяное безмолвие вечной космической ночи, ужасающих своим величием, как газовые гиганты Юпитер и Сатурн, в местной звездной системе уже не существовало; все они превратились в камень, почву, воду и воздух новой обители уренирцев, столь гигантской, просторной и разнообразной, что с ней не могла сравниться тысяча тысяч обычных планет. Как помнилось Блейду, ученые Земли вполне представляли подобную конструкцию, по крайней мере -умозрительно; там она звалась сферой Дайсона, тут — просто Большой Сферой.
Красный «ягуар» плыл в небесах; внизу же разворачивалась яркая, многоцветная, красочная панорама Чантарского Взморья, протянувшегося широкой пятисотмильной дугой с запада на восток вдоль огромной бухты — целого моря по земным масштабам. Но здесь это была только бухта; она открывалась в залив, который простирался уже на тысячи миль, омывая с юга полуостров Ортогу, а с севера синела такая же акватория, скромная часть великого океана — одного из многих и многих великих океанов Уренира. Тысячи миль — то был масштаб для измерения залива, полуострова, внутреннего моря, плоскогорья; к континенту же требовалось приступать с иной мерой. На востоке едва заметной коричневой полоской вздымалась горная цепь, отделявшая Ортогу от огромного материкового щита Синтолы, уходившей вдаль безмерным пространством саванн и лесов, рек и озер, плоскогорий и степей, в которых мог поместиться любой из земных континентов. Невероятные размеры этого мира потрясали взгляд я душу!
— Спустимся? — спросил Майк, на секунду прервав свои объяснения. -Мне кажется, поглядев сверху на крохотную частичку нашего мира, стоит приблизиться к совсем уж малой части — к дому, к дереву, к реке или городу.
— У вас есть города? — Блейд был удивлен; ему казалось, что города возникают там, где не хватает места. В древности их строили для защиты населения, позднее — чтобы обеспечить людей работой и развлечениями; первое приносило деньги, второе выкачивало их словно насос. Но в Уренире не возникало проблем ни с местом, ни с безопасностью — если не считать таинственных людоедов-эстара; что же касается работы, то здесь, судя по всему, это понятие означало нечто совсем иное, чем на Земле.
— У Вас есть города? — повторил Блейд, разглядывая мелькавший внизу пестрый ковер — то зелено-золотистую равнину, расшитую серебряными нитями рек, то пурпурные и багряные леса, то озера в обрамлении скал.
— Почему бы и нет? — ответит Майк вопросом на вопрос. — Смотри…
Свет вдруг померк, и через мгновение машина зависла над городом на высоте двух сотен ярдов. Улицы, площади, бульвары, проспекты, дома -невысокие, изящные и причудливые, сложенные из камня и кирпича… «Как на Земле», — подумал Блейд, но картина под ним внезапно мигнула и исчезла; они парили уже над другим городом. Тут тянулись ввысь хрустальные иглы небоскребов, а у их подножия вскипало кружево многоярусных дорог, по которым стремительно сновали цветные точки машин. Новая смена кадра, и красный «ягуар» навивает витки вокруг гигантского здания десятимильной высоты; оно напоминало тельце бабочки, окруженное десятками развернутых прозрачных крыльев. Промелькнуло еще одно здание-город такого же типа — полураскрытая книга титанических размеров.
Снова небоскребы, но на этот раз не иглы, а искусная имитация гор. Потом возникли настоящие горы и огромное поселение, лежащее на крутом склоне. Его дома, улицы и парки казались зеленовато-синей волной, неудержимо катившей вверх, к иззубренным вершинам хребта; над ними, в переплетении путепроводов, стояли ажурные башни — словно белая пена, венчающая океанский вал. Другой город, тоже в горах… Но этот вырубили среди мраморных утесов и скал, и он, вероятно, являлся огромным пещерным комплексом.
Мелькали все новые и новые поселения: город под гигантским водопадом, чьи башни были одеты радугой; город среди деревьев чудовищной высоты — его здания тоже были деревьями; город, кольцом окружавший озеро на травянистой равнине; прибрежный город, спускавшийся к заливу и уходивший прямо в воду -его улицы и дома напоминали паутину труб, цилиндров и шаров, сиявших сквозь аквамариновую водную поверхность; морской город — пирамида, ступенями поднимавшаяся с самого дна…
Перед глазами у Блейда все начало кружиться и мерцать.
— Пожалуй, достаточно, Майк. Я вижу, в Синтоле хватает городов… более чем хватает! Будет интересно ознакомиться с каким-нибудь из них поближе.
— Что за проблема: Выбирай! — Майк простер руку, и их летающий автомобиль ринулся вниз.
Странник замотал головой.
— Нет, нет, не сегодня… Сегодня я предпочел бы разобраться с леди Микланой. Вернее, с той маленькой неприятностью, что случилась с ней в Слораме.

* * *

Но лишь через несколько дней Блейду удалось в полной мере осмыслить историю о том, как и почему сестра его гостеприимного хозяина была съедена кровожадными эстара.
Надо отметить, что за это время круг его общения существенно расширился за счет ближних и дальних соседей Кармайктолла; одних они с Майком посетили сами, другие охотно являлись в гостиную с двумя стенами, чтобы скоротать вечерок у камина. Почему-то ближние соседи — чета скульпторов, биоинженер Лоторм и философ Сарагга — казались Блейду приятней и разговорчивей дальних; возможно, причина заключалась в том, что он мог дойти до их жилищ пешком за десять минут.
Ройни ок'Доран, скульптор, и жена его Сана обитали в престранном здании, двуликом, как Янус. С одной его стороны высились десятифутовые крепостные стены с квадратными башнями по углам и воротами кованого чугуна; за ними располагался двор, в котором не нашлось бы ни травинки, зато хватало каменных глыб, металлических отливок и бревен полусотни древесных пород. То была мастерская Ройни, широкоплечего светловолосого гиганта, знатока и великого мастера древнего искусства ваяния. Он работал только с веществами грубыми, весомыми и сугубо материальными — гранитом и бронзой, мрамором и твердой древесиной дуба, глиной, чугуном, железом, нефритом, сталью и базальтом. Он бил и полировал камень, резал дерево, ковал изделия из металла, мял глину, и его инструментами, как в старину, были лишь резец, долото, щипцы и молот. Работал однако Ройни с огромной скоростью и мог за десять дней изваять статую местной Венеры или Аполлона в полный рост. Вероятно, его изделия пользовались немалым спросом, ибо ни в первые дни, ни потом Блейд не замечал, чтобы они подолгу простаивали в мастерской.
Сказочное королевство Саны располагалось по другую сторону здания. Тут его фасад, отделанный в мавританском стиле, с мозаикой и витыми алебастровыми колоннами, составлял разительный контраст с хоромами Ройни, напоминавшими замок средневекового разбойника-барона. Перед домом простиралась лужайка, по краю ее били фонтаны — невесомые серебристые чаши, птицы и рыбы из неведомого Блейду материала, испускавшие разноцветные водяные струи. Все эти рыбы, птицы и чаши, окруженные ароматным кустарником и цветами, напоминавшими то тюльпаны, то лилии или орхидеи, придавали лужайке вид поляны эльфов; казалось, что крохотные крылатые существа сейчас выпорхнут из цветочных чашечек и примутся играть и кувыркаться в пронизанном солнечными лучами воздухе.
Но самое интересное начиналось за пределами кольца из цветов и водяных струй. Там земля резко обрывалась вниз, отвесные скалистые склоны падали к морской поверхности застывшими волнами, и всякий мог убедиться, что и лужайка, и дворец Саны находятся на вершине полумильного каменного столпа, вырастающего из океана. Впрочем, иногда они оказывались на склоне горы, в дремучем лесу, посреди степи, поросшей фиолетовыми колокольчиками, или в ином месте — ибо Сана являлась мастером иллюзий. Творимые ею образы выглядели крайне разнообразно, но общим у них было одно — совершенство. Сана и сама была совершенством — стройная брюнетка с синими глазами и маленьким алым ртом.
Жилище второго соседа Майка, биоинженера Лоторма, представляло собой белоснежный цилиндр диаметром в двадцать ярдов, окруженный деревьями с мелкой золотистой листвой. Они походили на березы в середине осени, но кроны их, довольно густые и плотные, имели почти шарообразную форму. Что касается самого цилиндра, то он обладал одним свойством, повергавшим Блейда в изумление: снаружи его нельзя было даже разглядеть из-за древесных крон, но вблизи казалось, что белая колонна уходит вверх на три-четыре сотни футов. И не только казалось! Осматривая особняк Лоторма, странник был готов поклясться, что в нем никак не меньше двадцати этажей, занятых, в основном, лабораториями с огромными инкубаторами, в которых вызревали довольно странные существа. Несмотря на их неаппетитный вид, Блейд любил время от времени наведываться к инженеру, обладавшему редким талантом — рассказывать просто о сложном.
У философа Кродата Сарагги дом располагался под землей, как у Майка, но сверху не имелось ничего похожего на уютную гостиную с камином, двумя каменными стенами, озерцом и лужайкой. Сверху был хвойный лес — вернее, маленький парк площадью несколько акров, в котором витал свежий острый запах смолы и хвои. Среди деревьев вилась неширокая грунтовая дорожка, по которой Сарагга прогуливался часами, иногда опускаясь на одну из скамеек, торчавших на полянках рядом с низенькими столиками. Такова была его работа или любимое занятие: ходить, размышлять и диктовать результаты оных размышлений. Вероятно, Сарагга относился к местным перипатетикам, и даже не исключено, что он проходил в этой компании по разряду Аристотеля. Блейд бывал у него не реже, чем у Лоторма; инженер мог объяснить, что и как сделано, философ же давал ответ на вопрос — зачем.
Теперь Блейд знал, что обитатели Уренира еще в глубокой древности открыли Принцип Всеобщей Трансформации. Известно, что энергия может быть преобразована в вещество и наоборот; точно так же различные виды энергии и вещества могут быть преобразованы друг в друга. Тепло можно превратить в электричество, газ — в металл, воду — в гранит, раскаленную плазму — в изысканную пищу, а фотоны видимого света — в сложнейшие молекулы живой ткани, в нервные клетки разумного существа. Все эти метаморфозы вполне возможны, если в запасе имеется достаточно сырья — энергии и вещества, а также достаточно времени и знаний, чтобы осуществить подобные преобразования на практике. Уренирцы умели это делать, причем в любых масштабах; их установки были способны разложить крохотную песчинку на элементарные частицы и собрать из них столь же крохотного муравья, либо превратить гигантскую звезду в камень, воздух, воду и почву для тысяч обитаемых миров. Обладая подобным знанием, они стали фактически всемогущими. Они получили возможность творить новые планеты и звездные системы; они научились гасить и зажигать звезды, манипулировать с пространством и временем; они могли уничтожить и воссоздать галактику. Более того, как истинные боги, они овладели жизненной энергией, позволявшей творить разумные существа, какие угодно и из чего угодно — из глины и камня, из воды и воздуха, из разреженного межзвездного газа!
Разумеется, все эти чудеса осуществлялись с помощью машин. Довольно быстро уренирцы выяснили, что и сами они являются машинами, сложнейшими биологическими агрегатами, главная функция которых заключается в поддержании жизни — а тем самым и разума. Но, как всякая конструкция, человек-машина имел свои ограничения; в частности, чтобы играть в титанические игры с пространством и временем, галактиками и звездами, он был вынужден пользоваться другими машинами, неживыми и не столь сложными, но более быстрыми, более мощными и надежными, чем человеческие мышцы и мозг. Впрочем, существовал и иной выход из этой ситуации, который вполне устраивал одних, но ужасал других — отказ от человеческого естества и переход в состояние почти божественное.
Но еще до того, как решать этот вопрос вопросов, уренирцы создали Большую Сферу.
Это являлось необходимым и закономерным шагом на пути развития их цивилизации; точно так же, как мозг отдельного человека не вмещал всех накопленных ими знаний, так и маленький Древний Уренир оказался тесным для расы, повелевавшей звездами. Она нуждалась в новом доме, достаточно просторном и абсолютно подконтрольном своим хозяевам, в обители, подаренной не капризной природой, а созданной мощью и силой разума — и таким образом, как было нужно и удобно этому разуму. Так возникла Большая Сфера.
Из рассказов Лоторма Блейд узнал, что планетарного вещества уренирской звездной системы хватило лишь на каркас гигантского сооружения, собранный из блоков особого материала с перестроенными электронными связями. Он обладал неимоверной прочностью и в то же время являлся упругим и гибким, способным противостоять приливным силам; вполне подходящая ткань, которой можно было выстлать дно этого искусственного мира. На внутреннюю часть огромного корпуса Сферы диаметром около двухсот миллионов миль легли континенты и океаны, плоскогорья и горные хребты, моря и реки — твердь, вода и атмосфера, все три необходимых для жизни компонента.
Материковые щиты в среднем достигали в толщину полутора миль, максимальные океанские впадины были несколько меньше, около мили. Большая Сфера вовсе не являлась тонким слоем камня, земли и воды, размазанных по внутренней поверхности огромного шара; кроме двух плоскостных измерений, она обладала и глубиной, и разнообразным рельефом. Единственное ограничение, на которое пошли ее строители, касалось океанов и морей; тут не было ничего похожего на Марианскую впадину, и морское дно выглядело в основном ровным. Но горы! Большинство из них поражали своим великолепием и величием, и многие вершины вдвое превосходили Эверест. По словам Лоторма, даже эти высоты не оставались безжизненными, ибо нижняя плотная часть уренирской атмосферы простиралась как минимум на пятьдесят миль, и в это поднебесье можно было забраться на обычном планере или воздушном шаре.
Чередование дня и ночи, а также сезонные климатические изменения считались в Большой Сфере делом локальным. В одних местах тьму создавали тучи — так, как в стране шестилапых лика; в других — силовые экраны тысячемильной протяженности, позволявшие имитировать и круговорот звезд, и движение многочисленных лун, восходы и закаты которых выглядели особенно великолепно. Существовали и такие области — или даже целые континенты, -над которыми вечно сияло солнце Уренира, символ зрелого полдневного могущества этого мира. Но самым любопытным Блейд счел своеобразные резерваты, где были воссозданы географические условия и природная среда иных планет, причем в натуральную величину. Эти территории подчинялись своим законам; над ними сияли другие светила, другие звезды, и жизнь под небесами этих псевдопланет шла своим чередом. Впервые услышав о подобном чуде, странник понял, что Большая Сфера являет собой чтото большее, нежели гигантское астроинженерное сооружение; Уренир фактически был микрокосмом, адсорбирующим облик тысяч миров.
Что касается смены дня и ночи, то для этого существовали и гораздо менее глобальные средства, чем облака или огромные силовые экраны. Каждый дом, каждое сооружение, большое или маленькое, могло быть прикрыто таким же экраном, что позволяло его обитателям регулировать периоды света и мрака по собственному усмотрению. Необходимая для этого техника, чудесная и скрытая от глаз уренирская машинерия, по большому счету не казалась Блейду удивительной, ибо он быстро усвоил втолкованный Кармайктоллом принцип: в Большой Сфере возможно все. Поражало другое — зачем это?
Он понимал, что уренирцы, повелевавшие материей, пространством и временем, могли с таким же успехом владычествовать и над собственными телами. Отсюда вытекало, что сон не был для них необходимостью — как и пища, питье, одежда и кров над головой; все это казалось страннику атрибутами какой-то забавной игры, но отнюдь не жизненной потребностью. Его хозяева могли не только сменить платье, жилище или привычный распорядок существования; с такой же легкостью они ускользали из своих тел, преобразуясь в чистый разум, и вновь появлялись на свет в новом обличье, в иной плоти, ничем не напоминавшей прежнюю.
Пожалуй, тревоживший его вопрос не относился к сфере науки или технологии, к разновидности «что и как»; скорее, тут стоило поинтересоваться «зачем»? Обдумав это, Блейд счета возможным поделиться своими недоумениями с философом Кродатом Сараггой.
Сей ученый муж был довольно высоким, тощим и смуглым, с иссинячерной аккуратной бородкой; дома — то есть в своем парке — он носил только набедренную повязку и ходил босиком. На вид Сарагге можно было дать около сорока, но Блейд подозревал, что за этим числительным стоят не года, а столетия.
Несомненно, Сарагга являлся настоящим философом, ибо, выслушав гостя, ответил вопросом на вопрос — как и принято у представителей оной науки во всех мирах и измерениях.
— Не хочешь ли заглянуть поглубже, дорогой мой? Ты поинтересовался следствием, а не причиной; тем, что лежит на поверхности, но не у самого дна.
Блейд заметил, что готов нырнуть в глубину вслед за своим ученым собеседником.
— Тогда подумай о следующем: почему мы вообще носим вот это? -Сарагга похлопал себя по дочерна загорелой мускулистой груди. — Я разумею плоть, телесный облик, понимаешь? Ведь вместилище разума может быть и совсем иным… совершенный кристалл или облако плазмы, странствующее в космической пустоте… Тебе не приходило это в голову?
— Приходило. Но жизнь в такой форме не нуждается в привычном для нас мире. Ей не нужны ни твердь, ни воздух, ни планеты, ни даже Большая Сфера.
— Совершенно правильно! — философ кивнул с довольной улыбкой на лице. — Значит, если мы хотим наслаждаться всем, что нас окружает — свежим ветром и ароматом листвы, чувством незыблемой тверди под ногами, теплом солнца и прохладой дождя, — мы вынуждены сохранить плоть — то, что доставляет нам все эти приятные ощущения. Но если мы приняли такие правила игры и пожелали остаться ходячим коллоидным раствором, а не облагородить своим разумом сгусток плазмы, то отсюда вытекает и все остальное. О нашем теле нужно заботиться; его необходимо питать и поить, украшать, холить, нагружать посильной работой — я разумею физический труд или упражнения. Надо выполнять его инстинктивные желания, удовлетворяя его тягу к вкусной пище и красивой одежде, потворствовать его эротическим фантазиям, идти навстречу жажде любви и сильных ощущений. Словом, если ты владеешь человеческим телом, ты должен жить, как человек — долго, счастливо и с удовольствием!
Блейд выразил полное согласие с этой эпикурейской установкой; он не мог припомнить ни одного человека, на Земле или в мирах иных, который отказался бы жить долго, счастливо и с удовольствием.
— Итак, — произнес Сарагга, — будем считать, что мы разобрались с этим вопросом. Если ты избрал телесный облик — неважно, человеческий или нет — то следует удовлетворять телесные функции, к которым относятся сон, плотская любовь, еда, движение и многое другое. Потворствуя им, мы получаем наслаждение — необходимый компонент счастья.
— Но если человек властолюбив и склонен к стяжательству, интригам и убийству? Может ли он быть счастлив, полностью счастлив, не удовлетворяя своих пороков? Весьма неприятных для окружающих, насколько я понимаю, -заметил странник.
По лицу Сарагги скользнула гримаса неудовольствия.
— Не будем спешить, друг мой! Разберемся сначала с одним, затем с другим. Я сказал, что телесное наслаждение — необходимый компонент счастья; ты же говоришь о психических функциях. Да, существует масса пороков — жажда власти и славы, гипертрофированная гордость, тяга к уничтожению… Но коренятся они в сознании, а не в теле! А посему поговорим об этом в другой раз. В данный же момент мы рассматриваем совсем иной вопрос — сохранить ли нам человеческое тело или превратиться в разумное облако плазмы, в некое почти вечное существо, обладающее, в силу своей физической природы, великим могуществом, но лишенное маленьких человеческих радостей. Вот, например, ты, — философ резко остановился и упер в грудь Блейда длинный палец. — Что бы ты выбрал?
Странник задумался. С одной стороны, вечная жизнь, безграничная свобода и всемогущество — пусть в плазменном состоянии — обладали определенной притягательностью, но с другой… Нет, он явно ощущал, что не в силах распроститься со своим телом и теми маленькими радостями, которые оно дарило!
— Пожалуй, я оставил бы все так, как есть, — произнес Блейд. — Я еще не готов стать богом, почтенный Кродат.
— Что ж, ты принял решение в соответствии со своими понятиями о счастье, — кивнул философ. — И должен сказать, что я разделяю твое мнение. Как видишь, я тоже предпочел телесную оболочку… Но! — он покачал длинным пальцем перед лицом Блейда. — Но!.. Скажи откровенно, разве ты не сожалеешь об упущенной возможности? О том, что ты мог бы превратиться в существо вечное, чистое и возвышенное, но отказался сделать это, ибо дорожишь радостями плоти?
— Сожалею, — признался странник. — Возможно, позже я переменил бы свое мнение.
— Превосходно! Ты уловил суть дела, друг мой! — Сарагга довольно улыбнулся, обрадованный не то понятливостью собеседника, не то собственной манерой объяснять. — Итак, мы оба дорожим своими телами и не хотели бы отказываться от плотских радостей — пока! Теперь представь себе, что путь перехода к иному состоянию для нас не закрыт и мы можем ступить на него, когда почувствуем такую необходимость… Ступить, пройти до конца и вернуться назад, если захотим! Можем стать существом почти божественного порядка, потом снова обрести тело, а наскучив им, совершить новую трансформацию… Разве было бы не утешительно знать, что эта возможность всегда с нами?
— Весьма утешительно, — согласился Блейд. — Но что толковать об умозрительных категориях? Я уже знаю, что вы можете сменять одно тело на другое, но эти разумные плазменные облака…
— При чем тут умозрительные категории? — прервал его Сарагга. — Я толкую тебе о самых что ни есть реальных вещах!
Странник замер на половине шага, в изумлении приоткрыв рот.
— Как! Эти плазменные монстры, о которых ты говорил…
— Никакие не монстры, а великие Урены, Духи Предков и Хранители нашего мира! И мы с тобой, если пожелаем, тоже можем перейти в такое состояние! Хоть сейчас!
Судорожно сглотнув, Блейд опустился в траву и прикрыл глаза.

Глава 5

— Дьявольщина! Не могу. Не могу, и все!
Ричард Блейд с грохотом опустил кулак на стол, и пепельница подпрыгнула, рассылая вокруг смятые бумажки. Вместе с ними повалился пузырек с цветными пилюльками и яркой этикеткой. Доктор Джайлс Хэмпсфорд с испугом уставился на него.
— Откровенно говоря, сэр, я чувствую себя так, словно вы меня обокрали! — заявил Блейд. Лицо его помрачнело, на щеках заиграли желваки. Он вытер испарину со лба и угрюмо посмотрел на дока Хэмпсфорда.
Доктор, еще не старый человек в белоснежном халате, смущенно опустил глаза. Он был превосходным специалистом — иной бы и не сумел много лет выполнять обязанности штатного врача отдела МИ6А — и знал Ричарда Блейда не первый год. Собственно говоря. Хэмпсфорд уделял ему львиную долю своего времени, негласно контролируя медиков из лейтоновского центра. По мнению Дж., здоровье его лучшего агента являлось слишком большой ценностью, чтобы безраздельно полагаться в этом отношении на Кристофера Смити и прочих ассистентов его светлости, готовых распилить человеку череп и выхлебать мозги чайными ложками; Дж. желал, чтобы Блейд находился под присмотром надежного человека, и док Джайлс был надежен во всех отношениях.
Правда, для своего пациента почтенный эскулап иногда играл роль карающей Немезиды, отыскивая у него такие болезни, что Блейд временами был готов намылить веревку. Еще не прошло и года, как Хэмпсфорд высказал подозрение, что его подопечный обзавелся олигоспермией; случилось это перед экспедицией в Эрде, в самом конце двухлетнего периода вынужденного безделья, когда Блейд и так был накален до предела. С горя он ударился в запой и, если бы не срочные меры, предпринятые Дж., мог оказаться в отставке, а вовсе не в кресле шефа спецотдела МИ6А.
Теперь же назревал новый казус! Не олигоспермия, конечно, но тоже малоприятное событие… Поминая про себя Хэмпсфорда самыми черными словами, Блейд поклялся, что через месяц-другой, возвратившись из последней командировки, откажет доку Джайлсу от места. Пожалуй, ему все равно придется уволить двух-трех человек — хотя бы для того, чтобы выказать свою власть… чтобы всем стало ясно: эпоха Дж. миновала, наступили времена Ричарда Блейда. Да, нужно почистить отдел, решил он, мысленно поставив против фамилии Хэмпсфорда большой жирный крест.
Доктор нерешительно кашлянул.
— Может быть, попробуем еще раз, Ричард?
— Попробуем… отчего ж не попробовать, — Блейд почти успокоился, с мстительным торжеством представляя, как он вызывает дока в кабинет Дж. -теперь в его собственный кабинет! — вручает лист бумаги и авторучку, а затем…
Он сгреб в ладонь обрывки газеты и клочки папиросной бумаги и высыпал их в чугунную пепельницу на докторском столе. Чрезвычайно горючий материал, и еще две недели назад он мог воспламенить эту груду одним мановением пальца! Проклятый Хэмпсфорд!
Протянув руку над пепельницей, Блейд прикрыл глаза и сосредоточился. Напрасно! Он не чувствовал прилива тепла к пальцам, не ощущал огненной струи, что раньше исторгалась откуда-то из глубин его существа, порождая жаркий опаляющий всплеск энергии. Он снова лишился этого чудесного свойства, таланта пирокинеза! Но в первый раз дар был передан им добровольно, и потеря не вызывала горечи; теперь же… Глупость, какая глупость! Проклятый Хэмпсфорд!
— Нет, не получается, — Блейд убрал руку и, откинувшись на спинку кресла, постарался справиться с раздражением. В конце концов, можно уволить человека, но совсем не обязательно ему грубить.
Док Джайлс посмотрел на пепельницу так, словно сам хотел воспламенить ее содержимое взглядом.
— Скажите, Ричард, когда вы заметили первые симптомы?
— Дня три назад. Я встречался с Хейджем и попробовал зажечь ему сигарету… просто так, для развлечения…
— Ну и?..
— Что-то было неправильно. Зажечь сигарету — мелочь, пустяк… но мне пришлось напрячься. Правда, тогда я не обратил на это внимания.
— А потом?
— На следующий день регресс стал заметнее, но я все еще пользовался этой дрянью, — Блейд кончиком пальца подтолкнул стоявший перед Хэмпсфордом пузырек с яркой наклейкой. — Идиот! Мне бы спустить эту штуку в унитаз или сжечь, пока еще были силы!
— Хм-м… — док Джайлс задумчиво взъерошил седеющие волосы — Но все же, Ричард, почему вы считаете, что в этой… в этой неприятности повинен «Андстар»?
— А что же еще? Что еще, я вас спрашиваю? — протянув руку, Блейд схватил флакончик и высыпал на ладонь пригоршню разноцветных таблеток. Тут были розовые, которые полагалось принимать после завтрака, голубые для смягчения последствий сытного ланча, а также нежно-салатные и золотистые, употребляемые после обеда и ужина «Андстар», или «Звезда Анд», являлся новейшим американским препаратом, применяемым, по мысли его создателей, для выведения шлаков из организма. Кроме того, тучные от него худели, а тощие толстели, гипертоники начинали плясать брейк, а подагрики — бить мировые рекорды на всех олимпийских дистанциях. Словом, то была очередная панацея от всех болезней, фантастически дорогая и в причудливой упаковке, вполне соответствующей экзотическим компонентам, намешанным в это снадобье, как сообщалось в рекламной брошюре, таблетки содержали экстракт из целебных трав, собранных на высокогорных андских лугах. Несомненно, инки Перу тоже выводили с их помощью шлаки из своих организмов.
Блейд же вместе со шлаками потерял свой уникальный талант. Возможно, эти самые шлаки являлись топливом для исторгаемой им огненной материи, возможно, она сама относилась к разряду шлаков, возможно, драгоценные травки с Анд приводили и плоть, и дух в такое идеально-нормальное состояние, при котором никаким парафизическим эффектам не оставалось места. Как бы то ни было, Ричард Блейд, начав принимать по настоянию дока Джайлса это средство, вдруг ощутил, что его способность к пирокинезу резко упала. Случилось это буквально-таки на глазах, всего за одну неделю.
А сегодня он не смог поджечь даже клочок папиросной бумаги!
Доктор Хэмпсфорд взял с ладони Блейда розовую пилюлю, задумчиво посмотрел на нее и проглотил.

Предыдущая страница 17 Следующая страница


Ричард Блейд, странник 18

— Не та, док, — произнес Блейд. — Ланч уже прошел. Положено принимать голубую.
Хэмпсфорд поднял голубую и тоже отправил в рот, у него был вид человека, решившего покончить самоубийством. Блейд смягчился и сжал кулак.
— Хватит, старина! Больше ни одной! — Он уже не чувствовал уверенности, что сможет отправить дока Джайлса в отставку, ведь старик протрубил в МИ6А, а до того — в МИ6, добрую четверть века.
— Черт побери, — внезапно пробормотал эскулап, — этот Робинс! Так меня подвести! Ну и ну!
— Робинс? Что за Робинс?
— Мой приятель, врач из НАСА… Он клялся, что эти пилюли уже пять лет входят в рацион американских астронавтов и что результаты отличные… просто отличные… Если б не это, я бы их вам не посоветовал, Ричард!
— Врет ваш Робинс, определенно врет! — Блейд покачал головой. Два года назад, когда он летал на Луну, его пилоты даже не упоминали про этот «Андстар». — Доктор, вы наивный человек! Поинтерссуйтесь-ка при случае, где еще, кроме НАСА, ваш приятель получает жалование.
Хэмпсфорд совсем поник головой, и Блейд определенно решил не отправлять его в отставку. В конце концов, каждый может ошибиться, и счастье еще, что жертвой этой медицинской ошибки пал всего лишь пирокинез.
Он потер ладони друг о друга и грустно улыбнулся. Все-таки жаль! Возможно, в предстоящем странствии его исчезнувший дар мог бы пригодиться…

* * *

Сейчас, прогостив у Майка без малого две недели, Ричард Блейд был уверен, что здесь пирокинез ни к чему. Как и телепортатор, связь с которым оказалась заблокированной внешней оболочкой Сферы. В самом деле, что бы он стал тут жечь? Кого бы удивил своим талантом? Разве что шестилапых лика…
Постепенно он начал постигать ту мудрость Уренира, о которой толковал ему Кармайктолл. Она действительно заключалась не в знаниях, не в технических устройствах; скорее это была некая жизненная концепция, проблема выбора между многими и многими возможностями, предоставленными все тем же знанием.
Любая разумная раса, вступившая на путь технологического развития и активной экспансии, проходит ряд этапов, стадий познания мира и собственной сущности, и на каждом из них решает определенные задачи. Первая и главная из них — выживание. Быстрое развитие и накопление знаний предполагает, что раса достаточно многочисленна, ибо только миллиарды мыслящих существ могут породить и прокормить те миллионы адептов знания, которые, собственно, и двигают цивилизацию вперед. Только миллиарды способны обеспечить эту элиту необходимыми ресурсами, все более сложными и дорогими приборами, установками и машинами, позволяющими отвоевывать новые и новые крупицы знания; только миллиарды, поделившись тем немногим, что имеет каждый, позволяют накопить то богатство, весьма скромное на первых порах, которое становится фундаментом будущего прогресса. При этом, разумеется, миллиарды разумных существ рождаются, живут и умирают в нищете — или почти в нищете, знание еще не способно обеспечить изобилие для всех.
Именно изобилие становится второй задачей, гораздо более ясной и понятной, чем первая. Изобилие, мечта о грядущем Золотом Веке! О временах, когда у всех есть пища, одежда и крыша над головой; когда каждому можно выделить клочок земли, достаточно просторный, чтобы он не ощущал себя обитателем гигантского переполненного муравейника; когда человеку позволено заниматься тем, что радует его сердце. Но этот грандиозный план всемирной реконструкции, эта мечта о свободе и достойной жизни входит в противоречие с проблемой выживания, чтобы дать многим хотя бы необходимый минимум, надо многое и взять. Взять у своего собственного мира, ибо других ресурсов у тех, кто только начинает свой путь, не имеется.
Мир же этот очень невелик. Планета, казавшаяся необъятной ойкуменой для сотен тысяч, огромной и просторной для миллионов, для миллиардов становится крохотной. Внезапно приходит понимание того, что две трети ее поверхности заняты океанами, что большая часть суши непригодна к интенсивному использованию — пустыни, горы, тундра, камень и лед, слишком жаркий или слишком холодный климат не позволяют добывать необходимые для жизни ресурсы. И тогда начинается безудержная гонка, эксплуатация мест более благодатных, растаскивание по многочисленным человеческим муравейникам тех богатств, которые можно взять сравнительно легко, взять сегодня, не заботясь о завтрашнем дне. В результате скудеет почва, загрязняются воды и воздух, исчезает минеральное сырье, рушится экология.
Лишь знание способно разрешить этот конфликт. Но успеет ли оно созреть настолько, чтобы превратиться в противоядие от всех бед мира? Тут не существовало четкого и однозначного ответа. В одних случаях это удавалось, и уренирцы — как и паллаты — были тому примером; в других нарождающаяся цивилизация пожирала саму себя. Гибла планета, гибла населявшая ее раса -от болезней, войн, голода, тотального оскудения и безысходности.
Земля, как стало ясно Блейду, находилась в самой критической точке, на неком карнизе, притулившемся на крутом склоне прогресса, откуда с равной вероятностью можно было соскользнуть вниз, в пропасть, либо сделать несколько шагов вверх, постепенно вырываясь из-под пресса противоречий между желаемым и достигнутым. Земля была еще сравнительно богатой и обильной, способной напитать древо знания, но это богатство стремительно иссякало, пять, восемь, десять миллиардов человек могли проесть и растратить его в ближайшие полвека, вскормив своими жизнями не спасительное знание, а сотню мелких войн и пару-другую крупных. И Уренир, могучий и мудрый Уренир, не мог здесь помочь ничем. Землю, как и другие миры, колебавшиеся в неустойчивом равновесии, нельзя было уподоблять ребенку, которого взрослый способен вывести из темной комнаты.
Нельзя сказать, чтобы Ричард Блейд прежде не понимал всего этого. По роду своих занятий ему приходилось сталкиваться со многими проблемами, скрытыми от прочих его сограждан завесой секретности; да и опыт, приобретенный им в странствиях, являлся обширным материалом для сравнения и размышлений. Однако лишь сейчас, пребывая в Большой Сфере Уренира, он ясно осознал всю глубину конфликта, назревавшего на родной планете. Тут, вероятно, сказывался своеобразный эффект доверия высшему авторитету: одно дело самому предугадывать развитие событий, другое — ознакомиться с диагнозом того, кто обладает неизмеримо большей мудростью.
Однако печальные раздумья никак не сказались на любопытстве странника; он хотел знать, что произойдет потом, когда изобилие и выживание перестанут являться первоочередными проблемами. Как утверждал философ Сарагга, тогда начиналась вторая стадия развития общества, целью которой была вселенская мощь. То самое состояние, о котором Майк, гостеприимный хозяин Блейда, говорил: «мы можем все!» Это «все» означало исполинскую силу и свободу, неограниченную свободу, которой достойно лишь истинно разумное существо. Свободу от крохотного, жалкого и слабого тела, свободу от опеки машин, освобождение от смерти, от уз бренного существования, возможность переселиться в безграничное пространство, стать его хозяином, господином, хранителем.
По мере приближения к такому вселенскому могуществу перед цивилизацией вставал выбор, сохранить ли свою человеческую (или нечеловеческую, но плотскую) природу или перейти в иное, качественно новое состояние. То, что оно являлось возможным и достижимым, уже не удивляло Блейда; если раньше он считал упоминания об Уренах отзвуком какой-то своеобразной местной религии или данью уважения предкам, то теперь уверился полностью и окончательно что эти Вышние Духи не имели никакого отношения к мистическому, наоборот, они были реальны, как каменные и бронзовые статуи, которые ваял Ройни ок'Доран.
Разумеется, Урены тоже обладали плотью — или, по крайней мере, являлись существами материальными, а не бесплотными духами. Более того, массой некоторые из них не уступали планете средней величины, хотя их телом была плазма, позаимствованная из фотосферы какой-нибудь звезды. Эта сложно организованная взвесь элементарных частиц служила матрицей, на которую накладывалось одно или несколько человеческих сознаний, причем операцию переноса осуществляли сами Урены. Обычно, как понял Блейд, старший Урен адсорбировал в себя личность, желающую совершить переход; затем следовал этап длительного обучения, в процессе коего неофит познавал свои новые возможности. После этого он мог обзавестись своим собственным плазменным облаком. Материал для подобного акта творения имелся всюду и везде — либо звезды, либо газовые облака, либо бесполезные планеты, не породившие жизни.
О размерах Уренов трудно было сказать что-то определенное. В обычном состоянии они выглядели как разреженные светящие облака протяженностью в несколько миллионов миль, однако могли сжимать свою огромную массу, превращаясь в некое подобие крохотных нейтронных звезд диаметром в футполтора. В подобном виде Урены даже обладали возможностью посещать Большую Сферу и прочие человеческие миры, экранируя чудовищное тяготение своих сверхплотных тел, но в этом, как правило, не было необходимости. Во-первых, плазменные существа могли отделить часть собственной субстанции, переправив ее на планету или в иное место в качестве своего полномочного представителя, во-вторых, они находились в постоянной ментальной связи с большинством обитателей Уренира. Они в самом прямом смысле были Духами Предков, способными общаться со своими потомками, обитавшими в Большой Сфере. И не только общаться! Они хранили и защищали их, являясь гарантами той полной и абсолютной безопасности, о которой говорил Блейду его хозяин.
Но эта функция Уренов, для осуществления которой ни чудовищные расстояния, ни барьеры времени или иных измерений не являлись помехой, не требовала от них существенных затрат энергии. Что делали они в безграничных просторах Мироздания? Какие преследовали цели, какие ставили и разрешали задачи? Возможно, они представляли собой некий вселенский разум, материальное воплощение идеи божественного? Никто из обитателей Большой Сферы, сохранивших человеческий облик, об этом не знал; как утверждали люди, только Урен мог понять Урена. И хотя иногда происходили обратные трансформации и плазменный разум, спускаясь с бездонных черных небес на зеленую землю, вновь обретал обличье человека, он даже не пытался поведать своим собратьям о прежней жизни. Крохотный комочек серого вещества, коллоидный мозг, в котором едва мерцало какое-то подобие сознания, но мог осмыслить цели богов. Впрочем, никто не сомневался, что они являлись благими — ведь Мироздание еще существовало!
Блейд, пытаясь объяснить необъяснимое, решил, что Урены — великие странники. Их было много, очень много, но Вселенных, тянувшихся нескончаемой чередой сквозь время, было еще больше. Собственно, как утверждал Джек Хейдж, им не имелось числа, а это значили, что сколь бы огромной не казалась популяция Уренов, в сравнении с бесконечностью она представляла ничтожно малую величину. Таким образом, даже этим могущественным существам хватало места для вечных странствий.
И они странствовали! В своей собственной Вселенной и в других, с легкостью преодолевая темпоральные барьеры, разделявшие реальности Измерения Икс, отправляясь в путь из любой точки времени и пространства, но чаще всего — от Большой Сферы Уренира, которая была и оставалась их общим домом. Это происходило постоянно, и потому аппаратура Джека Хейджа могла зафиксировать область устойчивых темпоральных флуктуаций.

* * *

— Давно у меня не было такого приятного гостя, — произнес Майк, откинувшись на спинку кресла и вытянув длинные загорелые ноги. — Обычно с гостями множество хлопот, и не всегда приятных; ты же избавил меня кое от каких проблем.
Блейд пропустил последнее замечание мимо ушей; его больше интересовали гости Майка, чем его проблемы.
Они сидели под развесистым деревом, что росло у самого пруда, вкушая послеобеденный отдых. На обоих были только плавки; время от времени то один, то другой соскальзывал в воду, чтобы слегка охладиться — сегодня полдневное солнце не затеняли облака, и грело оно как в Африке. Разумеется, Майк мог притушить его движением пальца, инициировав защитный купол, но ни хозяину, ни гостю не хотелось этого делать. К чему? В их распоряжении были древесная тень, прохладное озерцо и ледяной сок; чего же больше?
— Эти твои гости, с которыми много хлопот… — начал странник. — Они что, не люди?
— И люди, и не люди. Иногда не знаешь, от кого ждать больших неприятностей. — Майк отхлебнул сока и прижмурил глаза. — Вот, к примеру, встречали мы экспедицию с некой планеты… как же ее?.. Ссо'ссу'сса, если не ошибаюсь… Абсолютно человекоподобные существа, вроде тебя или меня, но прохладительное у бассейна я бы с ними распивать не стал!
— А в чем дело? — с любопытством поинтересовался Блейд.
— Видишь ли, ты — мирный и безобидный человек…
— Я?! Безобидный?! — гость подскочил на пружинящем сиденье, чуть не свалившись в воду.
— Разумеется. Чем ты удивлен?
Странник потер подбородок, опустил взгляд на свои большие руки, перебирая мысленно мечи, топоры, арбалеты, револьверы и бластеры, чьи рукояти и приклады натирали мозоли на его пальцах. Их хватило бы на целый арсенал… И каждый помог ему отправить в мир иной не одну душу!
— Боюсь, Майк, ты слишком хорошего мнения обо мне, — осторожно заметил он. — И я не понимаю, каким образом ты им обзавелся. Ведь ты можешь заглянуть в мой разум… в память… Неужели тебе до сих пор неясно, что я — профессиональный убийца?
— Хм-м… Ну, что касается заглядывания к тебе под череп, то ты сильно ошибаешься, сэр Блейд. Я действительно шарю там, когда необходимо какоето слово, термин, сложное понятие… но только один-единственный раз я позволил себе вторгнуться глубже речевых центров — когда выяснял, откуда и каким образом ты здесь появился. Понимаешь, залезать в чужую память, в чужой разум… это… это считается неэтичным.
Блейд перевел дух. После всех чудес Уренира он считал само собой разумеющимся, что каждый из местных обитателей видит его насквозь. Признание Майка сделало его почти счастливым.
— Теперь насчет убийств. Сколько же народу ты прикончил?
— Смотря как считать…
Странник подумал о десятках тысяч воинов, павших в битвах, где он предводительствовал отрядами, армиями и флотами. Да что там — десятки тысяч! Он бросил в гибельной пустыне огромное войско, сотни тысяч человек -там, в реальности Ханнара, четыре года назад!
— Смотря как считать… — медленно повторил он. — Мне приходилось сражаться самому и вести войска, сэр Майк… Возможно, я перебил три-четыре сотни человек, но если присовокупить тех, кого прикончили мои солдаты… Счет будет больше, много больше!
Кармайктолл с любопытством уставился на него.
— Богатая биография! Чувствую, тебе есть о чем порассказать! И тем не менее, ты — не убийца… — он покачал головой. — Не знаю, успокоят ли эти слова твою совесть, но ты — не убийца! Да, ты убивал, но гибель и муки других людей не приносили тебе радости. Ты убивал, когда враги домогались твоей жизни, но еще чаще — спасая других, беззащитных, робких, немощных… или нерешительных, не способных постоять за себя… Нет, ты не убийца, сэр Блейд! Ты, — Майк поднял глаза вверх, будто подыскивая нужное слово, -ассенизатор!
Блейд фыркнул от неожиданности.
— Мой дорогой, ты понимаешь значение этого слова? В его земном смысле?
— Вполне! Ассенизатор — тот, кто убирает нечистоты, самые мерзкие нечистоты! Конечно, и сам он пачкает руки, но стоит ли его винить за это?
Минуту-другую странник размышлял, потом ухмыльнулся.
— Что ж, лучше оказаться ассенизатором, чем убийцей. Спасибо, Майк, ты меня утешил! Но как же с заповедью «не убий»? Я полагаю, вы разделяете ее?
— Да. Жизнь священна, и отнимать ее — грех.
— Вот видишь! Значит, я все-таки…
— Погоди, я еще не кончил. Итак, жизнь священна, и отнимать ее -грех. Но право жизни — защищаться, сопротивляться уничтожению. Это столь же священное право, Блейд, как и сама жизнь… Верно?
Блейд кивнул.
— Ну, тогда будем считать, что мы покончили с этим вопросом! -Кармайктолл поднял стакан с соком в шутливом тосте. — За тебя, великий ассенизатор, мой гость! За то, чтобы ты с прежним усердием сопротивлялся уничтожению!
Тонко зазвенел хрусталь, стаканы опустели; потом кувшин поднялся и наполнил их вновь. Этот сосуд стоял на самом солнцепеке, но его содержимое необъяснимым образом оставалось холодным, как лед. Наверное, об этом заботился Урен, покровитель Майка.
— Не вернуться ли нам к пришельцам с планеты Ссо'ссу'сса, — предложил странник. — Ты начал рассказывать о них нечто интересное.
— А на чем мы остановились?
— Что эти парни человекоподобны, но ты не стал бы распивать с ними сок. Вино, как я понимаю, тоже.
— Вино — ни в коем случае!
— И почему?
— Они же — настоящие убийцы! Мародеры! Представь, они заявились сюда, чтобы нас покорить! Завоевать, ограбить, обратить в рабство, наложить дань… не знаю, что еще… — Майк хихикнул. — Им неизвестен тот путь, которым пришел ты. Они просто выслали флот, транспорты с колонистами и армаду примитивных боевых кораблей на фотонной тяге, нафаршированных всем, что может стрелять и взрываться. Их мир совершенно парадоксален… Обычно цивилизации, вышедшие в дальний космос, более миролюбивы.
— Как же они вас нашли?
Кармайктолл пожал плечами.
— По тепловому излучению Сферы, я полагаю. Вообще говоря, факт нашего существования — не тайна… по крайней мере, в этой галактике. Мы побывали на тысячах миров еще в те времена, когда Большая Сфера только проектировалась. О нас известно всем, у кого есть глаза и уши, а посему, как я говорил уже не раз, гостей здесь хватает.
Подняв стакан, Блейд отпил холодного сока. Вероятно, звездные окрестности Уренира были на редкость оживленным местечком. Все, кто слышал о Большой Сфере, стремились попасть сюда — то ли из любопытства, то ли в надежде приобщиться к великим знаниям, то ли желая украсть что-нибудь полезное. Или захватить этот сказочный мир, как наивные мародерызавоеватели с планеты Ссо'ccу'сса.
— Если то, что я слышал об Уренах, правда, — начал странник, — любой из них мог превратить ваших неприятелей в облачко космической пыли.
— Вне всякого сомнения, мой дорогой, вне всякого сомнения, — на мальчишеском лице Майка заиграла улыбка. — Но зачем? Наши мародеры благополучно добрались до Уренира, разыскали шлюз и проникли внутрь. А затем… — его усмешка сделалась еще шире, — затем мы позволили им кое-что завоевать.
Блейд окинул собеседника критическим взглядом.
— Что-то я не вижу на тебе цепей и наручников. И контрибуцию ты не платишь, как и все твои соседи.
Кармайктолл поднял глаза вверх, и почти невидимый силовой купол над ними вдруг вспыхнул, засиял, притушив свет солнца. Теперь его покрывали причудливые разноцветные фигуры, синие и голубые, аквамариновые, бирюзовые, желтью, зеленые, коричневые. Они медленно двигались — или, возможно, вращалась полусфера, на которой были нанесены все эти кляксы и полосы; но лишь когда в зените проплыл изрезанный ромб с уже знакомыми Блейду очертаниями Синтолы, он понял, что видит огромную карту.
Это зрелище очаровало его. Перед ним тянулись океаны с пестрыми пятнами материков, синели внутренние моря, серебрилась паутина рек, затейливыми фестонами расползались горы, то серые, то коричневые, то багровокрасные, тут и там, на побережье и в глубине континентов, сверкали крохотные точки -вероятно, города. Огромный мир кружился в вышине, словно многокрасочная вогнутая палитра, демонстрируя зачарованному взору свои сокровища, то был настоящий парад планет!
— Посмотри, — произнес Майк, — прямо над нами материк, похожий на трезубец… Пайот, никем не населенная земля… Вот его-то и захватили наши мародеры. Плодородная почва, кое-какие полезные ископаемые в горах, и территория, в два раза большая, чем на их родной планете. А над ней -силовой экран. Когда гости цивилизуются, мы его уберем.
— Вы следите за ними?
— Мы их посещаем… как и всех прочих — эстара, твоих приятелей лика и так далее.
— Зачем?
Кармайктолл лукаво ухмыльнулся.
— Ну, это бывает забавным и придает вкус существованию. Без толики опасностей жизнь становится пресной, не так ли? Кому это знать, как не тебе? — Он помолчал и вдруг добавил: — Миклана большая любительница таких приключений… за что и поплатилась не так давно…
— Она странствует по этим… этим…
— Резерватам, ты хочешь сказать? Да, это главное занятие моей сестрицы. Она побывала в пяти-шести весьма любопытных местечках — до того случая с эстара, разумеется.
Блейд снова поднял лицо к огромной карте, мерцавшей и кружившейся в вышине.
— А много ли на Сфере этих резерватов? — спросил он.
— Взгляни, — Майк повел рукой, и часть пестрых пятен внезапно сменила цвет, засияв ярко-алым. Эти отметки закрывали и части материков, и целые континенты, и большие пространства в океанах; Блейду показалось, что их сотни. Он обратил взгляд к своему хозяину, и тот, без слов догадавшись о невысказанном вопросе, покачал головой.
— Нет, мой дорогой, их не сотни — тысячи! И мы можем побывать в каждом, не покидая пределов Сферы. А посему — выпьем за разнообразие мира, за впечатления, которые он дарит нам!
Они подняли стаканы с золотистым соком и торжественно чокнулись, хрустальный перезвон поплыл над тихим садом.
— Миклана, мне кажется, очень любопытна, — заметил Блейд, опуская свой опустевший сосуд на столик.
— Да, в нашей семье это наследственная черта, — согласился Майк. -Но я всего лишь любопытен, а она еще и азартна… — он сделал паузу и вдруг наклонился к Блейду, будто бы желая сообщить нечто доверительное. — Видишь ли, кое-кто из наших считает эти странствия в резерватах своеобразным спортом… Разумеется, в таких походах можно собрать массу интересных данных, но главное не в том… главное — пересечь опасную территорию и остаться целым…
— Без помощи Уренов?
— Конечно! В том-то и заключается вся соль!
— И Миклана?..
— О, Миклана — великий чемпион! Но в Слораме, где обитают эстара, удача отвернулась от нее… Понимаешь? Теперь она захочет восстановить свое реноме… Так что будь осторожен!
В глазах Майка светились насмешливые огоньки.
— При чем тут я? — спросил Блейд с некоторым недоумением.
— Помнишь, с чего начался наш разговор? Я сказал, что ты — редкостный гость… гость, избавивший меня от некой проблемы, — Кармайктолл многозначительно постучал себя пальцем по лбу, и странник вдруг понял, на что тот намекает.
— Миклана? Она…
— Да-да, она решила вылезти из своего уютного гнездышка. Собственно, уже вылезла… она сейчас у Лоторма, готовится к окончательному переселению…
— Ну и прекрасно! — Блейд был искренне рад; прогостив у Майка уже две недели, он начал ощущать потребность в женском обществе.
— Прекрасно, согласен с тобой! Но учти, она высмотрела в твоих воспоминаниях некий образ… бесцеремонная девчонка! Боюсь, ты будешь поражен.
— Если и поражен, то приятно, — странник приподнял бровь, пытаясь угадать, в облике которой из его былых возлюбленных предстанет вскоре сестрица Майка.
— Хорошо, если так… Однако она не зря копалась у тебя в голове, мой дорогой сэр! Она хочет тебе понравиться!
— Ничего не имею против, — Блейд усмехнулся.
— А знаешь, что будет дальше? — Майк закатил глаза и театрально воздел вверх руки. — Она непременно потащит тебя в Слорам! К этим эстара!
— Ну и что?
— Да то, что вас там сожрут обоих! Резерват эстара еще никому не удавалось пройти! Ни в каком телесном обличье!
Блейд снова прогуливался с философом Кродатом Сараггой по песчаным и грунтовым тропам его маленькой сосновой рощи. Эти дорожки прихотливо извивались меж огромными деревьями, образуя какой-то сложный рисунок, в котором странник никак не мог разобраться; вероятно, в нем заключался некий таинственный смысл. Сарагга всегда обходил свое поместье в одном и том же порядке, никогда не меняя маршрута — ибо, по его словам, целенаправленность движения стимулировала мысль. Вторым очень важным фактором, влиявшим на его работу, был запах; не сладкий аромат цветов, не свежие испарения травы и листьев, а пронзительно-терпкий настой смолы и хвои, бодрящий флюид, разлитый в воздухе.
Вероятно, в такой атмосфере Сарагга генерировал блестящие идеи, открывал новые горизонты, постигал скрытое и расшифровывал тайное. Вероятно, и остальные соседи Кармайктолла трудились не менее успешно, перемежая работу с дружескими пирушками. Теперь Блейд уже знал, что эти пять человек, супружеская пара и трое одиноких мужчин, представляли нечто вроде своеобразного научного института, занимавшегося изучением инопланетных культур. Разумеется, у них не имелось ни дирекции, ни штата секретарш, ни зданий — кроме их собственных жилищ; они не получали государственных дотаций, да и не нуждались в них. Они работали, потому что это доставляло им удовольствие, но никак не ради хлеба насущного. Пища, вино, одежда, приборы и все прочее были чем-то само собой разумеющимся, настолько привычным и обыденным, что о них даже не упоминали. Блейд не сомневался, что в том случае, если б пятеро исследователей пожелали отправиться в иной мир, им был бы предоставлен космический корабль — мощный, просторный и оборудованный всем необходимым. Но скорее всего, они обошлись бы без всяких транспортных средств, ибо Урены, их покровители, могли доставить пятерку куда угодно.
В их сообществе не было лидера, каждый занимался своим делом, вникая в проблемы коллег лишь тогда, когда об этом просили. Майк, человек живой и весьма контактный, разыскивал новые объекты для изучения, подвергаясь при том немалому риску и неприятностям. Конечно, агрессивные пришельцы вроде мародеров с планеты Ссо'ссу'сса не могли ему повредить, но сам контакт с подобными существами стоил изрядных моральных издержек и душевных сил. Возникали и другие проблемы, иногда до Большой Сферы добирались очень странные создания, для которых привычной средой являлся газообразный метан или что-нибудь в таком роде. Для них приходилось в срочном порядке синтезировать массу вещей, начиная от пищи и подходящей атмосферы и кончая мебелью В таких ситуациях к работе подключался Лоторм; в его лаборатории имелись чудесные устройства, которые Блейд, за неимением лучшего термина, называл синтезаторами.
В обычное же время биоинженер был занят генетическим конструированием и воспроизведением всевозможных жизненных форм, которые когда-либо попадали в Уренир. Он пытался создать организм, который, сохраняя все человеческие черты, был бы сверхчеловеческим в своих функциях и проявлениях -сверхмощным, сверхбыстрым, сверхчувствительным. Эта задача оказалась чрезвычайно непростой, к примеру, Лоторму никак не удавалось повысить остроту зрения, сохранив при этом чарующую прелесть человеческих глаз. Те органы, которые он показывал Блейду, напоминали многофасетчатые зрачки насекомых и выглядели довольно неприятно. Кстати, сам Ричард Блейд не представлял для биоконструктора никакого интереса, ибо все у него было вполне обычным сердце, легкие, желудок, эндокринная система, глаза, уши и прочие органы.
Ройни и Сана, супруги-скульпторы, запечатлевали облик обитателей иных миров и пейзажи их планет. Ройни, как говорилось выше, использовал камень, металл и дерево, специализируясь по большей части на скульптурных портретах. Сана занималась видеопластикой. Оригиналы их произведений украшали улицы городов, парки и частные жилища, но одновременно все созданное хранилось в памяти некоего полуразумного устройства, напоминавшего земной компьютер. Эта непостижимая машина — или существо? — находилась в лаборатории Лоторма и, по словам инженера, представляла собой сгусток плазмы, нечто вроде крохотного зародыша Урена, не одухотворенного человеческой личностью. Общаться с ней можно было голосом и с помощью огромного вогнутого полусферического экрана, создававшего трехмерное изображение.
Кродат Сарагга, последний член пятерки, изучал понятия добра и зла, а также нравственные концепции гостей Большой Сферы. Он не ставил перед собой таких глобальных задач, как Лоторм; он всего лишь интересовался связью между физиологией пришельцев, их социальным строем и категориями хорошего и дурного. Здесь открывалось обширное поле для исследований и обнаруживались чрезвычайно любопытные — можно сказать, загадочные — факты. Так, мародеры с планеты Ссо'ссу'сса, во всем подобные людям Земли и Уренира, исповедовали совершенно извращенную концепцию добра и зла, тогда как пришельцы с какого-нибудь холодного метанового мира, похожие на помесь краба с каракатицей, оказывались существами высокогуманными и достойными во всех отношениях. Сарагга часто обсуждал подобные проблемы и с коллегами, и с наиболее разумными из гостей, но пока что не мог прийти к каким-либо определенным выводам, кроме самых тривиальных: добро бессмысленно без зла, хорошее не существует без дурного. Как раз этот вопрос они с Блейдом сейчас и обсуждали.
— Ты говорил мне, — произнес философ, меряя тропинку неспешными шагами, — что большинство людей в твоем мире несчастны. Одни несчастны потому, что обездолены, они не обладают тем минимумом, который необходим для поддержания жизни, они зависимы, они не являются хозяевами собственной судьбы. Но даже те люди, которых ты назвал обеспеченными, тоже не избавлены от горестей бытия: от болезней, от конфликтов с близкими, от страха смерти. И срок существования любого из вас так недолог! Едва вы успеваете вступить в пору зрелости, как жизненные горизонты начинают сужаться; приближается старость, страдания, деградация… Это очень печальная картина, друг мой! И я не понимаю, что вообще дает вам силы жить.
— Обычно практикуются три способа ухода от действительности, -пояснил Блейд. — Можно выбрать некую цель, желательно — недостижимую, но дарующую ощущение полезности и собственной значимости. Можно погрузиться в мир иллюзий, для чего у нас существуют книги, фильмы, спиртное и наркотики. Наконец, есть и религия.
— Последнее интересует меня больше всего. Вероятно, ваши теологические концепции включают веру в жизнь после жизни, в некое божественное воздаяние и высшую справедливость?
— Конечно. Одно из самых распространенных учений провозглашает, что кратковременная плотская жизнь — лишь испытание, посланное нам Великим Творцом. Когда она завершится, Бог воздаст каждому по заслугам, одним суждены вечные муки, другим — вечное блаженство, третьим — долгий период страданий во искупление совершенного зла.
Сарагга хмыкнул.
— Странно! Странно, жестоко и несправедливо! Наказывать вечными муками и долгим страданием за грехи, совершенные в течение шести-семи десятков лет! Такой ничтожный срок!
— Тем не менее, — заметил Блейд, — мы успеваем натворить за это время столько пакостей, что вечные муки представляются мне самым подходящим наказанием.
— Возможно, ты прав… — задумчиво протянул философ. — Но я бы хотел поговорить не о страдании, а о блаженстве. Это куда более занимательная тема, друг мой! Любое разумное существо превосходно знает, что такое страдание, боль, муки и ужас; но вот блаженство… Где и каким образом вы надеетесь его достичь?
— В раю, — ответил странник.
— В раю? Что же такое рай?
— Место, где царят покой и любовь.
— Прекрасно! Но несколько примитивно, должен заметить.
Блейд задумался.
— Некоторые наши мудрецы и святые утверждали, что в раю человек испытает чувство слияния с Богом, — наконец сказал он.
— Это уже лучше. Единение с Богом, с Мирозданием, причастность ко всему происходящему в бесконечных Вселенных… — Сарагга потер лоб. — Мне нравится эта идея! Она мне близка, ибо, насколько я понимаю, именно это чувствуют Урены… — Он вдруг усмехнулся и бросил на Блейда лукавый взгляд. — Однако мне помнится, мы с тобой решили, что еще не готовы перейти в это почти божественное состояние. Значит, ты пока не хочешь воссоединиться с Божеством?
— Безусловно, нет, — согласился странник.
— Тогда изложенная тобой концепция рая несостоятельна. Истинный, настоящий рай — это такое место, куда человек согласен переселиться немедля. А ты, мне кажется, ничего не имеешь против любви, но вот покой и блаженство… Это явно не для тебя, а?
— Хм-м… Может быть, дело в том, что мои представления о рае отличаются от общепринятых?

Предыдущая страница 18 Следующая страница


19 Джеффри Лорд

— Крайне любопытно! И каковы же они?
Это был серьезный вопрос! С одной стороны, рай мнился Блейду похожим на Дорсет: небольшой чистый и уютный городок, весь в зелени; приветливые лица, улыбки, цветы, дом, просторный и удобный, малышка Асти, несколько старых друзей, женщина… да, женщина, воплотившая в себе всех его подруг! Всех, кого он любил! Книги, немного музыки, долгие прогулки, неспешные беседы у камина…
Но видение этого добропорядочного английского рая то и дело перебивалось другими миражами. Он отнюдь не возражал против вечного блаженства в магометанском вкусе, прелестные гурии, услады чувственной страсти, любовь на лугу, любовь в лесу, любовь под струями фонтана, любовь в постели… Нет, это тоже было прекрасно, хотя начисто отвергало Дорсет с его тихими супружескими радостями! И в эту картину никак не вписывались ни Аста, ни старые друзья вроде лорда Лейтона и Дж.!
Наконец, была и Валгалла, выгодно отличавшаяся от мусульманского варианта возможностью подраться. Там имелись валькирии, еда и питье, а в перспективе маячило грандиозное побоище Рагнарека, скандинавские же боги, в отличие от капризного Саваофа, представлялись Блейду свойскими парнями, большими любителями помахать секирой и боевым топором.
Эти три концепции казались абсолютно несовместимыми! И странник понимал, что не может выбрать одну из них и не в силах представить рай, в котором нашлось бы место и Асте, и майским дорсетским тюльпанам, и гарему с черноокими гуриями и златовласыми валькириями, и буйным схваткам на глазах аплодирующих асов. Правда, существовал некий паллиатив…
Улыбнувшись, он вдруг подмигнул Сарагге.
— Пожалуй, ваша Сфера напоминает рай больше всех прочих мест… в моем представлении, разумеется. Полное изобилие, масса свободного пространства и реальная возможность единения с Божеством… Безопасность, порядок, любовь, покой! Вот только…
Кродат Сарагга усмехнулся ему в ответ.
— Слишком много покоя, да?
Он являлся настоящим философом и умел сразу ухватить суть дела. Дорсетский коттедж Блейда со всеми остальными причиндалами вполне мог стоять в Уренире, и здесь нашлось бы место для Асты, Лейтона и Дж. Что касается гурий и валькирий, то их в уренирских пределах хватило бы на тысячу Эдемских садов и Валгалл, и были они, как успел заметить странник во время посещения ближайших городков, весьма приветливы. Не доставало только Рагнарека.
— Слишком много покоя тоже плохо, — произнес Сарагга. — Скучно! Покой и простые радости жизни должны чередоваться с размышлениями, а они, в свою очередь, с чем-нибудь этаким… авантюрным… — он неопределенно покрутил рукой. — Кроме того, нужна глобальная перспектива.
— Урены?
— Да. Если знаешь, что впереди есть выбор, существование становится более полным.
— О каком выборе ты говоришь? — Блейд недоуменно приподнял бровь.
— Видишь ли, не все становятся Уренами. Человек может приобщиться к мудрости и великому могуществу, но может и предпочесть забвение… Во всяком случае, у него есть альтернативные варианты.
— Вот как? Я полагал, что все в вашем мире со временем становятся Уренами.
— Нет. Это личное дело каждого.
Они помолчали, неторопливо шествуя по тропе. Чуть поскрипывал песок под башмаками Блейда, Сарагга же, босой и, по своему обыкновению, облаченный в одну набедренную повязку, двигался совсем бесшумно Густой благовонный аромат смолы разливался в воздухе.
Наконец странник спросил:
— Так что же насчет авантюр, с которыми должны чередоваться раздумья и простые радости? Ты имел в виду что-то определенное?
— Конечно. Известно ли тебе, что в Большой Сфере существуют тысячи мест, где воссозданы условия иных планет? Там — копия их континентов, животного и растительного миров, разумные обитатели, если таковые существуют… Те, что по-настоящему разумны, переселились в Уренир добровольно и теперь живут рядом с нами, но согласно своим законам и обычаям. Ты слышал об этих областях?
— Кармайктолл даже показывал их мне на карте. Ты говоришь о резерватах?
— Отчасти. Резерваты — закрытые районы, ибо их флора, фауна или обитатели представляют опасность. Скажем, неуживчивые типы с планеты Ссо'ссу'сса живут именно в резервате и до сих пор режут друг друга. Места обитания прочих существ, более цивилизованных, я бы назвал анклавами.
— Да, я улавливаю разницу, — Блейд задумчиво покачал головой. — И что же дальше?
— Если тебе начинает надоедать покой и всеобщее благополучие, можно отправиться в анклав или резерват. Анклав — это смена обстановки, резерват — еще и опасность. И немалая, поверь мне!
— Ты имеешь в виду Слорам?
— Например, Слорам. Это очень опасный континент, и еще никто не пересек его от моря и до моря!
— Хм-м… — Блейд призадумался, навивая на палец прядь темных волос. — Значит, эти анклавы и резерваты — та самая приправа, которая придает жизни остроту, а вашему раю — завершенность?
Философ резко вскинул руки вверх.
— Ты сказал!.. А я добавлю лишь одно: нет ничего скучнее вечного блаженства.

* * *

Блейд возвращался домой, шагая по дороге, что кольцом охватывала жилища Кармайктолла и его соседей. Она была неширокой, эта дорожка, выложенная фигурными плитками из цветного камня; странник почти автоматически старался наступать на синие восьмиконечные звезды из лазурита, перешагивая желтые яшмовые квадраты. Ему предстояло пройти ярдов триста, от сосновой рощи Сарагги до живой изгороди вокруг усадьбы Майка, до двух пышных розовых кустов, обозначавших вход.
Внезапно сам хозяин окликнул Блейда сверху, а затем и приземлился рядом с ним на дорожку. Он был облачен в свой любимый серый костюм, на сей раз -с голубой отделкой и голубыми кружевами, и, вероятно, прилетел из города. В окрестностях четырех усадеб находилось с полдюжины небольших поселений, и в каждом из них у Майка была куча приятелей, в Чантаре же, городе многолюдном, неофициальной местной столице, их количество исчислялось сотнями. Судя по изысканному костюму и великолепной прическе, Майк летал именно в Чантар. Разумеется, он мог попасть туда мгновенно, шагнув в межпространственные врата, но предпочитал прогулку по свежему воздуху, во время которой, как он выражался, можно было размять крылья и почистить перышки. Сотню миль до города Майк одолевал за полчаса.
Итак, он приземлился рядом с Блейдом, заботливо оправил кружевной воротничок и заявил:
— Светло-коричневое тебе очень к лицу И я рад, что ты выбрал эту красивую блузу.
Сегодня утром Блейд остановился на кремовых брюках с широким поясом и легких туфлях кофейного цвета. Что же касается его рубашки, то она являлась настоящим произведением искусства, бежевая, с треугольным вырезом на груди, обрамленным изящными золотистыми кружевами, с кружевными манжетами и блестящими, тоже золотыми, наплечниками. Подобное великолепие было не совсем в его вкусе, но какое-то предчувствие заставило странника выбрать наряд попышнее. Разумеется, визит к Сарагге не имел к этому никакого отношения, философ не возражал, если его гости вообще обходились без одежды.
— Сегодня намечается какое-то торжество? — с осторожностью поинтересовался Блейд.
— Вполне вероятно, друг мой, вполне вероятно. — Улыбка Майка была одновременно загадочной и лукавой. — По слухам, моя дорогая сестра закончила примерку.
— Примерку чего? — не понял странник.
— Нового тела! Как мне сообщил Лоторм — по секрету, разумеется — она обзавелась потрясающей внешностью.
— А! — Откровенно говоря, Блейд, увлеченный беседой с Кродатом Сараггой, успел об этом позабыть. — Какой же облик она выбрала? Стала ли она блондинкой или брюнеткой? И глаза… Какого цвета у нее глаза?
— В такие детали Лоторм не вдавался. Он только заметил, что эта работа доставила ему истинное наслаждение.
— Хм-м… Я чувствую, что нас ждет большой сюрприз.
— Тебя, сэр Блейд, в первую очередь — тебя! Вспомни, я же предупреждал, что Миклана подсмотрела кое-что в твоих воспоминаниях. Значит, тебе виднее, в каком обличье она предстанет перед нами.
Старательно перешагнув через яшмовую плитку, странник поставил ногу в самый центр лазуритовой звезды. Полуденное солнце сияло в голубых небесах, и дорожка струилась перед ними, словно лента, расшитая ярким блестящим бисером. Таинственным мраком мерцал обсидиан, причудливо переплетались травяные волокна на треугольниках амазонита, родонит будил воспоминания о весеннем рассвете, чароитовые круги казались кустами сирени, сочная зелень малахита радовала глаз. Подняв глаза от этой волшебной картины, Блейд сказал.
— Я был знаком со многими красивыми женщинами, сэр Майк. И любая из них почувствовала бы себя польщенной, если б леди Миклана выбрала ее облик.
— Благодарю, ты очень галантен, — Майк, пряча насмешливую улыбку, склонил голову. — Но Миклана, как мне кажется, искала не самую прекрасную из твоих подруг.
— Вот как? Почему?
— Красота без чувства наполовину мертва. Она высматривала девушку, дорогую твоему сердцу.
— Многие были… — начал Блейд, но его спутник предостерегающе поднял руку.
— Не спеши, мой дорогой друг, не спеши. Часто мы сами не знаем, кто нам воистину дорог, и, обнаружив это, испытываем горечь раскаяния.
— Раскаяния? При чем тут оно?
Кармайктолл хмыкнул и бросил на странника испытующий взгляд; лицо его вдруг стало печальным.
— Ты ведь одинок, сэр Блейд? — Не дождавшись ответа, он утвердительно кивнул. — Да, одинок! В твоей жизни было много женщин, прекрасных очаровательных женщин, любивших тебя… и все же ты одинок! Значит, и та девушка, чей облик приняла Миклана, скрылась в тумане лет. Ты не смог удержать ее — или не захотел, ведь так?
— Да. — Блейд угрюмо склонил голову. Все так и случилось: не смог или не захотел. Теперь ему стало ясно, почему Майк заговорил о раскаянии.
Они остановились у прохода, обрамленного кустами роз. Цветы на них были огромными, с кулак, не красными, не желтыми и не белыми, а необычайного лилового цвета. Эти розы не имели шипов и пахли терпкой свежестью, будто воздух после грозы.
— Прости, если я сделал тебе больно, — произнес Майк, легонько касаясь плеча гостя. — Но я бы хотел предупредить еще об одном, сэр Блейд… — Он помолчал, словно в нерешительности. — Сейчас ты увидишь девушку, которую знал когда-то, давным-давно… Не думай, что это она и есть! Нет, мой дорогой, это Миклана, моя сумасбродная сестрица! Я думаю, она сильно отличается от той твоей знакомой… иначе и быть не может… но она по-своему хороша, поверь мне.
Блейд кивнул, напряженно всматриваясь в обрамленный кустами проход. Он видел ступени, спускавшиеся к озерцу, часть полянки и большие деревья за ней; под одним торчал столик и два пустых кресла. Ни звука, ни движения…
Вдруг по ступенькам метнулось вниз что-то белоснежное, воздушное; раздался звук быстрых легких шагов, потом — голос:
— Наконец-то мои мужчины вернулись домой! Я уже заждалась…
Странник вздрогнул; перед ним стояла Зоэ Коривалл.

Глава 6

Они познакомились в шестьдесят седьмом году, когда Блейд уже вернулся из Гонконга и прочно осел в Англии. Ему шел тридцать второй год; пора было подумывать если не о женитьбе, то о какой-то постоянной связи, о женщине, способной скрасить его одиночество. В остальном все было хорошо; он был доволен своей работой и не нуждался в средствах — полученное после смерти родителей наследство обеспечивало ему полную финансовую независимость. У него имелась неплохая квартирка в Лондоне, в Кенсингтоне, однако временами шумный город начинал действовать ему на нервы, и, поразмыслив, он приобрел небольшой уютный коттедж близ Дорсета, на берегу Ла-Манша. Домик его находился на самой вершине мелового утеса, в сотне футов от песчаного пляжа. Вниз вела узкая и крутая тропинка, переходившая на половине высоты скалы в похожий на балкон карниз. Он был покрыт слоем почвы, нанесенной за столетия ветрами, и зарос густой травой; ближе к скалистой стене жались десятка два кустов боярышника. Вскоре эта естественная веранда стала любимым местом отдыха Блейда — и Зоэ Коривалл.
Он не вел реестра покоренных сердец, но если бы такой список существовал, то Зоэ — в хронологическом порядке, разумеется — стояла бы в нем где-то в конце третьей сотни. Возможно, четвертой или пятой — в Гонконге ему случалось за одну ночь делить постель с тремя-четырьмя женщинами. Но большинство этих связей было мимолетным; он брал подружку на ночь или две, но редко встречался с девушкой дольше недели. Такое постоянство уже означало привязанность, чего Блейд старался не допускать, ибо не имел намерений прочно осесть на Востоке.
Все переменилось, когда он вернулся домой. Человеку тяжело жить с пустотой в душе, и в свои тридцать два Ричард Блейд обладал уже достаточным опытом, чтобы понять, что вакуум, образовавшийся после гибели родителей, рано или поздно должен заполниться. Причем не отеческими заботами Дж. и не напряженной работой; тут могла помочь только женщина. Он ждал ее -неосознанно, почти инстинктивно; и она появилась.
Встреча их произошла на какой-то вечеринке, устроенной молодыми художниками, приятелями Блейда. Присутствие Зоэ на этом сборище объяснялось легко — девушка была начинающим скульптором, очень талантливым, подающим большие надежды. Однако в полубогемном обществе бородатых живописцев и их легкомысленных полуодетых подружек она выглядела как белая ворона, затесавшаяся в стаю галок. Зоэ Коривалл, несомненно, являлась леди — по происхождению, воспитанию и образу жизни. На следующий день Блейд, справившись в картотеке, без труда выяснил, что ее семья относится если не к высшим слоям британской элиты, то, во всяком случае, к вполне респектабельному кругу.
Зоэ напомнила ему Мод Синглер, его первую женщину, первую любовь -однако в более юном и соблазнительном издании. Она была такой же белокожей, изящной, стройной, только с темными волосами и глазами цвета обсидиана. Не красавица, но чрезвычайно привлекательная девушка лет двадцати пяти, неглупая, милая, умеющая себя держать. Впоследствии, при более близком знакомстве, Блейд выяснил, что она обладает твердым характером и весьма высокими нравственными принципами — правда, не устоявшими под натиском его мужского обаяния. Словом, она могла бы стать идеальной спутницей жизни, если б не одно обстоятельство: Зоэ желала, чтобы ее супруг находился при ней. Мужчина, который исчезает неожиданно на дни — или недели — и возвращается с простреленным плечом или свежим шрамом в боку от удара ножа, ее решительно не устраивал.
Их связь длилась уже больше года, когда Блейд начал работать в проекте «Измерение Икс». Безусловно, это сказалось на их отношениях, он был сильно увлечен открывшимися перспективами, тем удивительным и необычайным, что приносили странствия в иных мирах, в реальностях, так похожих и не похожих на родную Землю. Каждая из этих экспедиций обещала новые приключения, новые дороги, чаровала ярким и заманчивым бытием, дарила встречи с друзьями и врагами — и, разумеется, с женщинами. Юная неистовая Талин, альбийская принцесса, нежная и хрупкая Лали Мей, похожая на нефритовую статуэтку, красавица Гралия, бесстрашная амазонка из Меотиды, Аквия, снежная королева из Берглиона… Конечно, Блейд ничего не говорил Зоэ о них, о новых возлюбленных, пребывавших где-то за гранью земной реальности, но она чувствовала, ощущала тем безошибочным женским чутьем, что сердце его разрывается на части. Возможно, она смирилась бы и с его таинственными отлучками, и с оскорбительной неопределенностью собственного положения, но делить любимого мужчину с другими… Нет, это было не для нее!
Наконец наступил разрыв — в те дни, когда Блейд готовился к пятому путешествию, в Тарн. Зоэ ушла, ушла навсегда, покинула его, вырвала из сердца, из памяти… Двенадцать лет прошло с тех пор — срок, равный жизни! Десяти жизням, если вспомнить, где он побывал!
Он ушел в Тарн, затем — в Катраз и Кархайм, наступила осень семьдесят первого, преддверие восьмой экспедиции, в Сарму, когда ему снова довелось увидеться с Зоэ. Она собралась замуж — вероятно, не по любви. Ее избранник, Реджинальд Смит-Эванс, был весьма бесцветной личностью; главным его достоинством являлись отцовская фирма и отцовские капиталы. Тем не менее Зоэ устроила свою судьбу, став, как и положено девушке из добропорядочной семьи, замужней дамой. Вряд ли она была счастлива в браке, хотя, Реджинальд в ней души не чаял и явно находился под каблуком у своей молодой супруги.
Года через три Блейд попытался восстановить отношения. По наведенным справкам, миссис Смит-Эванс была бездетной и большую часть своего времени уделяла работе. Постепенно она становилась известным мастером; в газетах сообщалось о пяти или шести ее персональных выставках, и отзывы критиков выглядели весьма хвалебными. Блейд не посетил ни одной. Он боялся вновь увидеть Зоэ, хотя от этого свидания их жизнь могла решительно перемениться, в конце концов, они оба еще не перешагнули рубеж молодости — ему еще не стукнуло сорока, ей было едва за тридцать.
Наконец он не выдержал и позвонил. Казалось, Зоэ искренне рада; он чувствовал, как дрожит ее голос, когда они уславливались о встрече. Словно растаяли, испарились, исчезли четыре года разлуки! Он вспоминал их последнюю ночь в дорсетском коттедже — не резкие слова, сказанные ею, а аромат нежной кожи и прядь темных волос, что скользила по его щеке… Все еще можно было вернуть! Тепло, нежность и ласковый взгляд темных глаз, снившихся ему ночами…
Да, все еще можно было вернуть, но он не пошел на то свидание. Вместо этого ему пришлось срочно отправляться в Азалту, потом — в Таллах, Иглстаз, Бреггу, Киртан… Он уже не вспоминал о Зоэ, вернее, вспоминал, но так же, как о Мод Синглер и других своих женщинах — с легкой ностальгической грустью о прошедшем и безвозвратном.
Еще раз Блейд испытал острую тоску по ней, когда во время девятнадцатого странствия очутился в Зазеркалье — мире, который почти во всем был подобен Земле. Там тоже на берегах Темзы стоял Лондон — такой же огромный и торжественно-мрачный, как в его родной реальности; он ходил по знакомым улицам, заглядывал в знакомые окна, открывал знакомые двери, встречался со знакомыми людьми, аналогами тех, что остались дома… Среди них была и Зоэ — пока еще Зоэ Коривалл, лет на шесть или семь моложе женщины, носившей в его мире фамилию Смит-Эванс. Но там, в Зазеркалье, был и Ричард Блейд! Его двойник, влюбленный в Зоэ!
И Ричард Блейд, Блейд-странник, ушел. Собственно, он и не мог остаться; та Англия и тот Лондон не являлись его Англией и его Лондоном. И та Зоэ не была девушкой, с которой он когда-то проводил счастливые часы на заросшем боярышником карнизе, нависавшем над узкой полоской пляжа.
Но все возвращается на круги своя, и теперь Зоэ, юная и прекрасная Зоэ Коривалл, вновь стояла перед ним, в белом воздушном платье, так гармонировавшем с ее матовой нежной кожей.

* * *

— Наконец-то мои мужчины вернулись домой! Я уже заждалась…
Зоэ! Зоэ?
Нет, не она… Эта девушка была похожа на Зоэ Коривалл, но в лице ее, прелестном и оживленном, угадывались черточки альбийки Талин и мейдаки Зулькии из Тарна. И она казалась выше, сильнее и крепче! Блейд мог бы поклясться, что леди Миклана, сестра его гостеприимного хозяина, позаимствовала тело у амазонки Гралии, ее плоть была такой же литой, тренированной и гибкой, а ладонь с длинными изящными пальцами словно бы только что покинула рукоять меча.
Справившись с замешательством, он поклонился. Миклана неожиданно шагнула вперед, обняла брата, поцеловала, потом странник ощутил ее губы на своей щеке.
— С возвращением, сестричка, — сказал Майк, покосившись на гостя.
— Ну, как? — девушка отступила на пару шагов, сделала пируэт, подол легкого платья взлетел, обнажив стройные ноги.
— Великолепно! — Блейд улыбнулся. — Но и прежний вариант был неплох, совсем неплох!
— Этим, — ее руки скользнули по щекам, шее и груди, — я обязана тебе, досточтимый сэр! И ты будешь вознагражден!
Ее взгляд красноречивее слов говорил, какой будет эта награда. Блейд снова поклонился.
— От тебя я приму любые дары, но об одном снисхождении прошу уже сейчас.
— Каком же? — она округлила глаза.
— Не называй меня досточтимым сэром!
— О! Я думала, это тебе понравится… Ведь вы с Майком обращаетесь так друг к другу.
— Мы с Майком шутим. На моей родине досточтимый сэр — мужчина в том возрасте, когда интерес к женщинам сходит на нет. Мне будет приятно, если ты станешь называть меня Диком…
Болтая и смеясь, они прошли мимо кустов с лиловыми розами, обогнули пруд и направились к огромному дереву, под которым Блейд и Майк обычно вкушали послеобеденный отдых. Словно по мановению волшебной палочки из воздуха возникло третье кресло, а на столике — бокалы и хрустальный графин с вином. Такого странник еще тут не видел — эта жидкость отливала изумрудным блеском, и в ней вскипали крошечные пузырьки.
Графин приподнялся, вино хлынуло в бокалы, и над лужайкой поплыл тонкий приятный аромат. Миклана захлопала в ладоши.
— Шантайя! Мое любимое!
— Разумеется, — Майк полуобнял ее, усаживая в кресло. — Сегодня ты, как говорят на родине сэра Блейда, царица бала!
Бокалы соприкоснулись, зазвенели. Странник не знал, являлся ли обычай поднимать тосты исконно уренирским, или Кармайктолл подсмотрел его — как и многое другое — в воспоминаниях своего гостя; как бы то ни было, эта традиция пришлась весьма кстати.
Они принялись болтать — о том, о сем, попивая ароматное вино, безотчетно улыбаясь, как люди, встретившиеся после недолгой разлуки. Миклана щебетала, словно птичка, иногда, вскочив, она принималась кружиться по лужайке, перегнувшись в тонкой талии, вытягивая гибкие руки. Теперь Блейд заметил, что волосы у нее чуть отливают рыжинкой, а глаза не темные, как у Зоэ, а глубокого янтарного оттенка, немного иным был и абрис лица, более вытянутого, с мягко очерченными скулами и маленьким решительным подбородком.
После одной из этих демонстраций, когда девушка, закружившись, почти упала в кресло, Майк заметил.
— Тебе надо поберечь такую красоту, сестренка. Ну, хотя бы десять или двадцать лет… Будет жаль, если эта плоть сгинет в каком-нибудь из резерватов.
Миклана легкомысленно повела плечиками.
— А! Все измерено, взвешено и записано в машине Лоторма. Случись что, я снова проскользну к тебе, братец, и через день буду танцевать на этой лужайке.
— И все же, все же… — Майк наморщил лоб. — Мне представляется кощунством, что такое совершенное творение разорвут на части хищные и неразумные существа… лика или эстара…
— Ну, эстара вовсе не такие уж глупые! — возразила девушка. — Они жестокие, кровожадные и очень не любят чужаков, но их нельзя считать примитивными существами. Вот потому-то до сих пор никто и не смог пересечь их земли! — Миклана на миг задумалась, вздохнула, и ее чистый лоб пересекла морщинка. — В последний раз мы добрались до самой середины материка… и тут они нас поймали…
— Мы? Блейд вопросительно приподнял бровь.
— Мы. Я ведь шла не одна… Пятеро мужчин, три женщины… целая команда… Мы шли и прятались, прятались и шли… и так — больше сотни дней.
— Сто дней! — странник был поражен.
— Да. Слорам, их резерват, очень велик… — Миклана на секунду задумалась. — В привычных тебе мерах, шесть тысяч миль с юга на север и почти столько же — с запада на восток.
Блейд кивнул головой, размышляя.
— Как ты сказала… Шли и прятались, прятались и шли… Удивительно!
— Почему?
— Не хватает еще одного слова! Я понимаю, шли и прятались… Но почему не сражались?
Девушка рассмеялась.
— Человеку с ними не справиться. Дик! Даже такому драчуну, как ты! -Она ласково взъерошила ему волосы. — По условиям игры, мы почти ничего не берем с собой… так, одежда, пища и все… И это правильно! Какой был бы смысл в наших походах, если б мы просто перестреляли эстара или обратили их в прах, призвав на помощь Уренов? Это выглядело бы жестоко и несправедливо!
— Но там, внутри резервата, можно использовать местное оружие? -спросил Блейд. — Камень или палку?
— Камень? Хотела бы я полюбоваться на камень, которым можно их остановить! — Миклана повернулась к брату. — Я вижу, ты не показывал Дику эстара?
— Нет, — Майк покачал головой. — Не хотел его пугать на ночь, а днем… днем мне было бы неприятно, если б гость лишился аппетита.
— У меня крепкие нервы, — заметил странник и подмигнул Миклане. -Показывай!
— Ну, если ты настаиваешь…
На лужайке перед ними возникло огромное существо. Голова и лицо человека, борода, буйная грива волос, горящие яростью глаза, толстые губы, оттопыренные выступающими клыками… Широченные плечи, пятипалые мускулистые руки, торс, словно литой из бронзы, кожаный пояс, к которому подвешена тяжелая дубинка… Гладкая блестящая шкура, могучий круп, длинные сильные ноги с копытами… От этого создания веяло чудовищной первобытной мощью, неистовством природной стихии; казалось, его породили бескрайние степи и леса, гранитные утесы и штормовой ветер.
Блейд встал, направился к застывшей фигуре и обошел ее кругом, рассматривая со всех сторон. Кожаный пояс на талии эстара пришелся на уровне плеча странника, а огромная голова торчала где-то вверху, еще в добрых трех футах. Весила эта тварь не меньше полутонны.
— Как, впечатляет? Это работа Саны… полное сходство с оригиналом и масштаб один к одному, — Майк ухмыльнулся. — Если не ошибаюсь, в вашем фольклоре, сэр Блейд, есть что-то похожее?
— Да. Один из древних народов моей планеты придумал таких существ… или почти таких… Сказочные монстры, люди-кони… У нас они называются кентаврами.
— Здесь это не сказки, а суровая реальность. — Майк прищелкнул пальцами, и эстара, застывший в полубеге-полупрыжке, начал медленно поворачиваться, словно стоял на круге карусели. — Очень сильные и быстрые существа, обитающие при пониженной силе тяжести… очень неприветливые, приверженцы весьма кровожадных культов… абсолютно неконтактны, хотя владеют примитивной речью, пользуются огнем и оружием… живут около тридцати лет, быстро взрослеют… млекопитающие, подобно человеку…
Блейд взмахнул рукой, прервав эту лекцию.
— Чем же они занимаются в этом своем Слораме?
— Чем? — Майк посмотрел на сестру. — Едят незадачливых путников, я полагаю.

Предыдущая страница 19 Следующая страница


Ричард Блейд, странник 20

Миклана сердито фыркнула.
— Вовсе нет! То есть, конечно, да… — она сбавила тон. — Но путники им попадаются не каждый день, так что основное занятие эстара — охота. Они степные охотники, Дик. И бегают, как сказал Майк, очень быстро. Слорам -это сплошные степи, и если эстара заметят тебя, то от погони не уйдешь… -Девушка помолчала. — Вот почему мы шли и прятались, прятались и шли… С этими чудищами не посражаешься.
— Разве? — странник отступил на несколько шагов и уставился в дикое и грозное лицо кентавра. — Согласен, этот парень выглядит устрашающе… Клыки, мышцы, копыта и дубинка впридачу… Сила и скорость! Главное -скорость! — Он покачал головой. — И все же я бы потягался с ним, будь у меня четыре ноги…
Кармайктолл расхохотался, но очаровательное личико Микланы осталось серьезным. Девушка медленно перевела взгляд с Блейда на могучую фигуру эстара, потом ее глаза вновь обратились к страннику.
— Значит, Дик, ты готов потягаться с ним, если получишь четыре ноги? — заметила она. — Что ж, по-моему, это отличная идея!

* * *

— Интересная задачка, — сказал Лоторм, прикрывая глаза. Он откинулся на спинку кресла, машинально оправил воротник своей серебристой блузы и повторил: — Интересная задачка! Хотя в техническом отношении я не вижу в ней ничего сложного.
— Меня больше волнуют моральные аспекты проблемы, — Сана изящным жестом смахнула со лба прядь волос. — Можно ли считать, что Слорам действительно преодолен кем-то из наших, если путник принял обличье обитателя Слорама? Мне это представляется неспортивным!
Миклана вспыхнула.
— Но я-то отправлюсь туда в своем собственном теле!
— Однако к твоим услугам всегда будут четыре ноги, пара крепких рук и дубинка, моя дорогая!
Они принялись было спорить, но тут Кродат Сарагга простер над столом длинную руку и прервал женщин:
— Я полагаю, спортивные дела здесь не при чем. Вернее, они нас не касаются. Пусть приятели и приятельницы нашей милой Микланы решают, засчитать ли ей победу над Слорамом или нет. Нам же будет доставлена любопытнейшая информация, причем из первых рук, — он сделал паузу, обвел многозначительным взглядом собеседников и продолжил. — Вспомните, что мы знаем об эстара, живущих рядом с нами уже тысячи лет? По сути дела, ничего!
— Ну, по-моему, ты несколько утрируешь, Крод, — пробасил великан Ройни. — Мы знаем, как они живут и чем занимаются, мы в деталях представляем их физиологию, мы…
— Это первичная информация, неполная, отрывочная и малоинтересная, -философ небрежно помахал рукой. — Да, нам известно, что эстара живут в пещерах, что отрыты в склонах холмов, либо в хижинах и шалашах из шкур; что эстара охотятся на степных зверей, таких же страшных и диких, как они сами; что в Слораме существует множество враждующих друг с другом племен; что наши четырехногие поклоняются демонам, весьма кровожадным и падким до плоти путешественников с других континентов. Ну и что? — Взгляд Сарагги скользнул по раскрасневшимся лицам женщин, миновал Майка, Блейда и Лоторма и уперся в Ройни ок'Дорана. — Ну и что, я вас спрашиваю? Какой смысл в этих сведениях? Нас-то должно интересовать совсем другое!
— А именно? — Ройни, оперевшись локтями о стол, утвердил подбородок на могучих кулаках. — Что бы ты хотел знать, Крод?
— Ну, например, почему эстара так агрессивны… почему они не желают вступать в контакт с нами — разве что в гастрономическом аспекте… почему они, несмотря на несомненные признаки разума, остановились в развитии… И, наконец, их религия! — Сарагга, словно призывая к вниманию, потряс сжатым кулаком. — Их религия, друзья мои! Это загадка! Насколько мне известно, в ней начисто отсутствует понятие добра!
Наступило молчание. Казалось, все собравшиеся за круглым столом, накрытым посреди поляны фей, очаровательного творения Саны, раздумывают над вопросами Сарагги. Блейд давно уже заметил, что пятеро исследователей предпочитают собираться именно здесь, среди затейливых фонтанов и плеска водяных струй, а не в сосновой роще философа и не в жилище Майка. О крепости Ройни, заваленной каменными глыбами, и белом цилиндре Лоторма и речи быть не могло, эти места хорошо подходили для работы, но не для дружеских встреч. Сегодня же они собрались именно на такую встречу, вернее говоря, на пир в честь возвращения Микланы. Впрочем, вино и обильное угощение не помешало коснуться и деловых вопросов — предстоящей экспедиции в Слорам.
То, что ему предстоит очутиться там в облике кентавра, Блейда отнюдь не смущало, после чудесного явления Микланы он испытывал полное доверие к уренирской науке вообще и к мастерству инженера Лоторма в частности. Если уж ему удалось создать такое обольстительное вместилище для сознания и души сестрицы Майка, то не подлежало сомнению, что кентавра он слепит на славу! К тому же тело, данное страннику от природы, никуда не пропадет, не исчезнет; оно будет дожидаться хозяина в лаборатории Лоторма, как сброшенная на время одежда.
Глубоко вздохнув, Блейд поднял глаза вверх, к высокому куполу, на котором уже начали загораться звезды. Он испытывал глубокое умиротворение; вид звездного неба, плеск фонтанов и аромат цветов сулили покой, томные взгляды Микланы обещали еще одну бурную ночь, столь же приятную, как и две предыдущих, а впереди его ожидало приключение. В очередной раз странник поразился мудрости уренирцев, которым удалось сочетать в своем мире все, о чем только мечталось человеку: покой и риск, благоденствие и опасность, любовь, странствия, приятные труды и долгую жизнь, заключительным аккордом коей становилось слияние с божеством. Да, это был истинный рай!
Затянувшееся молчание нарушил Кармайктолл.
— Наш друг Сарагга со свойственной ему мудростью заглянул в корень проблемы, — заметил он. — Действительно, мы не имеем ответов на перечисленные им вопросы. Мы могли бы попросить одного из Уренов провести ментаскопирование эстара, но мне представляется, что это был бы слишком легкий способ решения проблемы. Разумеется, мысленное слияние с четырехногими может дать ценную информацию, но взгляд со стороны и наблюдения, сделанные сэром Блейдом, не менее важны и интересны. Мне кажется…
— Не забудь, что я тоже умею наблюдать! — напомнила Миклана.
— Конечно, конечно, моя радость! — Майк усмехнулся. — Я только хотел подчеркнуть, что наш гость — очень опытный наблюдатель. Не всякий из твоих друзей может похвастать тем, что ознакомился с десятком резерватов, а сэр Блейд побывал в двадцати пяти мирах! Он великий странник, и я без боязни передаю тебя под защиту его могучих рук…
— И ног, — подсказала Сана.
Очаровательная подруга Блейда внезапно хлопнула себя ладошкой по лбу.
— Руки, ноги — это все прекрасно, — заявила она, — но есть кое-что столь же существенное.
Девушка звонко прищелкнула пальцами, и ближайший фонтан закрыла массивная фигура эстара — то самое изображение, которое Майк уже демонстрировал Блейду. Как и в первый раз, видение медленно вращалось на незримой подставке, позволяя рассмотреть то мощный круп, то не менее могучую грудь, выпуклые бока и гриву всклокоченных волос. Миклана с пристальным вниманием вглядывалась в четырехногое существо. Наконец она сморщила носик и покачала головой.
— Нет, так дело не пойдет! Это никуда не годится!
— Что, детка! — Майк повернулся к сестре. — Что тебя не устраивает? Масть? Или клыки? Но мы же договорились, что у сэра Блейда будут самые обычные зубы…
— При чем тут масть и зубы? — Миклана пожала плечиками. — Я говорю о… о… — она выразительно покосилась на брюхо кентавра, на заднюю его часть, полускрытую массивными ляжками.
С полминуты собравшиеся за столом обменивались недоуменными взглядами; первой сообразила Сана. Хихикнув, она поднялась, обошла вокруг изображения кентавра, заглядывая ему под брюхо, потом метнула насмешливый взгляд на подружку Блейда.
— Ну, милая моя, нельзя же иметь все сразу! Либо польза, либо удовольствие!
— А почему бы и не то, и не другое? — глаза Микланы с надеждой обратились к Лоторму.
Тот, в свою очередь, поднялся и осмотрел половые органы кентавра. Они отличались не только чудовищной величиной, но и крайне неудобным расположением — с точки зрения гомо сапиенс, разумеется. Покачивая головой, инженер что-то пробормотал под нос; вид у него был весьма неуверенный.
Вернувшись на место, он еще раз смерил эстара долгим пристальным взглядом и сказал:
— Работа усложняется. Это уже не просто интересная задачка, а целая проблема! И я отнюдь не уверен, что у нее есть решение.
Миклана, словно ласковая кошечка, приникла к его плечу.
Ну, Лоторм… Такой кудесник, как ты…
— Ах, моя дорогая, я все же не в силах творить чудеса! Видишь ли, в живом организме все взаимосвязано, и в частности — функции и местоположение органов. У эстара в человеческом торсе находятся первое сердце и легочный мешок, мощнейший агрегат, вчетверо больше наших легких, способный насытить кислородом все его огромное тело. Что касается второго, вспомогательного сердца, желудка и прочего — в том числе, и того, что тебя интересует это добро расположено в теле коня. Все четко, все функционально, все создано и выверено природой и отлично работает… Но попробуй поменять местами сердце с печенью! Ты получишь конструкцию, которая может жить только на лабораторном столе, но никак не мчаться по степи с умопомрачительной скоростью! Это будет мертворожденный ублюдок, а не самодостаточное существо!
— Истинный мастер не только копирует природу, но и исправляет ее! — с пафосом заявила Миклана. — А ты, Лоторм, настоящий мастер!
— Но, девочка моя, ты требуешь невозможного! — биоинженер казался смущенным. — Я не представляю, как…
— Подожди, Торм, — Майк быстрым жестом коснулся его руки. — Наш гость, он вежливо склонил голову в сторону Блейда, — рассказывал мне, что на его родине знакомы с эстара. Разумеется, в реальности там не было подобных существ; их измыслила фантазия древних. Так вот, эти создания, эти кентавры… — Майк помедлил, будто бы подыскивая слова, — они были способны любить обыкновенных женщин? И как им это удавалось?
Блейд кивнул, припомнив свалку, устроенную кентаврами и лапифами на свадьбе Пирифоя с Гипподамией. Кажется, там люди-кони хотели похитить женщин? А зачем им женщины, если они не знали, как с ними обращаться? Несомненно, в греческой мифологии этот вопрос был разрешен.
— Если мне не изменяет память, — произнес странник, — наши земные кентавры были оборудованы всем, чем полагается, и их репродуктивные органы находились там же, где у нас с вами.
— У нас с вами они находятся между ног, — с некоторым раздражением напомнил Лоторм.
— Ну, в данном случае мы имеем целых две пары, — возразил Блейд. — И совсем не обязательно использовать задние.
— Ты так думаешь? — Лоторм с иронией воззрился на него. — Вспомни о почках и мочевом пузыре! У эстара, как и у нас, они расположены за желудком, а не перед ним! Или ты хочешь, чтобы я устроил трубопровод для перегонки жидких отходов вдоль всего лошадиного туловища, от задних ног к передним? Для этого нужен насос, что-то вроде третьего сердца… Хотя, если разделить мочеиспускательную и половую функции… — он погрузился в напряженные раздумья.
— Так или иначе, вопрос должен быть решен, — безапелляционно заявила Миклана, — И я хочу, чтобы мой эстара, — она ласково взъерошила волосы Блейда, — был самым сильным, самым быстрым и могучим во всем Слораме! И еще я хочу…
— Ах, моя дорогая, только не требуй, чтобы я снабдил его еще и крыльями! — несчастный Лоторм сморщился, как от зубной боли.
— Крыльями… крыльями… хм-м… — протянула девушка. — Нет, крыльев не надо… они нам будут только мешать… А вот третье сердце — это неплохо! Совсем неплохо!
— Но куда же я его помещу?! — инженер, кажется, начал паниковать.
— Как куда? — Миклана подняла тонкие брови. — Если ты надлежащим образом используешь пространство между передними ногами, то в районе задних как раз освободится место!
Издав стон, Лоторм закрыл глаза и обмяк в кресле. Ройни, с озабоченным лицом плеснув в чашу изумрудного шантайя, поднес к самому носу инженера; тот машинально выпил.
— Знаешь, детка, — произнес Майк, поворачиваясь к сестре, — я бы советовал тебе чуть снизить требования. Иначе у Торма начнется нервный припадок.
— Ну, хорошо, хорошо… — девушка улыбнулась и потрепала Лоторма по плечу. — Прости, Торм, что-то я сегодня раскапризничалась…
— Твой день, Миклана, твой праздник, — слабо пробормотал инженер.
— А! Значит, мы договорились насчет трех сердец? И всего остального?
Лоторм слабо кивнул.

* * *

Огромное мощное тело медленно поворачивалось в воздухе, оставаясь в фокусе полусферического экрана. От него тянулись невесомые прозрачные лучи света — словно нити волшебной пряжи, из которой было соткано изображение эстара. На протяжении нескольких часов Ричард Блейд наблюдал, как формируется скелет его будущего носителя, как меж изогнутых прочных ребер возникают органы, как они меняются местами, как белый костяк облекается мышцами и кожей. Теперь перед ним парил гигантский вороной жеребец, титанический конь, над которым возвышался торс человека — его собственное тело, будто бы срезанное на уровне ягодиц.
Глядеть на это было страшно, и в то же время небывалое зрелище словно заколдовало странника. Он знал, что где-то внизу, в подземной камере цилиндрической башни Лоторма, непостижимый плазменный мозг просчитывал каждую деталь, каждую мелочь творимого организма. Там оценивалась его жизнеспособность, его сила, его гибкость и быстрота; там рассчитывалась прочность костей, мощь мышц и легких, скорость нервных реакций, пигментация кожи, цвет глаз… Все, все — до последнего волоска! Ибо это существо, несмотря на внешнее сходство, не являлось эстара; это была некая новая конструкция, в которую воплощались сумбурные фантазии Микланы.
Судя по виду Лоторма, дела шли на лад. Биоинженеру удалось разместить три сердца и все прочее, на чем настаивала подружка Блейда, в нужных местах; теперь он, наблюдая, как плазменный компьютер шлифует последние штрихи, иногда подавал ему короткую команду. Черты лица уже приобрели полное сходство с заказчиком — если не считать того, что глаза казались мертвыми, заставшими и бессмысленными. Сейчас дорабатывались ноги — с могучими бабками, вдвое толще, чем у земных лошадей, и огромными твердыми копытами, каждое — с ладонь Блейда.
— Ну, как? — Лоторм повернулся к нему.
— Впечатляет… Я все еще не могу поверить, что через день окажусь в этом… в этом… — странник не находил слов.
— Окажешься, — успокоил его инженер. — Именно в этом! Откровенно говоря, я даже немного завидую тебе. Ты совершишь увлекательное путешествие с прелестной девушкой!
— Но что мешает тебе самому… — начал Блейд, но Лоторм усмехнулся и махнул рукой.
— Нет. — Он на миг отвел глаза от экрана и задумчиво посмотрел на Блейда. — Помнишь, ты как-то заметил, что тебя поражает разнообразие наших жилищ и городов? Города в пещерах, города на скалах, надводные и подводные, маленькие, с домами из дерева и камня, и огромные, с башнями, шпилями, пирамидами… Так вот, в этом заключается частица нашей древней мудрости, Блейд. Мир должен быть разнообразным! Ибо разнообразие дарит радость жизни. Это — закон; и проистекает он из различий между людьми.
— Различий? — странник нахмурился, пытаясь уловить мысль. — Я не заметил каких-либо различий в вашем обществе. У всех равные права и…
— Я говорю не о правах, не о сословиях, которых у нас не существует. Люди разные сами по себе. Одному отпущено больше ума, другому — чувства, третьему — телесной или духовной красоты, четвертому — непоседливости, тяга к опасному и неизведанному… Кроме того, — Лоторм улыбнулся, — есть женщины и мужчины, дети и подростки, люди совсем молодые и умудренные жизнью… Они все разные, Блейд, и всем им нужно что-то свое, особенное! Понимаешь? Ты — искатель приключений, и у тебя хватит силы и мужества, чтобы одушевить эту боевую машину, — он кивнул на медленно вращавшееся в воздухе тело. — Я же — конструктор, инженер и изрядный домосед, по правде говоря… Конечно, я бы смог натянуть на себя эту плоть, но от этого я не стану подобен эстара, я не сумею перебить палицей хребет врагу, умчаться от погони, выскочить с диким воплем из засады…
— Ты в этом уверен? — спросил Блейд.
— Абсолютно! Твой дух и мой — разные, отличные. Это не значит, что один из нас лучше другого, ибо не существует шкалы, в которой можно было бы сравнить смелость и ум, чувство юмора и способность к глубоким переживаниям, верность долгу и любовь к знаниям… Мы просто разные, Блейд, — и, если вдуматься, это прекрасно!
— Это ваша уренирская мудрость?
— Ее часть, крохотная частичка, друг мой.
Странник склонил голову, размышляя над сказанным, и вдруг удивительное ощущение охватило его, он понял, что может увезти из Уренира на Землю, какое знание будет позволено ему забрать с собой. Наконец-то он сумел сформулировать вопрос — тот главный вопрос, который пытались разрешить в его родном мире с тех самых пор, как человек осознал себя мыслящим существом, живым, чувствующим, страдающим… Возможно, его стоило бы задать философу Кродату Сарагге, но Блейду почему-то казалось, что любой обитатель Большой Сферы даст ему ответ.
— Скажи, — он шагнул к Лоторму, коснулся рукава его серебристой блузы, — в чем вы видите назначение и смысл жизни? Не божественного существования Уренов, не жизни вообще, а обычной, человеческой?
— Это же так просто, Блейд, — инженер усмехнулся. — Счастье как результат удовлетворения всех желаний, вот и все. Иного смысла у человеческой жизни не было и нет.
— Всех желаний? Абсолютно всех?
— Разумеется.
— Но если эти желания разрушительны и гнусны?
Лоторм высоко поднял брови
— Если желания человека разрушительны и гнусны, друг мой, то это не человек. Просто полуразумное животное. Вот такое.
И он протянул руку к огромному телу кентавра.

Глава 7

— Совещание закончено! Все свободны!
Отодвинув кресло, Дж. поднялся. Чуть ссутулившись и повернув голову, он наблюдал, как начальники подразделений покидают его кабинет.
Уже не его! И кресло, о спинку которого он машинально оперся рукой, не было тем самим, с резной ореховой спинкой, в котором он отсидел тридцать лет. И стол, обширный стол, с целой батареей телефонов, с сейфом, вделанным в одну из массивных тумб, с ящиком для трубок и табака и с другими ящиками, полными секретных, особо секретных и сверхсекретных документов, уже принадлежал не ему.
Лицо бывшего шефа отдела МИ6А, сухое, с кожей, покрытой старческими пигментными пятнами, было, однако, спокойным. Он посадил в свое кресло того, кого хотел в нем видеть, и это являлось закономерным итогом и всей его долгой службы, и последних пятнадцати лет, отданных проекту «Измерение Икс». Сколько раз он его проклинал, сколько нервов потратил на бесконечные споры с покойным Лейтоном! Разумеется, о дорогих усопших ничего, кроме хорошего, но… Но его светлость быт временами крутоват, весьма крутоват! И безбожно эксплуатировал Дика!
Но теперь с этим покончено, почти покончено. Месяц-другой, еще одна последняя экспедиция, и Ричард уже не формально, как сегодня, а фактически примет власть. Конечно, кресло шефа МИ6А не самое уютное на свете, но если вспомнить о местах, где он побывал, то этот кабинет покажется раем! Наконец-то Дик будет в безопасности… в относительной безопасности, за толстыми стенами старинного особняка, в огромном городе, в Англии, на Земле…
Блейд деликатно кашлянул, прервав размышления старика.
— Официальная часть закончена, сэр, и мне бы хотелось, чтобы вы заняли свое обычное место, — он похлопал ладонью по кожаной обивке кресла с прямой ореховой спинкой.
— Как скажешь. Дик. Теперь ты тут хозяин.
Тем не менее Дж. обошел вокруг стола и опустился на свое привычное место. Его преемник, покопавшись в баре, извлек бутылку коньяка и две рюмки.
— Выпьем, мой мальчик, — Дж. поднял рюмку с янтарным напитком, рассматривая ее на свет. — Выпьем за то, чтобы ты просидел на этом месте не меньше меня.
Странник кивнул и выплеснул коньяк в рот, изо всех сил стараясь не показать, как ужасает его подобная перспектива. Он уже чувствовал, как прирастает к этому проклятому креслу, к этим телефонам и столу, основательная массивность которого словно символизировала новый пост, свалившийся Блейду на шею. Только что состоялось его официальное представление в качестве начальника спецотдела МИ6А — событие, ни для кого не являвшееся тайной, — и он ощущал вполне понятную грусть. Заканчивалась молодость, наступала зрелость, синоним старости…
Собственно, подумал он, молодость закончилась уже давно, когда за плечами остался сорокалетний рубеж. Да и в тридцать пять или тридцать восемь нельзя считать человека особенно молодым… Тем не менее он был молод, ибо отсчитывал свой возраст не прожитыми годами, а странствиями; и пока его одиссеи не подошли к концу, пока он мог держать в руках боевой топор или винтовку, молодость оставалась с ним. Но теперь она подходила к концу; еще одна экспедиция, и генерал Ричард Блейд, начальник, окончательно сменит полковника Ричарда Блейда, агента и странника.
— У тебя грустное лицо, Дик, — произнес Дж. — О чем ты думаешь?
— 06 осени, сэр, о хмурой осени…
Старый разведчик улыбнулся.
— Ну, Ричард, что же тогда говорить мне? — Он посмотрел на свои руки с узловатыми старческими венами, провел ладонью по пергаментной коже подбородка. — Ты думай об осени, думай, в этом нет ничего плохого, и такие мысли в определенном возрасте приходят ко всем… Но думай об осени золотой, щедрой! Не сезоне увядания, а времени сбора плодов! Эта твоя изобильная осень продлится долго, достаточно долго… и в конце ее придет смирение с тем, что после осени наступает зима. — Дж. помолчал и снова усмехнулся. -Поверь мне, все так и будет. Я сам это пережил.
Кивнув, Блейд повернулся к окну. Темнело; декабрьский ветер кружил в воздухе снежинки, гонял по мостовым бурые листья, завывал в водосточных трубах, метался в вышине, старательно задергивая небеса пеленой туч. Очертания зданий на другой стороне улицы расплывались, тонули в полумраке, постепенно превращаясь в неясную зубчатую стену, лишь кое-где прорезанную яркими прямоугольниками окон — то золотисто-желтых, то белосиневатых. Машины скользили по мостовой словно призраки с огненными глазами, все одинаково серые в сгущавшихся сумерках — огромные жуки, торопливо снующие взад и вперед среди лабиринта каменных стен.
— Мрачная картина, не так ли? — заметил Дж., проследив взгляд Блейда. — Декабрь — не лучшее время в Лондоне, но это еще не твой декабрь, Дик… И я надеюсь, что там, куда ты попадешь, будет лето или хотя бы золотая осень. — Он сделал паузу, затем поднялся и, шаркая ногами, подошел к окну. — Нет, пусть там будет лето… и пусть оно никогда не кончается… Доброго пути, мой мальчик!

* * *

— Доброго пути, сэр Блейд! Доброго пути, сестренка! — Майк поднял руку в прощальном жесте. За его спиной сияли врата, на этот раз — очень внушительных размеров, три на три ярда; в меньшие Блейд не сумел бы пролезть.
Он тоже помахал рукой, потом резко отвернулся, переходя с шага на мерную иноходь. Миклана, ухватившись за широкий пояс, прижималась к его спине, и Блейд сквозь тонкую ткань комбинезона чувствовал ее острые напряженные груди. Сейчас ему казалось, что Большая Сфера Уренира, и без того бескрайняя, словно раздвинулась, стала еще больше и просторнее, еще шире, еще ярче. Иного и быть не могло; ведь существо, созданное неподражаемым искусством Лоторма, было на добрый ярд выше прежнего Ричарда Блейда.
Перед ним простиралась степь, пересеченная вдали, на севере, какой-то багровой полоской. Он чувствовал необычайную легкость, кипучую силу, странное напряжение в мышцах — словно лошадиная часть его тела повелевала совершить нечто естественное, привычное и совершенно необходимое. Минуту-другую он прислушивался к своим ощущениям — как певец, который ловит нужную ноту и такт, чтобы слить свой голос с мощным звучанием оркестра. Здесь оркестром была сама степь; травы выводили партию скрипок и виолончелей, ветер дул в медные трубы, ручьи и речки откликались аккордами фортепиано, а два ярких солнца, повисших в небе, выглядели точно тарелки, грохочущий звук которых должен был вот-вот раскатиться над огромной оркестровой ямой. Да, Слорам, страна кентавров, встречала пришельца музыкой, но сам он чувствовал, что фальшивит, что-то делает не так.
Внезапно Блейд догадался. Его движения! Они были совсем не такими, как требовала мелодия степи! Слишком медленными, слишком осторожными, словно он еще находился в благодатной и цивилизованной Синтоле, а не на краю необозримой степи!
Надо бежать! Мчаться! Нестись сломя голову! Так повелевал ритм стремительной симфонии трав, вод, ветра и небесных светил!
— Держись! — крикнул он девушке, переходя с ровной иноходи на бег. Миклана испуганно ойкнула за его спиной.
Степь словно ринулась им навстречу.
Мягко грохотали копыта, три могучих сердца бились в унисон, кровь стремительными толчками омывала каждую мышцу, каждую клеточку, прохладный воздух вливался в легкие, встречный бриз сушил испарину, зеленые стебли трав ласкали колени, гибкое женское тело прижималось к спине… Он мчался, как ураган, подгоняемый ветром и сам подобный ветру; сказочное существо, прекрасное, мощное, необоримое и стремительное. Он стелился над изумрудным ковром, разбрызгивал копытами хрустальные воды ручьев, взметал вверх песок и гальку на их берегах, черной молнией проскакивал по склонам пологих холмов; распластав хвост, вытянув вперед руки, гигантскими прыжками проносился над оврагами. Музыка степи все гремела и гремела у него в ушах, и теперь он был включен в этот огромный и звонкий оркестр. Мало того; он был в нем первой скрипкой и главным дирижером, он исполнял рокочущую партию ударных и дул во все трубы сразу; он бил в зеленую шкуру чудовищного барабана, простиравшегося под ногами. Сейчас он не чувствовал себя человеком; он превратился в коня, в существо, созданное для стремительного бега.
И все же он был чем-то большим, чем конь! Более сильным, более подвижным, более умным… Он был… был… эстара! Кентавром, четырехногим разумным скакуном!
Багровая лента впереди быстро приближалась, и Блейд вдруг понял, что всадница изо всех сил колотит его пятками по бокам. Он перешел с бега на шаг, и громовая мелодия степи стихла, позволив звучать слабому голосу человека.
— Ты с ума сошел, Дик! Мне страшно! Я не могла тебя дозваться!
Странник протянул руку назад и похлопал Миклану по коленке.
— Что тебя напугало, детка?
— Ты! Разве ты не слышал, что я кричу? Разве можно так нестись?
— Не только можно, но и нужно. Здесь передвигаются только так. Придется тебе привыкать.
— Но, но…
Он повернул голову, нашел ее горячие губы. Через минуту Миклана начала задыхаться и заколотила кулачком по его наплечнику. Блейд отпустил ее и усмехнулся.
— Забудь на время о Синтоле и Чантарском Взморье, моя красавица. Здесь другая страна, необузданная, дикая… и мы сами — дикари.
— Мы — цивилизованные люди, — с достоинством возразила его подруга.
— В этих краях цивилизованные люди идут на корм эстара… — Блейд огляделся. — Кстати, где же они?
— Тут мы их не увидим. Они не любят побережья и соленой воды, и еще больше не любят натыкаться на стену силового купола. Погляди! — привстав в стременах, Миклана вытянула вперед руку. — Мы проскочили прибрежную равнину, а за ней тянется барьер красной травы… вон та полоса, что встает на севере… Дальше снова будет степь с холмами и рощами, и там-то и живут эстара.
Странник неторопливо приближался к багровым зарослям. Удивительно, но получасовой бег во всю силу и пятнадцать-двадцать миль, оставшихся позади, совсем не утомили его; он с трудом подавлял желание вновь пуститься вскачь. Его груз — Миклана и объемистый тюк, притороченный позади седла, — казался легче перышка; не ощущал он и тяжести своего огромного тела. Впрочем, в Слораме, как и на родной планете эстара, была пониженная гравитация, а на силовом куполе, имитировавшем небо, сияли два солнца; ночью же там следовало ожидать явления великолепных созвездий.

Предыдущая страница 20 Следующая страница


21 Джеффри Лорд

— Далеко ли простираются эти заросли? — спросил Блейд, кивая в сторону багряной полосы.
Миклана призадумалась.
— Мы шли через них несколько дней, — наконец сказала она. — Мне кажется, не меньше десяти… хотя двигались мы быстро.
— Значит, две или три сотни миль. Мы одолеем их за один переход.
— О! Ты думаешь, что тебе удастся бежать с такой скоростью?
— Не сомневаюсь в этом. Лишь бы ты выдержала.
Она повозилась сзади, поудобней устраиваясь в седле.
— Я выдержу. Только учти, среди этих красных трав встречаются хищники… страшные хищники, которых опасаются даже эстара.
— Как же вы с ними справлялись?
— Главное, не попадаться им на глаза.
— А запах?
— У нас бью с собой специальный репеллент… я и на этот раз взяла его.
— Нам он не понадобится, — решительно заявил Блейд. — Мне бы только раздобыть подходящую дубину… Ну, в крайнем случае сгодятся и копыта.
Его копыта и в самом деле были страшным оружием — огромные, с острыми краями, словно четыре молота из ороговевшей плоти. Теперь надо научиться использовать это оружие, подумал странник. Искусство рукопашного боя, которым он владел в совершенстве, будет не слишком полезным в случае стычки; все же карате рассчитано на людей, а не на четвероногих. Однако кое-что могло пригодиться. Например, удары ногами! Разумеется, бить надо в колено противника… но, если он подпрыгнет, то дотянется до живота, ребер и головы… если не запутается в собственных ногах…
Размышляя на эту тему, Блейд приблизился к зарослям красной травы. Она тянулась непрерывной полосой на запад и восток, словно перерезав равнину багровым барьером двенадцатифутовой высоты. Стебли казались толщиной с палец и напоминали молодой бамбук; вероятно, они тоже были полыми. Узкие длинные листья охватывали их, словно кукурузный початок, наверху торчало нечто похожее на метелку. Если эта растительность такая же жесткая, как бамбук, мелькнуло в голове у Блейда, то пробираться сквозь нее будет нелегко.
Впрочем, его опасения не оправдались. Стебли багровой травы были мягкими, но упругими, как резиновый шланг; он свободно проламывался сквозь заросли, и трава почти сразу же вставала за ним, скрывая следы. Отличное место, чтобы затаиться и поиграть в прятки! Правда, видимость тут не превышала пяти ярдов.
— Попробуем двигаться побыстрее? — предложил Блейд.
— Попробуем. Только помни о хищниках, милый! Может быть, я достану этот репеллент?
— Не надо. Дай-ка мне лучше нож.
Покопавшись в седельном вьюке, Миклана протянула ему нож -единственное оружие, которое дозволялось взять с собой. Футовое лезвие напоминало маленький ятаган шириной в три пальца и изогнутый на конце; материал клинка походил на сталь, но Блейд знал, что эта штука — не металлическая. Ройни ок'Доран, вручивший ему этот нож, перерубил им дюймовую полосу железа.
Сунув клинок за пояс, Блейд перешел на бег. Под ногами шуршали высохшие стебли, красная трава расступалась перед ним, мягко оглаживала крутые бока, узкие листья щекотали руки. Его человечий торс был хорошо защищен, ибо и в своем новом полузверином обличье странник носил одежду или что-то вроде доспехов, принятых у эстара. Его плечи прикрывал наплечник из толстой кожи — вернее, ее имитации, непроницаемой даже для стального острия; талию охватывал широкий ремень, доходивший до самых ребер. Впереди этот пояс треугольником спускался вниз, защищая живот и гениталии, и закреплялся на подпруге, державшей седло. Примерно так же выглядел и наряд эстара: наплечник или кожаная кираса да поясной ремень с кожаным потником, прикрывавшим конские бока и спину. Разумеется, то было боевое снаряжение; в мирные дни кентавры носили только пояса с сумками.
— Мы выдерживаем маршрут? — спросил странник, полуобернувшись к спутнице; в этих зарослях он не видел почти ничего.
— Да, Дик, не беспокойся. Под этим силовым куполом все выглядит как на обычной планете. Солнца встают на востоке и заходят на западе, так что по ним легко ориентироваться. Сейчас мы двигаемся прямо на север.
— Следи за направлением, детка, а я буду наблюдать за травой. Как бы оттуда не выскочила какая-нибудь… Ого!
Выхватив нож, Блейд одним ударом перерубил хребет рыжей твари, мотнувшейся ему на грудь. Миклана взвизгнула. Он резко затормозил и повернулся, разглядывая корчившегося в траве хищника. Короткий мех, мощные лапы с трехдюймовыми когтями, клыкастая пасть… Этот зверь отдаленно напоминал тигра, да и размерами был с тигра — причем не с какого-нибудь бенгальского недоноска, а с уссурийского.
Наклонившись, странник сгреб его за шиворот и поднял, держа на вытянутой руке. При нормальном тяготении тварь весила бы фунтов семьсот, но здесь тяжесть была втрое меньше, а сам он обладал впятеро большей силой, чем в прежнем человеческом воплощении. Встряхнув зверюгу, словно нашкодившего котенка, Блейд всмотрелся в тускнеющие оранжевые зрачки. В них не было ни капли разума; лишь клокочущая ярость да что-то похожее на разочарование.
Миклана снова взвизгнула.
— Брось его. Дик! Брось, и бежим! Эти… эти… охотятся стаями!
— Не беспокойся, — он отшвырнул «тигра» в траву, — ни одна стая нас не догонит. — Замерев, странник пару секунд прислушивался к доносившимся со всех сторон шорохам. И в самом деле, похоже, что зверь был не один. -Держись крепче и береги лицо.
Блейд ринулся вперед; Миклана прижалась к нему, обхватив за пояс. Ее комбинезон из прочной ткани и сапожки хорошо защищали от хлещущих стеблей и даже от случайного удара когтистой лапы, но тем не менее в их тандеме девушка была самым уязвимым местом. Если она свалится… или если тигр напрыгнет сзади… Блейду не хотелось даже думать об этом.
Но она не свалилась, а местные тигры, то ли в силу привычки, то ли соблюдая некий неписаный кодекс чести, предпочитали атаковать в лоб. Троица чудищ внезапно заступила дорогу; странник, не сбавляя хода, разбил одному голову копытом, перерезал глотку второму, а третьему просто поддал ногой под брюхо, оставив позади воющий клубок с переломанными ребрами. Больше нападений не было. Эти хищники даже теперь не могли состязаться с ним в скорости, хотя он мог бежать вдвое быстрее.
Мерно втягивая прохладный воздух и старясь не сбить дыхание, Блейд поинтересовался:
— Эти — рыжие — боятся — огня?
— Да. И огня, и запаха дыма. Этот наш репеллент…
— Его — мы — отставим, — выдохнул Блейд. — Надо — обороняться -естественными — средствами.
— Что ты имеешь в виду?
— Нож и костер, — он немного сбавил темп. — Хорошо бы еще и дубину.
Они мчались сквозь багряные заросли до самого вечера, до того сумеречного часа, когда первое солнце, более яркое и золотистое, уже закатилось, а второе, похожее на медный таз, повисло над самыми верхушками травяных стеблей, едва не касаясь пушистых метелок. Тогда Блейд остановился, спустил девушку и сбросил на землю вьюк.
За несколько минут он расчистил своим мачете круглую площадку шириной в пять ярдов, соорудив заодно ложе из травы. Тем временем Миклана, путешественница искушенная и опытная, собирала сухой тростник. Когда второе солнце опустилось и на небесах зажглись яркие звезды, посреди расчищенной полянки уже пылал костер, а на продолговатом блюде, извлеченном из вьюка, дымилось мясо. Эти бифштексы не надо было ни жарить, ни разогревать; крохотные коричневые пилюльки, которые выбрасывал контейнер размером с зажигалку, соприкоснувшись с воздухом, почти мгновенно превращались в ароматное блюдо. Прозрачный шарик из другого контейнера, опущенный во флягу, наполнил ее водой, а зеленоватая маленькая лепешка одарила их кувшином шантайи, любимым вином Микланы. Блейд, наблюдая за этими метаморфозами, только качал головой.
— Сними с меня седло, — сказал он наконец, и Миклана, оторвавшись от приготовления ужина, расстегнула широкую пряжку у него под брюхом. Сбросив попону и седло, Блейд снял наплечник и со вздохом облегчения опустился на травяную подстилку у костра. Впрочем, он совсем не утомился; стремительный бег лишь снял напряжение в мышцах, оставив чувство тепла и легкого зуда. Невероятно! Его новое тело, по-видимому, обладало неисчерпаемым запасом сил! Они оставили за спиной полторы сотни миль, но этот могучий механизм из плоти и несокрушимых костей, творение искусника Лоторма, не нуждался в отдыхе. Правда, хотелось есть — и не только есть.
Наблюдая за гибкой фигуркой Микланы, суетившейся у огня, Блейд почувствовал знакомое возбуждение. Еще не время, напомнил он себе и спросил:
— Эти таблетки, из которых ты готовишь еду, — зачем они? Мне помнится, что Майк извлекал угощение прямо из воздуха.
Миклана повернулась, подняла блюдо с дымящимся мясом и присела рядом с ним.
— Поешь, милый. Мы с тобой в походе, в опасной экспедиции, и тут все должно быть по-настоящему. Все, кроме одного.
Блейд наколол на сухой стебель кусок посочнее.
— Что ты имеешь в виду?
— Уренов, Дик, наших хранителей-Уренов. То, что ты видел — кувшины, парящие над столом, кресла, возникающие из воздуха, полеты в небесах — все это Урены. Правда, многое мы можем делать и сами… Мне не нужна помощь Урена, чтобы вступить с тобой в мысленный контакт… — она шаловливо улыбнулась, и Блейд вдруг ощутил привычную щекотку под черепом.
— А телепортация? — спросил он.
— Это дело Уренов. Понимаешь, они странствуют где-то там, среди звезд и галактик, — девушка неопределенно повела рукой, — но постоянно поддерживают контакт с нами. Для них это небольшая проблема… их ментальные и энергетические ресурсы столь огромны, что трудно даже вообразить.
— Хм-м… — прожевав кусок мяса, Блейд потянулся к кувшину с вином. — А твой Урен, девочка?.. Кто он? Или об этом не принято говорить?
— Нет, почему же… Мой Урен — и тот, кто хранит Майка, а также родителей, отца и мать, — наш далекий предок… — она на мгновение задумалась. — Если хочешь, наш дед! Он, вероятно, присматривает за сотнями или тысячами своих потомков… я никогда не интересовалась их количеством.
— И ты… ты можешь с ним говорить?
— Говорить? Нет, в привычном смысле — нет. Никто, оставаясь человеком, не может напрямую общаться с Уреном… это все равно, что беседовать с одаренной разумом звездой. Но я чувствую нашу связь… чувствую постоянно его присутствие… тут… — она коснулась лба.
— Он — направляет? Подсказывает?
— Нет. Кто может направлять человека, кроме его желаний и свободной воли? Предок хранит и выполняет мелкие желания. Ну, например, если ты решишь слетать в город или переместиться с помощью врат куда-нибудь подальше… Но серьезные проблемы ты должен решать сам.
— Какие, например?
— Ну, вроде тех, над которыми бился Лоторм, создавая твое тело… Или, скажем, кого мне избрать отцом своего ребенка… — она подвинулась поближе к Блейду, и он обнял девушку за плечи. — Урен — это Урен, милый, а человек — это человек. Мы — разные, хотя в них много от нас, а в нас есть частичка их разума…
Они замолчали, прижавшись друг к другу и глядя на рыжие языки огня. Темные заросли вокруг были тихи и молчаливы, а искусственное небо с яркими звездами казалось столь же бездонным и беспредельным, как и те просторы космоса, где величественно плыли сгустки непостижимых плазменных разумов, ведя нескончаемый диалог со Вселенной и не забывая о своих потомках, обитавших на внутренней поверхности Большой Сферы. Да, она была большой, гигантской, в тысячи или миллионы раз больше Земли, но с точки зрения Уренов не существовало особой разницы между Землей и Урениром. Оба они являлись крохотными небесными телами, ничтожными пылинками перед громадой Мироздания, перед просторами, доступными звездным странникам, перед бесконечностью… И все же Урены не забывали! В отличие от богов, измышления дикарской фантазии, они хранили каждого из своих потомков, пока тем не приходила пора самим вступить в великое сообщество хранителей.
— Ты сказала, что в нашем походе все должно быть по-настоящему, -медленно произнес Блейд. — Все, кроме одного…
— Да. Мы не должны прибегать к помощи Урена ради пропитания или для того, чтобы скрыться в пространственных вратах, когда на хвосте окажется погоня… Понимаешь? Иначе все будет бессмысленным, и наше путешествие превратится в фарс. Только если нас поймают… вернее, убьют… тогда предок переправит наши разумы в безопасное место, оставив на растерзание тела.
— И где же мы окажемся?
Миклана пожала плечиками.
— Ну, ты — в своем собственном теле, а я — в голове у Майка. Только я там не засижусь. Мне нравится этот облик!
Внезапно она поднялась, опираясь левой рукой о плечо Блейда, и поднесла правую к горлу. Что-то звонко щелкнуло, и комбинезон, словно по волшебству, упал к ее ногам. Переступив через него, девушка опустилась на колени, и ее напряженные соски скользнули по груди странника.
— Милый, — сказала она, — тебе еще не надоел этот пояс? Может, снимем его?

* * *

Ночью никто не тревожил путников. Блейд заметил, что спит словно бы урывками; каждые десять-пятнадцать минут веки его непроизвольно приподнимались, он оглядывал темное кольцо зарослей, подбрасывал охапку сухих стеблей в едва тлевший костерок, прислушивался и снова засыпал. Вероятно, таков был естественный ритм, которому подчинялось его тело, ибо утром у него не возникло никаких проблем из-за этих постоянно сменявшихся периодов дремоты и бодрствования. Наоборот, он чувствовал себя свежим и хорошо выспавшимся.
Позавтракав, они отправились дальше и через пару часов выехали из багряных травяных джунглей к реке, на равнину, покрытую невысокой травой, ярко-зеленой и свежей, словно весенние газоны перед коттеджами Дорсета. Вдали паслись табунки каких-то травоядных животных, рогатых и безрогих, рыжеватых, темно-серых и с пестрыми шкурами, напоминавшими Блейду то расцветку зебр или жирафов, то причудливые пятна на боках ягуара. Прислушиваясь к веселой болтовне Микланы, он подумал, что из всех его путешествий с женщинами, в Альбе, Берглионе, Брегге и других местах, это было самым приятным. Во-первых, он не рисковал ничем, кроме своего временного тела, во-вторых, Миклана была прекрасной спутницей, а в-третьих… втретьих, и сама эта страна казалась ему прекрасной, созданной для быстрого и упоительного бега.
Да, равнинный Слорам являлся миром стремительно перемещавшихся существ; то была земля непрерывных погонь и бегства. Блейд знал, что на родной планете кентавров, сравнительно небольшой, размером с Марс, из мелкого пересыхающего океана вставал лишь один материк — низменный и плоский, лишенный гор и почти безлесный, заросший из конца в конец травой. Этот ландшафт и воспроизвели в Большой Сфере, увеличив масштаб раза в три или четыре; если исконная страна эстара была соизмерима с Европой, то Слорам превосходил по площади Азию.
Четырехногие занимали весь континент, ограниченный не скалами, как угодья обезьян-лика, а морем. Кентавры не владели искусством мореплавания и не любили соленых вод, поэтому не могли покинуть отведенную им часть уренирской Сферы — тем более, что материк их был прикрыт силовым куполом, начинавшемся в сотне ярдов от берега. Он не столько препятствовал доступу к морю, сколько служил ограждением области пониженной гравитации, привычной для эстара и составлявшей около трети земной.
Воссозданный в Большой Сфере мир кентавров представлял собой такую же бесконечную травянистую равнину, как и та, что осталась на их родине. Она, впрочем, не походила ни на евразийские степи, ни на американские прерии или пампасы, напоминая скорее саванну, где оголенные или покрытые травой пространства чередовались с довольно обширными рощами и зарослями кустарника. Тут были и холмы, высокие, до тысячи футов, но, как правило, с пологими склонами; гребни одних венчали короны из каменных глыб, другие поросли деревьями, вершины третьих выглядели голыми, словно макушка дочиста выскобленного черепа.
Слорам отличался изобилием воды. На всем огромном континенте почти не было пустынь; всюду журчали ручейки, струились к океану реки — иногда очень большие и полноводные, в пять-восемь миль шириной; их бассейны занимали десятки тысяч квадратных миль. Озер в степной стране имелось немного, зато пейзажи внутренних районов украшали три крупных пресных моря. Эти эстуарии превосходили величиной Великие американские озера и располагались в зоне холмов и скал, где травы перемежались с небольшими хвойными лесами.
На всей территории, прикрытой силовым экраном, царил практически одинаковый климат — разумеется, если не считать прибрежной полосы, где эстара появлялись редко. Тут было тепло, но не жарко; проливные ливни -вроде того, под который Блейд попал в стране шестилапых лика -отсутствовали; несильные дожди выпадали раз в пять-шесть дней и преимущественно по ночам.
Сейчас, остановившись в сотне футов от багряных зарослей, странник мог любоваться типичным для Слорама пейзажем: холмистой степью с редкими рощицами и величественной рекой, чьи воды поблескивали живым серебром на северо-востоке. Он заметил, что животных вблизи речного берега побольше, что обещало неплохую охоту где-нибудь у водопоя. Кроме того, над рекой носилась туча птиц, а высоко в небе парили еще какие-то крылатые создания -возможно, хищники, высматривающие добычу.
— Ну, куда двинемся? — он похлопал Миклану по бедру. Она приподнялась в стременах, выглянув из-за плеча странника, потом приникла горячей щекой к его шее.
— В первый раз мы прокрадывались от холма к холму, от рощи к роще… Но теперь, если ты обещаешь обогнать всех и каждого, можно направиться прямиком на север.
— А что ты скажешь насчет этой реки? Насколько я представляю карту, она поворачивает к западу на расстоянии двух-трех дневных переходов.
— Да. И нам предстоит через нее перебираться.
— Там не водится чего-нибудь этакого… — Блейд представил гротескного крокодила с разинутой зубастой пастью, и девушка, уловив этот мысленный образ, тихонько рассмеялась.
— Нет-нет, милый… В реке много рыбы, но ничего клыкастого и зубастого… Тогда, в первый раз, мы одолели ее без труда. Река тут самое безопасное место. Конечно, эстара умеют плавать — это вообще легко при таком низком тяготении, — но они не любят зря лезть в воду.
— А у них имеется что-то вроде лодок или плотов?
— Насколько мне известно, нет. Им это ни к чему. Слорам — равнинная страна, и на четырех ногах они перемещаются быстрее, чем по воде.
— Ну, ладно… — Блейд посмотрел на север, потом взгляд его обратился на северо-восток, к реке. — Если ты не против, я бы отправился прямо к берегу. Там можно поохотиться и перекусить. А потом мы форсируем водную преграду и заодно искупаемся.
— Я со всем согласна, только не понимаю, зачем тебе охотиться. Ведь у нас полно продуктов, — Миклана похлопала по тючку, в котором, в отдельной сумке, хранились маленькие контейнеры с пилюлями.
Странник, покосившись на нее, ухмыльнулся.
— Ты ведь говорила, что в такой экспедиции, как наша, все должно быть понастоящему, верно? Я готов пить вино из таблеток, но там, — он протянул руку к реке, — бродит живое мясо, и я предпочитаю его сублимированному продукту.
— Ну, тогда поехали, великий охотник, — Миклана ласково растрепала его волосы.
— Не успеет первое из солнц достичь зенита, как мы уже будем жарить ногу какой-нибудь из местных антилоп, — пообещал Блейд и галопом припустил к реке.
Однако его намерениям не суждено было сбыться — во всяком случае, не так скоро.
Они приближались к роще — небольшому клину высокоствольных, но довольно тонких деревьев с похожими на зонтики кронами, зажатому меж береговым откосом и холмами. Эти возвышенности, в отличие от остальных, торчавших кое-где в степи, выглядели чуть ли не настоящим горным хребтом в миниатюре — с довольно обрывистыми каменистыми склонами и ущельями, промытыми быстрыми ручьями. Из одного такого каньончика и выскочили внезапно трое эстара.
До них было ярдов двести, а до леска деревьев-зонтиков — не больше сотни. Блейд припустил туда, хотя прежде не собирался заходить в рощу; он хотел подняться на ближайший склон и высмотреть место водопоя или скопления травоядных. Но теперь ему надо было позаботиться о Миклане. В схватке девушку могли сшибить наземь, покалечить или затоптать, и редкий лесок казался единственным подходящим убежищем, где она могла провести ближайшие десять минут. Блейд не собирался тратить больше времени на эту троицу.
Он резко развернулся, выбивая копытами ямки в мягкой почве, и вытянул руку в сторону деревьев.
— Слезай, малышка, и беги туда. Прячься за стволами и старайся не высовываться — мне кажется, у них есть дротики.
Девушка послушно соскользнула с седла.
— Снять вьюк?
— Не надо. Он мне не мешает.
Блейд подтолкнул ее к опушке рощицы, потом неторопливо, шагом, двинулся навстречу эстара. Вероятно, они охотились. На них не было никакой одежды, кроме широких поясных ремней с подвешенными к ним изогнутыми палками; в руках все трое держали копья, и с крупа буланого самца, который выглядел помощнее остальных, свисали ноги антилопы — видно, их сегодняшней добычи.
Эстара остановились шагах в пятидесяти от Блейда и, поглядывая на него, стали переговариваться низкими хриплыми голосами. Казалось, они в недоумении; иногда их лохматые головы поворачивались к леску, где скрылась Миклана, иногда почему-то к небу, к двум солнцам, карабкавшимся в зенит. Странник не сомневался, что должен понимать язык обитателей Слорама — это знание было заложено Лотормом в его мозг — но пока до него доносились только неразборчивое бормотанье. Несколько раз Блейд уловил слово «орм», совершенно ему не известное, и звукосочетание, сопровождаемое характерным жестом обеих рук, означавшее «проверить».
Проверить? Что собирались проверять эти лохматые четырехногие парни? Блейд молча разглядывал их, не делая никаких попыток вступить в контакт. С точки зрения обычаев местных кентавров, предложение мира являлось признаком слабости, а начинать драку первым страннику не хотелось. Может быть, этих троих устрашит его явное физическое превосходство? Он был крупнее любого из них и вдобавок облачен в боевые доспехи.
Совещание закончилось. Буланый остался на месте, а два его приятеля поскакали налево и направо — с явным намерением взять врага в клещи. Блейд, памятуя о своей спутнице, прятавшейся где-то на опушке, не стал ждать конца этого маневра; яростно взревев, он ринулся в атаку.
Буланый как будто опешил, но лишь на одно мгновение; сбросив наземь антилопу, он тоже устрашающе взвыл и бросился вперед, поднимая копье. Разделявшие их полсотни шагов противники проскочили во мгновение ока и сшиблись грудь о грудь. Блейд был и сильнее, и быстрее. Ему удалось перехватить запястье кентавра, так что буланый не успел ни бросить, ни ударить копьем; затем кулак странника взлетел вверх и опустился на череп эстара. Тот без звука рухнул на землю.
Блейд упал рядом с ним, и вовремя: две изогнутые палки просвистели над ним, едва не столкнувшись в воздухе. Бумеранги! Здоровенные бумеранги, раза в два больше, чем у австралийских аборигенов! Теперь Блейд видел, что на поясе поверженного им кентавра висят два таких же снаряда, но решил их не трогать: метание копий было для него более привычным занятием. Вырвав дротик из ослабевших пальцев буланого, он легонько ударил его ребром ладони пониже уха и поднялся.
Левый эстара был ближе на десяток ярдов, а потому и получил копье в ляжку. Блейд надеялся, что не перебил ему кость. Ему показалось, что острие дротика вышло из раны, и атакующий, словно споткнувшись на полном скаку, грянулся оземь. Странник повернул к последнему противнику.
Вероятно, этот четырехногий был молод. По сравнению с обычным человеком он выглядел семифутовым великаном, но Блейд, выше его на две головы, мчался к эстара словно огнедышащий дракон. Исход схватки не вызывал сомнений, и парень, не выдержав, обратился в бегство. Странник настиг его за пару минут, обошел и, ударив корпусом, свалил в траву.
— Копье! — он повелительно протянул руку, и побежденный отдал свой дротик.
— Кто сильнее? — задал Блейд традиционный вопрос боевого ритуала эстара. Его пленник склонил голову, признавая поражение; его смуглое лицо посерело, бока ходили ходуном. Блейд возвышался над ним как гора: вороной гигант с огромными смертоносными копытами и пронзительным взглядом. Конечно, у него не было клыков, как у настоящего обитателя Слорама, но и без них его лик казался грозным и устрашающим.
Он помочился на побежденного (что также входило в местный ритуал) и презрительно пнул его копытом.
— Какого клана?
— Летящие-над-Травами…
— Скажешь своим, чтоб летали подальше от моего пути, понял?
— Да, Великий Орм…
Но Блейд уже повернулся к двум остальным поверженным и помочился на каждого. Буланый еще не пришел в себя, а раненный в ляжку эстара вынес всю процедуру со стоическим терпением. Странник, не церемонясь, вырвал у него из ноги копье и подобрал еще одно, валявшееся рядом. Потом он разыскал в траве и взвалил на спину антилопу, еще одну свою законную добычу, и направился к опушке.
— Миклана, ты где? Эй, детка!
Тихий шелест листвы, птичий щебет, и больше — ни звука… Внезапно девушка скользнула к нему, подпрыгнула и повисла на шее, разыскивая губы жадным ртом. Блейд поцеловал ее, пригладил растрепанные волосы и осторожно перенес назад, в седло.
— Ну что, переправимся на ту сторону?
Девушка кивнула. В молчании они двинулись к берегу, странник вошел в воду, с удовольствием ощущая ее прохладную свежесть, и поплыл. Тут, в Слораме, при пониженном тяготении, это было совсем нетрудно; Блейду чудилось, что он едва шевелит ногами, а течение само мчит его вперед и вперед, мимо пологих холмов, рощиц, зарослей кустарника и береговых круч, испещренных отверстиями — в них, по-видимому, гнездились птицы.
Поток, однако, оказался широким, и переправляться через него пришлось долго. Посередине, когда до каждого из берегов было не меньше мили, Миклана зашевелилась. Блейд обернулся; лицо девушки выглядело задумчивым и непривычно робким. Внезапно она поинтересовалась:
— Что ты с ними сделал. Дик?
— С кем?
— Ну, с этими тремя, что напали на нас…
— А разве ты не видела?
— Я… я… В общем, я разглядела лишь то, как ты сшиб их с ног. А потом?
Блейд усмехнулся.
— Не беспокойся, девочка, я и не собирался их убивать. Одного оглушил, другого ранил, а третьего пнул раз-другой для острастки… Ну, и выполнил все согласно ритуалу… как ты мне рассказывала…
Миклана хихикнула.
— Странный обычай, правда?
— Не более странный, чем каннибализм.
— Они не каннибалы. Дик, своих они не едят. А двуногие — мы то есть — для них такая же дичь, как и звери, что бегают в степи.
— Откуда ты знаешь?

Предыдущая страница 21 Следующая страница


Ричард Блейд, странник 22

— Я не знаю, я предполагаю… — Она помолчала с минуту, потом со вздохом облегчения произнесла: — Знаешь, Дик, я рада, что ты их не убил.
— Этих — не убил, потому что их было только трое. Но если на нас нападет десяток…
— Все равно, не надо убивать! Лучше убежим!
— Я не привык бегать, моя милая, — ответил Блейд.

Глава 8

Ричард Блейд сидел в стальном кресле под раструбом коммуникатора. Как обычно, он был нагим, лишь набедренная повязка охватывала талию да жгуты спускавшихся сверху проводов цветной паутиной покрывали торс. Овальные контактные пластинки впивались в блестевшую от масла кожу, словно клыки десятков тонких змей.
Да, все казалось привычным и обыденным в этот день, кроме одного: у пульта компьютера вместо сгорбленного седовласого лорда Лейтона стоял Джек Хейдж. Впрочем, он тоже начинал горбиться, и халат американца был таким же старым и давно нестиранным, как и у его светлости — будто бы Лейтон только что сбросил с плеч это одеяние, а Хейдж тут же подобрал его как знак своих новых обязанностей, символ власти. Левый карман халата топорщился — туда была засунута тетрадь, согнутая пополам; из правого, полуоторванного, торчали рукоять отвертки и пассатижи.
Невольно усмехнувшись, Блейд попытался вспомнить, когда же он впервые попал в это помещение, сердце подземного лабиринта, скрывавшегося под древними башнями Тауэра. Июнь шестьдесят восьмого года… да, июнь шестьдесят восьмого, совершенно точно! Тогда он отправился в первое свое странствие, в Альбу… и с тех пор прошло четырнадцать с половиной лет… Ровно четырнадцать лет и шесть месяцев! Он не мог точно припомнить дату, когда первый раз сел в кресло, напоминавшее электрический стул, но это было в начале июня… третьего, или пятого, или седьмого числа… А сейчас -начало декабря восемьдесят второго…
Многое изменилось за этот срок! Ушел Лейтон — навсегда; ушел Дж. — к счастью, пока что на пенсию; скоро уйдет и он сам… Не на тот свет и не в отставку, но, тем не менее, грядущую перемену в его судьбе правильней всего было бы обозначить именно этим словом. Все уходят рано или поздно; сначала — из молодости, потом — из жизни…
Он осмотрел зал, освещенный выпуклыми квадратными панелями, тянувшимися по периметру потолка. Раньше на их месте были длинные цилиндрики ламп дневного света… и почти все помещение ряд за рядом заполняли массивные металлические шкафы с блоками памяти и громоздкие стойки магнитофонов… Теперь здесь стало гораздо просторнее: посреди зала остался лишь пульт, дальнюю же стену от пола до потолка скрывали лицевые панели компьютерных модулей, каждый — размером с ладонь, но способный хранить больше информации, чем шкаф шестифутовой высоты.
Переменился не только этот зал, подумал странник. Год от года подземный центр рос, расширялся, к нему добавлялись новые камеры, вырубались коридоры, лестницы, тоннели, вертикальные шахты лифтов тянулись вниз, в генераторный отсек, и наверх, к поверхности. Чего стоил один только комплекс помещений, связанных с телепортатором! А кроме него была увеличена площадь госпитального блока, создан производственный сектор, где монтировали самые тонкие устройства, оборудована лаборатория психодинамических исследований… Теперь в лейтоновском центре трудилось не меньше полутора сотен специалистов, и еще столько же народа охраняло их: целая рота отборных парней из морской пехоты.
Хейдж кончил возиться с настройкой и обернулся; сейчас, сосредоточенным выражением лица и поворотом головы, он до боли напоминал старого Лейтона. Блейд моргнул, и наваждение рассеялось. Нет, разумеется, нет! Там, у пульта гигантского компьютера, находился совсем другой человек, на пять десятилетий моложе, бодрый и энергичный, с блестящими темными глазами. У Лейтона зрачки были желто-золотистые, редкостного янтарного цвета…
— Что-то вы невеселы, Ричард, — Джек Хейдж поднялся и сделал шаг к помосту, на котором стояло кресло странника. — О чем вы задумались?
— О бренности всего земного. О вечном, мой дорогой!
— Оставьте эти мысли. Лучше вспомните, что мы наконец-то добились своего.
— А именно?
Американец пожал плечами.
— Ну, я имею в виду, что на этот раз вы с гарантией попадете в мир высочайшей культуры… то, о чем мечтал Лейтон… Там будет что взять! Вы возвратитесь с небывалой добычей, Дик. Возможно, вы получите ответ и на свой вопрос — о бренности и вечном… Ха! — он резко взмахнул рукой. — Почему бы и нет? Вдруг перед вами раскроется тайна бессмертия?
— А вы хотели бы стать бессмертным, Джек?
Хейдж поднял глаза к потолку, потеребил пуговицу на халате и покачал головой.
— Не знаю, Ричард. Бессмертие, как и вечность, слишком неопределенная категория, не поддающаяся логическому анализу… Но, разумеется, я желал бы жить долго, очень долго — ровно столько, сколько мне захочется. А потом, потом… потом либо исчезнуть, либо стать чем-то большим, чем человек.
— Богом?
— Фи! Это так скучно! Будь моя воля, я бы через много-много лет пожелал превратиться в чистый разум… в нечто, не связанное этой жалкой плотью, в могучее и свободное существо. И я бы странствовал среди галактик и звезд, изучая устройство Мироздания, опускался на планеты, проникал в разумы их обитателей, чтобы на краткий миг вкусить от их жизни…
— А затем? Когда вам все это надоест?
По губам Хейджа скользнула улыбка.
— Я же сказал, что не знаю. Дик. В этом-то и заключается неопределенность бессмертия и вечности! После каждого «затем» следует новое «потом», и так — без конца. Человеку это не осмыслить, не понять. Но, быть может, те создания, среди которых вы скоро окажетесь, разобрались с этим вопросом?
Он вернулся к пульту и положил ладонь на большой красный рубильник.
— Я надеюсь, что так, — произнес Блейд. — Но должен вас разочаровать: скорее всего, их ответы на подобные вопросы покажутся нам непонятными.
— Что ж, это тоже полезная информация. Я полагаю, земное человечество еще слишком молодо, и то, что непонятно сегодня, станет ясным завтра… Не тревожьтесь на этот счет, Дик! Возможно, вы не сумеете осмыслить всех мудрых истин суперцивилизации, но в одном я уверен совершенно точно: вы попадете в прелестное местечко!
Рубильник опустился, и Ричард Блейд взмыл в небеса.

* * *

— Какое прелестное местечко!
Миклана, ухватившись за широкий пояс Блейда, вытянула руку вперед.
Местечко и в самом деле было прелестным. Маленькое озерцо среди трех холмов, чистое и прозрачное, как слеза; оно казалось хрустальным глазом, глядевшим в небесную синеву. Оба солнца еще стояли высоко, и до вечера можно было бы одолеть не меньше сорока миль, но тихое уединенное озеро и песчаный пляж неудержимо влекли путников; после жаркого дня оба жаждали искупаться. Кроме того, Миклана собиралась привести в порядок шкуру Блейда — с помощью щетки, напоминавшей лошадиную скребницу.
— Остановимся тут на ночлег?
— Да, пожалуй…
Девушка соскользнула в траву и бросилась к воде, на ходу стаскивая свой комбинезончик.
— Эй! — окрикнул ее Блейд. — Сначала надо бы позаботиться о своем животном!
Она вернулась — уже нагая, с распущенными волосами, улыбаясь во весь рот.
— Ах, бедный мой зверь! — Быстрые пальцы нашарили пряжку под конским брюхом. — Бедный мой зверь! — Седло и вьюк полетели в траву. — Ты совершенно прав! И сейчас я тебя искупаю! — Из вьюка на свет Божий появилась щетка.
Блейд сбросил пояс и наплечник, оставив, однако, перевязь с ножом. Еще у него были три копья с острыми обсидиановыми лезвиями — грозное оружие, если учитывать невероятную мощь, которой одарил его Лоторм. Шагнув в воду, странник воткнул их в песок — так, чтобы до дротиков было легко дотянуться.
Он сделал еще три шага, и прохладная вода сомкнулась над его крупом. Миклана нырнула следом; затем он почувствовал прикосновение жесткой скребницы и вздрогнул от удовольствия. Нет, что ни говори, в лошадиной жизни имелись свои прелести!
Девушка усердно терла его бок.
— Иногда я жалею, что не превратилась в самку эстара, — заметила она. — Наверно, ты испытываешь массу новых ощущений, милый?
— Ты мне нравишься такой, какая есть, — протянув руку, Блейд погладил ее по плечу. — Что же касается ощущений, то они… хм-м… довольно приятны… Очень приятны, должен сказать!
Миклана, хихикнув, скользнула вниз, ему под брюхо, и вынырнула с другой стороны.
— Наверно, ты испытываешь удивительное чувство… Впервые сменить облик! Ведь в твоем мире такое невозможно, да?
— Я много странствовал и побывал в разных мирах, как ты знаешь.
— Знаю. Но ты мне почему-то не рассказывал о них… — Щетка прошлась по хребту Блейда, и он громко фыркнул — словно настоящий жеребец. -Значит, тебе уже приходилось менять тело?
— Ну, не совсем… — Он вспомнил Берглион и милую колдунью Аквию, наградившую его медвежьей шкурой. — Однажды я попал в ледяной мир -совершенно голым, представляешь… Там можно было распроститься с жизнью во мгновение ока, но мне сказочно повезло…
— Да? — Миклана терла его задние ноги.
— Я встретил женщину.
— Ну, конечно! Когда герой на волосок от смерти, он всегда встречает женщину! Молодую и красивую, верно?
— Не смейся. Она была молода и красива, но дело не в том. Я получил от нее какое-то зелье… странное зелье, детка! После него все мое тело покрылось шерстью, таким густым волосом, что я не страдал от холода. Представляешь?
— И это все, что умела та женщина? — Миклана скользнула в воде, словно серебряная рыбка, очутившись перед человеческим торсом Блейда. Не выпуская щетки, она закинула руки ему на шею и пристально всмотрелась в глаза.
— Нет, не только… она умела еще многое, как и любая из вас, — на губах странника заиграла улыбка.
Миклана рассмеялась.
— Расскажи мне о том мире, — потребовала она, но тут же поправилась: — Нет, покажи!
— Показать? Как это?
— Просто представь… снежный пейзаж, льды, лицо той женщины… все, что ты видел, все, что захочешь мне показать.
Он представил. Нарты, мчащиеся по ледяной равнине к древнему замку Берглион, остроконечные торосы, темное небо, глаза Аквии, серебристый блеск панцирей дайров, снежных драконов, стремительных, как удар клинка… Внезапно эта картина сменилась бирюзовой морской гладью, упиравшейся в горный склон, на котором стоял город с дворцами и храмами из цветного мрамора. Плескались по ветру флаги десятков кораблей, всадницы в сверкающих доспехах строились у причалов… Меотида! Фигурка Гралии возникла перед ним, но тут же ее скрыл чудовищный огненный фонтан — то стартовал с пустынь Вордхолма звездный корабль менелов. Потом огонь угас, и Блейд увидел леса: дубовые чащи Альбы, зеленые джунгли Талзаны, гигантские деревья Брегги, лес Гартанга, полный чудовищ, и лес Иглстаза, пронизанный солнечным светом и полный птичьих трелей. Миг — и снова появился океан; большой черный корабль китобоев-хадров покачивался на волнах, затем он превратился в окутанный пороховым дымом галион кархаймских пиратов, в сармийскую галеру, в морское чудище, в утробе которого он путешествовал на Таллахе.
Странник смотрел в глаза Микланы, и видения бесконечной чередой текли, плыли, вставали в памяти и отлетали вдаль, отсчитывая дни, месяцы, года, мили. Дороги, сражения и побеги, палубы кораблей и крепостные стены, храмы, замки и дворцы, лица друзей и недругов, женские глаза, сияющие то любовью, то ненавистью, звон оружия, мерный топот атакующей фаланги, голубоватый блеск бластерных лучей, горные хребты, засушливые плоскогорья, речные долины, степи, леса, саванна, красные, желтые и чернью пески пустынь… Ханнар, Катраз, Эрде, Альба, Киртан, Кат, Уркха, Зир, Азалта, страна джеддов…
Миклана слабо вздохнула, разомкнув объятья.
— Как много всего, Дик! Людей, стран, городов… И ты все это видел? За каких-то десять или пятнадцать ваших лет?
Блейд хотел ответить, но внезапно глаза его подруги округлились, рот приоткрылся и тело сделалось словно каменным.
— Дик… — прошептала она, — там, сзади…
Оттолкнув девушку, странник развернулся. Для этого ему пришлось подняться на дыбы; затем он снова рухнул в воду, вздымая тучу брызг. Клинок уже сверкал в его руке.
На берегу, между сброшенным седлом и вьюком, стояла невероятная тварь. Шесть толстых слоновьих ног с копытами поддерживали массивное приземистое тело, бесшерстное и чешуйчатое, с длинным тонким хвостом. Над передней парой ног выдавался горб, переходивший в гибкую шею с огромной головой; из треугольной пасти торчали бивни, желтые, прямые и острые, как наконечники копий. Вдоль всего хребта и по шее тянулись шипы размером в фут, и эта костяная пила заканчивалась парой больших удлиненных ушей, на удивление неподвижных, будто монстр напряженно прислушивался к чемуто.
Эти уши приковали к себе внимание странника, но в следующий миг, когда тварь, склонив уродливую голову, с трубным ревом бросилась на него, он понял, что ошибся: то были не уши, а мечевидные рога длиной в руку.
Блейд выскочил на берег и, не пытаясь подобрать копья, помчался к ближайшему холму. Трудно сказать, умело ли это шестиногое чудо плавать, но он не собирался заниматься проверкой: Миклана, добравшаяся до середины маленького озерца, была слишком легкой добычей.
Чешуйчатый рогач, однако, не обратил на нее внимания. Он ревел и гнался за Блейдом, шустро перебирая ногами толщиной с телеграфный столб, и его выпуклые глазки налились кровью. Обернувшись на бегу, странник увидел раскачивающуюся вверх-вниз шею, пасть с плоскими зубами и рога, целившие ему в круп; потом их сменили бивни, не менее острые и устрашающие. Эта зверюга была вооружена на славу!
И, вдобавок, бегала она очень быстро, наверняка быстрее, чем местные кентавры; Блейду приходилось прилагать немалые усилия, чтобы оторваться на десяток скачков. Он взмахнул ножом, словно желая ощутить его успокоительную тяжесть. Справится ли лезвие с бронированной шкурой монстра? Или только царапнет? Конечно, Ройни ок'Доран перерубил этим клинком железный прут, но Блейд не горел желанием проверить, насколько прочна чешуя шестиногого: на вид она выглядела как каменная.
Добравшись до подножия холма, он свернул, решив поводить преследователя по широкому кругу, не приближаясь, однако, к озеру. Он видел, что Миклана плавает в самой середине водоема, и мог различить белое пятно ее лица; подняв нож, Блейд помахал им в воздухе, пытаясь ее успокоить.
Он обогнул озерцо — раз, другой, третий. Тварь, не выказывая никаких признаков утомления, мчалась за ним с упрямством носорога; раскачивались бивни и рога, сверкали налитые кровью глазки, столбообразные ноги молотили по земле. Похоже, у нее были свои счеты с эстара, и Блейд, разумеется, не мог объяснить чудищу, что принадлежит совсем к другому племени. Эта скачка начинала ему надоедать.
Он бросил клинок в ножны, внезапно остановился, взрыв копытами землю, потом метнулся налево и тут же отскочил назад. Голова твари, со всем арсеналом рогов, зубов и бивней, последовала за ним — вернее, в сторону ложного выпада. На мгновение длинная, изогнутая дугой шея оказалась рядом со странником, и он, не долго думая, вцепился в нее железным захватом.
Монстр взревел. Блейд прижимал чешуйчатую шею к левому боку, сжав пальцы обеих рук в замок и пытаясь нащупать горло; тварь попробовала сдвинуть его с места, повалить, но он стоял крепко. Перед ним бешено мотались рога, где-то ниже торчали бивни, и не следовало забывать о том, что шестиногий может дотянуться этими смертоносными остриями до его ног.
Чудовище попятилось, протащив Блейда по размочаленной траве; оно весило вдвое больше и обладало исполинской силой. Странник все еще не мог нащупать горло под толстой шкурой. Не размыкая захвата, он уперся сцепленными ладонями в нижнюю челюсть зверя и начал запрокидывать его голову назад. Рев перешел в утробное мычанье.
Блейд чувствовал, как на лбу выступила испарина, капли пота катились по вискам, жгли глаза. Будь он в прежнем своем теле, эта тварь одним движением подбросила бы его к небесам! Но кудесник Лоторм не подвел; мышцы Блейда едва не лопались от напряжения, но рогатая голова противника медленно и неотвратимо шла вверх и назад.
Теперь монстр уже хрипел; вероятно, его шейные позвонки начали уступать страшному давлению. Внезапно странник присел на задние ноги, всей силой и тяжестью тела сгибая бившееся в его руках живое бревно; раздался сухой треск, и шея чудища обмякла. Выпустив ее, Блейд отскочил в сторону.
Шестиногий повалился на бок, дернул головой, взрывая бивнями траву, и замер. Его темные глазки в кровавой сеточке вен смотрели на победителя с горьким упреком.
Помахав Миклане рукой, Блейд принялся рассматривать свою добычу. Зверь явно не был плотоядным — его зубы, если не считать остроконечных бивней, выглядели плоскими, предназначенными для перетирания растительной пищи. Он был огромен и силен и без особых хлопот справился бы и с дюжиной эстара, и с целой стаей местных тигров, обитавших в багровых зарослях. Любопытно, откуда же такая раздражительность? Словно у взбесившегося быка…
Он повернулся к подошедшей Миклане и спросил:
— Как ты думаешь, детка, чем мы ему не угодили?
Склонив головку к плечу, девушка обошла вокруг поверженного гиганта, стараясь не приближаться к уродливой голове. В свете заходящих солнц его чешуя отливала коричнево-зеленым; ноги были заметно темнее, а бивни, рога и шипы вдоль хребта цветом напоминали слоновую кость.
— Я думаю, это Кадж, — задумчиво произнесла Миклана.
— Ты говоришь так, словно это его персональное имя, — Блейд усмехнулся.
— Кадж — не просто зверь… Знаешь, во время прошлого похода мы видели, как пара таких чудовищ разогнала целое племя эстара… Похоже, это единственное, чего они боятся. Кадж — злой демон, объект религиозного поклонения, яростный, грозный, всесильный…
— Но эта тварь не питается мясом, — переднее копыто Блейда ударило по оскаленным плоским зубам.
— Да, ты прав. Не питается мясом, но легко впадает в бешенство и любит убивать. Нам повезло, что ты сумел с ним справиться, милый. Я уже думала, что походу конец.
— Благодари Лоторма, — буркнул странник, опускаясь на колени и ощупывая острые рога.

* * *

С изрядным трудом ему удалось выломать эти мечевидные отростки и заточить о твердый шероховатый камень, найденный на берегу озера. Эта работа заняла весь следующий день, и Блейд никогда бы не справился с ней, пребывая в прежнем своем теле. Но сейчас он обладал феноменальной мощью и неутомимостью; час за часом он обтачивал свое новое оружие, добившись того, что режущие кромки стали острыми, как бритва. Теперь у него было два клинка, каждый — длиной в три фута четыре дюйма и шириной с ладонь. Блейд обмотал их концы полосками сырой кожи шестиногого, и когда она высохла на солнце, получились вполне приличные рукояти.
Миклана с некоторым страхом наблюдала за его трудами.
— Надеюсь, тебе не придется пустить их в ход, — заметила она.
— Я тоже надеюсь, — Блейд усмехнулся. — Это в некотором роде символ, знак моей победы… Если эстара боятся Каджа, то они еще больше должны бояться его убийцы.
— Думаешь, они удерут, завидев эти клыки?
— Не знаю. Посмотрим!
С рассветом они двинулись дальше. Свои мечи странник закрепил на спине, три копья были приторочены к седлу, протянув назад руку, он мог быстро выхватить их. Впрочем, теперь никто не смог бы незаметно подкрасться к путникам: страна пологих холмов и рощ сменилась настоящей степью. Тут до самого горизонта простирался ковер серебристых трав, и лишь ручьи да медленные равнинные речки нарушали монотонность пейзажа. Блейд мчался вперед, без устали покрывая милю за милей, могучий и свободный, будто ветер, и такой же неуловимый.
Последнее, однако, было не совсем верно.
Вскоре после полудня от вогнутого горизонта отделилась тонкая темная змейка, распавшаяся на множество крошечных точек. Они двигались на северо-восток, Блейд же держал курс строго на север; миль через двадцатьтридцать их маршруты должны были пересечься.
— Что будем делать? — спросила Миклана. — Может, переждем?
— Думаю, это бесполезно. Если мы их видим, то и они нас заметили.
Не замедляя стремительного бега, странник повернул голову налево. Крошечные точки уже превратились в черточки, летевшие к нему над серебристой травой.
— Тогда надо свернуть к востоку, — девушка приникла к Блейду, и он ощутил, что ее бьет дрожь. — Ты ведь сумеешь уйти от них, Дик?
— Сумею, но не собираюсь бежать. Мы пробьемся!
— Их слишком много…
— Много? Посчитай, сколько, и не паникуй!
Через несколько минут она сказала:
— Сорок или пятьдесят, Дик. И они разделились. Одни движутся в прежнем направлении, другие обходят нас сзади…
— Вижу. Пристегнись к седлу, я не хочу, чтобы ты вывалилась во время драки.
Разумом он понимал, что лучше удариться в бегство, тут не было ни леска, ни холмика, ни груды камней, где удалось бы спрятать Миклану. Сражаться же с ней на спине… Опасная затея! Копье, предназначенное ему, могло пронзить тело девушки, удар палицы переломать кости… На мгновение он вспомнил, что смерть им не грозит, только проигрыш, затем постарался забыть об этом. Пусть Миклана полагается на своего незримого хранителя, он же будет рассчитывать только на собственные силы!
Черточки превратились в маленькие фигурки, быстро перебиравшие ногами. Один отряд двигался наперерез, другой мчался сзади, постепенно отставая. Блейд прибавил ходу.
Через пять миль и десять минут он уже мог хорошо рассмотреть упорных преследователей Эстара мчались плотной кучкой в сорока ярдах слева, и теперь Блейд не сомневался, что может обойти их в любой момент. Но он не спешил, топот копыт и бешеный ветер скачки будоражили кровь. Протянув руки над плечами, он выхватил свои клинки, потряс ими в воздухе и испустил воинственный клич.
— Дик! Дик, что ты делаешь!
Ноги сами несли его к кентаврам. Эти были явно из другого племени, чем троица, с которой он сражался у реки. Рыжие, как огонь! Рыжие шкуры, пламенные волосы и бороды, красные перья в волосах, красные нагрудники и попоны! Воины, отправившиеся в набег!
Их вооружение составляли копья и палицы из обожженного дерева. Бумерангов Блейд не заметил; возможно, их использовали только для охоты, или же они вообще не применялись в этой части континента.
— Ляг! — приказал он Миклане. — Пригнись!
В следущий момент он оказался рядом с эстара.
Его мечи опустились — раз, другой. Четыре окровавленных тела рухнули в траву.
Они пытались достать его копьями, но костяные клинки секли дерево древков, словно прутья. Блейд был быстрее, а в конном бою скорость решала все. Никто не мог приблизиться к нему и на шесть футов; он же нагонял кентавров одного за другим и рубил, рубил! Яростные лица, огненные бороды, палицы, наконечники копий мелькали перед ним, его руки покраснели от крови. Рога Каджа наносили ужасные раны, рассекая торсы эстара почти до пояса, перерубая хребты, калеча ноги. Вероятно, этим рыжим бойцам казалось, что на них налетел вихрь — смертоносный черный вихрь, сеющий гибель ударами копыт и блестящих желтоватых клинков.
Когда Блейд убил одиннадцатого, они не выдержали. Часть рассыпалась в стороны, но группа из полудюжины кентавров повернула назад, навстречу второму отряду, отставшему мили на полторы. По-видимому, это были самые испытанные воины, их головные уборы из пунцовых перьев казались страннику более пышными, а бороды, свисавшие до груди, указывали на зрелый возраст. Они мчались к соплеменникам и что-то кричали. Высокие гортанные вопли и свист плыли над степью, не распадаясь на отдельные слова; шум ветра в ушах и мерный топот заглушали их.
Блейд устремился следом за беглецами. Во втором отряде было два десятка эстара, и он уже приготовился разметать их, словно пыль, как вдруг заметил, что они поворачивают. Воины в пышных уборах пристроились в арьергарде, и вся группа ринулась на юг. Это не походило на отступление, скорее, на паническое бегство.
Через три-четыре минуты бешеной скачки странник нагнал их. Впереди, в десятке ярдов, мелькали копыта, вились хвосты, кое-кто из кентавров начал оглядываться, испуская тревожный свист и крики. Сейчас на их широкоскулых лицах не замечалось ни гнева, ни боевого задора — только страх. Смертельный ужас, который эти существа испытывали, вероятно, первый раз в жизни!
Огромный черный жеребец гнал по степи перепуганный табун, настигая его с каждым скачком. Два окровавленных клинка свистели в воздухе.
Внезапно Блейд понял, что кулачки Микланы барабанят по его наплечнику.
— Дик, не надо! Хватит!

Предыдущая страница 22 Следующая страница


23 Джеффри Лорд

Он опомнился. Боевая ярость покидала его огромное тело, но он не замедлил бега, а лишь сунул клинки за спину и протянул назад руку.
— Копье!
— Не надо! — девушка была близка к панике.
— Дай мне копье! Я больше не буду убивать!
Она вложила в его ладонь шероховатое древко. Блейд напряг мышцы, дротик свистнул, пролетел над головами эстара и вонзился в землю шагах в двадцати от передового воина. Учитывая низкую гравитацию Слорама, странник мог метнуть его и вдвое дальше.
Беглецы сообразили, что означала эта демонстрация. Взрывая копытами мягкую почву, они начали тормозить, останавливаться, вскоре весь отряд, сгрудившись плотной кучкой, замер перед Блейдом. Лохматые головы эстара были опущены, взгляды уперты в землю, казалось, они боятся встретиться с преследователем глазами.
Блейд нависал над ними как черная скала. Он помочился на землю у их передних копыт, погрозил огромным кулаком; затем, резко развернувшись, направился в степь, на север. Время от времени поглядывая назад, странник видел рыжее пятно, четко выделявшееся на фоне серебристой травы: кентавры все еще стояли неподвижно, ожидая, когда он отъедет подальше.
Вскоре красноватая полоска исчезла, растаяв в степном просторе. Блейд, перейдя с галопа на рысь, повернулся к Миклане, лицо девушки было бледным, как смерть. Он почувствовал себя виноватым. Не стоило ввязываться в эту драку! В конце концов, он мог доказать свое превосходство и иным способом -просто уйдя от погони…
Нет, не мог, сказал он себе. Примитивные народы уважают лишь силу, преклоняются перед жестокостью, превосходящей их собственную жестокость. Нет крови и смерти, не будет и страха!
— Ты говорила, что эстара ничего не боятся, кроме Каджа, — произнес странник — Но мы, похоже, напугали их больше, чем целое стадо рогачей.
Бледные губы девушки шевельнулись.
— Эстара боятся демонов, — сказала она, — могущественных демонов, с которыми не могут справиться. Наверно, они и людей считают демонами, только слабыми. Ведь мы никогда их не убивали, — добавила Миклана со вздохом.
Блейд пропустил ее последнее замечание мимо ушей.
— Демонов? — задумчиво повторил он — Это хорошо! Пусть считают нас демонами, злобными и жестокими, с которыми опасно связываться! Но почему ты решила, что четырехногие принимают нас за сверхъестественных созданий?
— Знаешь, что они кричали? — Миклана махнула назад рукой — Великий Орм! Великий Орм пришел в степь!
— Я ничего не сумел разобрать, — признался странник — Великий Орм? Что это значит?
— Точно не знаю. Может быть, какое-то божество
Кивнув, Блейд увеличил шаг.

* * *

Через несколько дней они достигли внутренних районов материка, оставив за плечами три с половиной тысячи миль. Путникам пришлось отклониться к востоку, перед ними простиралось одно из пресных морей, огромный водный бассейн, протянувшийся в широтном направлении. В некоторых местах его берега были песчаными, но кое-где встречались скалы и холмы, каменистые или заросшие редким хвойным лесом. Вид равнины изменился, теперь она вновь больше напоминала африканскую саванну, где изумрудные и голубоватые травы перемежались с рощицами и грудами валунов. Среди них паслось множество копытных, и совсем крошечных, напоминавших земных сайгаков, и огромных быкоподобных тварей с двойным рядом изогнутых рогов и длинной шерстью, свисавшей почти до земли. Шестиногие Каджи тут не попадались, вероятно, эти клыкастые чешуйчатые исполины были неким реликтом древних эпох и встречались не часто.
Зато степь, лес и холмы изобиловали другими хищниками, иногда столь же опасными, как шестиноги. Тут не было рыжих тигров, обитавших, вероятно, лишь среди высокой багровой травы, но зато водились твари помельче, вооруженные огромными загнутыми когтями. Они обитали на деревьях и бросались на свою жертву сверху, пытаясь разорвать передними лапами горло. Понаблюдав, как эти местные рыси охотятся на травоядных, Блейд зарекся входить в лес. Разумеется, он мог бы прикончить такого зверя, отделавшись парой царапин, но, вероятней всего, первой жертвой стала бы Миклана.
На каменистых холмах, в берлогах, жили мохнатые приземистые создания, главным оружием которых являлся запах. Пожалуй, в этом отношении они ничем не уступали скунсам, но вдобавок имели мощные челюсти гиен. С ними соседствовали змеи, большие удавы толщиной с мужское бедро и длиной от трех до шести ярдов, правда, они не выбирались в степь, предпочитая греться на теплых камнях и ловить вонючек, запах этих тварей на них, похоже, не действовал.
В степи были свои хищники, но с каждым из них Блейд смог бы справиться один на один. Более всего он опасался прыгунов, охотившихся стаями. Хотя эти существа с длинными задними лапами напоминали кенгуру, у странника они ассоциировались с волками или койотами. Их широкие клыкастые морды скалились в вечной ухмылке, издаваемые ими отрывистые звуки походили на жалкое щенячье тявканье, но не стоило заблуждаться на счет прыгунов: то были местные волки, и все повадки у них были волчьими. К счастью, они, как и прочие твари в степи, в лесах и на холмах, боялись огня, так что костер гарантировал безопасность во время ночлега.
Вблизи морского побережья эстара почти не встречались, но степи и саванны были населены довольно густо. Вероятно, тут обитало множество различных племен, и Блейд заметил, что цвет трав служил как бы указанием охотничьих угодий каждого клана. Рыжие жили там, где серебрились высокие стебли с пышными метелками, из них они сплетали легкие шалаши, стоявшие на берегах ручьев и маленьких речек. Область изумрудных трав занимал совсем иной народ, эти были помельче, белой или светло-коричневой масти, с белокурыми волосами. Они строили вигвамы из жердей и шкур, а на охоте использовали дротики и нечто вроде примитивной копьеметалки. Пространства, поросшие голубой растительностью, скорее мхом, чем травой, принадлежали буланым, каурым и пегим. Человеческие торсы у этих аборигенов Слорама отливали цветом красной меди, цвет волос был таким же, как конская шкура; они выщипывали бороды, но носили длинные усы, заплетенные в косички. Пожалуй, это был самый высокоразвитый народ из всех, встреченных путниками: усачи умели строить землянки и охотились на мохнатых быков с помощью ловчих ям.
Иногда в зеленой, изумрудной или голубоватой саванне встречались заросли красных бамбуков, таких же, как на побережье. Они были необитаемыми, если не считать местных тигров, но на опушках этих багровых островов жили невысокие темнокожие эстара с пепельно-серыми шкурами. Их цилиндрические плетеные хижины напоминали башни с плоскими кровлями; их окружали изгороди, сделанные из того же бамбука и ветвей колючего кустарника. Похожие обликом племена занимали и районы холмов, селясь в естественных или отрытых в мягкой земле пещерах; у входов в их жилища громоздились неуклюжие стены из больших каменных глыб.
Судя по всему, у кентавров Слорама имелись два основных занятия; охота и война. Охотники выезжали в степь налегке, с бумерангами, копьями или дротиками, и обычно объединялись в небольшие группы по три-пять эстара. Воины предпочитали идти в набег целыми отрядами, в которых насчитывалось до полусотни бойцов; они надевали панцири или наплечники, набрасывали кожаные попоны и, кроме копий, вооружались палицами. Зачастую их кавалькады двигались под трубные звуки рогов и грохот барабанов, а передовые несли что-то вроде знамен: пучки ярких перьев или рогатые черепа на длинных шестах.
Их оружие и боевые навыки казались Блейду донельзя примитивными. Он не видел ни щитов, ни шлемов, ни какого-нибудь метательного снаряда вроде пращи или лука; возможно, у эстара имелись костяные или каменные ножи, но до топоров или мечей они пока не додумались. Это было странным, ибо, по словам Микланы, они провели в Слораме не одно тысячелетие, занимаясь охотой и междуусобной резней. Тем не менее их воинские приемы не отличались разнообразием; любая групповая схватка разбивалась на множество поединков, каждый из которых непременно кончался смертью одного или обоих бойцов. В борьбе эстара были грубы, жестоки и прямолинейны, полагаясь лишь на свою силу и быстрые ноги; они не использовали каких-либо фехтовальных приемов и, вероятно, не имели понятия о тактике и стратегии.
Однако ни одно двуногое создание не ухитрилось бы ускользнуть от них! На девять десятых территория Слорама представляла собой открытые степные пространства, где любое движущееся существо можно было заметить за много миль; а то, что замечено, непременно оказывалось и изловленным. Эстара могли развивать скорость до пятидесяти миль в час, что казалось совсем не удивительным при трети земного тяготения; что касается дальних походов, то за день они могли одолеть двести-триста миль. Если не считать Каджей, они были самыми быстрыми существами в степи и могли догнать тут любую тварь — и сайгаков, и местных антилоп, и мохнатых быков, и прыгунов. Наблюдая за их маленькими охотничьими группками и более многочисленными ордами, проносившимися в отдалении, Блейд постепенно начал понимать причину, по которой эстара страшились шестиногов; эти монстры не уступали им ни в скорости бега, ни в выносливости. Вероятно, кентавры обожествляли быстроту, стремительность перемещений, позволявшую им сражаться, охотиться и покрывать огромные расстояния; главным для них являлись ноги, лошадиное начало, а не руки, не мозг. Может быть, в том и заключалась причина их застоя? Они не нуждались в дарах прогресса, ни в колесе, ни в лодке, ни в постоянном жилище, ни в более совершенном оружии; их, как волков, кормили ноги да изобилие дичи, наполнявшей степь.
Пожалуй, им грозило лишь одно бедствие — перенаселенность охотничьих территорий. Это и являлось, скорее всего, истинной подоплекой их кровожадности и нескончаемых столкновений: война, жестокая тысячелетняя война была единственным способом, позволявшим регулировать их численность. Отсюда вытекала и ненависть к чужакам, двуногим или четвероногим, все равно, ибо любой и каждый ил них рассматривался как потенциальная опасность, как лишний рот, жаждущий мяса. В результате мясом становился сам пришелец.
За первые три-четыре дня после сражения с кланом рыжих у Блейда произошло еще несколько стычек с эстара. Несколько раз они с Микланой натыкались на охотничьи группы, бросавшиеся на них подобно волкам; каждый раз Блейд спускал свою всадницу на землю, а затем устраивал знатную потасовку, повергая противников ниц копытами и ударами своих клинков. Правда, он бил плашмя; этого было достаточно, чтобы расправиться с тремя, четырьмя или пятью нападающими. Все эти схватки кончались одинаково: он отнимал у кентавров копья, мочился на них и, презрительно повернувшись задом, покидал поле сражения с Микланой на спине. Она ничего не имела против драк, тем более — в порядке самообороны, но убийства повергали ее в ужас. Насколько понял странник, она скорбела о существах, до срока поглощенных черной пропастью вечного забвения. Такие мысли были неприятны для уренирцев, не ведавших страха перед неизбежностью смерти.
Однако ему приходилось и убивать. Пару раз путникам встречались воинские отряды, и тут удары плашмя могли бы вызвать только недоумение. С первой ордой Блейд затеял скачку наперегонки, убил троих кентавров копьями, а вдвое больше ранил в ноги, благо дротиков для метания у него теперь хватало. Затем, обнажив мечи, он ринулся в рукопашную, но враг не выдержал и бежал. Второй отряд составляли меднокожие усачи, оказавшиеся упорными бойцами. Блейд прикончил с полдюжины и полагал, что придется расправиться и с остальными, но тут один из эстара обратил внимание на его клинки. Очевидно, вид рогов страшного Каджа потряс кентавров, или же их напугало сверхъестественное существо, победившее демона и теперь готовое уничтожить самих эстара. Они бежали, оглашая воздух паническими воплями — как и встреченные раньше охотники, как и две первые орды.
Теперь Блейд уже не терял головы, а потому мог ясно различить их крики:
— Великий Орм! Великий Орм пришел в степь!

* * *

Великий Орм пришел в степь!
Эта новость летела от клана к клану, от друга к другу и от врага к врагу. О ней говорили среди изумрудных трав и голубых мхов, в красных зарослях и на серебристых равнинах, в пещерах и шалашах, в плетеных хижинах и покрытых шкурами вигвамах, у ручьев и рек, на холмах и опушках лесов, на побережьях внутренних морей. Об этом толковали на рассвете, в середине дня и на закате, когда золотистое и медное светила одно за другим скрывались за горизонтом; и ночью, у костров тысяч стойбищ, вели беседы о том же.
Великий Орм пришел в степь!
Все признаки были налицо: он был черен, как говорилось в легендах, и он был огромен, могуч и жесток. Так огромен и могуч, что мог одной рукой разметать десяток воинов, а копытами разбить головы и сокрушить хребты целой сотне! Он убивал двумя острыми рогами страшного Каджа, а это значило, что демон уже повержен, уничтожен и залит мочой победителя — точно так, как утверждали предания и пророчества о грядущем пришествии Великого Орма. И, согласно им же, он вез на спине пленную богиню двуногих, которая прислуживала ему и развлекала его. Орм мог съесть се в любой момент, но, видимо, нужное время еще не наступило.
Великий Орм пришел в степь!
Глупцы, не узнавшие бога, осмелились угрожать ему копьем и палицей; недоверчивые надели доспехи и пустились в погоню; отважные пожелали испытать его силу. Все они были повержены, изранены или убиты! Все они вкусили мочу поражения! Ибо никто не может противостоять Орму, жестокому из жестоких, сильному из сильных, мощному, неуязвимому, победителю Каджа!
Великий Орм пришел в степь!
Он убивал, кого хотел, и щадил, кого хотел; удары его оружия были неотразимы. Он мог догнать любого, ибо был неутомим и быстр, как молния; а догнав, мог поразить или даровать пощаду. Он уничтожал воинов, вставших на его пути, но охотникам, осмелившимся приблизиться к нему, не делал большого зла: лишь сшибал наземь и поливал мочой в знак своей победы. Он шествовал вперед, и никто уже не рисковал пересечь его дорогу
Великий Орм пришел в степь!
Он являлся самым могучим из всех богов и демонов эстара приносили ему жертвы и выполняли его заветы. Главным из них была неизменность. В древности Орм повелел жить так, как и сегодня жил его народ, охотиться, сражаться и уничтожать чужаков. И эстара охотились, сражались и предавали лютой смерти двуногих колдунов, что изредка забредали в их земли.
Но теперь Великий Орм сам пришел в степь!
Наступало время перемен, эпоха новых божественных откровений.

* * *

В пяти тысячах миль от южного побережья материка и в тысяче — от северного, Блейд с Микланой неторопливо поднимались по склону пологого холма. Он был довольно высок, этот поросший кустарником увал, тянувшийся с равнины куда-то вверх, словно гигантский пандус, с которого можно было шагнуть прямо в небеса, рядом простирались другие холмы, поменьше, с такими же покатыми склонами и плоскими, точно срезанными ножом вершинами.
Блейд расспрашивал спутницу, каким образом обитателям Большой Сферы удалось переселить эстара в Слорам. Учитывая их неуживчивый характер, эта операция, как ему казалось, должна была отнять немало сил — даже с учетом всех фантастических возможностей уренирской техники. Но, по словам его подружки, дело не стоило выеденного яйца: на планете кентавров установили несколько сотен пространственных врат, невидимых и совершенно неощутимых, пройдя через которые, эстара очутились в новом мире, ничем, впрочем, не отличавшемся от их собственного. Очевидно, они до сих пор не понимали, что живут в тысячах световых лет от того места, где родились их далекие предки.
Склон под ногами тянулся бесконечно, но Блейд не спешил. За время долгого пути он успел натешиться стремительной скачкой, погонями и бегством, сейчас же, ярким солнечным утром, ему хотелось немного помедлить, полюбоваться зеленой холмистой равниной и голубым небом с двумя солнцами, прежде чем снова ринуться в бешеный галоп. Последние дни эстара им не докучали, наоборот, он заметил, что кентавры поспешно освобождают дорогу, что обещало спокойное завершение путешествия. Прислушиваясь к болтовне Микланы, странник думал о том, что и здесь, в Большой Сфере Уренира, в сказочной стране мира и счастья, он вкусил толику приключений — пусть не столь опасных, как в иных реальностях, но от этого не менее захватывающих. Время его близилось к концу; он знал, что пора уходить, но не испытывал при этой мысли печали. Уренир словно примирил его с судьбой, ждавшей на Земле, с тесным кабинетом, со столом, на котором громоздилась батарея телефонов, с белесыми лондонскими туманами.
Да, скоро он вернется! Вернется к обыденному существованию, к серым будням, но вечный сияющий полдень Уренира всегда будет с ним! Как и прекрасная Меотида, зеленый Иглстаз, бирюзовый Таргал! Как океаны Кархайма, горы Брегги и леса Талзаны! Как сармийские пустыни, просторы Ханнара и колдовская реальность Таллаха! Как все остальное, что он успел повидать, услышать, запомнить за эти четырнадцать с половиной лет!
— Я думаю, за этими возвышенностями снова ровная степь, — сказала Миклана, и он очнулся.
— Да, милая.
— Наш холм самый высокий. Наверно, мы увидим с него берег океана.
«За тысячу миль?» — с удивлением подумал Блейд, потом вспомнил, что находится в Большой Сфере, и усмехнулся.
— Да. Если впереди нет других холмов, то увидим.
— Через три дня мы будем там… или через два, мой скакун? — Она ласково погладила Блейда по плечу. — Майк, конечно, ждет… И все остальные… Торм, Сана, Ройни и Кродат…
— И твои друзья, любители странствий в опасных резерватах, -подсказал Блейд.
— И они тоже…
— Для них ты станешь героиней, детка!
— Если ты не проговоришься, что всю дорогу я ехала на твоей спине.
— Я буду молчать. И к тому же…
— Да?
— Мне пора возвращаться, Миклана.
Она вздохнула.
— Я знаю…
Они поднялись на вершину. Впереди, заворачиваясь вверх, лежала степь Слорама, зеленая, желтая и золотая; над ней синел океан, в котором плавали другие материки и острова — необозримый великолепный простор Уренира, реальности вечного полудня. У самых ног Блейда холм круто обрывался вниз, и там, на равнине, волновалось море пегих, рыжих и гнедых крупов, колыхался лес поднятых рук, развевались по ветру хвосты, блестели наконечники копий, глухо рокотали барабаны. Странник замер.
— Целое войско? — пробормотал он. — Против нас двоих?
— Непохоже, — Миклана свесилась с седла, пригляделась, приставив ладошку ко лбу. — Я думаю, они не собираются сражаться.
— Тогда что же?
— Это иное… Видишь, тут разные племена, много кланов… Кажется, у них праздник, Дик.
— Хм-м… Не помню, чтобы ты рассказывала о праздниках, детка! Или этот фестиваль в нашу честь? Ты нигде не видишь костра с двумя вертелами?
Их заметили. Бой барабанов стал громче, взревели рога, пестрое море у подножия холма расступилось, образовав широкий проход. В конце его не было ни костра, ни вертелов; только степь, бескрайняя, свободная. К ней вел прямой, как клинок меча, путь, а по бокам стояли на коленях тысячи эстара.
Странник двинулся вниз. Мечи побрякивали за его спиной, Миклана, уцепившись за пояс, глубоко вздыхала.
Когда они достигли середины склона, рога и барабаны внезапно смолкли. На степь пала тишина; секунду, другую, третью царило мертвое молчание, потом над зеленым простором раскатилось:
— Орм! Могучий Орм! Великий Орм!
Блейд почувствовал губы Микланы на своей щеке.
— Иди, Великий Орм! Они ждут тебя!
Не замедляя шага, он продолжал спускаться.

Глава 9

— Это все, — произнес Ричард Блейд, потянувшись к стакану с пепси-колой. Он диктовал свой отчет около трех часов, и в горле у него пересохло.
Хейдж и Дж. сидели не шевелясь. За все это время они не задали ни одного вопроса, с очарованным видом внимая саге о Великой Сфере Уренира, Блейд излагал ее не под гипнозом — Хейжу это искусство было еще недоступно, — и оттого его рассказ казался еще более поразительным. Оба слушателя выглядели ошеломленными.
— Это все? — наконец вымолвил Дж. — Потом ты добрался до моря, до северного края материка — и все?
— Ну, остались кое-какие мелкие детали, — странник поглядел на магнитофон, продолжавший исправно накручивать ленту. — На берегу нас ждал Майк, и мы шагнули с земли Слорама в его дом… нет, сначала к Лоторму… Теперь в его холодильнике лежит Блейд-эстара, а эта плоть, — он похлопал себя по груди, — возвращена домой, на Землю. Я думаю, тут поработал Урен, предок Майка и Микланы. Ему для этого не понадобилось много времени.
— Было больно? — с сочувствием спросил Дж.
— Нет, сэр. Я совершил двадцать шесть путешествий, не считая полета на Луну, и в первый раз не испытал никаких страданий. Вероятно, Урены большие искусники в подобных делах.
— Но ты… — начал Дж., однако Хейдж, вежливо кашлянув, прервал его.
— Простите, сэр… Если вы хотите напомнить Ричарду, что он не привез ничего материального, то этого не стоит делать. Какой-нибудь прибор или устройство… Фи! Ерунда! Мелочь — по сравнению с тем, что мы узнали.
— На вашем месте лорд Лейтон судил бы иначе, — Дж. грозно сдвинул брови.
— Да. Возможно, он впал бы в ярость, не получив чего-то, что можно пощупать собственными руками. Но я — не Лейтон! И я полагаю, что эта последняя экспедиция окупила все затраты на наш проект.
— Вам придется здорово попотеть, доказывая это премьер-министру, -буркнул Дж. — С этой леди шутки плохи, она считает каждый пенс.
Хейдж пожал плечами.
— Не собираюсь никому ничего доказывать. Есть отчет, и каждый, кому положено, имеет возможность с ним ознакомиться и сделать свои выводы.
— И какие же?
— Разные. В меру отпущенного Богом интеллекта.
Насупившись, Дж. принялся набивать трубку. Он не слишком жаловал американцев вообще и Джека Хейджа в частности, и теперь не без основании полагал, что нахальный янки подсмеивается над ним. Однако старый разведчик не собирался складывать оружия.
— Что касается меня, то история Ричарда, на мой вкус, попахивает сказкой. Нет-нет, я понимаю, — Дж. потряс сухим пальцем, — что все это -святая правда! Где-то в неимоверной дали, в иной Вселенной, существует сверхраса человекоподобных, достигшая полного счастья и душевного равновесия… Они даже могут перейти в божественное состояние! Ну, и что с того? Нам-то какая корысть? — Он строго посмотрел на Хейджа, потом повернулся к Блейду. — А ты как считаешь. Дик?
— Теперь мы знаем об этом.
— О чем?
— Что люди способны достичь полного счастья и душевного равновесия. Что в этом и заключается смысл и назначение жизни.
Дж. уставился на своего преемника, задумчиво попыхивая трубкой, потом пожал плечами и проворчал.
— Метафизика!
— Отнюдь, сэр! — Хейдж поднялся, обошел вокруг стола и положил ладонь на серебристый кожух магнитофона, — Видите ли, наше знание чрезвычайно многогранно. Во-первых, оно включает практические приемы и способы конструирования всевозможных машин и устройств — вроде этого магнитофона. Очень важные сведения, надо заметить, ибо от них зависит повседневная жизнь или, скажем, — он изобразил пальцами стреляющий пистолет, — победа над врагом. Во-вторых, существует теоретическая часть знания. Законы природы, разрешающие то и запрещающие это, которые мы пытаемся описать на доступном нам уровне… Ну, например, с помощью математики… Но есть и кое-что иное! Кое-что более важное! Некие глобальные проблемы философского толка… К примеру — зачем мы? К чему мы должны стремиться? — Хейдж сделал паузу, потом многозначительно произнес: — И на сей раз Ричарду удалось разузнать ответы на эти вопросы. Возможно, они не подходят для нас, но по крайней мере мы знаем, как их разрешили там, где он побывал. Разве это не важно, сэр?
— Погляжу я на вас, когда вы прочтете свою лекцию премьер-министру, -с язвительной улыбкой заметил Дж. — Впрочем, это уже не мое дело! Но тебе, мой мальчик, — он бросил взгляд на Блейда, — придется туго!
Блейд допил прохладительное и снова наполнил стакан.
— Я думаю, сэр, что моя экспедиция имеет и практическое значение. Вполне достаточное, чтобы сердитая леди не прикрыла наш проект.
— Ты так полагаешь?
— Да. Вспомните об Уренах, об этих могущественных существах, странствующих по всем реальностям Мироздания… Почти наверняка один из них находится в нашей галактике, исследует или опекает ее.
— Ну и что? Если я тебя правильно понял, от нас до Уренов дальше, чем до Господа Бога!
— Но это не исключает их вмешательства в наши дела, сэр.
Дж. приподнял брови.
— Вот как? Ты полагаешь, что они следят за Землей? Подобно паллатам?
— Нет, — странник покачал головой, — Земля для них слишком мелкий объект. Другое дело — человеческие души… души любых разумных существ…
— Я тебя не понимаю, Дик, — пожав плечами, Дж. отложил трубку.
— Никто не знает, чем занимаются Урены… Даже в Большой Сфере об этом только строят догадки… Но ни один из моих уренирских друзей не сомневался, что цель их — великая и достойная, соизмеримая с тем вселенским могуществом, которым они обладают. А что может быть грандиознее, чем спасение миллиардов разумов, огромного числа сознаний, которые исторгает смерть из бренных тел? Что может быть величественней и гуманней, нежели приобщение их к братству Уренов, аккумуляция в гигантском плазменном мозге? Чем вечная жизнь, которую они получат?
Дж. раскрыл было рот, но Хейдж бесцеремонно перебил его.
— Весьма забавная мысль, Дик! И как вы до нее дошли?
— С помощью лорда Лейтона. Видите ли, он оставил мне письмо… что-то вроде завещания…
— Да, я знаю.
— Так вот, есть в нем одна странность: его светлость предупреждает, что мы с ним еще встретимся… Забавно, не правда ли? Он ведь был сугубым рационалистом и не верил в Бога… но, быть может, предчувствовал, что существует некий вселенский разум, к которому предстоит присоединиться и ему, и всем нам… Что же это такое, если не Урены?
Джек Хейдж загадочно усмехнулся и покачал головой.
— Боюсь, что я разочарую вас. Ричард. Вы пытаетесь сделать из Лейтона пророка, но он был всего лишь человеком, гениальным человеком, и только. И, говоря о вашей предстоящей встрече, он имел в виду нечто другое, более конкретное…
— Вы в этом уверены?
— Вполне. Может статься, ваша встреча уже произошла, только вы не заметили этого, мой друг.
Долгую, бесконечно долгую минуту Ричард Блейд смотрел на Джека Хейджа, потом опустил глаза.

Предыдущая страница 23 Следующая страница


Ричард Блейд, странник 24

— Хорошо, Джек… предположим, вы правы. Но разве моя гипотеза об Уренах не имеет права на жизнь?
— Имеет.
— И тогда мы можем надеяться, что после смерти вселенский разум призовет нас к себе?
Американец молча кивнул, покосившись на Дж. Тот, спокойно набив трубку, чиркнул спичкой и затянулся. Лицо старого разведчика казалось бесстрастным.
— Забавная гипотеза, — протянул он. — Ты и в самом деле так думаешь, Дик?
— Я надеюсь, сэр, только надеюсь.
Дж. опустил глаза, посмотрев на свои руки, сложенные на коленях, -старческие руки, обтянутые прозрачной пергаментной кожей. Губы его чуть дрогнули в слабом намеке на улыбку.
— Что ж, Ричард, скоро я это проверю. Совсем скоро, мой мальчик!

Комментарии к роману «Сияющий полдень Уренира»

1. Основные действующие лица

ЗЕМЛЯ

Ричард Блейд, 47 лет — генерал, агент секретной службы Ее Величества королевы Великобритании, шеф отдела МИ6А
Дж., 80 лет — его бывший начальник (известен только под инициалом)
Его светлость лорд Лейтон — покойный изобретатель машины для перемещений в иные миры, бывший руководитель научной части проекта «Измерение Икс» (упоминается)
Джек Хейдж, 39 лет — американский физик, преемник лорда Лейтона
Кристофер Смити — врач-нейрохирург, помощник Хейджа
Макдан — шеф Эдинбургского отделения научного центра Лейтона, разработчик телепортатора (упоминается)
Джайлс Хэмпсфорд — штатный врач отдела МИ6А
Джордж О'Флешнаган, Эдна Силверберг, Джон и Дарт Ренсомы, Карс Коулсон — дублеры Блейда (упоминаются)
Аста, 6 лет — Анна Мария Блейд, приемная дочь Блейда тетушка Сьюзи и дядюшка Пит — воспитатели Асты (упоминаются)
Мод Синглер — первая возлюбленная Блейда (упоминается)
Зоэ Коривалл — она же — миссис Реджинальд Смит-Эванс, бывшая возлюбленная Блейда (упоминается)
Реджинальд Смит-Эванс — ее супруг (упоминается)

УРЕНИР

Ричард Блейд — пришелец с Земли; он же — Великий Орм, бог эстара
Кармайктолл — он же — Майк, приятель Блейда, первый из встреченных им уренирцев
Миклана — сестра Майка, возлюбленная Блейда
Ройни ок'Доран — скульптор
Сана — его жена, мастер иллюзий
Лоторм — биоинженер
Кродат Сарагга — философ

2. Некоторые термины и географические названия

Большая Сфера — мир Уренира, искусственное астроинженерное сооружение, окружающее местную звезду (на Земле подобная конструкция известна как сфера Дайсона)
Древний Уренир — планета Уренир — до того, как она была преобразована в Большую Сферу
Синтола — один из уренирских материков
Ортога — большой полуостров Синтолы
Чантарское Взморье — южное побережье Ортоги
Чантар — столица Чантарского Взморья
Слорам — материк Уренира, на котором обитают эстара
Пайот — материк Уренира, на котором обитают гуманоиды с планеты Ссо'ссу'сса
Урены — могущественные существа, мыслящие сгустки плазмы, в которые могут преобразовываться уренирцы. Выполняют роль хранителей Большой Сферы и персонально каждого уренирца
лика — раса полуразумных шестилапых обезьян
эстара — раса разумных кентавров, обитающих в Слораме
Великий Орм — божество эстара
ссо'ссу'сса — исключительно агрессивные гуманоиды, сделавшие попытку завоевать Большую Сферу и заключенные под силовой купол на материке Пайот
Кадж — злобный демон эстара, реально существующее животное, огромное и легко впадающее в бешенство
шантайя — сорт вина
телепортатор — третья модель — ТЛ-3 или Малыш Тил, устройство, с которым Блейд совершил некоторые из своих странствий, позволяет перемещать на Землю относительно небольшие объекты
ТиВи-Икс — изобретенный лордом Лейтоном прибор для обнаружения транспортировки объектов между различными реальностями Измерения Икс
паллаты — представители высокотехнологичной и могущественной звездной расы, с которыми Блейд встречался во время своих странствий. Паллаты также путешествуют в миры Измерения Икс
оривэи, керендра, Защитники — различные расы паллатов

3. Хронология пребывания Ричарда Блейда в мире Большой Сферы

Пребывание на материке лика — 4 дня
Пребывание на Чантарском Взморье — 28 дней
Путешествие по Слораму — 22 дня
Всего 54 дня, на Земле прошло 50 дней

Корнуолльский кровосос

Глава 1

На крайнем западе Англии длинным клинком вонзенным в податливое тело океана вытянулся Корнуолльский полуостров. Белые меловые скалы гордо вознеслись над грохочущим в бессильной ярости у их подножия морем; великолепные луга расстилаются среди холмов знаменитых холмов помнящих еще пору смертельной схватки отступивших сюда древних племен с пришедшими из Европы кельтами. Здесь в этих краях гордый и мрачный Утер Пендрагон чародейством склонил к прелюбодеянию королеву Корнуолла Идрайну и от этого соития родился на свет спаситель Британии великий король Артур.
Ричард Блейд, насвистывая, вел машину по убегавшей на запад магистрали. Прежде ему не доводилось бывать в этих местах. Дорога, хоть и платная, по счастью, не была обнесена высокими насыпями, которые не позволяли никому из автомобилистов вторгнуться в частные владения; из-за этих насыпей по сторонам никогда ничего не было видно, что вечно бесило Блейда. В такие минуты он готов был уподобиться бессмертной троице Джерома К.Джерома из «Трое в лодке» и заставить насыпавших эти валы срывать их голыми руками под страхом немедленного расстрела в случае невыполнения дневной нормы…
Было лето. Во всех отношениях славное лето; не слишком холодное и не слишком жаркое, в меру дождливое и в меру солнечное. Отпуск странника после путешествия в параллельный Лондон был в самом разгаре. Правда, на сей раз Ричард Блейд с презрением отвернулся от всяких там Гавайев, Майорок или Багам. Едва ему стоило заикнуться, что на сей раз он не прочь отдохнуть на родине, как Дж. воспринял это как руководство к действию. Руководствуясь своими старомодными представления о том моральном облике, коему должен соответствовать полковник Секретной Службы Ее Величества, Дж. в один миг созвонился со своим старым былым сослуживцем, уже давно вышедшим в отставку, генералом Джеймсом Сент-Полом, и спустя пять минут рокочущий бас генералом уже приглашал «дорогого Ричарда» провести сколько ему заблагорассудится времени в поместье Сент-Пола, в «Говернор-Холле».
— Наконец-то я буду спокоен, Дик, — Дж. довольно потирал руки. — Джеймс человек очень строгих правил. В его поместье собирается самое изысканное, весьма высокоморальное общество. Тебе уже пора остепениться и забыть этих потаскушек, что так и волочатся за тобой на всех до единого модных курортах!..
Делать было нечего. Хмуро поблагодарив своего патрона, Блейд отправился собирать вещи. На следующий день он выехал.
Гладкая асфальтовая лента ложилась под колеса. Небрежно держа руль одной рукой, Блейд курил, выпуская дым в форточку. Конечно, если общество у этого Сент-Пола окажется и впрямь «высокоморальным» — ну, к примеру, престарелые аристократки, проводящие время за бриджем и обсуждением рациона своих котов да пара-тройка глуховатых от старости лордов, обожающих дискутировать на темы внешней политики да ругать правительство за непомерный земельный налог — он, Ричард Блейд, просто сбежит. Все было готово на случай и таких обстоятельств…
На ночлег Блейд остановился в чистеньком, аккуратном провинциальном отеле с гордым наименованием «Красный Орел», располагавшемся в старинном двухэтажном здании возле самой дороги. На стене красовалась гордая табличка, извещавшая господ постояльцев, что гостиница основана в 1640 году и что здесь останавливался незадолго до последней роковой битвы сам король Карл Первый…
Блейд снял номер, потребовал, чтобы принесли ужин и свежие газеты; взгляд его скользнул по обширному полутемному холлу, один из углов которого по совместительству исполнял функции бара, стилизованного под средневековую корчму. Разведчик очень надеялся, что эту ночь он проведет не один — подобное пришлось бы весьма кстати, если учесть весьма высокую вероятность длительного воздержания, на которое он окажется обречен, едва переступит порог имения достопочтенного Сент-Пола.
Увы, странника ждало жестокое разочарование. Ни одной хоть мало-мальски пригожей особы женского пола в поле зрения не оказалось; за столиками возле стойки сидели одни мужчины, причем одетые так, словно собрались рыбачить или на охоту — грубые куртки, высокие болотные сапоги, вязаные шапки — несмотря на летнее время, ночи выдавались холодными. Присмотревшись, Блейд заметил составленные пирамидой в углу охотничьи дробовики.
Блейд ругнулся про себя. Черт бы побрал эту глубинку с ее патриархальными нравами!
— Ваши газеты, сэр, — осторожно прошелестел над ухом голос портье. — Угодно только лондонские, или же наши местные тоже?
— Давайте все, что есть, — вздохнул Блейд. Он уже предвидел тоскливый и одинокий вечер. Кабельного телевидения здесь, конечно, нет, в графстве принят закон о борьбе с эротикой и насилием на экранах — разумеется, во имя спасения подрастающего поколения и его, поколения, морального облика… Так что не приходилось рассчитывать даже на стоящий фильм — в подобных глубинных графствах, случалось, запрещали даже киноклассику…
Бой отнес в номер дорожный чемодан Блейда. Чуть позже в дверь постучал стюард с подносом, быстро и ловко сервировал стол, получил чаевые и исчез, оставив на прикроватной тумбочке пачку свежих газет.
Разведчик не торопился. Со вкусом поужинав (и попутно признав, что местная кухня и впрямь неплоха), он потянулся за газетами, особенно внимательно просматривая международные разделы. Уже много лет он работал только в проекте Измерения Икс, но, по старой памяти, все равно прикидывал, не могут ли его завтра отправить в ту или иную горячую точку. Именно такой жизнью жили многие его коллеги, с которыми он начинал вместе — по слову команды готовые мчаться хоть в Гонконг, хоть в Кейптаун, хоть в Дар-Эс-Салам, если ситуация там начинала угрожать интересам Ее Величества…
Уголовную хронику Блейд обычно пропускал; и потому лишь раскрыв местную «Санктьюари дейли Газетт», на первой же полосе он увидел громадную, в пол-листа, мутноватую фотографию: полуобнаженное тело на земле и склонившееся над ним фигуры полицейских. Надпись красными буквами высотой в три дюйма каждая гласила: «Корнуолльский Кровосос продолжает убивать. Найдена четвертая жертва. Кто следующий?»
Надпись заняла весь остаток первой полосы.
Корнуолльский Кровосос? Гм… Милое прозвище. Громкое, почти как Джек Потрошитель. Все провинциальные журналисты обожают давать преступникам громкие клички. Корнуолльский Кровосос… Странник усмехнулся и стал читать.
Уже четвертая жертва неведомого маньяка обнаружена в нашем графстве, в окрестностях нашего родного Санктьюари, с ужасом писал репортер. Не помогают ни полицейские облавы, ни усиленные патрули. «Почерк» преступника всегда один и тот же — удар сзади по голове тупым тяжелым предметом, после чего тело подвешивается вниз головой на дереве, точно бычья туша на бойне и из него выпускается вся кровь. Труп оставляется на месте, кровь же куда-то бесследно исчезает. Это настоящие «серийные» убийства, писала газета. Никто из жертв не был знаком друг с другом. Двое мужчин и две женщины, разных возрастов, занятий, имущественного положения… Следов каких-либо сексуальных действий следствие не обнаружило, как, впрочем, и любых других следов. Ни отпечатков пальцев, ни обуви, ничего. И никто никого не видел в тех местах, где находились трупы. Казалось тела несчастных падали откуда-то с неба…
"Эти ребята в баре наверняка собрались на охоту за маньяком, — подумал Блейд. — Будут всю ночь прочесывать окрестности, да только зря это все — подобные типы, как правило, очень хитры и в столь простые ловушки не попадаются. Не исключено, то сам убийца сейчас сидит в баре и, громко проклиная вместе со всеми проклятого злодея, про себя тихонько смеется над глупостью остальных… Такое тоже встречалось. Отложив газеты, Блейд лишний раз проверил запоры на дверях и щеколды на окнах — чем черт не шутит, а странник не хотел бы, чтобы его застали бы врасплох сонного — и только после этого улегся спать.
Ночь прошла спокойно. Утром он расплатился по счету и совсем уж было собрался уезжать, однако любопытство пересилило, и странник обратился к портье:
— Вчерашняя охота, конечно же, закончилась ничем, не правда ли?
Портье вздрогнул. Этот пожилой, дородный мужчина в тонких золотых очках и представительном костюме на первый взгляд производил впечатление крепко стоящего на ногах человека — однако, стоило Блейду заговорить, как портье заметно вздрогнул.
— О чем вы говорите, сэр?
— Да бросьте запираться, — отмахнулся странник. — Ваши земляки ходили вчера охотиться на Корнуолльского Кровососа, не так ли? Чтобы понять это, достаточно было взглянуть на их экипировку. В бар так не одеваются и дробовики с собой тоже не берут.
— Да, сэр, вы правы, — портье понизил голос и огляделся, хотя, казалось, чего он мог бояться ярким летним утром в своем собственном отеле? — Они ходили в дозор, но все напрасно. Ничего не увидели да, по-моему, и увидеть не могли, — добавил он уже еле слышно.
— Это почему же? — заинтересовался Блейд.
— А потому… — портье округлил глаза, — потому, что это и не человек вовсе. Не может человек совсем следов не оставлять! А тут, изволите ли видеть — трава не примята, собаки след не берут и не оттого, что он присыпан какой-нибудь мерзостью! Не было там никаких следов, вот и весь сказ!
— Так если это не человек, то кто же? — продолжал расспросы Блейд.
— Упырь, — голос толстяка вновь упал до еле слышного шепота. Пальцы его нервно теребили манжет. — Упырь самый настоящий. Вампир то есть. А все эти негры с их магией! Вуду — слыхали о такой?
— Приходилось, — кратко кивнул Блейд.
— Так вот, недели за две, ка все это началось, в честном нашем графстве обосновалось целое племя этих черномазых — откуда-то с Гаити как будто. Беженцы. Устроились на новом месте — и тут началось!.. Колдуны их, они, знаете ли, мертвецов умеют из могил поднимать, так что те ходят, ровно живые, и кровь у людей сосут. А из той, что высосали, половину хозяину относят, а половина им самим на прокорм идет…
Блейду пришлось сделать изрядное усилие над собой, чтобы сохранить серьезное выражение. Конечно, в мирах Измерения Икс могло встретиться все, что угодно — но вампиры на Земле? История, годящаяся разве что для бульварного романа ужасов. А их Ричард Блейд терпеть не мог.
Простившись с напуганным портье, странник сел в машину. Вчера он специально остановился в этом отеле в надежде на приятный вечер в обществе какой нибудь милой дамы, хотя до имения генерала оставалось не более двух часов езды. Увы, надеждам не суждено было осуществиться, так что теперь оставалось только покориться судьбе.
Солнце достигло зенита, когда Ричард Блейд затормозил возле вычурных чугунных ворот, помещавшихся между элегантными колоннами серого камня, вправо и влево, насколько мог окинуть взор, тянулась высокая изгородь из прочной проволочной сетки. Бронзовая табличка на левом столбе гласила:
«Говернор-Холл. Частное владение. Проход и проезд запрещен!»
Блейд вышел из машины и нажал кнопку на переговорном устройстве.
— О, это вы, Ричард! — спустя минуту зарокотал в динамике бас отставного генерала. — Я ждал вас. Ворота сейчас откроются, а вы езжайте прямо по асфальтированной дороге, она выведет вас прямо к дому…
Дом на самом деле оказался настоящим замком, точнее, умелой под него стилизацией. Однако в этой «стилизации» нашлось место для самого настоящего рва, заполненного проточной водой и подъемного моста на толстых цепях. Здание имело форму вытянутого четырехугольника, несколько подражая знаменитому Шамбору. По углам возвышались изящные островерхие башни, на дальней от ворот стене врос в землю основательный и мощный донжон.
Блейд загнал машину в мощеный брусчаткой двор. Ливрейный лакей услужливо распахнул ворота подземного гаража.
— Я провожу вас, сэр. Их превосходительство господин генерал ожидают вас в приемной. Позвольте ваш багаж…
Огромный холл был отделан в старинном, мрачно-торжественном стиле. Черное дерево и мореный дуб, тяжеловесная резная мебель, мрамор, бронза, серебро, позолота…
Мажордом с самым настоящим жезлом, словно только-только сошедший со страниц викторианского романа, напыщенный и важный, провел Блейда по широкой мраморной лестнице на второй этаж.
— Прошу сюда, — и, повернувшись, распахнул дверь.
— Сэр Ричард Блейд, полковник армии Ее Величества! — торжественно провозгласил мажордом, обращаясь в пространство приемной и, посторонившись, пригласил Блейда войти.
Сент-Пол оказался высоким, осанистым стариком, не утратившим здоровый цвет лица и задорный блеск маленьких, глубоко посаженных глаз, в которых светился живой ум. Он был облачен в генеральский мундир — его отставка была очень почетной, с правом ношения формы и всех регалий…
— Очень рад, очень рад, — загудел генерал, делая шаг навстречу Блейду. — Дж. так прекрасно отзывался о вас, мой дорогой друг — вы ведь позволите вас так называть?…
— Мы ведем здесь жизнь и простую и в то же время насыщенную, — говорил страннику Сент-Пол некоторое время спустя, когда зубодробительные ритуальные фразу остались позади. — Общество самое разнообразное. Распорядок дня у нас, правда, строгий…
Блейд замер. Начало не сулило ничего хорошего.
— Да, да, строгий, — генерал неожиданно хихикнул. — Кто к обеду опоздал, остается голодным. Но человек истинно благородный тем и отличается от простолюдина, что никогда и никуда не опаздывает…
Далее пошли высокопарные рассуждения о духе сих мест, о тенях предков и тому подобное. Блейд едва удерживался от зевоты. Наконец генерал смилостивился над ним.
— Ну, идите устраивайтесь. Уильям познакомит вас с нашими порядками. А потом, — его превосходительство извлек из внутреннего кармана старинный золотой брегет и ногтем отщелкнул крышку. — Скоро у нас обед. Там я и представлю вас обществу. В обеденный зал должно явиться в мундире…
Блейд вновь содрогнулся. Он вспомнил, как Дж. едва ли не силой заставил разведчика достать из шкафа пылящуюся там парадную форму с многочисленными орденскими ленточками… Старик, конечно же, знал, что делает. Он-то хорошо представлял себе характер своего былого сослуживца.
Мажордом Уильям повел Блейда длинными коридорами к отведенным разведчику комнатам. По стенам висели многочисленные парадные портреты героических предков Сент-Пола; галерея открывалась каким-то сподвижником Вильгельма Завоевателя, бородатого вояки самого что ни на есть простецкого и злодейского вида. В простенках застыли манекены в рыцарских доспехах, пол был выложен ореховым инкрустированным паркетом.
Нет нужды говорить, что отведенные Блейду две комнаты оказались подстать остальному дому — с высоченными потолками, торжественные и мрачные.
Странник едва успел привести себя в порядок, с отвращением натянул на себя раз в году одеваемый мундир и тут на стене зазвонили часы. Без четверти час. Время спускаться в обеденный зал…
— А это, леди и джентльмены, наш новый гость, — громогласно объявил его превосходительство, когда Блейд вошел в столовую. — Полковник Ричард Блейд, прошу любить и жаловать!
Содрогаясь до глубины души от собственной светскости и поджимая пальцы в ботинках от неловкости, Ричард Блейд начал Обряд Представления.
На континенте бытует известный анекдот о том, что два Истинных Английских Джентльмена, попав на необитаемый остров, за долгие годы, там проведенные, так и не сказали друг другу ни единого слова — потому что не нашлось третьего Истинного Английского Джентльмена, который представил бы первых двух друг другу…
Генерал, ведя Блейда под руку, начал обход столовой. Собравшееся общество в полном соответствии с традициями, не обращало на новоприбывшего полковника никакого внимания, до тех пор, пока Сент-Пол не останавливался возле очередной группки и не произносил всякий раз одну и ту же речь:
— Позвольте представить, Ричард Блейд, полковник… бур-бур-бур… (данным неразборчивым звуком в сознании Блейда заменялись все напыщенные комплименты, отпускаемые в его адрес хозяином). Позвольте надеяться, что он… бур-бур-бур… Мистер Блейд, позвольте представить вам… член палаты лордов пятнадцатый баронет… бур-бур-бур… его светлость граф Какой-то де Чей-то… бур-бур-бур… его преподобие епископ… его превосходительство бригадный генерал в отставке… ее сиятельство герцогиня де… баронесса… виконт… маркиз… бур-бур-бур…
Всего у Сент-Пола гостило около двух десятков человек самого разного возраста, но Блейд в этой компании оказался самым младшим. Члену палаты лордов было под девяносто; остальным — от семидесяти до шестидесяти, так что почтенный пятидесятилетний епископ смотрелся на этом фоне едва ли не мальчишкой. Дамы были не моложе. Накладные букли, толстый слой пудры, несколько операций по подтяжке кожи… пальцы, унизанные перстнями, каждая из драгоценный безделушек стоила самое меньшее пять годовых окладов далеко не бедного полковника Секретной Службы…
— Очень приятно, — неизменно произносилась в ответ на приветствие Блейда одна и та же ритуальная фраза. — Как поживаете, мистер Блейд?..
Единственное разнообразие в меру своих мыслительных способностей попытался внести его преподобие, который после «как поживаете?..» осведомился, не завоюют ли Британию красные?..
— Никогда, пока наш покой охраняют такие, как Ричард! — тотчас загудел Сент-Пол, обрадованный возможностью вставить словцо. — Они приняли английское знамя из наших рук — а ведь мы, леди и джентльмены, держали его куда как высоко! — и несут его достойно.
— Ну, тогда я спокоен, а это значит, что можно приступить к трапезе, — заулыбался епископ.

Предыдущая страница 24 Следующая страница


25 Джеффри Лорд

Это оказался настоящий обряд. Ливрейный лакей почтительно, под локоток, провел Блейда к месту за громадным овальным столом, где на белоснежной крахмальной скатерти возле столового прибора стояла табличка с именем странника. Сам прибор состоял по меньшей мере из дюжины тарелок, тарелочек и тарелищ; а уж число ножей, ложек и вилок самых причудливых — а порой и пугающих очертаний, на манер хирургического инструмента — и просто превосходило всякое воображение.
Блейд уже напряг память, пытаясь вспомнить занятия по этикету, преподававшиеся ему в разведшколе, когда его тренированный слух уловил легкое шуршание платья у себя за спиной. Мгновением позже его обоняния коснулся легкий запах духов — терпкий, волнующий, пряный; большой знаток женской парфюмерии, Блейд готов был поклясться, что этот «парфюм» делался кем-то из очень известных кутюрье по личному заказу…
Странник обернулся. Замученный светскими условностями, он даже и не заметил, что место рядом с ним не занято, и к отодвинутому стулу легкой походкой идет, почти скользит, высокая рыжеволосая девушка с очень аристократическим, «породистым» длинным лицом, хорошо очерченными скулами, заостренным подбородком и изящной лебединой шеей, облаченная в неимоверно сложный наряд цвета «чилийская медь», очень шедшим к ее огненной прическе. Сложный дневной грим, длинное бриллиантовое колье на полуобнаженной груди — соседка Блейда оделась, словно на бал.
— Вы опять опаздываете, Виктория, — Сент-Пол сдвинул брови. — Хоть вы и моя дочь, правила этого дома…
— Да, да, папочка, я знаю, они обязательны для всех, — умильным голоском проговорила девушка, приседая в кокетливом реверансе. — Извини, я задержалась. Та кие пробки на дорогах… Столько полиции…
— Ну, ладно, ладно… — проворчал Сент-Пол и подал знак садиться.
Только и ожидавшие этого слуги сорвались с мест, подавая первую перемену блюд. Но Блейд уже не мог не только смотреть, но даже и думать о еде. Все его внимание оказалось приковано к Виктории. Черт побери, их не представили друг другу… что, если она разделяет идиотские взгляды своего папаши?..
Однако девушка сама пришла к нему на помощь.
— Вы у нас новенький? Только что приехали? Вы, должно быть, Ричард Блейд, тот самый герой, о котором так много рассказывал папа?
Странник почувствовал, что краснеет. Виктория оказалась достойным противником. Ее лицо сохраняло умильно-восхищенное выражение, голос был подстать выражению лица, и лишь в самой глубине карих глаз таился жесткий и холодный огонь. Разумеется, она не была ни восторженной простушкой, ни очаровательной дурой. Она была и умна и красива — сочетание достаточно редкое и весьма затрудняющее достижение поставленной Блейдом цели…
Тем не менее разговор завязался; весь обед странник и Виктория самозабвенно проболтали. В один из моментов девушка элегантно уронила на пол кружевной батистовый платочек; разумеется, разведчик поспешно подал его своей соседке. Правда, этот платочек едва ли был уронен специально — они ведь уже познакомились…
Взглянув на крошечный надушенный комочек, странник отчего-то стал несколько менее разговорчивым…
Когда трапеза закончилась, девушка извинилась и куда-то исчезла, а Блейд, проводив ее долгим взглядом, вздохнул и отправился на зов генерала Сент-Пола, жаждущего, чтобы молодой полковник Действующей Армии поведал бы заинтересованным пятнадцатому баронету, его светлости графы Такому-Сякому и его преподобию епископу Имярек о последних новостях английской разведки, разумеется, только о тех, что могли быть оглашены в кругу своих людей…

Глава 2

Остаток дня Блейда ни на мгновенье не оставляли одного. Раз собравшись, общество не расходилось до позднего вечера. Из столовой — в курительную, из курительной — в биллиардную, оттуда — в кофейный салон, или в зал карточных игр, или в бассейн, или в библиотеку… Замок Сент-Пола казался необъятным, в нем имелась масса каких-то углов, закоулков, переходов, но, стоило Блейду на цыпочках направиться куда-нибудь подальше от гостей, как за спиной немедленно раздавалось: «куда же вы, полковник? А как насчет…» (партии на бильярде, бриджа, покера или тому подобного).
Лишь около десяти часов вечера страннику удалось наконец запереться в своих комнатах. Виктория не показывалась.
Выбравшись из душа, странник включил телевизор. Вообще-то он обычно не работал — Сент-Пол, как и предполагал разведчик, решительно не признавал современную кино— и телекультуру. Исключения делались только для информационных программ; сейчас как раз шла передача местной студии.
Едва с экрана исчезла заставка, как Блейд навострил уши. Бледный диктор торопливо зачитывал текст:
— Сегодня ночью в пятнадцати милях к юго-востоку от города обнаружена пятая жертва Корнуолльского Кровососа!..
Далее пошли документальные съемки, сопровождавшиеся закадровым комментарием. На экране возникла поляна в лесу и обнаженное тело, подвешенное вниз головой на толстом суку, так что голова оказалась примерно в двух футах над землей.
— …По-прежнему не удалось обнаружить никаких следов убийцы… По заключению экспертов, смерть наступила между восемью и двенадцатью часами вчерашнего дня… На теле жертвы — никаких признаков насилия или борьбы… Все жители нашего графства задают в эти дни один и тот же вопрос начальнику полиции — когда же будет положен конец этому кошмару?.. Быть может, надо запросить помощь из Лондона… обратиться к армии… к специальным службам… Дальнейшее без действие преступно!..
Начались эмоции. Блейд выключил телеприемник. Кулаки странника сжались.
Похоже, ему не удастся спокойно отдохнуть. Правда, это будет отличным предлогом убраться из «Говернор-Холла» подобру-поздорову. Если только… Но об этой возможности он старался не думать, хотя, как профессионал, понимал, что не имеет права отбросить ни одной версии.
На выроненном Викторией платочке уголок был испачкан кровью. Причем крови там была на какая-нибудь жалкая капелька из случайно прокушенной губы — нет, угол был весь окровавлен, словно платок случайно уронили в большую лужу… или чашу с человеческой кровью. Пятно было довольно свежим.
И время отсутствия Виктории в имении тоже совпадало.
Но неужели же она — если это она — искушенная преступница, с небывалым искусством заметающая следу, так что не могут отыскать лучшие полицейские детективы, могла допустить столь грубую ошибку? Ведь окровавленный платок — это улика, да еще какая! Одного этого платка, если экспертиза подтвердит идентичность крови на нем и крови жертвы, хватит, чтобы упечь дочь Сент-Пола в тюрьму до конца ее дней, и никакие связи тут уже не помогут. Как-то это не вязалось со всем остальным… Было что-то неестественное в этом платке, так кстати попавшемся на глаза страннику. А, быть может, он не прав — ведь по теории вероятности любое возможное событие рано или поздно осуществляется. Так почему бы опытной убийце не совершить одну-единственную роковую ошибку именно на глазах у него, Блейда?..
Как бы то ни было, это расследование он обязан довести до конца. Разумеется, сообщать в полицию что-либо он не имеет права — кто знает, в чьи руки попадет переданная им информация? Не исключено, что кое-кто из нечистых на руку следователей попытается просто сфабриковать дело. Что стоит подменить результаты экспертного заключения, если хорошо знаешь ходы и выходы?..
Ну что ж, с этой минуты все свое время он будет посвящать Виктории. И пусть общество думает все, что хочет. Тайна корнуолльских убийств должна быть раскрыта. И раскроет ее он, Ричард Блейд, раз вся полиция графства села в лужу!
Приняв это решение, странник отправился на поиски девушки.
Насилу избегнув многочисленных ловушек вроде верховых прогулок, поездки к морю, и тому подобных сельских развлечений, и счастливо избежав самого Сент-Пола, Блейд допросил слугу и, получив все необходимые разъяснения, отправился в дальнее крыло дома.
На стук в дверь Виктория отозвалась сразу.
— А, это вы, Ричард! Я как раз о вас думала. Вы не составите мне компанию? Я хотела прокатиться…
Отказаться было невозможно. Вскоре девушка в короткой амазонке и стран ник уже выводили коней. Где-то на дальнем плане мелькнул Сент-Пол, но Виктория сделал вид, что не заметила отца.
Блейд ожидал, что разговор окажется нелегким и готовил себя к длинной изматывающей беседе, поной намеков, иносказания и недомолвок, однако ничего из богатого своего арсенала ему применить так и не довелось. Виктория сама завела разговор на интересующую разведчика тему.
— Тут у нас все так изменилось, после того, как появился этот корнуолский маньяк… — она зябко поежилась, хотя день выдался теплым и солнечным.
— Изменилось — в поместье? — осторожно спросил Блейд.
— В поместье?! — девушка рассмеялась. — Ну что вы! В Говернор-Холле ничто не изменится даже в случае атомной войны или русского десанта. Папа так привержен этим смешным правилам… Нет, в имении хорошая охрана. Есть оружие — папа специально получал на него разрешение. Здесь можно ничего не бояться. Но вот люди в окрестных селениях и городках… Они страшно запуганы. Папа отправил некоторых охранников в помощь местным полицейским — но это все пустое. Тварь хитра необычайно.
— Быть может, этот маньяк принадлежит к таким кругам, что никому и не придет в голову его заподозрить? — Блейд кинул первый камень.
— Очень может быть, — кивнула Виктория. — Но времена неприкасаемых давно прошли. Так, полиция бы вполне могла взять под стражу и меня?
— Что вы говорите?!
— О, бросьте, Ричард, бросьте, — девушка вновь засмеялась. — Вы же разведчик, профессионал, папа говорил — из самых лучших… Вчера вы подняли мой платок. Неужели вы не заметили кровь на нем? Да не просто каплю, а так, словно он упал в настоящую лужу? Ну, признайтесь? Заметили? А потом вы сопоставили мое отсутствие со временем очередного убийства… и решили познакомиться со мной поближе. Что делать, бедной девушке приходится прибегать к подобным приемам, чтобы привлечь к себе внимание британских разведчиков!
— Мисс! — искренне возмутился Блейд. — Вы, с вашим…
— О, сейчас, начнутся комплименты, — усмехнулась Виктория. — Не прячьтесь за ними, полковник, не прячьтесь! Скажите лучше прямо и откровенно. Так что?
— Ну… — Блейд чуть замялся. — Сочетание этих улик действительно могло бы насторожить…
— О, наконец-то правда, — вздохнула Виктория. — Спасибо вам, Ричард. Вы не врете, в отличие от остальных. Платок-то объяснить очень легко. Кровь на нем моя, и я даже могу показать свежую ссадину. Любая экспертиза скажет то же самое. Увы, тайна Корнуолльского Кровососа чуть более сложна, нежели вы, быть может подумали. Излюбленный сюжет «ужастиков» — девушка из аристократической семьи, которую никто и никогда не заподозрит на самом деле является ужасным монстром — здесь не проходит. Придется придумать что-то поинтереснее.
— А что вы сами об этом думаете?
— Ну и повод же у нас с вами для беседы, не правда ли?.. Нет чтобы мне слушать расточаемые красавцем-полковником комплименты и тихонько соблазняться — я вынуждена обсуждать эти убийства!..
— Что касается соблазнения…
— Да, да, отличная тема, но о ней чуть позже, хорошо, Ричард? — Виктория тронула странника за рукав. — Нам и в самом деле придется говорить о Корнуолльском Кровососе. Потому что я хочу покончить с ним.
— Покончить с ним? — Ричард Блейд с сомнением поднял бровь. — Признаться, что я бы тоже с удовольствием принял участие в подобном предприятии. Но у меня не хватает информации. Газеты писали, что возле трупов не нашли никаких следов. Этого я не понимаю. Следы всегда должны быть!..
— Эти наши полицейские… — Виктория сморщила аристократический носик. — Извините меня, Ричард, но я сильно сомневаюсь в том, что они способны раскрыть хоть что-нибудь. Следы конечно же есть. Их просто не видят.
— Целая орда детективов, следователей, журналистов — и ничего не увидела? А служебно-розыскные собаки ничего не учуяли?
— Все это делается элементарно, — Виктория с легким раздражением передернула плечиком. — Достаточно владеть методиками внушения и гипноза.
Теперь Блейд удивился уже всерьез.
— Внушение? Гипноз? Но овладеть сознанием стольких людей… Разве это под силу гипнотизеру, пусть даже и очень сильному?
— Кто знает, Ричард, кто знает? Разве мы можем сказать, что нам ведомы все пределы человеческих сил? — философски заметила Виктория. — Кто-то из сильных одержимых людей встал на путь Зла…
— Но как же найти… этого вашего гипнотизера?
— Мне нужен такой, как вы, Ричард, — очень серьезно произнесла Виктория. — Я приняла решение и доведу его до конца. Мои предки владели этим краем с незапамятных времен — я до сих пор чувствую ответственность за всех, кто здесь живет. А первейший долг правителя — защищать своих подданных от всех невзгод и опасностей… Сейчас им угрожает нечто неведомое… из Тьмы… от самых границ человеческого мира… И я должна помочь. Я готова стать приманкой. Из пяти убитых трое — молодые женщины… Я вызываю огонь на себя. А вы — вы прикроете меня… И, когда наша акула клюнет, вы подсечете ее, Ричард.
— Грм… — странник не сразу смог подобрать слова. — И вы уверены, что сможете справиться с этим?
— Ну, для начала я угощу его из вот этого, — и взорам Блейда предстала восемнадцатизарядное чудовище калибром 7.62 фирмы «Беретта». Пистолет уверенно лежал в узкой элегантной ручке.
— Я должен буду прикрыть вас? Как вы себе это мыслите?
— Вы будете следовать за мной по пятам, оставаясь незамеченным, — выпалила девушка.
Странник нахмурился. План Виктории являл собой чистой воды безумие… если только не был тщательно разработанным отвлекающим маневром, чтобы сбить с толку его, Ричарда Блейда…
— Я буду в одиночестве ходить по нашему Санктьюари, по барам и пабам, — с воодушевлением продолжала тем временем Виктория. — Рано или поздно маньяк клюнет. Его жертвы в последний вечер перед гибелью тоже ходили по увеселительным заведениям.
— Гм… Что ж, можно попробовать, — медленно произнес Блейд.
— Отлично! — воскликнула Виктория, едва не бросаясь на шею страннику. — Я не сомневалась в вас. Вы истинный офицер и джентльмен! Вы не бежите от опасности, как иные…
Эти туманные «иные» несколько подпортили Блейду настроение.
— Я планирую начать прямо сегодня, — решительно произнесла Виктория. — Папу я беру на себя. У него на вас очень большие планы — должен же кто-нибудь развлекать его гостей, а вы так идеально подходите для этой роли! Кроме того, — она лукаво прищурилась, — вы не женаты, а у каждой из гостящих в «Говернор-Холле» дам есть по несчастной обделенной мужским вниманием дочери или даже внучке… Так что берегитесь, Ричард!
— Тем больше мне причин отправиться с вами, — усмехнулся странник.
— Оружие у меня есть. А с разрешением у вас ведь проблем не будет?
Блейд коротко кивнул.
— Бронежилеты, рации и все прочее уже приготовлено, — решительно сказала Виктория. — Сразу после файф-о-клока мы выедем. А пока давайте взглянем на одно из тех мест, где произошло убийство! Я имею в виду предпоследнее — оно ближе всего.
Чистокровные, выносливые скакуны одолели полдюжины миль с прекрасным презрением. Минул всего лишь час с четвертью, а Блейд со своей прекрасной спутницей были уже на месте.
— Это здесь, — невольно понижая голос, повернулась к страннику девушка.
Блейд натянул поводья. Разрозненные рощицы здесь сливались, образуя нечто вроде настоящего леса, по меркам этого графства — настоящую глухомань.
И тут у Ричарда Блейда внезапно и сильно заболела голова.
Боль упругой волной прокатилась под черепом, застилая черной пеленой глаза, так что странник едва удержался в седле. Эта боль была ему знакома слишком хорошо. Настолько хорошо, что он скорее поверил бы слуху о том, что по Лондону разгуливает снежный человек, чем тому, будто он способен испытать подобную боль где-либо еще, кроме одного-единственного места в мире.
Потому что эта была та самая боль, что неизменно сопровождала его в начале каждого странствия по Измерению Икс. Та самая боль, что почти выжигала его мозг под колпаком лейтоновского компьютера!
Стиснув виски руками, уже теряя сознание, Блейд все-таки сумел повернуть коня. Палящий голову жар тотчас утих. Только теперь до слуха разведчика донесся голос Виктории. Девушка, как ни в чем не бывало, въехала в круг деревьев и нетерпеливо звала странника.
— Я… я не могу подойти! — хрипло откликнулся Блейд. Он ничего не понимал. Что все это значит?..
Виктория обернулась. Странник сидел в седле, обессиленно рухнув на шею коня, удивленно косившегося большим фиолетовым глазом на хозяина.
— Что с вами? — удивилась девушка.
— Голова… очень болит. Я не могу приближаться к этому месте, — через силы выговорил странник. — И лучше будет, если мы отъедем подальше!..
— Хорошо, — недоуменно пожала плечами Виктория. — Отъедьте, конечно, пока я осматриваю поляну…
Блейд соскользнул с седла и повел коня под уздцы. Он был ошеломлен едва ли не в самой сильной степени за всю свою жизнь. И главное — никаких, даже самых фантастических гипотез, откуда взялась эта боль! Разумеется, самое простое объяснение — он действительно надорвался. Мозг не выдержал стольких перегрузок и начал давать сбои. Но почему же тогда боль так строго ассоциирована с этой поляной?! Почему она тем слабее, чем больше расстояние до этого чертового круга деревьев?! Блейд не находил ответов.
И все-же, несмотря на боль, он оставался разведчиком, настоящим профессионалом. Краем глаза заметив какое-то быстрое движение среди стволов, странник тотчас насторожился; однако походка его была слишком расслабленной, а вид — слишком нездоровым, и прятавшийся за деревом решил не обращать на Блейда внимания. Сутулая тень скользнула среди подлеска дальше, к самой поляне, где осталась Виктория…
Блейд ринулся наперерез. Разбираться будем позже, в крайнем случае — принесем свои извинения, если это окажется всего-навсего безобидный фермер…
Существо за деревьями прозевало рывок странника. Оно опоздало с бегством на какую-то долю секунды и Блейд в длинном прыжке достал своего противника.
Удар кулаком в висок сбил существо на землю, однако то лишь зашипело от боли. Перекувырнувшись через голову, оно вскочило на ноги. Только теперь странник смог рассмотреть своего противника.
Высокий и тонкий негр, с длинными худыми руками и ногами, облаченный в какое-то тряпье. Удар Блейда запросто отправил бы подобного хиляка на тот свет, однако негр отнюдь не выглядел обескураженным. Более того, не собирался он разразиться и обычными воплями вроде: «За что, мистер?!» или «Я же ничего не сделал вам, сэр!». Вместо этого он встал в боевую стойку — весьма необычную и своеобразную, ноги очень сильно согнуты, словно у лягушки, руки перед грудью локти смотрят вниз; между тонкими, совсем не негроидными губами сверкали белые зубы. Ведение переговоров регламентом не предусматривалось.
Блейд не видел Виктории и не знал, что с ней; его противник не оставил времени на подобные занятия, атаковав так решительно, резко и быстро, что странник лишь чудом отразил направленные в пах и горло удары, каждый из которых мог оказаться смертельным. Разведчику пришлось отступить; негр уверенно теснил его как раз в сторону роковой для Блейда поляны…
Вторая атака оказалась еще более опасна. Негр дважды пробил-таки защиту Блейда; удары следовали один за другим. И с каждым потерянным футом в голове нарастала пока еще тупая, но готовая вот вот взорваться испепеляющим фейерверком знакомая боль.
Блейд зарычал. Из рассеченной брови текла кровь; ему не хватало воздуха. Этот африканец оказался на удивление ловким и справным парнем; неужели в деле о Корнуолльском Кровососе и впрямь не обошлось без гаитянских беженцев, как считал толстый портье в «Красном Орле»?
Чернокожий противник Блейда, сам того не зная, прижал странника к стене. А этого делать ему никак не стоило. Отчаяние удесятерило силы, странник бросился вперед, словно настоящий берсеркер, даже не почувствовав встречного удара. Негр не успел уклониться. Блейд всей массой обрушился на него, и будучи почти вдвое тяжелее, попросту сбил негра с ног, навалившись сверху. Удар… удар… Голова чернокожего бессильно мотнулась из стороны в сторону. Он лишился сознания.
— Уф-х… — Блейд с некоторым трудом поднялся, вытирая честный трудовой пот и с невольным уважением глядя на своего бесчувственного противника. На теле тупой ноющей болью вспыхнули дошедшие до цели удары чернокожего.
— Что такое, Ричард? — воскликнула подоспевшая Виктория. — Ой! Кто это?!
— Этот славный малый следил за нами, — отозвался странник. — Или я совсем ничего не понимаю в слежке. Пришлось попросить его задержаться… хотя он интенсивно возражал.
Виктория брезгливо склонилась над бесчувственным телом.
— Боже мой, негр!.. Откуда он здесь взялся?..
— Я бы тоже хотел это знать.
— Тут невдалеке обосновались какие-то беженцы, — задумчиво произнесла девушка. — Но полиция проверяла их беспрерывно… и ничего не нашла.
— Возможно, теперь у ваших «бобби» появится предмет для размышления, — Блейд кивнул головой на лежащего. — А как у вас?
— К сожалению, ничего, — сухо ответила Виктория. — Я где-то ошиблась…
— Я надеюсь потрясти этого парня. Может, он сможет что-то сказать…
Однако все попытки привести чернокожего в чувство оказались бесполезными. Пульс прощупывался, сердце билось хоть и слабо, но ровно, дыхание было в норме… Да, обморок, глубокий обморок — но почему же парень не приходит в себя?
— Боюсь, нам придется вызвать везти бедолагу к врачам, — сквозь зубы процедил Блейд, когда в бесплодных попытках минул целый час.
— Только без меня, — решительно и безапелляционно заявила Виктория. — Папа не перенесет, если мое имя начнут трепать газетчики…
— Да я сам его отвезу, — удивился странник. — Сейчас закину его на лошадь…
— Лучше бы вам этого не делать, — произнес внезапно чей-то скрипучий голос. Блейд резко повернулся, чисто рефлекторно принимая боевую стойку. Виктория взвизгнула.
Из-за деревьев, с той самой поляны, на которой произошло убийство, неспешно появился еще один участник беседы. Высокий темнокожий старик, прямой, в свободных черных одеждах; сухие руки теребили нечто вроде свернутой кожаной веревки. Над высоким, изрезанным морщинами лбом подобие короны образовывали короткие белоснежные волосы, чуть вьющиеся. Тонкие губы были плотно сжаты, глаза удивительного янтарного цвета недружелюбно смотрели на людей.
Старик говорил со необычным акцентом; Блейд, при всем своем опыте общения с иностранцами не мог понять откуда родом этот странный пришелец.
— Положите этого беднягу и уходите отсюда! — глаза старика зло блеснули.
— Что? Ты нам приказываешь? — ледяным тоном осведомился Блейд, весь подбираясь и готовясь к прыжку. Логика давно спасовала перед происходящим; странник понимал лишь одно — что сейчас вновь придется сражаться, и непохоже было, что этот старикан окажется легкой добычей…
— Кто вы такой? — внезапно и резко спросила Виктория. Блейд невольно поразился ее тону — она говорила так, словно отчитывая нерадивого слугу.
— Тебе это знать не обязательно, — огрызнулся желтоглазый. Рука его медленно начала распускать петли кожаной веревки. — Говорю в последний раз — кладите парня на землю и уходите отсюда! А еще… молите вашего белого бога, чтобы он защитил бы вас, когда ночь вновь спустится на землю! — белые, совсем не стариковские зубы ощерились в злобной усмешке.
Блейд едва успел сбить Викторию с ног, как над самой его головой мелькнула брошенная умелой рукой петля кожаного аркана. В следующий миг странник ринулся вперед.
Его встретил хорошо нацеленный удар в грудь — такой, что у Блейда перед глазами все поплыло. Боль в голове вновь усилилась, став почти невыносимой; и, если бы странным старик хотел бы просто защититься, ему, без сомнения, легко удалось бы сделать это; но в его намерения, похоже, входило нечто совсем иное…
Противник Блейда с неожиданным проворством сумел сделать подсечку. Странник потерял равновесие, однако, падая, ухитрился вцепиться в рукав черного одеяния, увлекая желтоглазого за собой.
Враги оказались на земле. Сухой и жилистый старик оказался сверху; его руки, словно две змеи, рванулись к горлу Блейда. Странник что было сил ударил темнокожего в почки — без всякого эффекта. На грудь разведчика словно уселся слон; пальцы желтоглазого сомкнулись на шее странника. Даже собрав всю свою громадную силу, Блейд не мог отбросить старика от себя.
Когда тебя душат, иногда бывает лучше самому ударить врага в уязвимое место, нежели отрывать его руки от своего горла; кулак Блейда метнулся к тому месту, где у его противника помещался кадык. Вернее, должен был бы помещаться.
Казалось, рука разведчика погрузилось в нечто, напоминающее мягкое тесто. Старик издал злобное шипение, но хватки не ослабил.
Что-то коротко свистнуло, раздался сухой и громкий треск. Желтоглазый внезапно захрипел, словно ему не хватало воздуха; его голова вскинулась, подбородок задрался и, воспользовавшись этим, Ричард Блейд вновь ударил, целясь на сей раз в нижнюю челюсть противника. Это подействовало. Апперкот отшвырнул фигуру в черной тунике на добрых пять футов. По голове старика медленно текла темная кровь.
Блейд поспешно вскочил на ноги, не обращая внимания на сильную боль в жестоко изломанном горле. Но его противник уже не пытался вступить в бой. Издавая странное нечеловеческое шипение, он судорожными движением полз к роковой поляне, в том самом направлении, где Блейд не мог его преследовать.
И тогда вперед бросилась Виктория. В правой руке девушки был зажат хлыст с утяжеленной свинцом рукояткой; светлое дерево сейчас покрывала непонятная коричневатая жидкость. В два прыжка настигнув ползущего, Виктория вновь замахнулась хлыстом…
Удар пришелся в висок. Тело желтоглазого судорожно дернулось, он тонко взвыл и рванулся вперед, перебирая руками и ногами точно диковинная ящерица. Виктория ухватила его за край одежды; ткань затрещала и из скрытого складками плаща заплечного мешка выкатился какой-то округлый предмет.
В следующее мгновение старик исчез за деревьями, на прощание лягнув Викторию так, что та не удержалась на ногах и упала. Однако темнокожий не воспользовался плодами этой удачи — растворился в зелени, словно неведомый зверь.
С трудом одолевая бушующую в голове боль, Блейд подобрался к девушке и протянул руку. Виктория поднялась.
— Со мной все в порядке, я успела отдернуться, — опередила она тревожный вопрос Блейда. — Смотрите, у нас трофей!..

Предыдущая страница 25 Следующая страница


Ричард Блейд, странник 26

Трофеем оказалась вычурная чаша из темного кованого металла, удивительно тяжелая, словно сделанная из платины. На овальном медальоне красовалось странное изображение — существо с человеческим торсом, головой козла и двумя змеями вместо рук.
— Бафомет!.. — вырвалось у Виктории.
— Смотрите! — Блейд резко вытянул руку.
Его первый противник лежал в той же позе, однако в очертаниях тела что-то неуловимо изменилось. Странник бросился к поверженному — и замер. Он не ошибся. Из вяло распущенного рта стекала тонкая струйка крови, и сердце не билось. Негр был мертв, как камень.

Глава 3

— Ну, вот мне и повезло стать убийцей, — мрачно бросил Блейд, поднимаясь с колен. — Не хватало только отвечать перед судом по такому поводу!..
— А никакого суда не будет, — решительно заявила Виктория. — Я заявлю, что этот негр пытался меня изнасиловать, а вы меня защищали.
— Никогда не прятался за девичьими спинами! — возмутился Блейд. — Что скажет генерал, если ваше имя появится в бульварных газетах?! Не вы ли только что говорили мне…
— Чтобы защищавший меня джентльмен оказался бы за решеткой только потому, что я, Виктория Сент-Пол, испугалась бы дать показания? — в свою очередь возмутилась девушка.
Вместо ответа Блейд неожиданно нагнулся к самому лицу погибшего. Поднял веки, раздвинул губы, заглянул в рот…
— Не беспокойтесь, Виктория, — хрипло произнес разведчик. — Перед судом меня не поставят. Это не человек!
Девушка только слабо ойкнула.
Во рту погибшего только передние зубы похожи были на человеческие. Дальше вместо них торчали косые жесткие бугры, словно у травоядных животных. Но самое главное — язык. Черный раздвоенный язык, в точности как у земных змей!..
— Боже мой, — медленно произнесла Виктория. Она уже не казалась напуганной. Аристократическое воспитание брало верх. — Что все это может значить, Ричард? Они что, пришельцы? С другой планеты? А откуда же тогда чаша с земным рисунком? Он точно земной у папы есть в коллекции почти точь-в-точь такая же…
— Пришельцы… — эхом откликнулся Блейд. Слова девушки натолкнули странника на совершенно, казалось бы, бредовую мысль. Но, увы, бредовой она казалась только на первый взгляд. Разведчик вспомнил Толерантада, так и не разгаданную им загадку Измерения Икс, мага и чародея, оказавшегося в силах вытащить Ричарда Блейда с Земли без всяких там компьютеров… Неужели нашелся кто-то еще, кому оказалось по силам подобное? И боль в голове странника означала лишь приближение к неким воротам, ведущим в неведомый мир чуждой Вселенной?..
Соблазн был велик. Отправиться в поместье, подумал Блейд. Запастись чем-нибудь вроде русского «Калашникова» с подствольным гранатометом. Взять вдоволь боеприпасов. И — шагнуть через неведомое…
Подумал — и тут же оборвал себя. Этим путем мог бы рвануться молодой тридцатитрехлетний Блейд, только-только начинавший странствовать в иных Мирах. Блейд не зря топтал дороги Измерения Икс. Сейчас его первейшим долгом было справиться с той силой, что свила себе гнездо здесь, на земле…
Разумеется, в том лишь случае, если его выкладки верны, и поляны, где происходили убийства и впрямь являются вратами в иное Измерение. Но действуют ли эти ходы постоянно или же необходим ключ? Боль в голове подсказывала, что ключ если и требуется, то не для Блейда. Возможно, преодолей он болевой барьер, и Судьба на самом деле забросила бы его Бог весть куда — с неясными шансами вернуться. Нет. Из подобных авантюр он уже вырос.
— Его надо закопать, Виктория, — произнес разведчик, кивком головы указывая на труп. — И помните — никому ни слова. Даже родному отцу. Даже родным детям на смертном одре. Это очень, очень, очень опасное знание.
— Мои предки ходили в крестовые походы, — гордо вскинула голову девушка. — Мой отец был пять раз ранен. Я надеюсь, что генов трусости или болтливости во мне нет.
— Хорошо, — кивнул странник. — Вернемся в поместье за инструментами?
— Зачем? У меня всегда все с собой, — Виктория расстегнула седельную сумку. Там оказался малый набор туристского снаряжения, в том числе и короткая саперная лопатка.
— Вы всегда возите с собой эту тяжесть? — невольно удивился Блейд.
— Привычка — еще с герлскаутских времен, — объяснила девушка.
— Тогда вы разрешите мне временно попользоваться вот этим? — и, после согласного кивка Виктории, странник заткнул себе за пояс небольшой, но тяжелый и очень острый топорик.
При рытье ямы Блейду пришлось пустить в ход все сохранившиеся со времен разведшколы познания. Аккуратно снять верхний слой дерна, чтобы, упаси Боже, не повредить корневую систему травы и чтобы она не засохла; отыскать побольше дикого лука и остролиста — их резкий запах отбивает чутье у диких зверей и розыскных собак; завалить тело не только землей, но и камнями — чтобы не появилось бы проседаний почвы…
А Виктория притащила откуда-то настоящий осиновый кол.
— На всякий случай, — ответила она на недоуменный взгляд разведчика.
Кол вошел в грудь трупа на удивление легко, словно и не встречая на своем пути кости скелета.
Наконец все было готово. Ричард Блейд придирчиво оглядел плоды своего труда и остался доволен. На экзамене подобное качество принесло бы ему высший бал и личную похвалу преподавателей…
В поместье вернулись, когда уже настал вечер. Генерал встретил их возле ворот и взгляд его не предвещал Ричарду Блейду ничего хорошего.
— Достопочтенный сэр… — начал было он, однако Виктория, ловко соскользнув с седла, повисла у него на шее.
— Папа, папочка, брось, я прошу тебя! Мистер Блейд не совершил в отношении меня ничего предосудительного…
— Но, дочка, вы отсутствовали так долго… Могут пойти разговоры… — пробормотал полузадушенный дочерними объятиями генерал. — Я удивляюсь вам, полковник… Позволять себе столь несветское поведение…
— Папа, — в голосе девушки зазвенел металл, — я давно уже совершеннолетняя. Если ты думаешь, что я трахаюсь по скирдам сена с первыми встречными — даже если они так же умны и галантны, как мистер Блейд — то ты меня оскорбляешь, черт побери!
Генерал едва не потерял сознание.
— Господи боже, Викки, как ты выражаешься! Слышала бы тебя твоя бедная покойная мать!..
— Если бы моя бедная покойная мать слышала все это, она устроила бы тебе хорошую взбучку, папочка!
— Гм… — промычал его превосходительство, в муке закатывая глаза.
— Я очень сожалею, что расстроил вас, сэр, — вступил наконец в разговор и Ричард. — Но я никак не думал, что верховая прогулка…
— О, боже, вот они, современные офицеры! — простонал генерал. — Всаживают в десятку полную пистолетную обойму, а не знают простейших правил этикета! Молодой человек, да знаете ли вы, что прокатиться вдвоем на лошадях с девушкой из приличной семьи означает, что вы предлагаете ей заключить помолвку?! По крайней мере так считает все здешнее общество… Баронесса… бур-бур-бур… чрезвычайно скандализована. Графиня де… бур-бур-бур… не далее, как полчаса назад вызнавала у меня, давно ли я вас знаю и каковы ваши матримониальные планы в отношении моей дочери! Все считали вас джентльменом, полковник, а вы, а вы… — горе генерала было глубоким и искренним, так что даже Ричард Блейд почувствовал угрызения совести.
— Ладно, папа, — решительно вмешалась Виктория. — Тебе отлично известно, что дочь той самой скандализированной баронессы сбежала с преуспевающим бакалейщиком, что внучатая племянница герцогини снимается в порнофильмах — просто так, для собственного удовольствия — так что пусть-как эти клуши заткнутся и не треплют тебе нервы. А если они этого не сделают, клянусь памятью моей бедной покойной матушки… — брови Виктории сошлись, в глазах вспыхнуло пламя. Блейд не на шутку испугался за безопасность вышеупомянутых герцогинь и баронесс. Вид девушки не предвещал им ничего хорошего. И Сент-Пол, похоже, это прекрасно понимал.
— Нет, Викки, только не это! Общество еще не забыло твоей прошлой выходки… Разговоры стихли только что…
— Так вот, папа, если не хочешь, чтобы они начались снова и я не поотрывала этим престарелым красоткам их накладные шиньоны, не трепли себе нервы и не обращая внимания на их воркотню. Достойно ли тебя прислушиваться к ним?! Тебе, который вдвое родовитее, чем все они вместе взятые?! Тебе, высаживавшемся на Сицилии и в Нормандии? Командовавшему полком в Арденнах на острие немецкого удара?! Мне стыдно за тебя, папа. — И Виктория решительно двинулась дальше.
— Ну что за несносная девчонка! — пожаловался Блейду генерал-отец. — Уверен на все сто, как говорят американцы, верховая прогулка была ее идеей, а вы, как джентльмен, не могли отказать даме!
Блейд, разумеется, принялся горячо возражать, но старый вояка только от махнулся.
— Бросьте, бросьте, сынок, я понимаю, что иначе вы ответить не можете… Только я вас прошу — уважьте меня, старика, не затевайте с бедной девочкой никаких коротких интрижек! Даже если она сама бросится вам на шею… Думаете, я не замечаю того, как она на вас смотрит?.. Я очень прошу вас, Ричард. Вы молоды, красивы, девицы вешаются вам на шею пачками… Я знаю, мне самому когда-то было столько же, сколько вам сейчас… Не разбивайте сердце бедной моей Викки. Ей уже двадцать шесть, а подходящей партии все нет и нет… И, если пойдут слухи и разговоры о вашем с ней романе — неважно, действительном или мнимом — это может повредить Викки…
— Сэр, — во всей серьезностью, на которую он был только способен, внушительным голосом произнес Блейд. — Заверяю вас, что не притронулся к вашей дочери даже пальцем. Обещаю впредь также не давать поводов для сплетен и пересудов вокруг ее имени. Слово офицера и джентльмена. Слово Ричарда Блейда.
— Мне этого достаточно, полковник, — церемонно склонил голову старый генерал.
В доме Ричард Блейд кое-как отбился от навязчивых светских развлечений и вновь заперся у себя. Все случившееся требовало тщательного осмысления.
Итак — странные темнокожие нелюди, «гуманоиды», как назвали бы их авторы научно-фантастических романов. Откуда они? Действительно ли из Измерения Икс? Но, если это так — откуда эта диковинная чаша с сугубо земным рисунком? Бафомет — давным-давно известный в мифологии образ. Изначально просто один из богов гностического пантеона он впоследствии, с приходом христианства, стал одним из имен дьявола или же его подручного. Откуда у этого желтоглазого такая вещь? Может, она украдена уже на земле? Виктория обмолвилась, что точно такая же есть у ее отца — хорошо бы порасспросить его об этой штуке. Но главное сейчас — это, конечно, врата. Врата в Измерение Икс, неведомо как и неведомо кем открытые. И — если предположение Блейда правильно — уже поглотившие жизни пяти ни в чем не повинных человек.
Естественно, тотчас возникла мысль позвонить Дж. и проинформировать руководителя проекта «Измерение Икс» о том, что оное Измерение, по всей видимости, активно пробивает себе дорогу в наш мир. Неплохо было бы также вызвать сюда его светлость лорда Лейтона — быть может, его машинерия сможет определить, есть здесь и в самом деле Проход в иное Измерение, или же у Блейда начались спонтанные головные боли и ему настала пора уходить в отставку…
Нет, после некоторого размышления подумал странник. Я должен справиться с этим сам. Дома, на Земле — не к чему бросаться к начальству при первом же признаке чего-то необычайного. Он разберется с этим сам. Посмотрим, долго ли удастся этим мерзавцам творить тут свои кровавые дела, если на их пути встанет сам Ричард Блейд?
Так, все, решено. Примем в качестве рабочей гипотезы теорию «прорыв Измерения Икс» и начнем действовать.
В дверь постучали.
— Ричард! Ричард, это я! — послышался приглушенный голос Виктории. Похоже, девушка говорила, приблизив губы к замочной скважине. Вскочив с резного дивана, Блейд поспешно впустил рыжеволосую гостью.
— Из-за того, что папе взбрело в голову следить за моей нравственностью, я не намерена изменять свои планы, — воинственно заявила Викки, не дав Блейду и рта раскрыть. — Выезжаем сегодня вечером. Я приготовила машину. Оружие в багажнике. Вы идете со мной? Я хочу расквитаться с этими тварями, кем бы они ни бы ли! Хоть с Земли, хоть с иной планеты… Я не сомневаюсь, что убийства — дело рук этих темнокожих!
Блейд с сомнением покачал головой. Вопреки распространенному мнению, он не считал, что в провинциальной полиции работают исключительно непроходимые тупицы. Негры оказались под подозрением после первого же найденного трупа; детективы не спускали с них глаз. Хотя… если догадка Викки верна, и тут имело место ментальное воздействие?..
Заглянуть к этим «неграм» самому? Очевидно, придется. Хотя… когда имеешь дело со столь умелыми бойцами… Блейд никогда не лгал самому себе — эти гости оказались крутыми парнями, хотя по их мускулам подобного бы никто не заподозрил. Более чем с двумя сразу мне не справиться, признался странник. А это значит, что лезть в осиное гнездо можно, лишь когда у тебя наготове дымарь. В качестве такового вполне сошел бы легкий ручной пулемет — автомат уже казался Блейду недостаточным.
— Действуем по прежнему плану? — осведомился он.
— По старому, — Викки тряхнула волосами. — Кого бы мы ни встретили сегодня, это просто дополнительная информация, вот и все. Мы начнем с пабов.
— Но если тот старик с глазами как у совы из их компании, они наверняка уже знают о нас, — возразил Блейд. — Если они не полные идиоты, им теперь надо держаться от нас подальше.
— А, может, именно поэтому они и клюнут, чтобы убрать свидетелей, — возразила девушка. — Нужно только представить дело так, что мы очень куда-то торопимся, иначе можно заподозрить ловушку. Ну, идемте же!
— Куда? Вечер еще не скоро…
— Как это куда, полковник? А кто составит партию в винт ее светлости графине, страстно жаждущей сбыть с рук тридцатилетнюю дочку? По секрету скажу вам — эта дочка настолько уродлива, что никто не позарился даже на фантастическое приданое.
— Так что же, графиня просто дура? — усмехнулся Блейд.
— О, ничего подобного! Ее задача — засунуть свою дурнушку к вам в постель, а потом устроить грандиозный скандал. Расчет на то, что вы сдадитесь.
— Все равно глупо, — пожал плечами Блейд. — Шантажировать жениха? Вряд ли молодая графиня будет счастлива, обретя мужа таким способом.
Виктория хихикнула.
— Я хорошо знаю эту Глорию. Она далеко не дура, эта наследница титула. Она смогла бы объяснить заарканенному джентльмену, что жизнь его отнюдь не станет адом. Она даже готова смириться с любовницей — а все ради того, чтобы иметь законных, рожденных в браке детей… Но я заболталась. Идемте!
Светскую повинность пришлось исполнять довольно долго. Сент-Пол не показывался; мажордом Уильям объявил собравшимся, что у его превосходительства легкое недомогание, связанное со старыми ранами.
Однако Виктория оказалась встревоженной не на шутку, когда наконец разыскала Блейда.
— С папой что-то не так, — шепнула она страннику. — Я его хорошо знаю; стоило ему простудиться, или почувствовать хотя бы легкую боль в сердце, он сразу же звал меня к себе, а теперь… Я ничего не понимаю. Допросила Уильяма — тот лишь плечами пожимает. Говорит, де, мол, состояние его превосходительства удовлетворительное. Но пускать никого не велено. Я стучалась, стучалась — нет, не пускает.
— Уильям?
— Нет, папа… Голос какой-то сдавленный. Погоди, мол, дочка, не хочу, чтобы ты видела меня не в парадной форме… И от врача отказался.
— Так что, операция отменяется?
— Нет, нет, едем, — Викки тряхнула головой. — Папа разумный человек и никогда не станет бездействовать, если ему действительно нужна будет помощь. Да и Уильям с ним неотступно… Если бы не этот Кровосос, я бы, конечно же, осталась; но начатое нужно закончить, тем более, если мы имеем дело с какими-то не понятными тварями…
«Пикап» Виктории на полном газу вырвался за ворота усадьбы. Девушка сменила изысканный аристократический наряд на джинсы и легкую кожаную куртку, покрасила волосы в темно-каштановый цвет; нарочито простецкий макияж сделал лицо почти неузнаваемым.
— Едем в «Певчую Птицу», — сообщила Виктория Блейду, деловито пряча в плечевую кобуру свою восемнадцатизарядную «Беретту». Вы входите первым. Я — через пять минут. Договорились?
Странник молча кивнул. На нем был надет легкий бронежилет, под простор ной клетчатой курткой из модной «шотландки» прятался короткоствольный «винчестер» самого крупного, 406-ого калибра — с таким ходят на слонов — кроме «узи» и трех ручных гранат.
Паб «Певчая Птица» отличался от прочих подобных заведений только обилием клеток с канарейками, щеглами и прочими певчими представителями царства пернатых. Блейд спросил пива и уселся в укромном уголке, осматривая полутемное помещение.
В пабе сидело лишь три компании — правда, довольно большие, человек по десять. Одиночных посетителей не было вообще, кроме Блейда. Странник внимательно пригляделся к компаниям — нет, на переодетых полицейских эти парни и девицы не походили.
Через пять минут, как и было условлено, в бар влетела Викки. Она играла роль испуганной девушки, торопливо стремящейся проглотить чашку кофе с сэндвичем и мчаться дальше, чтобы успеть домой до наступления темноты. Даже не посмотрев в сторону Блейда, Виктория примостилась на высоком стуле у стойки, поспешно, обжигаясь, прихлебывая кофе. Бармен посмотрел на нее сочувственно.
И тут в «Певчую Птицу» вошел еще один посетитель. Сутулый невысокий парень в серой суконной куртке и драных джинсах — явно какой-то поденщик на самой бедной из здешних ферм. Затравленно озираясь, он взгромоздился на стул рядом с Викки и тоже заказал кофе.
Не выходя из роли, девушка испуганно отодвинулась. Парень, казалось, не обратил на это никакого внимания — уткнулся себя в свою чашку и ни на что реагировал. Но Блейд ощутил, как внутри у него все напряглось — он привык доверять своим ощущениям. Этот парень наверняка был не так прост, как казалось…
Впрочем, он выхлебал свой кофе и благополучно отвалил. Викки посидела еще немного, и тоже поднялась.
— Эй, Майкл, Джейк, Боб! Проводили бы мисс, — подал голос бармен.
— Нет, нет, спасибо! — запротестовала Викки. — У меня тут машина…
Трое поднявшихся было парней опустились обратно.
Виктория скрылась за дверью. Поднялся и Блейд. Он двинулся к двери — и взгляды всех посетителей тотчас уперлись ему в спину. Недобрые, подозрительные, испуганные взгляды; можно было не сомневаться, что бармен уже накручивает диск телефона, сообщая в полицию о подозрительном субъекте, вышедшем сразу за молодой леди…
Машина Викки стояла за углом. А на противоположной стороне улицы Блейд заметил того самого невзрачного парня в серой куртке. Он шел расслабленной походкой куда-то вдаль; а из ближайшего зала игровых автоматов внезапно вывалилось двое, направившись прямо к «пикапу» Виктории…
Блейд сорвался с места, точно спринтер на стометровке. Мотор работал, девушка не должна была трогаться с места ни при каких обстоятельствах; однако тут произошло нечто неожиданное. «Пикап» двинулся вперед — с нелепо открытой левой передней дверью, в которую должен был бы сесть Блейд. Вышедшая из зала автоматов пара со всех ног бросилась к машине…
Блейд на бегу рванул из-под куртки винчестер.
Однако эти двое и не подумали садиться в салон. На мгновение остановившись возле дверцы водителя, они одинаковым жестом воздели руки… и тотчас опустили их. Сразу же после этого они резко развернулись и двинулись прочь.
Дверца «пикапа» захлопнулась. Мотор взревел и машина помчалась по улице. Судя по всему, Виктория и не собиралась дожидаться Блейда.
Страннику тотчас стало не до этой пары, что быстрой вихляющейся походкой шагала к ближайшему перекрестку. Предположение девушки полностью оправдывались. Блейд вновь, как и в «зазеркальном» Лондоне столкнулся с сильным ментальным воздействием. Викки попала под власть этих монстров…
И ничего не дали бы сейчас даже выстрелы в спину этим двоим. Блейду нужна была машина, и притом срочно — пока впереди еще виднелись огни стоп-сигналов «пикапа» Виктории.
Ему вновь повезло. Позади послышалась сирена, по стенам домов заметались красно-синие взблески полицейской мигалки. Сунув винчестер под куртку, Блейд бросился на проезжую часть прямо под колеса.
— Стой! Сто-ой!
Взвизгнули тормоза. Из окон появилось дуло карабина.
— В чем дело? — высунулся сержант.
— Вон за той машиной, быстрее! Иначе к утру у нас будет шестая жертва Кровососа! — выпалил Блейд, поспешно суя вперед свое служебное удостоверение. — Проверите на ходу, а сейчас вперед!
По счастью, старший патрульный, немолодой уже сержант с многочисленным и наградными нашивками умел соображать быстро.
— Садитесь! Майк, посмотри его документы!
Блейд плюхнулся на заднее сиденье рядом с третьим полицейским. Мотор взвыл, полицейский джип сорвался с места.
«Полковник Разведывательной Службы… Ричард Блейд… разрешено постоянное ношение любого оружия…» — прочитал полицейский по имени Майк, сидевший рядом со странником. — Серьезная бумага, Винс!
Сержант перегнулся назад, внимательно проглядев удостоверение.
— Ну, добро пожаловать, сэр, — он улыбнулся. — Так за кем мы гонимся?
Блейд в нескольких словах объяснил ситуацию.
— Понятно, — сержант стиснул зубы. — Оружие у вас, конечно, есть?
Странник кивнул.
— Сейчас вызовем подмогу… А этих двух — вы их разглядели? Фоторобот составить хватит?.. — и, после нового кивка одобрительно заметил: — Вот что значит разведка…
Заработала рация.
— Капитан, капитан! Перекройте выезды из города! Мы сели на хвост Кровососу… Машина «остин» белый пикап номер си-оу 863 дабл ю! Как поняли?.. Следует по Ноттингем-стрит к окраине города! Веду преследование, огонь не открываем — в машине загипнотизированная девушка! Как все началось?.. Со сведений подполковника разведки Ричарда Блейда… да, предъявил удостоверение… номер? Х001 МI6А!..
— Уф! — сержант положил наушник. — Все, нашей птичке никуда не деться. Выезды перекроют «скорпионами».
Так называлась шипастая цепь, раскатываемая поперек шоссе.
— Девушка сейчас едет к самому Кровососу, — заметил Блейд, напряженно вглядываясь вперед — несмотря на все старания полицейского-шофера, сигнальные огни белого «пикапа» упорно не приближались. — Есть смысл остановить ее и подсесть в ее машину. Как вам это, джентльмены?
Полицейские переглянулись. Это были сильные, крепкие молодые мужчины с симпатичными решительными лицами и они не разочаровали странника.
— Разумеется, сэр! — первым произнес Майк.
— И зачем только было спрашивать? — проворчал сержант. — Каждому понятно.
— Эта парочка никуда не денется, если мы возьмем главаря, — заметил шофер. — Попробую достать… чтобы шины «пикапу» не дырявить… Те двое наверняка сообщили приметы машины!
В следующее мгновение он вдавил акселератор до самого пола.
«Остин» Виктории они настигли лишь возле самой окраины, когда впереди уже замелькали огни полицейских машин. Капитан, получив сообщение, действовал быстро и решительно. Блейд заметил даже темную вытянутую тушу бронетранспортера.
— Затяните ремни! — крикнул водитель и резко бросил джип влево, прижимая машину Викки к обочине.
Скрежет. Избегая неминуемого столкновения, девушке пришлось ударить по тормозам; однако она не остановилась полностью. И все же Блейд не упустил своего. Проделанный им трюк был вполне в духе голливудских кинобоевиков — правда, мало кто знал что подобные вещи входили в регулярную подготовку разведчиков.
Распахнуть дверь джипа. Резко перегнувшись вперед, одной рукой вцепиться в продольную рейку навесного багажника на крыше «пикапа» и, повиснув, рвануть незапертую заднюю дверь «остина»…
У видавших виды полицейских отвисли челюсти.
— Ну ровно как в кино! — с благоговением прошептал Майк.

Предыдущая страница 26 Следующая страница


27 Джеффри Лорд

Викки не обратила на вторжение никакого внимания лихорадочно крутила руль, пытаясь объехать прижимающий к поребрику джип. Блейд кувырнулся через спинку переднего сиденья.
Лицо девушки было совершенно белым, движения — резкими и рваными, словно у механической куклы. Пальцы разведчика одним движением вырвали ключ из замка зажигания.
«Пикап» замер; со всех сторон уже бежали вооруженные автоматами полицейские. Блейду же пришлось в буквальном смысле бороться с Викки — девушка упорно пыталась вновь завести мотор.
— Это вы — Ричард Блейд? — в окно «пикапа» просунулось длинное скуластое лицо. — Я капитан Роберт Родерик. Объясните, в чем здесь дело?..
— Ну и история, — покачал головой капитан, когда рассказ Блейда закончился. — Вы поступили совершенно правильно. Тех двоих мы, конечно, возьмем. А теперь надо ехать в гости к Кровососу! Я дам вам еще троих людей из группы захвата, а все остальные двинутся следом. Мигалки будут выключены. Вот, положите под сиденье — это радиомаяк. Военные расщедрились на пеленгаторную команду, так что мы будем знать, где вы находитесь. И, главное, постарайтесь взять его живьем… простите, что говорю так со старшим по званию.
В «пикап» вместе с Блейдом забралось трое крепких плечистых парней. Державший Викки сержант козырнул и отпустил девушку. По-прежнему не обращая внимания на резко возросший экипаж своего авто, Виктория завела мотор и тронулась с места. Все это она проделала чисто рефлекторно. Она не слышала обращенных к ней вопросов и сама не произносила ни звука.
«Остин» мчался вперед по вечернему шоссе — навстречу неведомому Корнуолльскому Кровососу.

Глава 4

Викки крутила баранку, словно бездушный робот. Блейд сидел спереди, положив на колени винчестер и мучительно размышлял над тем, что он станет делать, если на том месте, куда их везла девушка его встретит такой же барьер боли. Оставалось только надеяться на лучшее…
«Впрочем, стрелять-то я всяко смогу», — ободрил сам себя разведчик.
— Сэр, — подал голос один из полицейских. — Я так понял установку, что мы должны взять живыми всех, кого только сможем?
— Это если сумеем, — мрачно отозвался странник. — Нет, ребята, все эти бредни штабистов надо забыть. Сумеем уложить этого Кровососа — можете проделывать в кителях дырочки под ордена. Уж об этом я позабочусь.
— А вы знаете, кем он может быть? — почтительно осведомился другой парень, с нашивками сержанта. — Я имею в виду, тот самый Кровосос?
— Об этом лучше пока не думать, — коротко бросил Блейд и разговор оборвался. Шины шелестели по асфальту, лента шоссе летела навстречу… Время от времени попадались встречные машины — дорога жила своей обычной жизнью, и ей не было никакого дела до небольшого белого «пикапа» во весь опор мчащегося на свидание со смертью…
Внезапно Викки резко крутанула руль. Шины взвизгнули на вираже; «остин» свернул с шоссе на едва заметный проселок, запетлявший среди темных рощ, перемежавшихся небольшими полями. Спутники Блейда зашевелились, готовя оружие.
Ехать по грейдеру пришлось недолго. Викки свернула еще раз, покатив прямо по лугу. Колеса приминали высокую траву, оставляя за собой столь явный след, что не заметить его мог разве что слепец. Или же — человек с промытыми мозгами.
— Готовься! — шепотом приказал странник. Негромко щелкнули отпертые замки дверей; парни из группы захвата готовы были выброситься наружу в любую секунду. Блейд поднял винчестер; для странника пока все складывалось удачно — головной боли он не чувствовал.
Машина выкатилась на темную поляну, окруженную угрюмыми раскидистыми дубами, какие сохранились, наверное, лишь в заповедниках. Викки нажала на тормоза и выключила двигатель. Наступила мертвая тишина.
Тучи не небе испуганно раздались в стороны, освобождая дорогу власти тельной луне. Бледные лучи упали на пышные темные кроны; во тьме между стволами Блейду почудилось какое-то множественное движение. Викки, двигаясь словно лунатик, медленно открыла свою дверцу и вылезла из машины, направившись в сторону деревьев. Ждать больше было нельзя.
Блейд знал, что крупные силы полиции, стянутые сюда из соседних графств, сейчас охватывают широким кольцом то место, где остановилась машина с радиомаяком. Как только окружение будет завершено, немедленно начнется прочесывание. Но… для бедняжки Викки это может оказаться слишком поздно.
Блейд опустил на лоб очки ночного видения — и облик поляны сразу же волшебным образом изменился. Между дубов замаячили высокие фигуры в просторных плащах; они неподвижно стояли, все как один — со скрещенными на груди руками. Одна из фигур внезапно шагнула вперед; в ладонях ее Блейд заметил длинный изогнутый кинжал.
— Всем ни с места! — взревел странник, выбрасываясь из машины и выпуская в воздух первый заряд. Команда капитана Родерика должна была быть уже совсем рядом… надо продержаться совсем чуть-чуть. Если бы не эти соображения, первый выстрел странника, естественно, был бы направлен в кого-то из окружавших поляну типов.
Вслед за Блейдом открыли огонь и трое его товарищей.
Ни Викки, ни фигуры у деревьев даже не пошевелились. Девушка продолжала идти так же, как и шла, не оглядываясь; тип с кинжалом шагнул ей навстречу.
Неожиданно выстрелы смолкли. Блейд метнул взгляд в сторону — тренированные парни из группы захвата ни с того ни с сего побросали вдруг оружие и, усевшись кто как на травку, безутешно зарыдали. Что же до странника, то у него лишь сильно разболелась голова… однако эта боль его не испугала. Обычная боль, как наутро после долгой попойки…
Викки продолжала идти навстречу типу с кинжалом.
Блейд прыгнул вперед, вскидывая винчестер. Этого малого с ножами недозволенных законом о личной самообороне размеров он должен взять живым!
Выстрел. Фигура в долгополом плаще по правую руку от типа с кинжалом опрокинулась на спину, отброшенная назад ударом тяжелой пули. Щелкнул затвор; стреляная гильза полетела в траву. Ну где же, черт возьми, этот самый Родерик?!
Блейд понимал, что в его распоряжении остались считанные секунды. Опередить Викторию… Прицелиться…
— Брось нож, тварь! — заорал прямо в лицо своему противнику Блейд. Разведчик все еще надеялся взять его живым. Казалось, все преимущества на стороне странника; однако тут вперед дружно двинулись другие фигуры в плащах, закрывая главаря с кинжалом собственными телами. Они даже попытались броситься на Блейда, но порыв их тотчас иссяк, стоило еще двум из них бездыханными рухнуть в траву с простреленными головами. Тип с кинжалом исчез.
В тот же миг очнулись и Викки, и полицейские.
Между столетних дубов больше никого не было. А поблизости внезапно во всю мощь взвыли сирены — бравый капитан Родерик шел на выручку…
— Ричард! — вдруг с отчаянием вскричала девушка. — Ричард, что это было?. Ее тело сотрясли рыдания и Виктория впилась зубами в запястье, чтобы не расплакаться. — Что со мной случилось?..
Сконфуженные полицейские двинулись к кустам, осмотреть тела убитых, а странник принялся за обычное свое дело — утешение девушек…
Мало-помалу всхлипывания затихли.
— Я совсем перестала соображать, — торопливо бормотала Виктория. — Все видела, все помню, но ничего не могла понять. Был какой-то приказ… которому я не могла противостоять. Господи! Какое счастье, что вы были со мной, Дик!..
На поляну, гудя двигателем, вкатился джип капитана Родерика.
— Вы целы, мисс? А вы, полковник? Взяли… взяли его?
Блейд отрицательно покачал головой. Родерик закусил губу, но лишь на мгновение.
— Это ерунда. Район весь оцеплен. Деться ему некуда…
— Не все так просто, капитан. Во-первых, самого Кровососа, похоже, здесь все-таки не было; а во вторых его подручные и впрямь сильные гипнотизеры…
Пока Блейд рассказывал, поляна быстро заполнялась народом. Подъезжали все новые и новые машины, полицейские эксперты засуетились вокруг убитых, щелкая фотоаппаратами и светя вспышками.
— Взглянем, полковник? — предложил Родерик, выуживая из кармана френча пачку сигарет. Странник кивнул головой.
Передав дрожащую Викки подоспевшим врачам, Блейд еще раз ободряюще улыбнулся девушке и зашагал вслед за полицейским капитаном.
— Вот они, красавчики, сэр, — вытянулся им навстречу сержант, тот самый, что командовал встретившим Блейда патрулем.
В невысоком подлеске, что окружал величественные подножия лесных исполинов, лежали три тела. К ним не притрагивались, все еще предстояло запротоколировать, и мертвые оставались в том же положении, в котором их застигла смерть. Пули 406-ого калибра били с такой силой, что казалось — в человеческую плоть угодил артиллерийский снаряд. Темные плащи пропитались кровью; в страшных ранах виднелись раздробленные свинцом кости.
Все убитые были светлокожими, по виду — обыкновенными англичанами. Молодые мужчины между тридцатью и тридцатью пятью годами, без особых примет.
— К утру мы будем знать, кто они такие, если только они хоть раз в жизни попадали в полицию, пусть даже за неправильный переход улицы или хулиганство на футбольном матче, — заметил Родерик. — Если же нет — тогда хуже… придется ждать неделю, а то и две.
Блейд не ответил. Сдвинув ненужные больше инфракрасные очки на лоб, он направил луч фонаря на первую руку одного из убитых — на ту, что сжимала длинный изогнутый клинок.
— О, какая вещица! — оживился капитан. — Эй, Уилкинсон! Нож засняли?..
Клинок отливал густым синим отливом, а в самой его середине Блейд увидел знакомый уже рисунок, изображавший Бафомета.
— Быть может, это какая-то секта?.. — бормотал капитан, вместе со странником склонившись над клинком.
— Очевидно, — кивнул Блейд. Признаться, он был немного удивлен, ожидая увидеть здесь темнокожих нелюдей. Однако Кровосос, кем бы он ни был, действо вал довольно хитро. «Негры» появлялись возле мест, где произошли экзекуции намного позднее…
Теперь оставалось надеяться лишь на силы внешнего оцепления. Хотя… Блейд припомнил желтоглазого старика. Не исключено, что полиции достанутся только трупы. Что стоит ввести команду самоликвидации в сознание этих биороботов?..
Больше Блейду здесь делать было нечего. Установление личности этих несчастных его не слишком занимало. Другое дело, если все они окажутся пришельцами не из нашего мира… Хотя нет, язык по крайней мере у одного из них был нормальный. Охота на Кровососа с живцом не удалась. И теперь — не исключено — тот станет намного осторожнее. Выйти на него через ту пару в городе, что загипнотизировала Викторию? Профессиональная память разведчика сохранила все мельчайшие их черты — быть может, фоторобот поможет? Как бы то ни было, этот путь был долгим и сложным. После этой стычки старые «агенты» Кровососа могли быть заменены новыми… Блейд закусил губу. Попытка решить проблему одним ударом не удалась.
Что ж, придется возвращаться в усадьбу Сент-Пола… Генерал, наверное, меня на дуэль вызовет, уныло подумал разведчик. Или потребует, чтобы я немедленно бы женился на его дочери… Некоторое время странник обдумывал все плюсы и минусы этой возможности. Нет. Хорошая девушка Викки — но нет. Зоэ Коривалл не заменить никому…
Странник нашел девушку сидящей в своем белом «пикапе». Она уже полностью пришла в себя; Блейду вновь предстала собранная и спокойная аристократка.
— Что ж, поедем домой, Дик? — она дружески тронула его за руку. — Папа уже, конечно, места себе не находит. Ничего, я найду, что ему рассказать.
— А если он спросит меня? — осведомился разведчик.
— Говорите правду… кроме лишь того, что меня загипнотизировали, — она чуть виновато улыбнулась.
В усадьбу приехали, когда была уже глубокая ночь. У порога их встретил встревоженный Уильям.
— Мисс Виктория! Я так нервничал! Его превосходительству очень плохо, он бредит…
— Что-о? — Виктория схватила мажордома за грудки. — Вы вызвали врача, Уильям? Вы позвонили доктору Мерлоу?
— Его превос…
— Короче!
— Мне запретили. Господин генерал запретил вызвать кого бы то ни было! Он только твердил, что к нему вот-вот придут… придут и помогут…
— Я иду к нему, — решительно заявила Виктория. — Уильям, сообщите всем, что мой отец серьезно болен и нуждается в лечении. Короче, пусть все эти герцогини и епископы убираются ко всем чертям собачьим!
— О, мисс… — только и мог пробормотать ошарашенный мажордом.
— Действуй, если не хочешь потерять место! — выпалила Виктория со столь свирепым видом, что Уильям разом лишился всей своей солидности.
— Я не зову вас с собой, Ричард, но очень прошу — не уезжайте… — девушка повернулась к страннику. — Подождите меня в своих комнатах; я или зайду к вам, или пришлю слугу с запиской. Господи, что же с папой?..
Все гости уже давно спали. Ричард Блейд прошел пустынными коридорами в свою комнату. Его руки сами собой достали чашу с изображением Бафомета.
Что же это все-таки за символ, думал он, вертя странный предмет. Ничего удивительного, что в коллекции генерала оказалась вещица с похожим рисунком, ничего удивительного, что подобный же Бафомет отыскался и в Измерении Икс (после встречи с самим собой в прошлом путешествии Блейд уже ничему не удивлялся). Но что делают здесь те, кто пользуется этими ножами и чашами? Вряд ли их задача — убивать ради убийства. И кто тогда этот самый Кровосос? Или же все куда проще, и это на самом деле просто какая-то изуверская секта, практикующая человеческие жертвоприношения, как предполагает капитан Родерик? Или догадка Блейда верна и он имеет дело с прорывом в земную реальность самого Измерения Икс?
Размышления эти, увы не привели ни к каким конкретным результатам. Блейд решил совершить набег на буфетную и стимулировать свой мыслительный процесс стаканчиком-другим виски, как зазвонил телефон.
— Р-ричард? — нетвердым голосом осведомилась Виктория. — Прошу тебя, приходи скорее. Иначе… иначе я сейчас сойду с ума…
Разведчик вихрем вылетел из комнаты.
Личные апартаменты генерала оказались отделаны не в пример скромнее, чем во всем остальном замке. Похоже, старый вояка в душе недолюбливал роскошь и даже несколько тяготился всеми этими светскими условностями, которых вынужден был придерживаться. В его просторных комнатах стояла простая современная мебель, удобная и практичная. Блейд осторожно, на цыпочках, прошел в спальню генерала.
Сент-Пол лежал, разметавшись, на широкой постели. Из груди с трудом вырывалось хриплое дыхание, глаза старика были закрыты. Прикроватная тумбочка была девственно пуста, что удивило Блейда. Если человек серьезно болен, то где же лекарства?
На ковре перед постелью сидела Виктория, обхватив руками колени. Рядом с девушкой валялся ненужный более пистолет.
— Он затих с минуту назад. Но до этого… он произносил какие-то ужасные слова на непонятном языке — ровно змея шипела… А потом снова заговорил на английском… и произнес… «Чаша… Я не брал чаши… Отдайте ее…» А потом снова началась тарабарщина. Меня он так и не узнал, — губы девушки предательски задрожали.
— Он сказал — чаша? — удивился Блейд. — Но что это может значить…
— Я пыталась его спрашивать. Он не отвечает.
Наступило молчание. Слышно было только хриплое, затрудненное дыхание генерала да тикали большие настенные часы.
— Он скоро заговорит вновь, — с жалкой, растерянной улыбкой произнесла Виктория. — Вам надо дождаться… и послушать. Давайте сядем…
Они устроились в креслах. Наступило молчание.
Минут десять все оставалось без изменений. Тикали часы, отмеряя ночное время; Сент-Пол лежал неподвижно, по-прежнему шумно и трудно втягивая воздух. И наконец…
Тело генерала внезапно выгнулось дугой, на губах проступила белая пена. Руки сжались в кулаки; совершенно безумные глаза открылись, невидящим взором скользя по потолку комнаты.
— Чаша… чаша… она здесь… ее принесли… я чувствую… нет… не вынесу… найти… встать… найти… отобрать… вернуть… о, почему вы не приходите ко мне?!.. Я понимаю… без чаши… нет сил… надо… вернуть… чаша… чаша великих сил… Я чую ее! — последнюю фразу он выкрикнул совершенно нечеловеческим голосом, так что Блейд с трудом разобрал слова. — Я чую ее! Сейчас… сейчас встану…
К ужасу Виктории, старый генерал и впрямь начал подниматься с постели.
— Папа! — девушка бросилась к отцу. — Что ты делаешь…
— Прочь!.. Прочь! — страшным голосом прохрипел старик, отталкивая дочь. — Чаша! Моя чаша! Моя… мне… не отдам!
Викки замерла, оцепенев от ужаса. Тело старика, казалось, вновь полно молодой силы; он шел и держался отнюдь не как семидесятилетний, хоть и достаточно крепкий для этого возраста человек.
Блейд попытался было заступить генералу дорогу, опасаясь, что тот поранит сам себя, однако заметил протестующий жест Виктории и посторонился, пропуская старика к двери. Верно — известно ведь, что лунатики могут бесстрашно ходить по крышам и карнизам без всякого вреда для себя, но, если их разбудить в этом состоянии, беды не оберешься.
Виктория медленно двинулась следом за отцом. Странник заметил в ее правой руке «беретту».
— Зачем это?
— Сегодня ночь чудовищ, — медленно произнесла девушка, не отрывая взгляда от спины отца. — Сперва они вцепились в меня… потом в папу. Если они явятся сюда во плоти, я хочу, чтобы угощение было бы уже готово.
Следуя за Сент-Полом по пустынным коридорам и галереям «Говернор-Холла», они шаг за шагом приблизились к комнатам, что занимал Ричард Блейд. Странник и Виктория переглянулись. Обоим в голову пришла одна и та же догадка. У Викки вырвался сдавленный стон.
Генерал остановился перед массивной вычурной дверью. Рванул ручку. Створки не подались — как ни торопился Блейд, а запереть за собой комнату он не забыл. Сент-Пола неожиданная преграда повергла в ярость. Он зарычал, словно голодный бенгальский тигр; спина напряглась, пижама затрещала под натиском внезапно взбугрившихся мышц; он как следует уперся ногами в пол и рванул на себя ручку двери что было силы.
Раздался треск; ручка осталась у него в руке. Шурупы были выдернуты с мясом, однако врезной замок остался цел и невредим. И тогда генерала охватило просто безумное бешенство. От его рева, казалось, сюда сейчас сбежится весь дом; он с разбегу бросился на дверь и на сей раз она не устояла.
Тяжелая двустворчатая дверь толщиной в добрых четыре дюйма, из доброго английского дуба, открывающаяся наружу — эта дверь не выдержала, с треском сорвавшись с петель. Створки с грохотом рухнули на пол; старик ворвался в комнаты. Ни Блейд, ни Виктория просто не успели ему помешать.
Разведчик бросился наперерез Сент-Полу, однако тот просто отшвырнул разведчика со своего пути, словно щенка и кинулся к шкафчику, где хранилась чаша с изображением Бафомета, взятая странником у бежавшего желтоглазого старика…
— Она! Вот она! — хрипло взрыкнул генерал, обеими руками вцепляясь в чашу. — Вот она! И теперь… я могу… все снова… все снова… Эй, Тродд, Камп, Клири! Где вы? Ваш хозяин зовет вас!.. — он подскочил к окну и одним махом вышиб рамы вместе со ставнями. Внизу, на камнях двора, зазвенело разбитое стекло.
Блейд больше не мешкал. Он столкнулся с чем-то совершенно неведомым, и его физическая сила помочь уже не могла. Вся надежда оставалась только на пули. Разведчик схватил прислоненный к стене винчестер. Со вчерашнего дня в нем остался полностью заряженный магазин — восемь патронов калибра 406. Оружие само взлетело к плечу.
— Нет! — истерично вскрикнула девушка.
В разбитое окно медленно вплыл тягучий, протяжный крик на неведомом языке. Долгий, высокий, он неприятно резал слух — однако на лице Сент-Пола появилась удовлетворенная, какая-то животная улыбка.
— Отлично, мальчики! — прохрипел он. — Теперь надо отдать чашу… отдать чашу… отдать чашу…
Держа под мышкой свою драгоценную добычу, генерал потащился обратно. Теперь он шел уже с трудом, заметно приволакивая правую ногу. В коридорах уже вспыхнул свет, со всех сторон бежали слуги, испуганные гости высовывались из приоткрытых дверей…
— Эй, слушайте все! — загремел Блейд, останавливаясь и поднимая руку. — У его превосходительства приступ одной очень редкой тропической болезни. Мне она знакома. Все необходимые меры принимаются. Прошу всех не поддаваться панике! Слуги! Помогите гостям упаковать вещи и обеспечьте всех транспортом! Ответственный — мажордом Уильям!
— Выполняйте приказания мистера Блейда! — крикнула Виктория, ни на шаг не отстававшая от отца. Странник заметил, как она сняла «беретту» с предохранителя и передернула затвор.
Генерал повернул к своим апартаментам, где уже не было ни слуг, ни любопытствующих. Он шел, удовлетворенно рыча, словно нажравшийся до отвала дикий зверь. Викки и Блейд шли за ним по пятам, держа наготове оружие.
В своей спальне генерал сделал с окном то же самое, что и в апартамент ах Блейда. Встал возле зияющего выбитого проема и вновь позвал:
— Тродд! Камп! Клири!
На этот раз ответный крик раздался тотчас же. Блейд бросился к другому окну — по двору замка шли трое в свободный темных плащах, шли не прячась и не держа на виду оружия.
— Если вы надеетесь на свои мозговые штучки, то за подобную глупость придется заплатить очень дорого, — сквозь зубы бросил разведчик, и, не церемонясь более, выбил оконное стекло стволом винчестера. Поймал на мушку того типа, что брел в середине, задержал дыхание, словно на стрельбище, и спокойно нажал на спуск.
Выстрел в тесном пространстве высокого двора грянул самым настоящим орудийным залпом. Тяжелая пуля отшвырнула фигуру в плаще на добрых пять футов; однако та продолжала шевелиться, словно пыталась встать. Блейд послал вторую пулю; опрокинулся с раздробленной грудью второй противник; однако почему же не стреляет Викки?..
Блейд оглянулся. Так и есть. Ментальная атака во всей своей красе. Девушка лежала ничком на полу и плечи ее содрогались от несдерживаемых рыданий. Бесполезный пистолет валялся рядом.
У разведчика виски тоже начали наливаться болью — так, словно при сильной мигрени. Он выстрелил еще раз — теперь все трое пришельцев корчились на брусчатке двора. Правда, умирать они никак не хотели — дергались, ворочались, пытались подняться… Тот, в кого пуля Блейда попала первым, сумел аж встать на одно колено и разведчик поспешил вновь уложить его вторым выстрелом, потом — для верности — угостил лишним кусочком свинца и двух других пришельцев. Они затихли.
И тогда на странника с яростным воем бросился Сент-Пол.

Глава 5

На помощь Викки рассчитывать не приходилось. Ее пистолет валялся на полу, а сама она горько рыдала, уткнувшись лицом в сгиб локтя. Стрелять в обезумевшего старика Блейд не мог. Оставалось только одно — финтить, хитрить и уклоняться, выжидая момент для решительного сокрушающего удара. Что ж касается Сент-Пола, то он надвигался, растопырив руки в стороны, словно намереваясь обнять разведчика и, очевидно, рассчитывал только на свою силу.
Подпустив его на должную дистанцию, Блейд атаковал — просто чтобы прощупать неизвестного противника. Ребро стопы разведчика врезалось в живот безумца, однако тот даже не пошатнулся — как и не попытался защититься. Ногу Блейда пронзила мгновенная острая боль — словно он со всей силы врезал по жесткому камню. Пальцы Сент-Пола царапнули по плечу странника, так что Блейд с трудом успел отскочить назад. В далеко немолодом теле генерала таилась сейчас всесокрушающая сила и Блейд понимал — стоит Сент-Полу дотянуться до него, Ричарда Блейда, как бой закончится, и притом отнюдь не в пользу разведчика. Никогда, ни в одном мире, страннику не противостоял еще наделенный столь колоссальной мощью противник. Даже нуры Катраза уступали ему, и у тех плоть была как плоть — а у Сент-Пола она, похоже, превратилась в настоящую сталь.
Блейд уклонился от еще одного захвата, потом еще одного и еще… Улучив момент, четко провел боковую подсечку — Сент-Пол рухнул на пол с таким грохотом, что, казалось, упала чугунная статуя. Блейд попытался прижать старика к полу — но куда там! С таким же успехом можно была пытаться удержать танк, навалившись плечом на лобовую броню…
Руки генерала обхватили Блейда. Обхватили и стиснули так, что страннику почудилось — он слышит треск собственных костей. Дыхание пресеклось, пред глазами взвихрились алые и желтые круги… Упершись коленом в грудь старика, странник насилу вырвался. Вырвался — и вскинул наконец винчестер. В магазине оставалось только два патрона, но Сент-Полу хватило бы и этого.
— Стой, где стоишь, — негромко, но внятно и решительно приказал разведчик. — А не то я буду стрелять. Твои друзья уже получили свое. Двинься только — и получишь тоже. Понял меня, или нет?
Генерал угрожающе заворчал, однако броситься на странника уже не решился. Вороненое дуло смотрело ему прямо в грудь; хотя Блейд в этот момент и отчаянно блефовал, прекрасно понимая, что убить пожилого, обуянного безумием (или же просто находящегося под мозговым контролем) человека он не состоянии. На самый крайний случай он решил, что выстрелит в ногу.
Сент-Пол остановился. Замер, угрожающе ворча и раскачиваясь на одном месте, словно цирковой медведь. Казалось, он размышляет.
Заветная чаша стояла на подоконнике; наконец решившись, генерал повернулся спиной к разведчику и ничтоже сумняшеся подхватил священный сосуд, попросту сиганув после этого прямо в окно — несмотря на то, что высота там была добрых тридцать футов…

Предыдущая страница 27 Следующая страница


Ричард Блейд, странник 28

Блейд бросился к подоконнику. Так и есть — Сент-Пол, как ни в чем не бывало, держа под мышкой чашу с Бафометом, трусцой бежал через двор. На камнях по-прежнему корчились тела пришельцев; миновав их, генерал взмахнул рукой и нашпигованные пулями тела, повинуясь команде, поднялись на ноги. Шли они плохо, с трудом, но все-таки шли, и довольно резво.
Блейд опустил оружие. Добрый честный свинец оказался бессилен. Похоже, для борьбы с этими тварями нужен был крупнокалиберный пулемет или, что лучше, скорострельная авиационная пушка.
Викки очнулась. Вытерла залитые слезами щеки и первым делом подобрала пистолет. Ментальная атака кончилась.
— Где… где папа?..
— Ушел, — мрачно ответил Блейд. — Едва не прикончил меня и ушел, прихватив с собой чашу Бафомета. Сперва на его зов явилась какая-то троица… — и он вкратце рассказал девушке о случившемся. Виктория встретила известие мужествен но, как и достойно аристократке древнего рода.
— Бедный папа… Как ты думаешь, Дик, он загипнотизирован?
Блейд понимал, что бедняжка очень хочет сама в это поверить.
— Быть может, — откликнулся странник. — Если, конечно, считать, что кто-то очень могущественный овладел его сознанием, для того, чтобы вернуть себе похищенную нами чашу.
— Ты сам считаешь иначе, — проницательно заметила Виктория.
Блейд помедлил, все еще надеясь уберечь девушку — хотя как это можно было сделать?.. Рано или поздно она все равно бы узнала правду.
— Мне кажется — хотя, во имя Провидения, как я бы хотел ошибиться! — мне кажется, что твой отец, Викки…
— И есть тот самый Корнуолльский Кровосос, — мертвым голосом закончила за собеседника девушка. — Нечего щадить меня, Ричард. Как есть, так есть. Я буду считать, что папа умер… умер во время этого приступа… а его телом овладел кто-то иной. Мне так легче, хотя я и знаю, что это неправда…
— Дело в другом, — мрачно заметил Блейд. — Что мы предпримем дальше?.. Сообщим в полицию или…
— Нет! — вскинулась Викки. — Нет! Только не в полицию! Я должна сберечь доброе имя рода! Мы… мы должны… — она никак не могла собраться с духом и произнести вслух страшные слова, — мы должны убить Кровососа сами.
— Тогда надо двигаться, — заметил Блейд. — И желательно, чтобы под рукой было что-нибудь помощнее пистолета. Как у нас с этим?
— В доме имелся целый арсенал. Папа зачем-то коллекционировал оружие, и притом не только охотничье. Вот только ключи…
Времени искать ключи не было. Секунду поразмыслив, Блейд прикрутил к ручке двери одну из трех своих гранат. Взрывом вышибло весь косяк и взору разведчика открылась оружейная, своими запасами сделавшая бы честь элитному воздушно-десантному подразделению. Здесь было все, начиная от метательных ножей и кончая пятидесятимиллиметровыми гранатометами. Странник выбирал недолго. На ближайшей ко входу полке покоилось настоящее чудовище, причудливый гибрид многозарядного гранатомета и автоматической винтовки. Помимо этого, Блейд запасся ее двумя пистолетами. С меньшим выходить против Кровососа не имело смысла. Если пули действуют на него не сильнее, чем на ту троицу в плащах… Проблему представляла Викки, нестойкая к ментальному натиску.
— Как только почувствуешь, что на тебя наваливаются, пали во все стороны и ори во всю мочь, понятно? — наставлял Блейд девушку. — Постарайся только не попасть в меня, ладно?
— Ладно, — бледно улыбнулась Виктория.
Они вывели коней. Во дворе уже гудели моторы автомобилей — гости поспешно разъезжались кто куда. Уильям знал свое дело.
— Вот и отлично — никто не будет путаться под ногами, — проворчал Блейд себе под нос.
Девушка захватила с собой трех псов — крупных, свирепых ирландских волкодавов, отлично вышколенных и умеющих драться. Она сунула им под нос слетевшую с ноги генерала домашнюю войлочную туфлю, приговаривая: «искать… искать… искать…»
Собак не нужно было понукать. Глаза у них горели, они рвались с поводков; намотав ременные петли на руку, Виктория тронула поводья. Псы тотчас же взяли след. Прямой и четкий, он вел прочь от «Говернор-Холла», по направлению к самой пустынной и дикой части графства.
Кони шли крупной рысью. Не было никаких сомнений в том, что Сент-Пол — или Кровосос, как называла его теперь Виктория — будет настигнут. Он и три его странных спутника опережали Блейда и девушку самое большее на полчаса.
Ночная скачка сквозь пустынные поля, мимо темных рощ, кажущихся во мраке огромными враждебными замками. Собаки хрипели и рвались вперед; след был четок и чист. Тот, кто еще совсем недавно был отставным генералом Сент-Полом, даже и не пытался сбить возможную погоню со следа.
Вместо этого он попытался остановить ее силой.
Псы внезапно угрожающе заворчали, приседая на задние лапы и скаля зубы. Дорогу разведчику и Виктории преградила небольшая поросль кустов, сквозь которые вела узкая тропинка.
Конечно, проще всего было бы всадить в эти подозрительные кустики пару разрывных гранат — но что, если там какой-нибудь мирный фермер или предающаяся любовным утехам парочка? Как ни мала была вероятность подобного, рисковать Блейд не мог.
Однако все его благоразумные планы вроде «объехать, обогнуть» рухнули в тот же миг. Вскинув автомат, Виктория дала очередь, в громе которой потонул истошный визг девушки. Оружие было снаряжено трассирующими пулями; огненный росчерк прошелся по темным зарослям, полетели сбитые ветви и листья; что-то с громким треском упало и тотчас наступила тишина. У Виктории кончились патроны. В тот же миг Блейд пришпорил своего скакуна, врезавшись прямо в заросли. Его голова тоже загудела от боли — верный признак того, что враг начал мозговую атаку. Веки справа от разведчика чуть шевельнулись, в просвете мелькнула залитая лунным светом фигура в длиннополом плаще, и странник молниеносно нажал на спусковой крючок гранатомета.
Эффект выстрела превзошел все ожидания странника. Заряд ударил в поясницу бегущему и взрыв попросту разорвал тело пополам.
— Надеюсь, теперь не встанет, — пробормотал разведчик и повернул коня.
Первая преграда была взята относительно легко. В кустах Блейда и Викторию поджидало двое адептов Бафомета — одного срезала очередь девушки и теперь он тяжело стонал и корчился на земле; второго же искромсала граната Блейда.
Странник уже успел заметить, что его враги весьма сильно разнились обликом — темнокожие, стройные «негры», отличные бойцы, но не наделенные никакими ментальными способностями; и белокожие, внешне ничем не отличавшиеся от европейцев люди, которые собственно и занимались нанесением «мозговых» ударов. На сей раз Блейд столкнулся с чем-то новым — их с Викторией противники были темнокожими. Значит, в тот, первый раз, им с девушкой просто очень повезло. Если бы Викки тогда попала под чужой контроль, кто знает, чем кончилась бы схватка Ричарда Блейда с ловким и вертким «негром»…
Раненого врага пришлось просто добить. Блейд сделал это без всякого удовольствия, но спокойно и не испытывая колебаний. Перед ним был враг, смертельный и опасный враг, церемониться с которым — значит подвергать опасности других, не столь сильных и хорошо вооруженных, как ты…
Странник всадил в спину раненого еще одну гранату.
— Теперь мы обнаружены, — сообщил он пришедшей в себя девушке. — Взрывы было далеко слышно… Надо спешить.
Волкодавы, до чьих простых мозгов не могла добраться никакая ментальная атака, рвались в бой. Четкий след вел дальше, в глубину рощи.
Самым разумные сейчас было бы отправить девушку домой, а самому двинуться дальше, с легкой досадой подумал Блейд. А так… так придется думать в основном о ее безопасности, а не о деле…
Над головами преследователей сомкнулись древесные кроны. Здесь, в густой роще, сейчас царил почти непроглядный мрак. Залитые лунным светом просторные поля остались позади.
Сквозь стук копыт пробился тихий, едва различимый свист, и в тот же момент Ричард Блейд резко поднял коня на дыбы. Засада!
Гранатомет смачно плюнул в тупую морду старухи-ночи очередную гранату. Взрыв. Вспышка на мгновение озарила узкую тропу, стиснутую коричневыми стволами буков и грабов — и темные фигуры, преградившие дорогу всадникам. Они, эти фигуры, были уже слишком близко, чтобы рвать их гранатами. Блейд выхватил из поясной кобуры пистолет. По мягким, волнообразным движениям он узнал собратьев так дорого давшегося ему «негра»…
Выстрел. Выстрел. Выстрел. За спиной странника сдавленно всхлипнула Викки, и в следующий миг ее автомат тоже изрыгнул огонь. Понять, что происходит впереди, было невозможно — сплошная темень. Оставалось только одно средство — вперед! Вперед, пока враги смешались, пока они растеряны…
Увы, было уже поздно. Кто-то из более сообразительных понял, что бойцов надо посылать вместе с «ментальщиками». Увлеченная пальбой, Викки хоть и не сразу, но все же попала под мозговую атаку… Блейд понял это, едва за его спиной раздались приглушенные всхлипывания.
— Проклятье! (Ох, не надо, не надо было брать с собой эту девчонку!)
Блейд развернул коня, и тут ему на спину из древесной кроны прыгнул очередной противник. В защищенную бронежилетом спину странника ударил нож, бессильно отскочив от титановой пластины. Блейд наотмашь отмахнулся прикладом своего гранатомета; хрип, бульканье и смертельные объятия тотчас разжались. Тело упало вниз, под копыта коню.
Однако Блейд все равно опоздал. Его оставили в покое, а вот Викторию, судя по звукам, стащили с седла. Шуршание и шевеление… треск… звуки явно удалялись. Волкодавы недоуменно взвыли и Блейд тотчас бросился к ним.
Чья-то рука намотала ременные поводки псов на древесный сук; странник первым делом освободил собак.
— Искать! Хозяйка! Искать! — он надеялся, что волкодавы знают разницу между «хозяином» и «хозяйкой»…
Так оно и получилось. Псы молча бросились в ту сторону, куда скрылись похитившие Викторию; Блейд, как мог быстро, последовал за ними.
Несколько мгновений спустя среди кустов вспыхнула дикая схватка. Рычание и хриплый лай, крики боли, звуки ударов — все смешалось в одну чудовищную какофонию. Блейд в три прыжка оказался рядом и бросился в самую гущу схватки, щедро раздавая направо и налево удары прикладом. Массивное оружие дробило кости и выбивало суставы; в темноте и тесноте чернокожие не могли воспользоваться своей техникой боя; преимущество оказалось на стороне Блейда.
— Виктория! Викки, где ты?!
Пистолет вновь оказался в руке Блейда. Выстрел. Другой. Третий. Отбрасываемые тяжелыми пулями калибра 11.43, «негры» почти что разлетались в стороны. Несколько уцелевших порскнули в разные стороны… и на земле никого не осталось, кроме бездыханных тел. Доблестные псы Виктории тоже лежали мертвыми, пав с честью, как герои; но хозяйка их исчезла бесследно.
Махнув рукой на скрытность, Блейд включил чудом уцелевший в схватке карманный фонарик. Так и есть. Восемь тел, все с темной кожей и желтыми глазами; Блейд наугад заглянул в рот одному из убитых — как он и ожидал, язык у мертвеца оказался черным и раздвоенным.
Но куда же они утащили Викки, три тысячи чертей? Блейд закружился на месте, словно обезумев. Будь у него достаточно гранат, он с превеликим удовольствием расстрелял бы к черту эти заросли, чтобы хотя бы лесной пожар осветил бы ему путь…
Не могло быть и речи о том, чтобы вернуться и вызвать полицию. Похоже, полковник Ричард Блейд был единственным, на кого не действовало ментальное оружие пришельцев из Измерения Икс… Стоп, а кем же тогда все-же был сам Сент-Пол? Неужели он тоже оттуда ?
Мысль промелькнула и исчезла. Сейчас это уже не важно — землянин этот генерал или нет. Он скрылся с чашей — с предметом, который, согласно словарю, предназначен для хранения жидкостей. В том числе и человеческой крови.
Блейд не сомневался, что адепты Бафомета начнут действовать немедленно. Слишком нужна оказалась им эта реликвия. Ради того, чтобы заполучить ее назад, они пошли на заведомо тяжелые потери, на раскрытие своего инкогнито, на провал своей опорной базы в «Говернор-Холле» (Кто знает, для чьих рук предназначался весь тот арсенал, что они с Викки нашли в подвалах замка?!). И из всего вышеизложенного следовал один-единственный вывод — что доставшаяся столь дорогой ценой чаша будет немедленно пущена в ход. Не исключено, что уже сейчас невидимые пастыри гонят призрачными бичами внушения к месту сбора новую жертву. А — быть может — этой жертвой станет и сама Викки…
Темнота. Мрак. Не видно ни зги. Мертвая тишина — ни скрипа, ни шороха. Роща словно вся вымерла. Куда идти? Где искать девушку? Луч фонаря напрасно шарил по земле — никаких следов. В воздух они взлетели, эти чернокожие, что ли?
Блейд почти бежал, широким зигзагом прочесывая лесок, оказавшийся несколько больше, чем сперва посчитал разведчик. Блейд крался, положив палец на спусковой крючок снятого с предохранителя гранатомета; ночь взирала на него тысячами холодных призрачных глаз. Равнодушный лес хранил молчание; неужели неведомые враги так легко оставили в покое его, Блейда? На месте их предводителя он никогда не позволил бы своим подручным подобной халатности, граничащей с прямой изменой. Странник не привык считать своих противников дураками и тупицами и, оставаясь в пределах этой гипотезы, мог дать только одно объяснение происходящему — план Кровососа оказался под угрозой срыва и он страшно спешил. Блейд не исключал, что весь арсенал, что хранился у Сент-Пола, как раз и предназначался для подобных случаев; можно было лишь возблагодарить Провидение за то, что в руки и без того дьявольски сильных врагов не попало еще и мощное земное оружие. Да, они очень спешили, все это скопище темнокожих, желтоглазых и прочих. Они очень спешили и не могли позволить себе ввязаться в кровопролитный бой за замок — хотя Блейд вполне допускал, что сам он в одиночестве вряд ли продержался бы до появление подмоги.
Между деревьев забрезжил просвет. По стволам заплясали рыжие отсветы — впереди горели костры. Блейд как подкошенный повалился в траву — он не сомневался, что нашел искомое. Но вот зачем здесь столько огней? Или кострища тоже подлежали ментальной охране, чтобы их никто бы не заметил?
Странник осторожно подполз к краю поляны и высунул голову из-за старого древесного корня, пристроив рядом ствол гранатомета. Так и есть. Непотребство во всей своей красе. Ничего иного увидеть он и не ожидал…
По всему периметру поляны горели небольшие костры. Ведя странный хоровод, метались в диком, нечеловеческом танце фигуры в долгополых темных плащах; а возле центрального костра, выше и больше остальных, двое темнокожих держали под руки Викторию, а напротив нее… напротив нее стоял, поднимая жертвенный нож, сам генерал Сент-Пол.
Руки сработали быстрее разума — тому все-же требовалось какое-то время для анализа ситуации. Блейд выстрелил из спаренной с гранатометом винтовки, целясь Сент-Полу в грудь.
Со всех сторон грянул дьявольский многоголосый хохот. Костры погасли, словно задутые ветром; поляну вновь затопила тьма, однако пробивавшегося через древесные кроны света было достаточно для того, чтобы понять — на поляне никого нет.
Блейд взревел, словно смертельно раненый медведь-гризли. Что же это?! Он сам угодил под ментальный контроль? Но голова не болела… Так что же это такое? Держа оружие наперевес, он бросился наискось через поляну, логично полагая, что если на ней и в самом деле горят костры, он по крайней мере обожжется, если угодит в один из них.
Ничего. Ни звуков, ни запахов. Блейд пересек поляну из конца в конец, пока полностью не убедился в том, что нынешняя пустота и темнота не есть очередной обман чувств.
Да, его провели, провели, словно младенца — он не подпадал под ментальный контроль и тогда ему подсунули сотканное видение, мираж, обманув на краткое время глаза и уши разведчика. Как он мог не догадаться сразу, что бесшумных костров не бывает! Да и вся картинка… словно позаимствованная из второразрядного журнала комиксов, что-то вроде «Ад каннибалов»! Блейд даже застонал от стыда. Он потерял уйму времени… а с Викки могло уже случиться самое худшее!
И снова гонка по темной роще, гонка вслепую, наугад… Минуты утекали, словно вода из сита. Но… что это? Боль… боль в голове… та самая, что и при переходе в Измерение Икс!
Блейд резко остановился. Теперь у него появился надежный компас. Что ж будь, что будет, но он должен попытаться. Еще есть шансы, что Виктория жива…
Ведомый болью, словно надежным поводырем, Блейд мог двигаться теперь очень быстро. Деревья так и мелькали мимо. Голову терзало все сильнее и сильнее.
«Я должен выдержать… я должен выдержать…» — как заклинание, твердил себе Ричард Блейд. Измерение Икс вновь пыталось пробиться на Землю. Он — и никто другой — должен остановить его. Пусть оно останется только страшной сказкой, его собственным ночным кошмаром, его единственной настоящей жизнью — открытым только ему одному. Остальные люди не могли противостоять его разрушительной силе.
Последние несколько десятков футов он преодолел ползком. Боль стала почти нестерпимой, но именно «почти». Казалось, голова разведчика сейчас расколется, словно под ударом громадного топора; и все-же пока он держался. Оружие стало неподъемно тяжелым; разведчик с трудом волочил его за собой.
Вот и граница деревьев. Все, как и на остальных пяти местах, где были найдены трупы. Крошечная полянка… ни звуков, ни огней… и тем не менее враги укрывались именно здесь. Лоб разведчика покрылся липким потом. Теперь лишь бы не подвел прицел…
Несколько мгновений странник позволил себе отдохнуть, уткнувшись лицом в траву — казалось, что так меньше терзает боль. Еле-еле оторвал от земли тяжелую голову и пополз дальше.
Когда на него навалились со всех сторон, он уже не мог сопротивляться.
Гранатомет вывернули из ослабевших рук; сразу трое чернокожих потащили странника к середине поляны. Здесь боль достигла своего апогея; но, странное дело, Блейду показалось, что он даже начинает привыкать к ней.
Здесь не было никаких костров, никаких варварских танцев — в самой середине поляны стояла плотная кучка людей в длинных плащах — и светло— и темнокожие. В самой середине, бережно сжимая обеими руками чашу с изображением Бафомета, замер бледный как смерть Сент-Пол. Как только Блейда подтащили ближе, над поляной словно включили невидимый фонарь. Разведчика бросили на траву рядом с бесчувственной Викки, даже не потрудившись связать ему руки.
— Ты хорошо поработал, Брат, — послышался неприятный голос, выговаривавший английские слова правильно, но со странным акцентом. Блейд попытался прислушаться — ну конечно! Тот самый голос, что предлагал ему оставить в покое бесчувственного «негра» во время их первой вылазки с Викки!
— Ты хорошо поработал, Брат. Похищенная чаша вновь в наших руках. И сегодня мы соединим все наши усилия, дабы открыть нашему повелителю дорогу в ожидающий его и готовый покориться мир!
— Аминь! — истово прохрипел Сент-Пол.
Желтоглазый разразился потоком клацающих, щелкающих звуков, очевидно, повторяя сказанное по-английски для нелюдей.
— Пять раз свершали мы великие обряды. Пять раз силы нашего повелителя шли на приступ разделившей его и этот миры преграды. В точном соответствии с планом сегодня должен пасть последний барьер…
Блейд заметил, что кроме Сент-Пола, на поляне были и еще англичане — можно было предположить, что именно они, соответствующим образом обученные, и осуществляли ментальные атаки — мозг нелюдей вряд ли мог совершить подобное.
— Тебе, Брат, выпадет великая честь свершить последнюю часть главного обряда. Ты заслужил это. Для многих новоприбывших и новообращенных из числа твоего народа скажу я вкратце о твоих заслугах. Ты возглавлял все усилия здешних сторонников наших, сам будучи первым обращенным. Ты хранил Великую Чашу, первый предмет, пришедший из обители нашего Властелина. Ты создавал когорты последователей, наделенных умением повелевать и приказывать непокорным. Не помышляя о власти, по собственной воле передал ты Великую Чашу мне, ближнему адепту Того, Кто Придет. Ты спас ее, когда была она похищена. За все это ты заслужил великую награду. Возьми же священный клинок и отвори врата живительной влаге, что наполняет жилы этих презренных, корчащихся, подобно червям, у наших ног. Мужчина особенно опасен, ибо не поддается контролю. Он умрет, но прежде увидит, как корчится и бьется его сообщница. А мы, мы все, соединим наши усилия, посылая весть Повелителю, и пусть она скорее достигнет Его высокого престола! Начинай же, о Брат! — и после этого пошел перевод.
Блейд лежал неподвижно, изо всех силы пытаясь отстроиться, абстрагироваться от нестерпимой боли. Когда-то он проходил усиленные курсы аутотренинга, позволяющего человеку порой выдерживать даже самый изощренные пытки. Главное в этом методе — радоваться боли, приветствовать ее и страстно, всей душой жаждать ее усиления… Подобная инверсия необычайно сложна, и проделать подобное способен лишь очень хорошо подготовленный человек. Блейд был таким человеком. От усилий он едва не терял сознание, но мало-помалу боль превращалась едва ли не во благо. Странник пытался уверить себя, что эта боль была все время, что он не может существовать без нее, и что только она дает ему истинные силы жить…
Темнокожие деловито поставили Викторию на ноги, словно девушка должна была наблюдать все зловещие приготовления. Другие же приступили к сборке какого-то устройства, очень напоминавшего компьютер — неправильной формы сферические блоки, соединенные паутиной проводов. Можно было предположить что это — не что иное, как аналогичное машине лорда Лейтона устройство, позволяющее открывать врата между различными реальностями, между землей и Измерением Икс. Это Блейд понять мог — но зачем здесь эти изуверские жертвоприношения? Едва ли компьютерное устройство нуждалось в потоках человеческой крови…

Глава 6

Все происходящее мало-помалу начало казаться страннику дурным сном. Какие-то ублюдочные жрецы, ножи и прочая мистическая чепуха. Их компьютер — вот что было важно сейчас. Блейд готов был побиться о любой заклад, что кровь, убийства и прочее — это шелуха, мелочь, наносное. Машина! Никакие слова, заклинания и завывания не способны открыть ворота между Измерением Земли и Измерением Икс. Правда, существовал почтеннейший Толерантад, один факт существования которого поверг бы его светлость Лорда Лейтона в состояние умоисступления… Не исключено, что и здесь Блейд имел дело с чем-то подобным — но тогда зачем здесь это сферическо-эллипсоидное сооружение? На Черный Трон Владыки Зла оно походило весьма мало.
Тем временем чернокожие деловито затянули петлю на лодыжках Виктории и перекинули свободный конец веревки через низкий и толстый сук одного из вязов. Сент-Пол принял из рук желтоглазого длинный кривой кинжал.
Гранатомет Блейда небрежно валялся возле ног желтоглазого заправилы.
Бесчувственную Викки потащили к краю поляны. Из остальных никто не двигался. Сент-Пол на негнущихся ногах походкой оживленного манекена зашагал следом. На Блейда никто не смотрел — похоже, все были уверены, что странника окончательно парализовала боль.
Все, время ожидания вышло. Время платить по счетам, господа. Странник уже готов был сбить круговой подсечкой желтоглазого главаря, как совсем рядом за деревьями зафырчал мотор автомобиля. Потом он умолк. Хлопнула дверца. И несколько мгновений спустя Блейд увидел вышагивающую по траве девушку, совсем молоденькую, стриженную под мальчика — она шла, точно механическая кукла, устремив вперед взгляд невидящих глаз. Охотники Бафомета прислали из города новую жертву.
Желтоглазый старик заметно оживился, быстро отдав несколько распоряжений на непонятном своем языке. В следующее мгновение к новоприбывшей подскочили еще двое «негров», сноровисто накинув ей на ноги такую же петлю, что была и на Виктории.
— Эрреоурт! — взвыл предводитель, потрясая руками. — Шлимм элохай, тран!
Что сие значило, Блейд не понял. Однако стриженную девушку внезапно и резко вздернули вверх ногами и прежде, чем странник успел предпринять хоть что-нибудь, Сент-Пол перерезал несчастной горло, подставив чашу с Бафометом под хлынувшую потоком кровь.
— Гады! — Блейд вскочил одним рывком. Терзавшей так долго боли словно бы не стало; он вновь был самим собой, полковником Ричардом Блейдом, один на один с бандой убийц и изуверов, кара которым за содеянное может быть только одна — смерть.
Никто, ни одно живое существо на поляне не ожидало от него подобного. «Негры» не успели даже пошевелиться, как швырнув в траву желтоглазого предводителя, Ричард Блейд рванулся к валявшемуся невдалеке гранатомету, понимая, что рано или поздно боль все равно возьмет верх. Кончать со здешней теплой компанией нужно было быстро — чем быстрее, тем лучше.
Ему не успели помешать. Пальцы разведчика стиснули рифленую рукоять, и в следующий миг в самой гуще темнокожих нелюдей расцвел пышный огненный цветок взрыва. Второй заряд достался англичанам — для Блейда они были уже не заблудшими соотечественниками, а гнусными предателями, суд над которыми был скор в любые времена.
— Эрреоурт! — вновь взвыл желтоглазый, вскакивая с земли. — Спеши, Брат!
Весь забрызганный кровью, вперед выступил Сент-Пол, обеими руками держа чашу с дымящейся свежей кровью. Блейд встретил его превосходительство короткой очередью, подсекшей тому ноги. С затравленным звериным стоном Сент-Пол рухнул ничком — но успел при этом швырнуть вперед чашу и..
Кровь из священной чащи щедро залила непонятное устройство, собранное подручными желтоглазого.
Одно Провидение ведает, для чего создатели неведомого компьютера из сферических блоков встроили в него выключатель «сеть» химического действия, реагирующий на человеческую кровь. Устройство включилось, озарившись изнутри равномерным кроваво-алым светом. Послышалось нарастающее с каждым мигом гудение, Блейду показалось, что очертания окрестных деревьев смазываются словно между ними и разведчиком вверх устремились потоки очень горячего воздуха. Послышался тонкий, нарастающий свист.
Все оцепенели.
— Повелитель! — истерично выкрикнул кто-то из уцелевших адептов-англичан и все дружно повалились ниц, не обращая более никакого внимания на самого Блейда, застывшего посреди поляны с гранатометом в руках.
Небо над лесом стало утрачивать свой черный оттенок. Откуда-то из невообразимых глубин пробился холодный зеленоватый свет — и в нем начали прорисовываться темные контуры громадной фигуры, как две капли воды схожей с той, что была изображена на священной чаше…
Бог ли это был, или просто существо с иной, чем у нас физиологией и соответственно возможностями, Блейду узнать было не суждено. Потому что в эти последние мгновения он сделал единственное, бывшее в его силах — одну за другой выпустил в небо все пять гранат, что еще оставались в круглом, барабанном магазине его оружия.
Небеса озарила ярчайшая, ослепительно-белая вспышка без малейшего оттенка. А потом грянул грохот, да такой, словно целая эскадрилья истребителей преодолевала звуковой барьер над самой головой странника. Под ноги Блейду упали какие-то окровавленные ошметки и все тотчас исчезло.
Правда, оставались еще «негры» и прочая братия, но с ними все оказалось несколько легче. Очередь Блейда срезала добрую половину оставшихся; владевшие же ментальными силами после чудовищного взрыва в небе стали столь же уязвимыми для пуль, что и обычные смертные…
Блейд не дал им уйти. Никому. Разумеется, лучше всего было бы захватить главарей живьем, но подобной радости они страннику не доставили. Когда у Блейда кончились патроны, вся поляна была завалена мертвыми телами. Живым не ушел никто.
Разведчик постоял, только теперь ощутив, что боль исчезла, не выпуская из рук нагревшееся от выстрелов оружие, а потом, вздохнув, пошел развязывать Викторию. Надо было убираться отсюда по появления полиции. А потом… потом можно было и продолжить отпуск, тем более, что компьютер врагов обратился в груду обугленных обломков и беспокоить его светлость подобными пустяками было бы совершенно бестактно.

Ричард Блейд и синяя гусеница

Лето 1960 по времени Земли.

Ричард Блейд еще не завтракал. Он стоял на ступеньках бетонного крыльца, уговаривая себя вернуться в теплую квартиру. Перед ним стоял весьма серьезный вопрос, начинать ли утро уикенда с подвига, а именно — бежать ли пять миль под дождем, или ограничиться простой разминкой? Тут он вспомнил инструктора Мак-Мея и его золотые слова. «Если находишься перед выбором -так поступить или эдак, подумай, что, сделав так, ты покажешь, что любишь себя, а поступив эдак — что уважаешь». Блейд называл это изречение «теорией разумного эгоизма» и часто им пользовался. Вот и сейчас он поплотней закрыл дверь, легко сбежал по ступенькам и повернул на улицу, что вела к парку.
Дождь почти кончился. Запоздалые капли торопились упасть на землю и скорей присоединиться к и без того огромным лужам и быстрым ручьям, бегущим вдоль дороги. Для Ричарда стало своеобразной игрой — угадать, кроны какого дерева в следующий раз коснется порыв теплого влажного ветра, и не попасть под поток воды. Это настолько увлекло его, что обычная утренняя пробежка показалась необычно короткой. Повернув на свою улицу, он замедлил бег и восстанавливая дыхание, как всегда получил огромное удовольствие, он чувствовал, сколько свежего воздуха вливается в легкие, как свободно пружинят разогретые бегом ноги и какой, в сущности, славный парень этот Ричард Блейд. Приятно было сознавать, что за последнее время по крайней мере две знакомые девушки имели такое же мнение о молодом разведчике.
Эти симпатичные подружки работали секретаршами в колледже причем Элейн (брюнетка, по вечерам читает Шелли, боится собак и лошадей) была совершенно уверена, что Ричард — начинающий агент по продаже недвижимости, а Маргарет (блондинка, предпочитает Годара, не боится ничего) подозревала в Блейде биржевого игрока. Его вполне устраивали эти новые профессии, позволявшие, не углубляясь в детали, с умным видом уходить от расспросов о работе. Ричарду нравились эти девушки, хотя иногда, наблюдая со стороны, как Элейн разговаривает с шофером такси или как Маргарет пьет шампанское, он становился в тупик, пытаясь представить свою мать в этом возрасте. Чуть больше года прошло с ночного телефонного звонка, поставившего две последние даты в жизни Питера Джайруса и Анны Марии Блейд.
В детстве, когда Ричард был совсем маленьким и еще не очень разбирался в днях недели и годах, он думал, что дети, вырастая, догоняют родителей по возрасту и когда-нибудь они с отцом будут ровесниками. Конечно, повзрослев, он понял свою ошибку, но только после смерти родителей стал задумываться о более глубоком смысле своего детского заблуждения. Как будто кто-то (Ричард даже в мыслях не называл его Богом) поставил точку в жизни двух самых близких ему людей, и теперь ему будет тридцать пять, и сорок, и, может быть, пятьдесят, как когда-то отцу, а возраст родителей не увеличится уже ни на день. Впрочем, это была еще слишком больная тема.
Когда в первый раз после похорон Ричард рассматривал старые фотографии из семейного альбома, на одной из них, датированной 1927 годом, строгая красивая женщина стояла на широкой светлой лестнице, положив удивительно тонкую изящную руку на перила. Ему так и не удалось убедить себя, что на этом снимке мама — его ровесница. И он безуспешно пробовал представить ее за рулем спортивной машины или на вечеринке, с сигаретой и в чем-нибудь из гардероба своих знакомых девушек. Больше всего эти молодые симпатичные особы подходили под отцовское понятие «современные девушки», произносимое, впрочем, безо всякого осуждения или порицания; то была лишь спокойная констатация того факта, что мир изменяется и в первую очередь это отражается на автомобилях и молодежи. И хотя усилиями техническою прогресса Ла-Манш уже давно не являлся серьезной преградой для путешествий на континент и обратно, Ричард был почему-то уверен, что главным препятствием для новомодных течений из сумасшедшей нынешней Европы станет, безусловно, консерватизм его соотечественников.
Поэтому, хотя с Маргарет он чувствовал себя намного проще и свободней, какая-то неуловимая черточка в Элейн заставляла его по крайней море раз в неделю искать с ней встречи. Тут он снова вспоминал слова отца о том, что в мужчине, кроме жажды подвигов и славы, всегда останется стремление когонибудь защищать. Жаль только, что со временем все меньше остается беззащитных женщин, которых хотелось бы заслонить от мира. Видимо, Элейн затрагивала именно эту струну в его душе. Честно говоря, общаться с девушкой было не всегда легко. После свидания — обычно недолгого и неуютного — он чувствовал себя задерганным и неуклюжим и в очередной раз давал себе слово записаться в местную библиотеку. Однажды, после двухчасового сидения в каком-то старушечьем кафе во время проливного дождя и после шестой чашки чая — Элейн была такая красивая, но разговор совершенно не клеился, — Блейд с ужасом обнаружил желание писать стихи. После нескольких тренировок в спортзале и десятимильного кросса это крамольное желание полностью исчезло, но с тех пор он стал внимательней относиться к себе и не допускать подобных слабостей, справедливо полагая, что хороший разведчик и хороший поэт не могут быть одним и тем же лицом одновременно.
С Маргарет они никогда не ходили пить чай в кафе, да, собственно, и чая-то не употребляли. У нее были короткие рыжеватые волосы, подстриженные нарочито небрежно каким-то супермодным лондонским парикмахером, немного злые зеленые глаза и отличные ноги. А также автомобиль, богатые родственники и бесшабашный покладистый характер человека, которому, в общем-то, ничего особенного от этой жизни не нужно. Однажды Блейд спросил Маргарет, зачем при ее деньгах она работает секретаршей. Девушка на секунду задумалась, а потом выпалила скороговоркой:
— Во-первых, в семейных спорах моя работа лишний аргумент в пользу того, что я самостоятельный человек, а во-вторых, в колледже такие милые люди… Знаешь, как иногда надоедает общество людей, у которых для каждого галстука — своя бриллиантовая заколка!
Временами Ричард был совершенно уверен, что влюблен в Маргарет. Когда, например, увозя его на очередной концерт то ли «Пауков», то ли «Дирижаблей», она, мельком улыбнувшись, надевала темные очки и что есть мочи давила на педаль газа.
Занятый столь приятными мыслями, Блейд снял мокрую обувь и, с наслаждением шлепая босыми ногами по полу, отправился на кухню готовить завтрак. Утро уикенда, даже если оно начинается с дождя, тем не менее, вещь приятная. Не вспоминая в подробностях прошедшую неделю, можно было коротко и честно сказать, что потрудился он на славу, и впереди было два заслуженных дня отдыха. Для Ричарда это было сейчас большой редкостью, зато во время последнего разговора с Дж., главой спецотдела МИ6, он уловил — несмотря на обычную сдержанность шефа — некие одобрительные интонации в его голосе и довольное покашливание. Под конец шеф настолько расщедрился, что пообещал Блейду и следующий уикенд — как он выразился, «при условии успешного выполнения небольшого поручения». И хотя молодой разведчик прекрасно понимал, что за «небольшим поручением» может скрываться все, что угодно, от измерения температуры исландских гейзеров до снятия отпечатков пальцев у египетских мумий, он поспешил договориться на следующую субботу с Элейн насчет пикника.
Впрочем, до этого была еще целая неделя, а вот сегодня — Ричард посмотрел на часы — ровно через тридцать минут за ним заедет Маргарет, и никакой мистер Дж. вместе со всем своим отделом не помешают ему целоваться с девушкой хоть через каждую милю на пути в Ливерпуль. Маргарет готовила Ричарду сюрприз, но он уже догадался, куда они поедут. Во-первых, она уже не раз говорила о какой-то модной группе из Ливерпуля, во-вторых, из утренней газеты Ричард узнал, что сегодня эта группа возвращается из Гамбурга и вечером даст концерт, ну а, в-третьих, был еще и дядя Маргарет, обитавший в некоем крупном портовом городе и давно ждавший племянницу в гости Короче, задачка для первого курса разведшколы!
Допивая сок, Ричард раздумывал, поразить ли девушку своей проницательностью или удивиться сюрпризу. Это было уже из программы второго курса. «Никогда не показывай, насколько много ты знаешь — этого может оказаться или недостаточно, или слишком много. Не раскрывайся ни перед кем». На минуту у Блейда даже испортилось настроение «Черт, — подумал он, -неужели теперь я всегда и во всем буду оставаться разведчиком? Никогда не смогу расслабиться и побыть просто человеком?» Поразмыслив, он с некоторой гордостью решил, что совсем неплохо, когда есть люди, всегда стоящие на посту; к тому же оставаться всегда разведчиком вовсе не означало видеть во всех шпионов, и уж совсем грех было бы не воспользоваться в жизни профессиональными знаниями. Он припомнил профессора Джонсона, читавшего курс социальной психологии в Оксфорде. На его лекции о корректном разрешении семейных конфликтов набивались полные аудитории. Студенты слушали его, раскрыв рты, и выходили оттуда просветленными, взявшись за руки, как ребятишки из детского сада. При этом у самого профессора имелось на счету четыре супруги и три скандальных бракоразводных процесса, ходили даже слухи, что последнюю из жен он даже поколачивает под горячую руку. Ничего удивительного! Просто он считал невозможным вторжение своей науки в личную жизнь. Ричард покачал головой, вспоминая мистера Джонсона. После чего натянул новый свитер с диковатым модным рисунком, вышел на улицу и стал ждать обещанного сюрприза.

* * *

Машину Блейд вел сам. Ему очень нравилось наблюдать, как Маргарет поправляет волосы, глядясь в зеркало заднего вида, крутит ручку приемника или машет рукой проезжающим мимо машинам, но он предпочитал, чтобы в это самое время у нее в руках не было руля.

Предыдущая страница 28 Следующая страница


29 Джеффри Лорд

— Ну, как тебе мой сюрприз? — поинтересовалась Маргарет, стряхивая пепел в хромированную пепельницу и устраиваясь на сиденье так, как это умеют делать красивые девушки с длинными ногами в шикарных машинах. — Если ты немножко прибавишь газу, мы успеем перекусить по дороге. Концерт начинается в семь, а после можно пойти куда-нибудь потанцевать. Дядя немножко обиделся, что мы не поужинаем с ним, зато весь дом в нашем распоряжении.
Девушка замолчала, и Ричарду показалось, что она поглядела на него, но, повернувшись, он увидел, что Маргарет смотрит прямо на дорогу, уйдя в свои мысли и улыбаясь одними глазами. Всегда, когда у Маргарет было такое выражение лица, ему хотелось немедленно поцеловать ее. Не видя к этому никаких препятствий, Ричард остановил машину, и тут уж, честно сказать, агента Блейда не было на посту по крайней мере полчаса.

* * *

Погода не улучшалась. Уже несколько раз они въезжали в дождь и «дворники» старательно ерзали по стеклу, размазывая грязноватую воду.
— Забыла тебе сказать, ты только не пугайся, но на концерте еще будет мой сумасшедший братец — Маргарет снова закурила, будто из воздуха достав зажженную сигарету.
— Сумасшедший?
— Ну, он не настоящий псих, конечно. Просто таскается со своими музыкантами по всей стране, бросил учебу и хочет стать барабанщиком. Даже живет отдельно от дяди, потому что замучил весь дом своим грохотом, — Она сильно затянулась сигаретой и, выдохнув целый клуб дыма, добавила. — Когда ему было четыре года, он сообщил, что женится на мне. Боюсь, с тех пор он не сильно поумнел.
Ричард призадумался, соображая, не променял ли он шило на мыло, получив вместо ужина с почтенным дядюшкой вечерок с сумасшедшим братцем.
При въезде в Ливерпуль Маргарет, заявив, что лучше знает окрестности, пересела за руль и буквально через полчаса, основательно помотав нервы почтенным леди и джентльменам, вышедшим на прогулку по родному городу, лихо затормозила у дверей небольшого старинного особняка.
Ричард был представлен дяде — немолодому приятному господину с ужасно смешными усами и неуловимым дефектом речи; несколько минут содержательно побеседовал с ним о положении дел в промышленности и снова был усажен в машину. Блейд обещал себе непременно перенять то сдержанно-страдающее выражение лица, которое у серьезных людей служило ответом на вопрос: «Как обстоят дела на бирже?» Маргарет, видимо, уже поделилась с дядей своими предположениями о занятиях приятеля. «Неплохо бы потренироваться перед зеркалом», — решил разведчик, выходя из автомобиля около небольшого кафе.
— Клуб совсем рядом, поэтому машину можно оставить здесь. — Девушка уже сняла свой ярко-желтый шуршащий плащ и села за столик у окна. — Я страшно проголодалась, и еще, я думаю, нам нужно чего-нибудь выпить.
Они заказали салат, форель, бутылку чуть сладкого белого вина, сыр и кофе.
— Ну вот, а теперь я объелась, — заявила Маргарет через некоторое время, с сожалением поглядывая на витрину с пирожными. — Я вообще-то ужасная обжора и слишком много думаю о еде, вине и всем прочем.
— От вина люди винятся, — строго заметил Блейд, допивая кофе.
— А от перца перечат, — тут же подхватила она, смеясь.
— От сдобы — добреют.
— От горчицы — огорчаются, — от смеха Маргарет даже уронила корзиночку с хлебом. — А от сыра, от сыра?
— МуСЫРят, — ответил Ричард, пытаясь собрать крошки с пола под осуждающим взглядом официанта.

* * *

То, что Маргарет называла клубом (яркая вывеска сообщала, что он назывался «Луна»), оказалось мрачноватым подвальным помещением с низким потолком и кирпичными стенами. В дальнем его конце находилась невысокая эстрада.
Как выяснилось, знающие люди приходят на концерт по крайней мере на час позже назначенного срока. Публики было немного, а кто из присутствующих был музыкантом, и вовсе казалось непонятным. У стены стояли две гитары. Какие-то люди с деловым видом ходили и бегали туда-сюда, изредка постукивая по микрофонам. Все переговаривались и перекрикивались друг с другом на не совсем понятном языке. Судя по обилию сильных выражений явно немецкого происхождения, гастроли в Гамбурге прошли бурно, но успешно. Зрители прибывали и начинали шуметь.
Ждали барабаны. Их должен был привезти как раз сумасшедший родственник Маргарет.
— А я что — пришитый? — надрывался худой длинный парень, похожий на обиженного гусенка с сигаретой в клюве. — Это его стучалово, он держал, что поставит не позже семи!
— Он хоть на колесах?
— Ясно, не своими!
Изредка, реагируя, видно, на постукивания, жутко взвывал один из микрофонов, на что толпа отвечала дружным ревом и свистом. За исключением нескольких уже слишком веселых и непричесанных молодых людей, публика была приятная и сплоченная. Курили почти все, но вентиляция пока справлялась.
Барабаны, как им и положено, появились со страшным грохотом. За ними вихрем выскочил лохматый парень, у которого майка почему-то была надета прямо на свитер. Покрикивая и нервно оглядываясь по сторонам, он быстро пристроил барабаны на сцене, хлопнул по плечу маленького носатого барабанщика и прыжком очутился около Маргарет.
— Рапунцель, Рапунцель, — заорал он, — свесь свои косоньки вниз!
— Не пугайся, Ричард, это он так здоровается, — спокойно сказала девушка. — Познакомься, мой брат Джошуа. Джошуа, это Ричард.
— Брат! — прокричал родственник, пожимая Блейду руку. — Но троюродный, а потому — очень ревнивый!
Его можно было бы назвать симпатичным, если немножко умыть и уменьшить громкость. Впрочем, Маргарет не обращала на брата особого внимания, да и он, похоже, лишь продолжал начатую и детстве игру во влюбленного кузена.
Концерт все-таки начался, к великой радости уже уставшей публики. Надо честно сказать, музыка Ричарду понравилась. Минут через десять он заметил, что пытается пританцовывать и подпевать вместе со всеми. Он почти понял то удовольствие, которое получает человек, сливаясь с толпой, когда ударник за барабанами задает общий ритм, а голос солиста, то сливаясь, то перебивая гитару, выпевает простые, но казавшиеся в тот момент очень мудрыми слова. И все-таки какой-то крошечный нюанс мешал Блейду полностью раствориться в музыке. Сосредоточившись, он понял, в чем дело. К густому табачному дыму примешивался новый запах. Обоняние и память никогда не подводили разведчика. В зале кто-то курил марихуану.

* * *

Как любой нормальный человек и подающий надежды разведчик, Ричард Блейд относился к наркотикам брезгливоагрессивно. С одной стороны, для себя он уже создал образ настоящего мужчины, в который никак не вписывались рахитичного вида молодые люди с неуверенной походкой, безумным взглядом и набитой отравой сигаретой. Замечательную деталь для своего имиджа он прибавил не так давно, во время командировки в одну из африканских стран. Однажды ночью ему пришлось остановиться на ночлег вместе с несколькими неграми из очень дикого, совсем примитивного племени. В каждом из небольших шатров, которые они разбили, места хватало только для двоих. Было очень холодно, но единственный плащ, который достался Ричарду, его спутник повесил между ними, перегородив палатку пополам. На недоуменный вопрос Блейда туземец, с трудом подбирая слова, объяснил, что во сне мужчина становится беспомощным, а смотреть на слабого мужчину — большой грех.
С другой стороны, жизнь, а точнее — профессия, уже столкнула Ричарда с теми предприимчивыми добряками, которые, вначале задаром, готовы помочь любому повеселиться, расслабиться или забыться на всю катушку. За последующие дозы удовольствия уже требовалось платить, и чем дальше, тем больше. Схема была простой, как алфавит, но приносила огромные деньги. И, судя по всему, отделы по борьбе с наркотиками будут расширяться еще не раз.
Теперь же, как бдительный профессионал, Блейд должен был принять меры — сообщить в полицию, найти провинившихся курильщиков, оштрафовать владельца клуба. Однако, посмотрев на Маргарет, сидевшую с восторженным лицом, на приплясывающих девушек и парней, представив, какая кутерьма здесь начнется, Ричард почувствовал себя предателем. К тому же, рассудил он, эффективность такой неподготовленной акции была бы очень низка, ведь достаточно просто бросить сигарету на пол, и тут уж ничего не докажешь. «Ладно, — подумал он, — не буду изображать из себя Цербера, но хозяина этого подвала с поэтичным названием „Луна“ предупредить бы не мешало! Чтоб не смотрел сквозь пальцы на безобразия, которые творятся под его крышей!»
Хорошее настроение куда-то пропало, и остальные шлягеры Блейд слушал невнимательно, уже без желания подпевать. Отметив, что публика реагирует все более и более горячо, и что в их углу уже стало тесно и жарко, он с облегчением услышал, что будет исполнена последняя песня. В последовавшем за этим взрыве то ли радости, то ли негодования Ричард, видно, не расслышал, что Маргарет обращается к нему, поэтому ее следующая фраза прозвучала почти резко:
— Ты что, уснул? Я устала! Пойдем на воздух. А то сейчас тут начнется давка.
Они стали проталкиваться к выходу, Блейд на секунду засомневался, не нужно ли попрощаться с Джошуа, но в этих стенах, похоже, не очень-то следили за приличиями. По пути им пришлось пройти мимо по крайней мере трех парочек, которые столь усердно занимались друг другом, что это создавало опасность уже не только моральному, но и физическому здоровью окружающих.
На улице было темно и свежо. Маргарет с наслаждением вдохнула прохладный ночной воздух и тут же — о, клубок противоречий! — достала сигарету.
— По-моему, очень неплохие ребята, — заметила она о музыкантах. -Мне понравилось, но если б было поменьше народу, было бы лучше.
— Неплохое исполнение, — сдержанно отозвался Ричард. Не обсуждать же с девушкой проблему наркотиков! — Куда мы отправимся? Ты, кажется, хотела потанцевать?
Маргарет остановилась и, покачав головой, решительно сказала:
— Я передумала. Сейчас мы найдем за углом заведение, где нам дадут по стаканчику чего-нибудь покрепче, потом вернемся к дяде и попросим разогреть нам ужин. Я не хочу ни в какой ресторан. Сегодня мне нравится ронять вилки, чавкать, хлюпать, макать хлеб в соус и оставлять жирные следы на стакане с вином.
Ричард живо представил себе эту картину и решил, что в исполнении Маргарет это выглядело бы очень аппетитно. Правда, конец тирады его слегка озадачил:
— А потом можно будет посмотреть дядину коллекцию гравюр. Там есть ужасно интересные, про средневековую инквизицию.
У Блейда возникло сразу множество вопросов и сомнений по поводу такой культурной программы вечера, но возражать он не стал, решив, что настоящие мужчины не спорят с красивыми девушками, но при случае берут инициативу в свои руки. Поэтому, осторожно обняв Маргарет за плечи и шепнув: «Я с детства интересуюсь инквизицией», — он поцеловал ее в губы.
В этот момент кто-то, треснув Ричарда по спине, заорал ему а самое ухо:
— Я сразу понял, что вы смываетесь! Держу пари, что вы идете выпить! И я принес вам две радостные новости! Вопервых, я знаю, куда идти, а во-вторых, я иду с вами!
За ними стоял Джошуа, на лице которого расплывалась идиотски-счастливая улыбка ребенка, увидевшего двух СантаКлаусов сразу. Маргарет, морщась, потирала плечо — ей, видно, тоже досталось от души, по-родственному. Через минуту братец уже тащил вяло упиравшихся Ричарда и Маргарет куда-то в темный переулок, не слушая никаких возражений, которые он постоянно перебивал оглушительными радостными воплями вперемешку с непечатными выражениями. Блейд мог нейтрализовать молодца одним ударом, но не хотел делать этого в присутствии девушки. Поэтому, не имея выхода для злости и стараясь не смотреть на столь привлекательный объект приложения кулака, он сосредоточился на философском осмыслении темы «Роль идиотов в истории».
— Слушайте, а может, завернем ко мне? Я здесь недалеко живу. — Эта новая идея добавила энтузиазма и без того кипевшему энергией Джошуа. После долгой перепалки и весьма хаотических перемещений по улице было решено не идти к нему в гости, хотя Джошуа уговаривал очень страстно и даже несколько раз пытался встать на колени. Он уверял, что его квартира — самое уютное жилище во всем городе, и даже показывал свои окна; правда, каждый раз разные.
В каком-то скверике он уселся на клумбу, достал красивый серебряный портсигар, вытащил из него тонкую сигарету и закурил. Тут Ричарду стада окончательно понятна причина необычного настроения молодого человека, которое как раз в этот момент резко изменилось. Поливая слезами цветы, Джошуа очень невнятно и длинно стал рассказывать что-то о своих ушах. Они, понимаете ли, аномально быстро росли. Каждый день на два дюйма в высоту. Или в ширину. Короче, уши причиняли ему массу неудобств. Да и стыдно просто, с такими-то лопухами за барабанами сидеть! Все смеются. Он дошел в своем рассказе до самого драматичного момента, а именно истории о женщине, которая наступила ему на ухо, когда он завязывал шнурок на ботинке — тут Джошуа изобразил глубокий вздох, — когда терпение Блейда лопнуло. Он повернулся к Маргарет:
— Я не могу больше слушать этого кретина! Нужно отправить его домой. Где он живет, ты знаешь?
— Нет… Но, по-моему, где-то рядом. Джошуа, милый, где твой дом? Мы тебя проводим.
Ричарда всегда поражала способность женщин разговаривать с невменяемыми придурками, как с малыми детьми. Братец рыдал и адреса сообщать не хотел.
— Что это с ним? — растерянно сказала девушка. — Может, у него что-нибудь случилось?
— Случилось? Выпадение мозгов у него случилось! Ты еще не поняла, что за сигаретки курит твой милый сумасшедший братик? Это марихуана! Слышала такое слово? Нужно сдать его в полицию вместе с портсигаром, там ему устроят длительные гастроли!
Тут уж стала закипать и Маргарет:
— Я не позволю отдать моего брата в полицию! Мы заберем его с собой!
— Заберем с собой? И будем все вместе рассматривать гравюры? — Ричард тут же понял, что переборщил. Маргарет посмотрела на него так, что он почувствовал под рубашкой свои лопатки. Ему оставались считанные секунды, чтобы исправить положение. Буркнув вполголоса: «Прости, Марги, я был ослом», — он взвалил на плечо уже совершенно раскисшего Джошуа и голосом хорошо вышколенного лакея спросил:
— Куда нести багаж, мэм?

* * *

Идти Джошуа отказывался наотрез, и если Ричард делал попытку поставить его на ноги, тут же ложился на тротуар и заявлял, что он — Синяя Гусеница, только что упавшая со своего гриба.
— Он знает «Алису в стране чудес» наизусть, это его любимая книга, -пояснила Маргарет, все еще холодноватым тоном. Блейд догадывался, что полное прошение может получить, лишь доставив довольно тяжелую «гусеницу» домой.
Это необычное путешествие по ночному Ливерпулю можно было бы назвать забавным приключением и даже найти в нем своеобразный юмор, если бы Джошуа был фунтов на тридцать полегче и не извивался, как раненое насекомое в руках фанатикаэнтомолога.
Ричард совсем выбился из сил и даже не вошел сразу в дом, а, свалив свою ношу, посидел немного на ступеньках, потирая затекшую спину. Когда он появился в столовой, жизнь в потревоженном жилище уже кипела: где-то шумно укладывали в постель Джошуа, на кухне погромыхивали кастрюлями, на небольшом столике уже выстроились чашки и чайник. Ричард чувствовал себя уставшим и ненужным. «Если мы будем продолжать игры в „Алису в стране чудес“, -подумал он, — то в предстоящем Безумном Чаепитии я бы претендовал на роль Сони. Болванщика уже укладывают в постель. Интересно, как отреагирует дядюшка, если ему в половине первого ночи предложат побыть Мартовским Зайцем?»
Он развеселился и, когда за едой изложил эту идею Маргарет, дело чуть не кончилось трагически, потому что она как раз сделала большой глоток чая. Минут десять потом пришлось колотить девушку по спине. Прокашлявшись и отдышавшись, Маргарет проявила недюжинные познания в медицине, утверждая, что в подобных случаях лучше не бить по спине, а проводить дыхание рот-в-рот. Блейд немедленно воспользовался советом специалиста. Жизнь девушки была спасена, мир окончательно восстановлен, и остаток вечера, а лучше сказать — ночи, прошел по новому плану, предложенному Ричардом.
— Прости, Дик, — уже засыпая, прошептала Маргарет, — но у дяди принято, чтобы к завтраку все выходили из своих спален…
Ричард уважал нравы и обычаи старинных домов, поэтому, поцеловав девушку и пожелав ей доброго утра, отправился в отведенную ему комнату. По дороге с ним случилась досадная оплошность, непростительная для настоящего разведчика: он немного заблудился и зашел в чужую спальню. Поплутав по темной комнате и даже что-то уронив на пол, он обнаружил, что кровать уже занята. Обмирая при мысли, что это, быть может, дядюшка, Ричард выскочил из комнаты и бесшумными прыжками помчался искать свою постель.

* * *

Воскресенье не отложилось в памяти никакими особыми событиями. Подбросив домой мучимого раскаянием и головной болью Джошуа, Маргарет и Ричард отправились в Лондон.
Блейд сидел в машине и пытался определить свое отношение к Маргарет. Что-то новое, волнующе приятное появилось в их разговорах, интонациях и даже в том совершенно не тягостном молчании, которое невидимой паутинкой то и дело повисало между ними. Они не договорились о следующей встрече, но, прощаясь, долго держались за руки, как дети после рождественской елки. Когда машина тронулась, Ричард смотрел ей вслед до самого поворота, но Маргарет не обернулась.

* * *

Вечером того же дня в небольшом пабе двое молодых людей завершали уикенд кружкой пива. То ли с дикцией у них было неважно, то ли кружка была не первая, но понять, о чем они говорили, было совершенно невозможно. Время от времени один из них — помоложе и посимпатичней — доверительно хлопал второго по плечу и что-то убедительно доказывал. Сидели они в пивной не очень долго; тот, что постарше, заторопился — ясно, жена ждет, еще и ругаться будет. Молодой тоже не стал засиживаться, допил пиво и, насвистывая модную песенку, вышел из паба.

* * *

Ричард вышагивал от стены к стене своей скромной гостиной, раздумывая, как шеф отнесется к его инициативе. На первый взгляд все, что он сейчас имел, это адрес молодого бездельника, употребляющего марихуану, и сигарета из серебряного портсигара. Ну, еще клуб «Луна», который, скорей всего, ни при чем… Была, правда, одна вещь, к которой Блейд старался прислушиваться — его интуиция. Во время концерта он почувствовал запах почти сразу после появления Джошуа; до этого марихуану в зале не курили. Потом, вспомнив размеры помещения и интенсивность запаха, он сообразил, что сигареты появились явно не у одного человека.
Логично было бы связать эти два события! Ну, а тогда еще логичней выглядит вопрос: откуда у Джошуа наркотики? Парень не похож ни на торговца, ни на агента, но потянуть за эту ниточку стоит… Ричарду, правда, больше нравилась ассоциация не с клубком, который нужно распутывать, а, скорей, с разрозненными кусочками мозаики; почему-то он очень хорошо запомнил, как, будучи еще совсем маленьким, мог часами стоять около тетушки Эстер, перебиравшей разноцветные кусочки на специальном столике темного дерева.
Что ж, завтра утром он узнает, доверит ли ему Дж. собрать эту мозаику! И если да, то какие частицы к общей картине сможет добавить информационная служба отдела МИ6.

* * *

Ричард Блейд, чувствуя себя полным сил и энергии, пружинящими шагами ходил по кабинету Дж. и, стараясь говорить не очень сумбурно, излагал свой план. На обдумывание ушло полночи, и теперь Ричард был очень горд своим умением планировать серьезные операции по борьбе с наркотиками. Он закончил, сел и тут только заметил кое-что — даже не усмешку, а какое-то слишком доброе выражение глаз начальника. Так обычно папаши смотрят на своих малолетних отпрысков, невнятно бормочущих гостям хорошо известные стихи. Из сказанного далее Ричард понял, что именно так он и выглядел.
— Видишь ли, мой мальчик, — задушевно начал его шеф, — если мы задействуем в твоей операции не только всех наших сотрудников, но и членов их семей, этого, пожалуй, не хватит для ее выполнения. Судя по твоему размаху, легче просто предложить одной половине Соединенного Королевства выслеживать другую, доставляя информацию в специально открытые пункты по всей стране.
Конечно, шеф отдела МИ6 был корректным человеком и к тому же после смерти родителей Блейда относился к нему с отеческой теплотой. А посему неудивительно, что уже через минуту, оставив иронию, Дж. спокойно перешел к обсуждению нового задания Блейда, ненавязчиво перекраивая план молодого разведчика в сторону приближения к реальности.
— Переданный тобой образец марихуаны сейчас в лаборатории. Мы можем примерно выяснить, откуда привезен продукт и нет ли чего похожего из уже известных нам источников. Ответ обещали дать завтра к вечеру. В последнее время таких случаев, к сожалению, все больше и больше. Молодежь не боится ничего, курят прямо под носом у полицейских! В основном товар идет через Германию. Европейские пути почти все известны, но у нас в стране все следы сразу теряются. Кто-то очень хорошо все организовал!
Раскурив трубку, Дж. наставительно поднял палец.
— Дело ведь не только в марихуане, — заметил он. — Нас больше интересуют продукты ее переработки; они дороже, компактней, их легче спрятать и переправить дальше, например — в Штаты. Я не думаю, что этот твой музыкант — реальный шанс, но раз ты проявляешь интерес к самостоятельной работе, могу только приветствовать подобное расследование. Я думаю, ездить тебе пока никуда не нужно, всю необходимую информацию будешь передавать как обычно, через своего связного. Обдумай все хорошенько, время еще есть. За твоим подопечным в Ливерпуле присмотрят. Вот тебе пока что официальные данные на владельца клуба «Луна», — Дж. протянул Ричарду тонкую папку. — Итак, мистер Уильям Смилли; собственность — дом в Ливерпуле, особняк в Сен-Хеленс, небольшая фабрика. Да, еще детский театр — две труппы гастролируют по стране. Этот его клуб «Луна» — отремонтированный бывший склад, где регулярно выступают молодые авангардные группы. Конфликтов с законом не имел. Предупредить его, конечно, стоит, но, я думаю, Смилли солидный человек и к этим курильщикам отношения не имеет. Просто в «Луне» публика довольно специфичная. Так вот, пусть будет с ними построже.

* * *

Недели пролетела быстро, но ощутимых результатов не принесла. Наблюдать за Джошуа оказалось непростым делом: десятки молодых людей входили и выходили из его дверей, да и сам он, как метеор, носился по городу и в среду даже чуть не угодил под машину.
Временами Ричарду от нетерпения казалось, что он теряет ту интуитивную уверенность в своей правоте и зря вертит в руках кусочек мозаики с именем Джошуа. В своем стремлении охватить весь объем информации Блейд даже несколько забыл про осторожность, о чем ему напомнили несколько неожиданным способом.
В четверг вечером, погруженный в свои мысли, он уже открывал входную дверь, когда услышал за спиной вкрадчивый голос:
— Мистер Нортон, какая приятная встреча;
Нет нужды объяснять, что симпатичная старушка с палочкой, стоявшая рядом на тротуаре, вовсе не обозлилась, а назвала имя Ричарда Блейда, что называется, в миру. Пожилая леди проживала в доме напротив и большую часть своего времени проводила на скамеечке у входа, встречая и провожая жильцов, зная все про всех, но умело это скрывая. При первой встрече она сообщила Блейду, что он — вылитый двоюродный брат племянницы тетушки Пинки из двадцать второго апартмента, и с тех пор проявляла самый живой интерес к его жизни.
— Как это мило, что я вас встретила, — продолжала она, ничуть не смущаясь тем, что уважающие себя дамы любого возраста давно уже сидят по домам, а не прогуливаются по улицам в надежде на встречу с приятным молодым человеком.
— Добрый вечер, миссис Кинси, — Ричард посчитал, что будет приличней, если он спустится со ступенек. Впрочем, молодой человек его роста, чтобы быть до конца вежливым с престарелой леди, должен был бы разговаривать с ней, присев на корточки.
— Простите, юноша, эти несносные старухи всегда лезут не в свои дела, но, надеюсь, вы не обидитесь, выслушав несколько добрых слов от пожилого человека. Вы — мужчина одинокий, к тому же — молодой, наверное, вам иногда не хватает верного слова или совета от того, кто дольше прожил и лучше знает жизнь?
Миссис Кинси старательно поменяла выражение на лице с мягкого лукавства на строгое ожидание. Ричард смиренно наклонил голову, изобразив покорного сына, готового подучить доброе напутствие.
— Может, присядем на скамеечку? — предложила старушка, потихоньку оттесняя молодого человека к своей двери.
Блейд мысленно застонал, но решил не сопротивляться. В последующие полчаса ему не удалось вставить ни слова в напористый монолог миссис Кинси. Надо заметить, что из обычных старческих слабостей его собеседница страдала лишь многословием. В остальном же ее речь отличалась вполне логичным построением: разведчик услышал развернутое мнение старушки по поводу современных автомобилей, современных девушек, современных молодых людей; ну, и различных комбинации первого, второго и третьего.
Было ясно, что ход таким мыслям дало недавнее появление Маргарет в шикарном автомобиле. «Хорошо еще, старая ведьма не заметила, что Маргарет курит», — подумал Ричард и сглазил. Со все более угрожающими интонациями миссис Кинси начала клеймить позором все пороки человечества и особенно юных дев, по доброй воле отдающих себя в грязные лапы греха. Ричард попытался представить, как должны выглядеть грехи и их грязные лапы, и совершенно неуместно хохотнул. И тут же открыл новый способ добывания огня без помощи спичек. Это был испепеляющий взгляд миссис Кинси, оскорбленной в лучших своих чувствах.
— Я бы посоветовала серьезней относиться к моим словам, мистер Нортон! — дрожащим от гнева голосом произнесла пожилая дама и даже, кажется, стала повыше ростом. — В особенности когда мои слова, полные боли за ваше поколение, в первую очередь относятся к вам! За последнюю неделю, которая еще и не кончилась, вас четырежды видели в пабе! И я догадываюсь, что вы там пили не вечернюю чашку чая!
Чистая правда! Ричарду приходилось каждый день встречаться со связным Дж. для обмена информацией. Увлекшись своим расследованием, он непростительно позабыл сменить место встреч и уже, оказывается, привлек внимание бдительных местных аборигенов!
Блейд был страшно раздосадован. Хороший секретный агент должен оставаться незаметным, как иголка в стоге сена. И это вовсе не значит, что к себе домой ему нужно залезать глубокой ночью через дымоход! Совсем нет! Наоборот, его житейский распорядок не должен ни на йоту выделяться на обычном обывательском фоне!
Наблюдения старушки были весьма некстати. Пробормотав что-то невразумительное насчет неприятностей в личной жизни, выслушав еще одну десятиминутную лекцию о вреде алкоголя и поклявшись взяться за ум, Ричард Блейд поднялся в свою квартиру совершенно обессиленным.

* * *

Под утро ему приснился ужасный сон. Синяя Гусеница размером с мотоцикл и с лицом миссис Кинси сидела за барабанами и скрипучим голосом поясняла:
— Попьешь пива — поглупеешь, покуришь марихуаны — поумнеешь.
Потом она засмеялась противным дребезжащим смехом. Блейд проснулся и понял, что звонит телефон.
— Доброе утро, Ричард, это Элейн.
Мелодичный голосок девушки так приятно-неожиданно ворвался в дурацкий сон, что Блейду тут же захотелось ее увидеть и обнять.
— Я звонила вчера вечером, но тебя не было… — Ричард снова помянул недобрым словом бдительную старушку, помешавшую ему еще накануне услышать милый голос. — У меня, к сожалению, не очень хорошие новости. Заболел мой дядя. Дома ужасный переполох, все перепуганы, а Шарлотте — это моя маленькая кузина — уже давно купили билет на детский спектакль. — Голос Элейн звучал все более жалобно. — Мы не сможем поехать на пикник, Дик… -Она замолчала, но, поскольку Ричард, расстроенный этим сообщением, ничего не отвечал, неуверенно добавила: — Если хочешь, можешь пойти на представление с нами.
Блейд так тяжело вздохнул прямо в трубку, что на другом конце провода это могло сойти за негодующее фырканье. Конечно, он бы в жизни не отправился на спектакль для детишек — даже в компании с Гретой Гарбо и ее кузиной; однако после десяти минут всхлипываний Элейн и его собственных извинений и объяснений пришлось пообещать, что в воскресенье, в десять утра, в парадной форме и с хорошим настроением он будет ждать Элейн с Шарлоттой у входа в парк. Ричард положил трубку и подумал, что для полного счастья в этой компании не хватает лишь миссис Кинси и Джошуа, но решил отложить эту милую шутку до лучших времен.
Он уже заканчивал бриться, когда услышал с улицы знакомый автомобильный гудок. Маргарет стояла у машины с видом амазонки, собирающейся на охоту за скальпами. На ней были узкие черные брюки, короткая замшевая куртка и светлые автомобильные перчатки.
— Хэлло, Дик! — крикнула девушка, совершенно не думая о том, что ее слышит вся улица. — У нас сегодня семейный ужин. Приедут дядюшка с Джошуа. Может, скрасишь мне эту скучную компанию? — видимо, так теперь в устах молодых леди выглядело приглашение в гости.
Ричарду, по правде говоря, уже стали надоедать такие приключения. Ни по характеру, ни по возрасту, ни по темпераменту ему не подходили семейные вечера с буфетом или прогулки с малолетними родственниками. Решив, что одной такой жертвы на выходные с него хватит, Блейд сделал озабоченное лицо и сообщил, что немедленно уезжает по делам, туманно намекнув на их небывалую важность.
Ни тени разочарования не заметил он на лице девушки. Она лишь махнула рукой, села в машину и уехала, оставив у Блейда легкое чувство досады и неясную мысль, готовую вот-вот превратиться в идею. Ну, конечно, все уже оказалось решено — Ричард Блейд действительно уезжает по делам! Маргарет, сама того не ведая, доставила очень полезную информацию! Ее родственники вечером будут здесь. Прекрасно, значит, их не будет в Ливерпуле! Владение логикой — один из основных навыков хорошего разведчика.
Из шкафа тут же были извлечены костюм спокойных тонов, небольшая сумка и мягкая шляпа. Через двадцать минут из дома вышел человек с внешностью клерка, следящего за своей спортивной формой. И даже самый любопытный обыватель, загляни он в сумку молодого джентльмена, не обнаружил бы там ни фотоаппарата, ни диктофона, и уж конечно, ни набора отмычек и баллончика с парализующим газом.

* * *

Над Ливерпулем висел туман, было холодно и сыро. Слившись с толпой унылых служащих, торопливо покидавших свои конторы, Блейд походил по улицам, окончательно сориентировался, затем перекусил в кафе. Пирог, похоже, впитал в себя весь портовый туман, а кофе никогда и не был горячим. После еды галстук и шляпа были убраны в сумку, на шее появился пестрый шарф, и дальше по улицам зашагал приятный молодой человек, может, испанец, может, француз — кого только не встретишь в приморском городе.
Блейд прошел мимо клуба «Луна». Двери там были закрыты, не замечалось и никакого движения; наверх но, концерты здесь давали лишь по субботам. На углу его внимательно осмотрел полисмен, то ли случайно, то ли намеренно торчавший неподалеку от «Луны»,
Затем Ричард нашел дом Джошуа. Большинство окон были темны. То ли не все квартиры оказались занятыми (еще в прошлый раз разведчик отметил, что дом из дорогих), то ли барабанщик уже постарался избавиться от соседей, но внутрь Блейд проник никем не замеченный.

Предыдущая страница 29 Следующая страница


Ричард Блейд, странник 30

Очень трудно обыскивать огромную квартиру, пользуясь только небольшим фонариком. Вдобавок его приятель Синяя Гусеница аккуратностью не отличался, понаставив и понавесив где только можно великое множество бьющихся и гремящих предметов. Но барабаны были, конечно же, первым, что обнаружил Блейд, войдя в квартиру. Почему-то они стояли в холле и с готовностью обрушились, как только он сделал первые несколько шагов. Ричард тихо выругался и на всякий случай прижался к стене. Несколько минут он стоял неподвижно, слыша только удары собственного сердца и вспоминая недавно виденную русскую кинокартину, в которой все входящие в деревенский дом тут же роняли какие-то ведра и начинали страшно ругаться. Благодаря такой нехитрой сигнализации хозяева всегда точно знали, кто пришел.
В комнате на полу валялись бутылки и стаканы, стульев не было. На протянутых из угла в угол веревках висела одежда, в углу около окна торчал проигрыватель, около него — груда пластинок. Слева на стене висела огромная картина: вешалка с мужским галстуком на ней на фоне перистых облаков. На двери рядом с ручкой была выцарапана чем-то острым надпись: «Я ушел!»
Ричард покопался в картонных коробках, заменявших, видимо, книжные полки, не обнаружил ничего, кроме нескольких книг, вороха журналов и нескольких мягких игрушек. «Детский сад, — подумал он. — Интересно, а шкаф-то у него есть?»
Вскоре нашелся и встроенный стенной шкаф; судя по количеству хранившихся в нем обувных коробок, его хозяин был не просто гусеницей, а по меньшей мере сороконожкой. Разведчик внимательно пересмотрел все коробки, нашел одну с папиросной бумагой для самокруток и небольшим количеством травки. Особого интереса это добро не представляло; видно, парень держал себе на черный день. В общем, ничего стоящего обыск не дал. Ричард вышел в холл и, стараясь снова не угодить в импровизированную сигнализацию, внимательно выбрал дорогу. Достигнув двери, он все же решил не оставлять столь явных следов своего пребывания и водрузить упавшие барабаны на место. «Не думаю, что Джошуа запомнил, как они точно стояли», — мелькнуло в голове у Ричарда, когда он подбирал раскатившиеся тарелки.
Но в последнем барабане оказался сюрприз. Подняв его, разведчик удивился необычной тяжести, а перевернув, даже присвистнул от радости. На небольших скобках, вделанных в стенки, висело около дюжины мешочков. В памяти сразу же всплыли слова Дж.: «Нас больше интересуют продукты переработки, они компактней, их легче спрятать и переправить…»
Ричард был готов держать пари, что держит в руках как раз один из таких «продуктов». Сфотографировав мешочки в барабане, примерно прикинув их вес и пожалев, что нельзя прихватить образец, он внимательно осмотрел всю установку. Остальные барабаны были оснащены аналогичными скобами, но совершенно пусты. «Ну, конечно, — вспомнил Блейд, — группа вернулась из Гамбурга в прошлую субботу. Весь остальной товар уже доставлен покупателям… Стоп! Но я же сам видел, как Джошуа привез ударные в „Луну“! И на них стучали весь концерт!»
На всякий случай он попробовал стукнуть по заполненному барабану: звук был глухой. Не получается! Значит, на этом не играли. Скорее всего, он запасной, его в клубе и не было. Джошуа же опаздывал, потому что передавал товар. Почему оставил этот? Должен еще кому-то отдать или утаил? Узнаем, узнаем! В любом случае, приятель, ты мне здорово помог, решил Блейд.
Так же незаметно, как и вошел, разведчик покинул негостеприимный дом и даже поспел на ночной поезд. Сна не было в помине. Ричард смотрел в окно и под мерное похрапывание соседа припоминал все, что уже удалось ему выяснить о наркотиках и специалистах в этой сфере подпольного бизнеса. И чем дальше поезд уносил его от Ливерпуля, тем крепче становилась уверенность в том, что братец Джошуа, перевозящий товар с континента в своих барабанах, решил заняться не своим делом, и кое-кто из получателей не досчитается у себя нескольких мешочков зелья.

* * *

— Ну что ж, неплохо, Ричард, мой мальчик. Что собираешься делать дальше?
Дж. сидел в кресле, и глаза его довольно поблескивали. Не надо объяснять, что шеф отдела МИ6 отнюдь не бездействовал, ожидая решения Блейда. За домом Джошуа уже велось тщательное наблюдение, а сам незадачливый любитель травки, завтракая в теплом семейном кругу, еще не подозревал, что кусочек мозаики с его именем скоро займет свое место в полной картине. В этом Ричард не сомневался.
— Я думаю, сэр, главное сейчас — обеспечить безопасность Джошуа. Если он действительно позаимствовал часть товара, это выяснится очень скоро -если уже не выяснилось… И тогда ему не поздоровится! Пожалуй, мне придется сопроводить его домой. Мы знакомы, а подходящий предлог всегда можно найти. В конце концов, если он сам не представляет, насколько все серьезно, я могу ему это объяснить, — Заметив неодобрительно приподнятую бровь шефа, Ричард добавил. — Или припугнуть! Выхода-то у парня нет. С одной стороны -недовольные дружки, с другой — мы.
— Ну, и чем мы лучше? Не предложишь ли ты ему денег?
— Я предложу ему кое-что получше.
— Что именно?
— Его собственную жизнь.

* * *

Джошуа грыз ногти. Сегодня с утра его бесили абсолютно все. Отец, кажется, перестал выговаривать еще несколько букв и вот уже полчаса что-то невнятно бубнил, помахивая усами и постукивая ложечкой по столу. Остальные идиотски смеялись, делая вид, что все понимают. Да еще этот чернявый красавчик, ухажер Маргарет!.. Пришел незваным, расселся за столом, скалит в улыбке свои белые зубы, а глаза — злющие… Одними из главных врагов Джошуа с детства были люди с хорошими зубами; сам он к двадцати годам общался с дантистами больше, чем с родителями.
Черт, подумал он, а Маргарет просто глаз не сводит с этого наглеца и даже обсуждает с ним планы на воскресенье! Джошуа взял со стола газету и начал, не глядя, перелистывать, стараясь произвести побольше шума. Страшно хотелось курить.
— Может быть, съездим завтра куда-нибудь все вместе, дорогой? -повернулась к нему Маргарет.
— И не надейся, сестричка, я не откажусь… — Джошуа ткнул пальцем в газету: — Не сходить ли нам на детский спектакль? Как раз завтра, в парке. Ужас как люблю детские утренники!
— Ты шутишь? — Маргарет внимательно посмотрела на брата, но первым откликнулся Ричард.
— По-моему, отличная идея, — заметил он.
И двое молодых людей на глазах у изумленной девушки обменялись двусмысленными улыбками.

* * *

Убедив Маргарет не спускать с Джошуа глаз, Блейд уехал домой, надеясь, что поступила какая-нибудь новая информация. Он предчувствовал, что теперь события будут нарастать.
— Сегодня вечером лучше никуда не ходите, — посоветовал он Маргарет, прощаясь. — Если он опять чем-нибудь обкурится и упадет, тебе его домой не дотащить.
Девушка улыбнулась, но в глазах ее стояла тревога. «Женщины чувствуют опасность», — вдруг подумал Блейд. С парнем поговорить ему не удалось; он явно задерган, нервничает. Ну, подождем до завтра! Пожалуй, ничего страшного за это время не случится.
А компания на детский утренник подбиралась веселая! Ричард даже не стал думать, как он объяснит Элейн присутствие Маргарет с братом-наркоманом. Пока что его больше интересовал пакет, который уже дожидался дома. Там должны были находится все необходимые сведения о Джошуа Паркере: о его родственниках, друзьях, бывших однокурсниках, о его занятиях раньше и в последнее время.
Бумаги действительно были уже на месте, и на два с лишним часа Ричард Блейд с головой погрузился в чужую жизнь, в общем-то совершенно заурядную: ссоры с отцом, нежелание учиться, увлечение музыкой, нехватка денег (родственники перестали помогать юному оболтусу), затем покупка ударной установки, концерты, поездки в Европу. За последний год барабаны восемь раз пересекли Ла-Манш туда и обратно.
«Интересно, и каждый раз — с товаром?» — подумал Блейд, начиная понимать, откуда у музыканта популярной лишь в узких кругах молодежной группы такая дорогая квартира. В этом досье нашелся и еще один интересный факт: оказывается, отец Джошуа, мистер Генри Паркер, и мистер Смилли, владелец клуба «Луна», были родными братьями. Из-за какой-то семейной неурядицы в 1947 году, после смерти их отца, все огромное состояние перешло к старшему. Генри, а Уильям — тогда еще тоже Паркер — не получил ни пенса. После этого пути братьев разошлись, Уильям куда-то уехал и в Ливерпуле появился три года назад под новой фамилией и с новым бизнесом. Где он был до того, неизвестно, но теперь полгорода с ним на короткой ноге и зовет его Вилли-Смилли, а сам он упорно не желает называть себя Паркером.
Дальше шли уже известные Ричарду сведения; наткнувшись на имя Маргарет, чья мать приходилась кузиной Генри и Уильяму, он закрыл папку. Все почти встало на свои места, но картинка получалась не очень красивая.

* * *

Маргарет с Джошуа опоздали к Ричарду на полчаса, поэтому до самого парка девушка не снимала ногу с педали газа, и их утренняя поездка грозила закончиться аварией.
— Он сорок минут брился! — шумела Маргарет, жестикулируя сигаретой и бросая на брата уничтожающие взгляды.
Общее опоздание, благодаря хорошему автомобилю, сократилось до одиннадцати минут, но глаза маленькой Шарлотты, ждавшей с Элейн у входа, уже были полны слез. Все бегом устремились к пруду, где должно было начаться представление, по пути Ричард всех познакомил, но особых объяснений не понадобилось, потому что на середине пути выяснилось — забыли купить билеты специальной детской лотереи, которые продавались у входа. Пришлось возвращаться, и, в общем, суматоха получилась изрядная. К счастью, на спектакль успели. Шарлотту провели на детские места, и девочка, окунувшись в разноцветный ворох платьев, шляп и бантиков, не сводя глаз со сверкающего занавеса и сжимая в кулачке билет, тут же забыла обо всем на свете. Джошуа и Ричарду достались только стоячие места за скамейками. Блейд наблюдал, как девушки, усевшись рядом, весело болтали и смеялись. На Джошуа можно было не смотреть. От него, как от высоковольтной линии, исходила дрожь. Он то принимался кусать ногти, то убирал руки в карманы, потом начинал чесаться и глупо хихикать. Когда Ричард взял его за локоть, он от неожиданности подпрыгнул чуть не на целый ярд.
— Слушай, парень, ты что-то не в себе, — вполголоса произнес Блейд. — У тебя какие-то проблемы? Может, помочь?
Джошуа зло вырвал локоть из рук Ричарда и прошипел ему в лицо:
— Убери свои лапы, красавчик, и запомни: твоя помощь будет последней, которую я приму!
Ричард снова взял парня за локоть, но уже покрепче, и, заметив, как исказилось от боли его лицо, тихо сказал:
— Смотри, ублюдок, как бы твои слова не оказались пророческими. Боюсь, без моей помощи тебе уже не обойтись. Или ты надеешься, что братья Паркеры помирятся на твоей могилке?
Эффект был колоссальный. Младшенький Паркер разрыдался в голос, и Ричарду пришлось вывести его и основательно помыть в пруду. Потом, сидя на берегу, прерывая длинный и скучный рассказ всхлипами и вздохами, Джошуа поведал о своей горестной судьбе, начиная с первых неудач в колледже. Блейд смотрел на воду и терпеливо ждал, когда же явится суть дела и речь пойдет о наркотиках. Увы, на самом интересном месте — «…и тут он мне говорит: не хочешь ли, говорит, подзаработать деньжат…» — представление окончилось, и к ним уже спешила встревоженная Маргарет.
— Джошуа, что случилось? Почему ты мокрый? Почему вы ушли?
— У тебя просто очень нежный и ранимый брат. Его так растрогала судьба несчастной Герды, что он расплакался, и нам пришлось покинуть зал. А я вот присматриваю, как бы ему не стало плохо с сердцем. Ведь правда, Шарлотта, очень грустный спектакль? — спросил Ричард у подошедшей девчушки.
— Вовсе нет, мистер Нортон, — вежливо ответила она. — Ведь Герда нашла Кая, и они вернулись к бабушке!
— А что стало с несчастной Снежной Королевой? О ней ты подумала?
— Но она — злая, злая! Зачем она украла Кая?
— Я думаю, это от холода и одиночества. Ей, наверное, очень хотелось, чтобы ее кто-нибудь полюбил.
— Вы и правда так считаете?
Все посмотрели на Ричарда, но он и сам не зная, почему вдруг решил пожалеть Снежную Королеву. Шарлотта тут же прониклась к Блейду огромным уважением и уже не отходила от него ни на шаг. Следующие полчаса они выясняли, может ли леди стать атаманшей бандитской шайки и продолжит ли маленькая разбойница семейный бизнес, когда вырастет. У всех, кроме Джошуа, было прекрасное настроение. Парк был полон детей, вокруг пищали, смеялись, вопили и веселились ребятишки, довольно улыбались нарядные родители. Около ярко раскрашенного павильона собралась небольшая толпа — там можно было, предъявив свой лотерейный билет, получить что-нибудь вкусное или пушистое. Лотерея была беспроигрышная, и каждому ребенку доставался приз — хотя бы пакетик засахаренных орешков или смешная открытка.
Шарлотта немного растерялась при виде стольких людей у входа и остановилась на пороге.
— Смелей, — подбодрил ее Ричард. — Дай руку!
Вдвоем они протолкались к прилавку как раз в тот момент, когда толстому мальчику с рыжими волосами вручили выигрыш, при виде которого застонали все присутствующие. Это была огромная пушистая обезьяна. Она была такая большая, что к выходу ее понес не мальчик, а мужчина — тоже толстый и рыжий, наверное, отец счастливчика. После такого события, затмившего все остальные призы, общее настроение немного упало. Шарлотте досталась красивая кукла с голубыми волосами. В другое время девочка была бы на седьмом небе от счастья, но сейчас она почти не смотрела на куклу, а провожала взглядом белую обезьяну, которую хорошо было видно над головами детей и взрослых. Мальчик шел рядом с отцом и на всякий случай придерживал игрушку за заднюю лапу, снисходительно поглядывая по сторонам.
— Это Билли Доу, — сказала Шарлотта, даже не стараясь скрыть зависть. — Он ужасно противный. Но ему всегда везет!
— Он же рыжий, — объяснял Блейд, — а рыжие все везунчики. У меня был знакомый по прозвищу Янки Дудль, такого огненного цвета, что зимой, если он был без шапки, рядом с ним казалось вдвое теплее. Мы с ним однажды поспорили, кому достанется последний сэндвич. Кинули монету. Он загадал «орла», я — «решку». Конечно, выиграл он. Но дело не в этом. Мне стало интересно, и я еще несколько раз кинул монетку, уже просто так, не на выигрыш.
— Ну, и?.. — спросили все в один голос.
— Что — «ну»? «Орел» выпал одиннадцать раз подряд, вот так-то! С тех пор я с Янки больше не спорил.
— Но ведь сэндвич можно было поделить пополам, — заметила Элейн.
— Конечно. Но если есть возможность получить целый, почему бы не рискнуть?
— А если его перекрасить? — задумчиво произнесла Маргарет.
— Сэндвич? — удивился Блейд.
— Нет, рыжего. Если его перекрасить, он останется таким же везучим?
Все задумались. Наконец Джошуа с мудрым видом изрек:
— В данном случае это непринципиально.
Разъяснить свою мысль он не захотел. Ричард обратил внимание, что молодой человек уже совершенно успокоился и даже улыбался мечтательной улыбкой.
— Я думаю, это можно проверить опытным путем, — сказала Маргарет, обращаясь к Блейду.
— То есть?
— Нужно найти рыжего, убедиться, что он везучий, перекрасить и потом снова кинуть с ним монету.
Тут уж развеселились все. Блейд так хохотал, что споткнулся и чуть не расквасил себе нос. По всем правилам классической комедии это вызвало новый взрыв смеха, и компания просто-таки повалилась на небольшую лужайку. Метрах в пятидесяти начинался старинный тенистый парк с высокими деревьями и густым кустарником.
— Все равно, это нечестно, — сказала Шарлотта, прижимая к себе куклу. — В прошлый раз Билли тоже выиграл бегемота.
— Живого? — взвизгнув от смеха, спросил Джошуа.
— Нет, плюшевого. Ужасно, ужасно обидно! Мне тогда достался крошечный пакетик конфет!
— Не расстраивайся, милая, — успокоила ее Маргарет, — первым мы перекрасим твоего толстого Билли. Посмотрим, как ему тогда повезет.
— Ну, тогда уж в зеленый цвет, — решительно подхватила девочка, -или в фиолетовый!
— Тогда он точно нам не конкурент. Он просто из дома с такими волосами не вылезет, — заметил Блейд.
— Ну и пусть сидит и не высовывается!
— Ах, Шарлота, как можно быть такой жестокой! — Элейн укоризненно посмотрела на свою маленькую кузину. — Не мы решаем, кому что достается в этой жизни. Господь сам дает тому, кто этого заслуживает. И ты, видимо, еще недостаточно хороша, чтобы получить награду.
— А Билли — достаточно хороший? Никогда не поверю! Что он сделал такого, чтобы Бог любил его больше меня?
В этот момент, как всегда, оглушительно захохотал Джошуа и почти одновременно взорвалась Маргарет:
— Чему ты учишь ребенка, Элейн?! Взрослый современный человек, а говоришь такую ерунду. При чем тут какие-то заслуги и какой-то Бог? Парень купил лотерейный билет и выиграл. Или проиграл… Чистая случайность!
Джошуа повалился на траву и задрыгал ногами от смеха. Шарлотта переводила взгляд с Маргарет на Элейн, ожидая, чем кончится этот принципиальный спор. Ричарду очень не хотелось вмешиваться — хотя бы потому, что он был на стороне Маргарет, но не хотел обидеть Элейн.
В этот момент начался страшный ливень. Все побежали в парк и попытались укрыться под деревьями. Спор тут же закончился, потому что промокшие девушки обычно не склонны дискутировать, а в первую очередь заботятся о своем внешнем виде, причем независимо от того, верующие они или атеистки. Дождь отвлек и Шарлотту, а Джошуа вообще стоял под деревом с видом самого Господа Бога, который мог бы разрешил, все споры одним мановением пальца, да только не хочет связываться.
Тут с Ричардом случилась некая странная штука, которая уже бывала не однажды; правда, в более серьезных ситуациях. Все окружающее вдруг замерло, как в стоп-кадре, даже дождевые капли словно остановились в воздухе. Все находившиеся рядом отдалились и стали маленькими, но четкими фигурками. Вот Маргарет — слишком независимая, чтобы искать обыкновенное женское счастье. Элейн — добрая душа, брошенная в противоречивый современный мир. Шарлотта, вся еще в своих детских сказках и мечтах. И Джошуа, какая-то воплощенная ненужность.
Это продолжалось несколько мгновений, затем все снова ожило, ливень иссяк так же быстро, как начался, оставив мокрую лужайку и капли в волосах девушек, ставших от этого еще красивей. Блейд стоял вместе со всеми, уже почти осознав мудрую и печальную истину о том, что его жизнь не будет похожа на обычные судьбы людей.
— Эй! — Маргарет трясла его за плечо. — Мы хотим есть!
Он очнулся и почувствовал, что и сам очень голоден.
— Дождя уже нет и, может быть, джентльмены позаботятся о нас и принесут чего-нибудь перекусить? А мы подождем вас здесь, — Элейн вопросительно посмотрела на молодых людей.
Заметно было, что Джошуа не имеет ни малейшего желания куда-либо идти, тем более — с Блейдом. Он покосился на разведчика с видом кролика, поставленного перед дилеммой: отдать себя на жаркое или на шапку? «Ну и глуп же ты, милый, — подумал Блейд. — Я даже спрашивать тебя не буду! Теперь ты мой, Синяя Гусеница!»
Они отошли от девушек уже ярдов на сто, когда Джошуа вдруг развязно сказал.
— Ну, ладно! Готов признать, что ты крутой парень… А мне сейчас такой и нужен.
Ричард не знал, смеяться ему или сразу треснуть своего спутника по шее. Джошуа, шагая рядом, разглагольствовал с видом бывалого ковбоя, у которого на каждом боку по кольту.
— Уж не знаю, как ты на меня вышел, да и спрашивать не собираюсь. Поговорим о деле: будешь меня охранять, плюс коекакие мелкие поручения… Предлагаю двадцать процентов.
Блейд захохотал. Минуты три он не мог разогнуться от смеха, а когда выпрямился, не сразу сообразил, что случилось. Джошуа лежал на траве, закрыв лицо руками, и сквозь пальцы его сочилась кровь.

* * *

— Мы вообще-то не поняли, что произошло, инспектор Мы думали, они с Ричардом, с мистером Нортоном, дурачатся… У всех было такое хорошее настроение! А когда мистер Нортон замахал руками, мы побежали к ним. Но мистер Паркер уже умер. Я так испугалась, мне чуть не стало плохо… пуля почти снесла череп… Нет, никакого выстрела я не слышала.

* * *

"Сэр, я считаю, вся вина исключительно на мне. Я потерял бдительность! Я должен был догадаться, что за парнем идет охота… догадаться, еще когда Джошуа попал под машину… Это не было случайностью, его предупредили! А уж после того, как я нашел у него квартире тайник и наркотики, и вовсе нельзя было медлить. Он, конечно, был непростым парнем, но и не таким уж дураком… Пожалуй, я смог бы найти с ним общий язык.
О результатах операции докладываю следующее: раскрыта хорошо законспирированная банда, торговавшая наркотиками. После сравнения с образцами, хранящимися в отделе, можно сказать, что именно она снабжала наркотиками сотни человек в стране по крайней мере года три. Инициатор и руководитель этой преступной организации — мистер Уильям Смилли, настоящее имя — Уильям Паркер. Через Гамбург в Ливерпуль товар перевозили в музыкальных инструментах. Затем на фабрике мягкой игрушки зашивали небольшими партиями в плюшевых обезьян и бегемотов. Гастролирующие труппы мистера Смилли развозили игрушки по стране и с помощью лотереи передавали нужным людям. При огромном размахе дела в банде было не так уж много людей, почти все уже арестованы, осталось лишь несколько агентов в северных графствах. Мы просто поездили по всем местам гастролей, а там за несколько минут у любого мальчугана можно выяснить, кто в их городке самый везучий на лотерейные выигрыши.
Несмотря на общий успех операции, во время ее проведения по моей вине погиб человек. Поэтому прошу…"

* * *

Усмехнувшись, Дж. выключил магнитофон; дальше шли эмоции, не относящиеся к делу. Тратить на них свое дорогое время шеф МИ6 не собирался.

Предыдущая страница 30


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Джеффри Лорд - Биография

Джеффри Лорд

На основную страницу

Биография

Джеффри Лорд - издательский псевдоним, под которым работали несколько американских авторов - Лайл К. Энджел, Роланд Грин, Рэй Нельсон и Мэннинг Л. Стоукс. В России "американский почин" подхватила группа молодых авторов во главе с М. Ахмановым (М. Нахмансоном). Любопытно, что поначалу отечественный опус о похождениях неутомимого Ричарда Блейда можно было отличить от западного по фамилии автора (Лорд - переводной текст, Лэрд - оригинальный); теперь же все эти произведения выходят под именем "Джеффри Лорд".

Лайл Ингел (1915-1986), канадский издатель, писатель и книготорговец. В 1957 г Ингел издавал (под своим именем) "Журнал космической НФ", а в конце шестидесятых - начале семидесятых годов написал восемь первых романов о Ричарде Блейде, свое наиболее крупное творение в жанре героической фантастики. Здесь необходимо отметить, что в энциклопедии НФ Клюта и Никольса насчет авторства Лайла Ингела сказано с осторожностью - что им написано "неизвестное количество романов о Блейде". Но так как все прочие произведения саги отнесены на счет Роланда Грина и Рэя Нельсона, можно предположить, что восемь первых романов созданы все-таки Ингелом. Его перу также принадлежит несколько детективных произведений. В 1940-43 гг Ингел издавал в Канаде журнал "Сверхъестественные истории", и его книготорговая фирма (Book Creations Inc.) реализовала проект сериала "Kent Family Chronicles", благодаря чему Джон Джекес (John Jakes), автор данных "Хроник", добился известности. Эти сведения подтверждены сыном Ингела, с которым российские издатели саги о Ричарде Блейде установили контакт; он добавил, что его отец любил фантастику и приключения, всю жизнь занимался любимым делом и, следовательно, был счастлив.

Роланд Грин (род. в 1944) - американский писатель, работающий в жанре фэнтези. Он дебютировал в 1973 г, опубликовав первый роман о Вандоре ("Поездка Вандора"), за которым последовали "Путешествие Вандора", "Странствия Вандора", "Полет Вандора" и так далее (всего этот цикл включает шесть романов, написанных в 1973-85 гг). Параллельно с этим сериалом, в 1974-84 гг, Грин выпускал романы о Ричарде Блейде - с номера девятого по тридцать седьмой, исключая тридцатый, принадлежащий Рэю Нельсону. Отечественным любителям фэнтези Роланд Грин известен как автор историй о Конане Варваре - он написал, считая с 1988 года, минимум четыре романа ("Конан Доблестный", "Конан Страж", "Конан Безжалостный", "Конан у Врат Демонов"). Ряд произведений Грина о Конане вышел в петербургском издательстве "Азбука" - правда, под несколько иными названиями (например, "Конан Безжалостный" поименован как "Конан против Звездного Братства"). Грин также написал две книги под псевдонимом Джон Клеве (совместно с Оффутом) и составил несколько антологий. Однако двадцать восемь из четырех десятков его работ - романы о Ричарде Блейде; таким образом, если Ингел приходится Блейду законным родителем, то Грин может претендовать на роль дядюшки, усыновившего, воспитавшего и вырастившего шустрого племянника.

Рей Нельсон (род. в 1931). Для Нельсона единственный роман о Блейде, написанный в 1979 году, являлся не более чем эпизодом. Он - довольно известный американский автор, работающий в жанрах фантастики и детектива; дебютировал со своим первым романом "Turn off the Sky" в 1963 г. Нельсон сотрудничал с такими крупнейшими писателями, как Майкл Муркок и Филип Дик, и первый его научно-фантастический роман "The Ganymede Takeover" (1967 г) был создан в совторстве с Диком. С тех пор он выпустил около десятка фантастических произведений на темы альтернативной истории, путешествий во времени и так далее.

Михаил Ахманов (Нахмансон Михаил Сергеевич) родился 29 мая 1945 г в Ленинграде. Петербуржец в третьем поколении. Происхождение по отцу - интеллигентное: отец - полковник, военный врач, дед - инженер-энергетик, прадед - финансист. Происхождение по матери - пролетарское: мать - домохозяйка, дед - плотник, прадед - извозчик. Учился в десяти школах в разных российских городах, что не помешало будущему писателю отличаться во всех областях знания, но особенно в физике, математике и литературе, В 1963 году поступил на Физический факультет Ленинградского государственного университета, закончил его, был принят в аспирантуру и в 1971 г. защитил диссертацию, получив ученую степень кандидата физико-математических наук. Специальности: квантовая физика твердого тела, квантовая химия, рентгенофизика, математическая обработка результатов экспериментов.

В ближайшие пять лет Ахманов познакомил российских любителей фантастики с "Миром Реки" Фармера, "Всадниками Перна" Энн Маккефри, "Ленсменами" "Дока" Смита и дилогией Ланье об Иеро Дистине. Он сделал это первым, чем немало гордится. В эти же годы ему пришлось столкнуться с сериалом Джеффри Лорда "Приключения Ричарда Блейда", в котором насчитывалось три с лишним десятка книг. Достать удалось только шесть, и безутешный издатель сказал: почему бы вам, г-н переводчик, не написать все остальное самому? И Ахманов написал - под псевдонимом Дж.Лэрд, в компании с Колей Перумовым и другими именитыми в настоящее время людьми. "Ричард Блейд" проходит под шифром "героическая фантастика", но, с другой стороны, это самая что ни на есть бульварная литература, в которой эротические сцены сочетаются с драками, погонями и полномасштабной резней. Ахманов полагает, что сотворение таких романов весьма полезно для начинающих писателей, ибо является отличной школой профессионального мастерства. К тому же "Ричард Блейд", выпущенный миллионным тиражом, обогатил отечественную литературу - во многих российских триллерах Ахманов усматривает сходные сюжеты.


Оглавление

  • Небеса Таргала (Страница 1)
    • Глава 1 (Страница 1)
    • Глава 2 (Страница 2)
    • Глава 3 (Страница 2)
    • Глава 4 (Страница 3)
    • Глава 5 (Страница 5)
    • Глава 6 (Страница 6)
    • Глава 7 (Страница 7)
    • Глава 8 (Страница 8)
    • Глава 9 (Страница 10)
    • Глава 10 (Страница 11)
    • Глава 11 (Страница 12)
    • Комментарии к роману «Небеса Таргала» (Страница 12)
  • Сияющий полдень Уренира (Страница 13)
    • Глава 1 (Страница 13)
    • Глава 2 (Страница 13)
    • Глава 3 (Страница 14)
    • Глава 4 (Страница 16)
    • Глава 5 (Страница 17)
    • Глава 6 (Страница 19)
    • Глава 7 (Страница 20)
    • Глава 8 (Страница 22)
    • Глава 9 (Страница 23)
    • Комментарии к роману «Сияющий полдень Уренира» (Страница 24)
  • Корнуолльский кровосос (Страница 24)
    • Глава 1 (Страница 24)
    • Глава 2 (Страница 25)
    • Глава 3 (Страница 26)
    • Глава 4 (Страница 27)
    • Глава 5 (Страница 27)
    • Глава 6 (Страница 28)
  • Ричард Блейд и синяя гусеница (Страница 28)


Джеффри Лорд

Ричард Блейд, странник

Цикл: "Молодые годы Ричарда Блейда" - 9

 Читать книгу

Аннотация

Двадцать семь миров распахивали перед ним свои врата; он странствовал по их бескрайним океанам и континентам, сражался и любил, спасался бегством и искал сокровища, обретал и терял друзей, карал несправедливость, бился с людьми и чудовищами, водил армии в сражения и сидел в осаде, штурмовал замки средневековых баронов и базы инопланетных пришельцев. Пираты Альбы, дикие конники-монги, амазонки Меотиды и Брегги, ньютеры Тарна, катразские хадры, гладиаторы Сармы, чудодеи Иглстаза подчинялись ему, шли за ним, обуреваемые тягой к свободе, к золоту или власти. Он был героем и победителем, властелином и полководцем, конкистадором и неутомимым любовником, ибо всегда рядом с ним шла прекрасная женщина.

Создание книги: Stoks (sergejj.bulda@rambler.ru)
Программа: ChmBookCreator
Файл взят с http://www.aldebaran.ru/
Над дизайном работали: Spider, Elfin, Angel