Джеффри Лорд - Ричард Блейд, пророк

1 Джеффри Лорд

Ведьмы Иглстаза

Глава 1

Стянув концы набедренной повязки. Блейд провел ладонью по животу и обнаженной груди с мощными выпуклыми мышцами. Он был совершенно нагим, если не считать полоски ткани вокруг пояса — скорее, дань традиции, чем насущная необходимость. Повязка все равно исчезнет, когда он окажется в новом мире, ибо компьютер лорда Лейтона не мог доставить туда даже канцелярской скрепки — лишь живую плоть и разум Ричарда Блейда. Но это было немало, совсем немало!
Усмехнувшись, он поднес ладонь к краешку повязки и усилием воли, ставшим уже привычным, вызвал ощущение тепла в кончиках пальцев. Ткань затлела, задымилась, едва не обжигая кожу на животе, и он поспешно отодвинул руку, представив, что она погружается в чан с водой. Не хватало только устроить пожар — здесь, в секретном лабораторном комплексе под башнями Тауэра, среди уникального оборудования стоимостью в миллионы фунтов! Лейтон этого бы не простил!
Пирокинез был таллахской добычей. Вернее, он являлся даром, признанием мужества и силы духа, которые Блейд проявил во время предыдущего, пятнадцатого странствия. Жрец из Таллаха, наградивший его сим искусством, позаботился и о том, чтобы награжденный мог распорядиться подарком по своему усмотрению — к примеру, передать другому лицу путем весьма несложных манипуляций. Блейд, однако, не собирался расставаться со столь ценным имуществом; по его мнению, во всем Лондоне — да что там, во всей Англии, во всем мире! — не нашлось бы человека, которому он согласился бы добровольно презентовать свой новый талант. Отобрать же его насильственным способом было невозможно.
До сих пор эта возможность возжигать пламя вызывала у странника почти мальчишеский восторг. Он выбросил спички и теперь растапливал камины в своей лондонской квартире и в загородном дорсетском коттедже только руками; он не пользовался зажигалкой, прикуривая, словно Князь Тьмы, от пальца; иногда он поджигал ненужные бумажки в пепельнице — просто для того, чтобы убедиться, что чудесный дар с ним, что он никуда не исчез, не испарился. Точно так, как сейчас! Ухмыльнувшись, Блейд мысленно побранил себя за детскую выходку.
Собственно, ее можно было рассматривать как контрольный эксперимент перед отбытием в миры иные. За дверью крохотной комнатушки, служившей раздевалкой, его ожидало кресло под стальным раструбом коммуникатора и гигантский компьютер, детище лорда Лейтона, готовый забросить странника в очередную реальность Измерения Икс. В любом же из миров, которые он посетил за минувшие семь лет, пирокинез являлся бы весьма ценным подспорьем, лишней гирькой в его пользу на весах, балансировавших между выживанием и смертью.
Конечно, умение вызывать огонь уступало по эффективности телепортатору, с которым Блейд совершил два удачных и одно неудачное путешествие. Исчезновение предметов, особенно таких неприятных, как стрелы, копья и топоры, могло произвести неизгладимое впечатление на кровожадных туземцев, каннибалов, пиратов и прочих нецивилизованных обитателей миров Измерения Икс, с которыми ему приходилось иметь дело. Но электронная начинка второй модели телепортатора, испытанной в Таллахе, была отправлена в Эдинбург, к Макдану, шефу шотландской лаборатории. Сейчас Макдан проектировал третий вариант прибора и с истинно кельтским упрямством отказывался назвать окончательный срок готовности.
В очередной раз странник испытал прилив удовлетворения. Нет, пирокинез у него никто не отнимет. Это был его собственный, личный талант, находившийся в полном владении Ричарда Блейда, на который не пытались покуситься ни лорд Лейтон, ни Дж., ни Ее Величество королева Великобритании. Скромный талант, по правде говоря. Но, хотя Блейд не мог поджечь броненосец на расстоянии мили или спалить мановением руки дубовую рощу, возгорание сухого хвороста тоже выглядело весьма впечатляющим! В половине миров, где он побывал, это вызвало бы священный трепет, а в другой половине — настоящую панику.
Блейд вспомнил, как после возвращения из Таллаха лорд Лейтон и Кристофер Смити, нейрохирург, долго терзали его, пытаясь добраться до корней таллахского подарка. Тщетно! Никакие исследования не могли раскрыть тайны, хотя у Лейтона и Смита был в распоряжении целый комплекс новейшей электронной аппаратуры, а таллахский кудесник не имел при себе даже часов или авторучки. Блейд стойко перенес все муки, заодно выяснив у Смити, что в мире насчитывается ровно дюжина официально зарегистрированных пирокинетиков. Этот дар был весьма редким: специалистов по телепатии и телекинезу было раз в десять больше, а всяческих ясновидцев, предсказателей и прекогнистов насчитывали целыми сотнями.
— Ричард! Что вы там застряли? — резкий голос Лейтона прервал его размышления. Блейд потер ладони друг о друга, словно хотел убедиться, что они остыли, распахнул дверь и вышел в зал.
Сегодня его провожали оба старика. Его светлость лорд Лейтон, сгорбленный, с растрепанными седыми волосами, склонился над пультом компьютера, что-то с жаром объясняя Дж. — вероятно, сколько миллионов ему недостает, чтобы сделать очередную приставку к своему детищу. Дж., непосредственный начальник Блейда, шеф отдела МИ6А, спецподразделения британской разведки, курирующего проект «Измерение Икс», слушал с вежливым, но безразличным вниманием. Его сухая тощая фигура выдавала офицерскую выправку, но свой серый штатский костюм-тройку он носил с изяществом истинного джентльмена. Заметив Блейда, Дж. повернулся к нему, скользнув равнодушным взглядом по усеянным циферблатами панелям. Эти железки его не интересовали — ни раньше, ни сейчас, ни в будущем; он знал, что без Ричарда Блейда, единственного человека, которого компьютер мог перемещать в миры иных измерений, вся эта машинерия не стоит ни пенса.
— Готов, Дик? — такое обращение подразумевало, что обстановка неофициальная и щелкать каблуками не следует. Впрочем, Дж. никогда не являлся поборником армейской дисциплины — тем более, когда дело касалось Блейда, сына его покойного приятеля.
— Как всегда, сэр, — странник прошел к стальному креслу, напоминавшему электрический стул, и сел. Прикосновение холодного металла заставило его поежиться.
Лорд Лейтон, тоже отвернувшись от пульта, внимательно оглядел своего подопытного кролика; янтарные зрачки его светлости горели голодным львиным блеском, сухое вытянутое лицо с глубокими шрамами морщин казалось слегка возбужденным. Вполне естественно, подумал Блейд; каждый новый старт приносил немалые волнения и Лейтону, и Дж., и ему самому. Сегодня, правда, он испытывал не только вполне понятный и маскируемый личиной нерушимого спокойствия страх, но и что-то вроде душевного подъема. Пирокинез! Это внушало ему немалую надежду. Во всяком случае, в новом мире он не окажется полностью безоружным и беззащитным, как прежде.
— Я вижу, вы в хорошем настроении, Ричард, его светлость довольно потер руки и направился к креслу. — Добрый знак! Полагаю, вы постараетесь раздобыть нам чтонибудь интересное.
— Безусловно. Вопрос лишь в том, как переправить сюда добычу без телепортатора.
— Чертов Макдан… — Лейтон поморщился, опуская вниз колпак коммуникатора с десятками свисающих проводов. — Клянусь, к следующему старту новая модель ТЛ-3 будет смонтирована в соседнем отсеке, или наш шотландский упрямец встанет на паперти с протянутой рукой!
Это было бы чудесно — разумеется, не увольнение Макдана, а обретение телепортатора. Блейд на миг представил, как он одной ладонью поджигает гору хвороста, а мановением другой заставляет костер исчезнуть. После такого трюка он мог выбирать любую должность, от бога и демона до вождя, шамана и чудотворца.
Дж. подошел к креслу, с интересом наблюдая, как его светлость закрепляет на плечах и груди Блейда блестящие кружочки контактных пластин. Загорелый торс странника быстро окутывался сетью разноцветных проводов, заставляя вспомнить о мухе, попавшей в паутину. Хотя паук был маленьким, тощим и сгорбленным, с изуродованными полиомиелитом лапками, а муха могла похвастать силой и статью Геркулеса, ситуации это принципиально не меняло.
— У Ричарда на сей раз есть какое-то особое задание? -поинтересовался Дж., вертя в руках пустую трубку; видимо, он не рисковал закурить в компьютерном зале без разрешения Лейтона.
— Нет. Мы произведем штатный запуск в рамках обсужденной и принятой ранее программы. — Его светлость ловко приклеил липкой лентой последний электрод и отступил в сторону. — Задание, как всегда, одно: раздобыть чтонибудь интересное… — он коснулся пальцами красного рубильника и задумчиво взглянул на Блейда: — Кажется, я это уже говорил?
— Да, сэр, — странник ухмыльнулся, — Как всегда — найти нечто интересное и такое, что можно унести в голове.
— Главное, унеси саму голову, мой мальчик, сказал Дж., который переживал и волновался больше самого Блейда. — Обещаю, когда вернешься, я возьму отпуск, и мы проведем недельку у тебя в Дорсете.
«Если вернусь», — мысленно поправил его Блейд, скрестив пальцы. Вслух же он сказал:
— Сегодня пятое октября, сэр. Если я появлюсь месяца через два, в Дорсете будет холодновато. Что вы скажете насчет Канарских островов?
— Это далеко, и там плохо говорят по-английски. Нет, Дорсет и только Дорсет! У камина, с коньяком и сигарами, не замерзнешь.
Блейд кивнул; пожалуй, для смуглых красоток, наиболее притягательного из канарских соблазнов, Дж. несколько староват. Ну, ничего; спокойная неделя в Дорсете будет предшествовать месяцу веселой жизни в более теплых краях. Разумеется, уже без шефа.
— Отойдите от кресла, мой дорогой, пора, — приказал его светлость Дж. и повернулся к Блейду, продолжая сжимать рубильник. — Ну, Ричард, пошли вам Господь удачу.
«Пищу, одежду и оружие, — закончил странник про себя эту краткую молитву. — И женщину», добавил он мгновением позже.
Красная рукоять опустилась, и он стремительно взлетел из подвалов Тауэра прямо в синее и прохладное октябрьское небо.

Глава 2

Ричард Блейд очнулся.
Удивительно, но на сей раз он почти не испытывал боли — лишь слегка звенело в висках, да медленно уходившее ощущение холода заставило его вздрогнуть. Внезапно он понял, что чей-то холодный и влажный нос упорно тычется ему в щеку; эти легкие прикосновения вывели Блейда из полузабытья. Теперь до ушей его долетела целая симфония звуков — птичий щебет, мягкий шелест листвы где-то в вышине, шорох травы и скрип древесных стволов; затем восстановилось осязание, и он почувствовал под собой чуть пружинящую подстилку из колких травяных стеблей и мха. Его голую спину ласково припекало солнце, жар которого умерял свежий ветерок. Лес! Большая удача! Лес — отличное место для начальной адаптации; здесь можно укрыться, раздобыть оружие и пищу. Лес всегда был для него добрым союзником.
Несколько минут Блейд лежал, закрыв глаза и не шевелясь, впитывая всей кожей ощущения нового мира и чувствуя, как маленькие шероховатые лапки с крохотными коготками осторожно трогают его руку. Затем они очутились у него на плече, холодный сопящий нос прижался к уху, а на спину свесилось что-то мохнатое и пушистое. Лапы в нерешительности переминались — видно, их хозяин раздумывал, куда отправиться дальше; затем пушистый хвост существа, чиркнув по руке странника, отчаянно заелозил по носу. Блейд с трудом сдержался, чтобы не чихнуть; ему хотелось поближе познакомиться с маленьким пришельцем. Тот, вероятно, уже завершал свои исследования: мохнатая щетка была убрана с лица, лапы неторопливо и важно пропутешествовали с плеча на руку, потом раздался слабый шелест травы — зверек спрыгнул на землю.
Осторожно приподняв веки, Блейд посмотрел на обладателя пушистого хвоста и мокрого любопытного носа. Тот, судя по всему, уже собирался покинуть надоевшую игрушку, но теперь, словно почувствовав человеческий взгляд, повернул рыжеватую головку и тоже уставился на странника. Существо было небольшим, чуть крупнее кролика; Блейд разглядывал его с искренним интересом. Симпатичный зверек! Сейчас он застыл в карикатурном подобии стойки почуявшего добычу охотничьего пса: одна передняя лапка упирается в землю, вторая согнута и поджата к животу, шея вытянута вперед на всю длину, мышцы под гладкой шелковистой шкуркой, напоминающие тугие веревочки, слегка вибрируют. Да, очень похоже на собачью стойку, заключил Блейд, вот только хвост, чудесный пушистый хвост с загнутым на манер вопросительного знака кончиком, да широкие кожистые перепонки между передними и задними лапами превращали эту благородную позу в откровенную пародию. Картину довершала щекастая, как у обычного земного сурка, мордочка с маленькими аккуратными ушками и блестящими бусинами глаз.
Ухмыльнувшись, странник привстал на четвереньки и, свирепо клацнув зубами, прыгнул в сторону таращившейся на него зверюшки. Звонко зацокав, сурок бросился к ближайшему дереву; лишь гордо задранный рыжий хвост замелькал среди высокой травы словно просверк пламени. Блейд, повалившись на спину, захохотал. Напуганный визитер стрелой промчался вверх по стволу, легко перепрыгнул на ветку и, растопырив лапки, спланировал на нижний сук. Там он устроился поосновательней, сердито затрещал, видимо, возмущаясь грубостью пришельца, потом перелетел к соседнему дереву и скрылся среди зеленой листвы.
Летающий сурок? Почему бы и нет? Странник снова усмехнулся и, заложив руки за голову, стал разглядывать темные древесные стволы, узловатые, бугрящиеся шишковатыми наростами ветви, покрытые пучками перистых листьев, похожих на растрепанные веера земных пальм. Над ними тянулись к солнцу макушки других деревьев — кора их тонких трубообразных стволов была абсолютно гладкой, только кое-где стеклянисто поблескивали влажные пятна древесного сока со странными цветными разводами вокруг. Ветви, тоже похожие на трубки, слегка провисали под тяжестью огромных полупрозрачных листьев, покрытых затейливой сетью прожилок и отороченных по краю ярким красным кантом. Выше, прямо к синему лоскутку неба, вздымались кроны еще каких-то лесных исполинов, но разглядеть их как следует Блейд не мог — солнце било прямо в глаза.
Приподнявшись на локтях, он начал осматривать небольшую, заросшую колкой травой поляну, место его очередного финиша. Удивительно, но на сей раз переход казался не таким болезненным, как всегда: голова была ясной, только где-то в затылке чуть-чуть покалывали крохотные иголочки. Может быть, его исцелила встреча с этим забавным зверьком? Или смех?
Приложив ладонь ко лбу, Блейд оглядел нижний ярус леса. Там, среди разлапистых ветвей и могучих стволов, покрытых бородами седого мха, среди огромных соцветий, наполняющих воздух пряным и свежим ароматом, кипела бурная жизнь. В ушах у него звенело от щебета и птичьих криков, одуряюще-монотонного гудения насекомых и резкого цоканья — видно, сородичи его недавнего посетителя водились здесь в изобилии.
Птицы! Сколько же их тут! Он заметил одну, крупную и необычайно пеструю, с крючковатым клювом; она раскачивалась на ветке, и солнечные лучи блестели и переливались в ее оперении, ослепляя глаза. Внезапно еще две такие же красавицы пронеслись над поляной словно кометы, волоча за собой роскошные шлейфы хвостов. За ними следовала стайка пичужек помельче, размером с дрозда, с сизо-серыми, отливающими сталью крылышками; они не то преследовали крючкоклювых, не то мчались за ними в надежде поживиться остатками добычи.
Футах в тридцати над Блейдом собралась целая компания сурков — их пышные рыжие хвосты торчали среди зеленых листьев, словно факелы. Облепив внушительную гроздь лимонно-желтых ягод, шустрые зверьки поедали их с потрясающей быстротой, роняя на землю кусочки кожуры и темные семена. Разноцветные пятна на трубообразных деревьях оказались огромными бабочками, собиравшими капельки выступающего на коре сока. Блейду показалось, что крылья у них не меньше ладони и как будто покрыты блестящим пушком. Покрутив головой, он обнаружил с десяток разнообразных плодов, наверняка съедобных, ибо рядом с каждым мельтешила стайка птиц; одни напоминали крупную вишню, алой бахромой свисавшую с ветвей, другие, размером с небольшой ананас, топорщились во все стороны на длинных толстых черенках.
Рай да и только, решил странник. Чарующий, колдовской мир, в котором он не останется голодным! Прямые ветви трубчатых деревьев отлично подойдут для дротиков, из сука подлиннее можно сделать копье… на первых порах — с обожженным на костре острием. Огонь — не проблема, теперь, после путешествия в Таллах, он мог возжечь его в любом месте, где имелась подходящая куча хвороста.
Блейд приподнялся, собираясь встать, но тут на голову ему упал покрытый мягкими чешуйками плод, немедленно развалившийся напополам. Густая тягучая слизь обрызгала грудь и лицо, а вместо аромата цветов воздух вдруг наполнился мерзким запахом тлена и разложения.
Он вскочил на ноги, крутанулся на пятке, оглядывая поляну в поисках неведомого врага, но не обнаружил никого, кроме давешнего сурка с беличьим хвостом и перепонками между лапок. Усевшись на нижней ветке прямо над человеком, тот весело стрекотал и скалил крохотные зубки
Стерев со лба и щек вонючую мякоть, Блейд погрозил шутнику кулаком, затем подпрыгнул, в надежде ухватить зверька за пушистый хвост. Тот, однако, был начеку. Стремительно развернувшись, рыжий шарик поскакал с ветки на ветку, затем сурок оттолкнулся задними лапками, расправил перепонки и, точно маленький планер, заскользил по воздуху прочь
— Ничего, от стрелы не уйдешь, — пробормотал странник и покрутил головой: запах стоял ужасный. Стараясь больше не прикасаться к лицу руками, он поплелся туда, где меж деревьев был виден небольшой просвет и слышалось журчанье ручья. В конце концов, надо же смыть с себя эту гадость! Да и глоток-другой прохладной воды в жаркий полдень будет не лишним…
Ручей — скорее, небольшая речка — оказался быстрым, говорливым и довольно глубоким, его берега усеивали валуны, и Блейд некоторое время колебался, не подобрать ли камень поувесистей вместо оружия. Лес, однако, выглядел мирным и приветливым, а таскать лишнюю тяжесть ему не хотелось. Сполоснув лицо, странник двинулся вперед, ориентируясь по солнцу и стараясь держаться западного направления, где стена деревьев постепенно редела, видно, где-то неподалеку лежало открытое пространство — луг, большая поляна или река. Блейд прошагал пару миль, с любопытством посматривая по сторонам и все больше убеждаясь, что место, куда он попал на сей раз, кажется на редкость спокойным и безопасным. Беспечность мелких зверюшек и птиц подсказывала, что здесь не водятся опасные хищники, обилие же плодов и ягод радовало глаз.
Странник шел все дальше и дальше, и стволы деревьев постепенно расступались перед ним, словно стараясь освободить пространство для буйно разросшегося подлеска. Вскоре в разрывах зеленого полога листвы над головой, еще недавно густого и плотного, показался сияющий шар солнца, и на темные островки мха и заросли высокой травы легли невесомые золотистые пятна света. В искрящихся столбах солнечных лучей, пронзавших зеленую лесную кровлю, кружились листья и яркие бабочки, птицы с пронзительным писком носились в вышине, купаясь в прозрачном воздухе, напоенном теплом и запахами цветущей земли. Не останавливаясь, Блейд сорвал похожий на ананас плод, расколол о колено и отведал, потом, восхищенно причмокнув, потянулся за вторым.
Наконец небо засинело не только сверху, но и меж древесных стволов -ярко-голубая огромная чаша, куполом накрывшая лес. Теперь, кроме птичьего щебета, Блейд уловил новый звук. Могучий, звенящий, рокочущий, он, казалось, существовал вне зависимости от всего остального мира, и его плавные раскаты могли бы поведать внимательному уху о многом. Но пока что он был лишь далеким отголоском, различимым на самой грани восприятия и готовым исчезнуть, раствориться в лесных шорохах, в шелесте травы и криках птиц. Странник, однако, подметив этот новый аккорд зеленой симфонии, уже не мог потерять его; он замер на мгновение, повернув голову и вслушиваясь, затем довольно хмыкнул и ускорил шаги. Вскоре деревья исчезли, сменившись зарослями высокого кустарника с гибкими ветвями, усеянными лаково блестевшей листвой и мелкими желтыми цветами с одуряющим приторным ароматом, мох исчез, трава стала ниже и не такой сочной на вид, под ногами то и дело попадались россыпи мелких камней и песка.
Затем пахучие кусты тоже сошли на нет, и босые ступни странника ощутили плотный, утрамбованный дождями песок. Трава росла здесь только небольшими островками, ее жесткие сухие стебли больно кололи кожу. Тяжело дыша и обливаясь потом, Блейд заставил себя остановиться, хотя нетерпеливые ноги несли его вперед, к самому краю обрыва. Теперь, когда деревья уже не заслоняли обзор, он мог насладиться величественной панорамой нового мира, раскинувшегося перед ним в щедром сиянии солнца.
Он видел, что в пятидесяти ярдах к западу песчаная пустошь кончается, словно какой-то великан срезал кусок равнины гигантским ножом, на месте ее лежала пропасть, наполненная лишь солнечным светом и хрустальным воздухом. Далеко внизу можно было вновь различить зеленое море джунглей, чуть колеблемое ветром, живое и бескрайнее, прикрытое полупрозрачной фатой тумана. Блейд придвинулся ближе к обрыву, заставляя ноги ступать медленно и осторожно; с каждым шагом рокот рос и ширился, заполняя пространство от земли до небес. Добравшись до края, странник лег на живот и опасливо свесил голову вниз.
Река! Конечно же, река! Голубая лента, вьющаяся между зеленой полосой леса и почти отвесным трехсотфутовым срезом скалы, мягко сияла серебристыми отблесками в солнечных лучах. Поперек течения торчали сумрачного вида утесы, словно на дне затаилось какое-то древнее чудище, высунувшее на свет Божий шипы окаменевшей спины; должно быть, этот гребень имел гигантские размеры, но Блейду он казался не больше зубчиков расчески. Налетая на подножия угрюмых каменных колонн, вода ревела, рычала и стонала, завивалась бурным пенным шлейфом и уносилась к северу, прочь от перегородивших стрежень скал.
Поток змеился направо и налево, насколько хватал взгляд, огибая зеленый язык леса, вслед за рекой слегка выгибалась и стена обрыва, подмытая стремительным течением. Блейд изучал раскинувшийся внизу пейзаж до тех пор, пока не закружилась голова; наконец с глубоким вздохом он отполз дальше от края и перекатился на спину. Пожалуй, пришло ему в голову, созерцать лес, растущий как положено, гораздо полезнее для психики, чем эти джунгли в трехстах фугах под ногами. Он встал, потянулся, разминая затекшие мышцы, и с минуту размышлял о том, стоит ли спускаться в провал или — что нравилось ему гораздо больше — продолжить путешествие по опушке леса. Каньон рано или поздно кончится, и тогда подход к реке будет безопасней… Сомнений в том, что надо выбраться на берег, он не испытывал, крупная река всюду служила торговым трактом, у которого расположены селения, города и прочие центры цивилизации. Если ему не удастся найти хотя бы захудалую деревушку ниже по течению, значит, в этом мире их нет вообще.
Интересно, будут ли аборигены похожи на людей, подумал он, прислушиваясь к заполнявшему пространство мощному гулу. Это был спорный вопрос. В таких благодатных местах непременно найдутся мыслящие существа, но какие? Ему случалось видеть весьма странных созданий вроде ньютеров Тарна и четырехруких катразских хадров, причем и те, и другие были, пожалуй, дружелюбней людей. Может быть, в этом мире обитают разумные птицы? Изобилие пернатых делало эту гипотезу не столь уж нелепой…
Внезапно он осознал, что к реву реки добавились новые звуки. Источник их находился где-то неподалеку, на границе пахучих зарослей и леса, и были они страннику очень знакомы. С каждой секундой звуки эти слышались вес громче и явственней пронзительный свист, звон металла, топот ног, тяжелое дыхание и яростные боевые вопли. Схватка! Ошибки быть не могло!
Блейд ринулся прочь от обрыва, достиг зарослей и рухнул в колючую траву. Некоторое время он прислушивался, потом встал, выломал дубинку подлиннее и начал осторожно пробираться среди кустов, гибкие ветви иногда хлестали его по лицу, заставляя морщиться. Звуки боя приближались. Теперь он догадывался, с кем встретится в самом ближайшем будущем, во всех мирах бесконечной Вселенной лишь двуногие и двурукие гуманоиды с усердием, достойным лучшего применения, уничтожали себе подобных. Разумные птицы, ха! Как бы не так! Бородатые молодцы в броне или кожаных доспехах, с мечами или секирами и — можно держать пари на мост Ватерлоо! — без всякого следа перьев!
Выглянув из-за куста и убедившись, что пока что впереди ничего опасного не наблюдается, он переместился на десяток шагов, с тоской вспоминая увесистые булыжники с берега ручья. Похоже, один из них сейчас очень пригодился бы. Звон и топот раздавались где-то совсем рядом. Блейд двинулся было дальше, огибая частокол гибких стволов, и тут же увидел затянутые в кожу спины пятерых воинов, которые уверенно теснили троицу оборонявшихся в тупик, образованный вездесущими зарослями с парфюмерным запахом. Как он и ожидал, вся эта компания ничем не отличалась ни от него самого, ни, скажем, от бойцов Альбы, пиратов Кархайма или солдат Зира.
Была, правда, маленькая деталь — чуть в стороне валялись два мертвых клыкастых зверя, по размерам не уступавшие земному тигру. В их широких спинах торчали дротики, и Блейд понял, что острия отравлены, в ином случае такое оружие было бы бесполезно против крупных хищников. Отметив в уме этот факт, он присел и начал внимательно разглядывать сражавшихся бойцов. Они оказались сравнительно невысокими, темноволосыми, смугловатыми и явно принадлежали к одной расе. Похоже, пятеро уже совсем одолевали троих, может быть, им требовался пленник, поэтому дротики с ядом не были пушены в ход. На головах защищавшихся бойцов, облаченных лишь в широкие пояса да кожаные юбки-кильты, красовались пышные уборы из сине-фиолетовых птичьих перьев, на шее у каждого висел большой медный свисток, смуглые тела блестели от пота
Блейд хмыкнул: без перьев дело все же не обошлось. Правда, бород у смуглокожих молодцов не было, а перья служили лишь украшением. Возможно, их противники тоже носили какой-нибудь отличительный знак, которого он не мог рассмотреть — он видел только спины, обтянутые кожаными безрукавками.
Троица оперенных была вооружена длинными мечами с изогнутыми лезвиями, в нескольких дюймах от острия, с той стороны клинка, где не было заточки, торчали внушительных размеров крюки в палец толщиной. Воины ловко орудовали своим странным оружием, однако бойцы в кожаных доспехах шаг за шагом прижимали их к кустам, лишая возможности маневра. Да, эти трое — хорошие фехтовальщики, решил Блейд, но кожаные также показались ему неплохо тренированной командой, они явно привыкли драться вместе и, даже уступая оборонявшимся в мастерстве, хладнокровно отвоевывали у них пространство.
Пятеро шли плотной шеренгой, двое крайних воинов, прикрываясь большими овальными щитами, синхронно делали выпад похожим на небольшой топорик оружием. Пара, занимавшая позицию ближе к центру, с такими же секирами, только на более длинных рукоятях, защищала бойца, сражавшегося в середине строя. По всей видимости, то был лидер группы; он размахивал увесистым топором и, прикрытый с боков щитоносцами, методично отбивал клинки оперенных. Потеснив их на несколько шагов, кожаные смыкали щиты, чтобы предводитель мог передохнуть, они делали это с поразительной быстротой и слаженностью — видно, маневр отрабатывался годами.
Блейд заметил, что за их плечами висят прямые тонкие стержни и колчаны, полные дротиков, точно таких же, как торчавшие в спинах убитых зверей. Духовые трубки! Наверняка те самые, из которых прикончили двух здоровенных тварей с клыками длиной в ладонь! Что же помешало перестрелять и людей? Пятерка атаковала яростно, не похоже, чтобы они собирались взять кого-то в плен!
Тем временем в схватке наметился перелом, один из оперенных, дождавшись, когда щитоносцы перешли к обороне, с силой ударил крайнего ногой в колено. Тот пошатнулся и на мгновение опустил щит; воин в перьях прыгнул, перехватил клинок и нанес страшный удар крюком. Острый шип вошел под ключицу почти на всю длину, из рваной дыры в плече щитоносца хлынула кровь, и он, судорожно пытаясь зажать рану, повалился в траву.
На миг Блейду почудилось, что цепочка нападавших в замешательстве дрогнула, но то было лишь иллюзией. Четверо в коже, даже не обменявшись взглядами, одновременно шагнули назад, растягивая строй и отрываясь от противника. Воин с мечом замялся; видно, не знал, то ли отступить к своим, то ли продолжать атаку. Этого оказалось достаточно: пара щитоносцев разом навалилась на него, а их вожак, раскрутив топор, поразил оперенного в грудь.
Глаза раненного воина закатились. Он еще пытался поднять меч — Блейд видел, как в предсмертном усилии напряглись мышцы, — но топор, нацеленный в висок, свистнул снова. Оперенный упал, его соплеменники с яростными воплями попытались вклиниться в строй врага, но щиты вновь сомкнулись перед ними.
Вождь кожаных потряс топором и обернулся. Секунду Блейд изучал его лицо, потное, торжествующее, забрызганное кровью, потом победитель хрипло вскрикнул, посылая своих бойцов в атаку. Над поляной вновь раздался грохот стали.
Блейд, прищурившись, размышлял. Физиономия этого убийцы не вызывала симпатий. Свалявшиеся темные волосы, крючковатый нос, щель почти безгубого рта, похожего на рубец от зажившей раны; близко посаженные колючие глаза сверкали ликованием. Да, типичный убийца, безжалостный и весьма опытный, решил странник. Но самым мерзким было украшение, которое тот таскал на шее, нечто вроде ожерелья, сплетенного из пушистых рыжих хвостов.
Это решило дело, перехватив свой шест за середину, Блейд ринулся вперед, ломая ветки. Люди на поляне отчаянно рубились, не обращая внимания на треск в зарослях, двое защищали свои жизни, четверо стремились их отнять. Когда странник, вооруженный толстой щестифутовой палкой, вынырнул из кустов, его атака оказалось полной неожиданностью.
Увидев нагого гиганта, оперенные в изумлении застыли. Из их противников ни один не успел обернуться дубинка свистнула, и предводитель кожаных рухнул в траву с разбитым черепом. Блейд отшвырнул палку, схватил двух щитоносцев за шеи и стукнул лбами; те свалились будто подкошенные. Затем, оскалив зубы, он поднял топор поверженного вождя и развернулся к последнему бойцу. Вид его был ужасен, воин вскрикнул, бросил оружие и пустился наутек. Вслед ему полетела секира, перерубив шейные позвонки.
Блейд не стал подбирать топор. Бросив взгляд на оперенных, кончавших врагов, он опустился на колени, поднял клинок их убитого соратника и осторожно погладил тяжелое лезвие. Сталь была отличной, баланс и заточка -превосходными. Крюк, правда, портил дело: странное приспособление, к которому надо привыкнуть. Блейд прижал меч локтем к боку, словно боялся с ним расстаться, выбрал среди обладателей кожаных одеяний парня покрупнее и принялся стаскивать с него одежду. Туника из плотной кожи вполне устраивала его, внушал сомнение только размер, эти смуглые темноволосые люди были невысокими. И безбородыми — все, как один!
Внезапно он заметил, что на поляне воцарилась тишина, нарушаемая лишь шорохом кожаной амуниции. Блейд поднял голову: двое воинов, опираясь на мечи, стояли перед ним. Один — явно в возрасте, но жилистый и стройный, будто двадцатилетний юноша, второй — совсем мальчишка. С минуту они разглядывали друг друга, потом младший не выдержал.
— Ты нас выручил, пришелец, — молодой воин отбросил со лба прядь темнокаштановых волос. — Но почему? Теперь кастелы будут охотиться за твоей головой. Зачем ты это сделал?
Блейд усмехнулся. За его головой охотились уже не раз и, как правило, с фатальным результатом для охотников.
— Видишь ли, парень, — расстелив на траве кожаную тунику, он небрежно кивнул на окровавленные останки вражеского вождя, — мне очень не понравилось его ожерелье. Эти рыжие прыгуны такие милые зверушки, не правда ли?
— Ты говоришь о хатти? — юноша недоуменно сморщился. Старший не раскрывал рта, изучая странника внимательным взглядом.
— Может быть. Небольшие зверьки с рыжими хвостами.
— Хатти, — подтвердил парень, глядя, как Блейд пытается натянуть тунику. Одеяние было узковато, и он, чертыхнувшись, содрал его и начал делать надрезы по бокам.
— Брось шкуру проклятого кастела, — вдруг произнес старший. — Плащ Онты тебе больше к лицу.
— Его? — странник кивнул на мертвого бойца в перьях.
— Да. Ты отомстил за кровь Онты и можешь взять его снаряжение. — Воин замолк. Теперь Блейд видел, чти он и в самом деле немолод — лет пятидесяти по крайней мере. Но кожа у него была гладкой, а волосы — черными, как вороново крыло.
— Ладно. Давай плащ!
Старший воин подошел к убитым зверям, коснулся ушей с кисточками на концах, погладил мохнатые загривки; глаза его подозрительно блестели. Затем, сморщившись, словно выполняя какой-то неприятный обряд, он вытащил нож и быстрыми взмахами отсек хвосты. Они были рыжими, длинными и пушистыми, и Блейд внезапно сообразил, что эти два крупных мощных создания являются увеличенными копиями сурка, этого хатти, с которым он познакомился утром. Правда, клыки у них были побольше тигриных, а массивные тела охватывала упряжь с переметными сумками.
— Что это за твари? — странник поднял взгляд на молодого воина. Пожилой копался в сумках.
— Клянусь дарами Арисо! Ты никогда не видел клотов? — юноша уставился на него, как на привидение. — Откуда ты, пришелец? С той стороны Самнира? — он махнул рукой куда-то на север. — Как тебя зовут?
Губы Блейда тронула улыбка: этот ясноглазый парень ему нравился. Совсем мальчишка, но бился, как настоящий воин!
— Ты уже назвал мое имя. Пришелец. Талса!
Их говор был удивительно напевным, музыкальным и словно будил у странника какие-то неясные воспоминания. Как всегда, язык обитателей нового мира казался ему родным, почти вытеснив из памяти английский; слова и фразы текли свободно, будто бы знакомые с детства, привычные и естественные. Пожалуй, ему требовалось даже определенное умственное усилие, чтобы абстрагироваться от смысла сказанного и уловить звучанье речи, ее тонический строй. «Талса» означало «пришелец»; отличное имя, которым ему уже доводилось пользоваться. Вот только где? Кажется, в Азалте? Или в Талзане?
Однако стоявший перед ним паренек был упрям.
— Талса! Это лишь часть имени, и не самая главная! А что перед ним?
— Панти! — сурово оборвал его старший, протягивая Блейду тугой сверток и ремень с ножнами. — Человека, который спас твою беспутную голову, не допрашивают! — он повернулся к страннику и приложил руку к груди: — Фра Миот, искатель. Это — Фра Панти, мой ученик, — Миот кивнул в сторону юноши. — Прости его, Талса, он еще очень молод… Мой помощник, Фра Онта, был постарше и поумнее… и очень храбр…
— Они оба — твои сыновья? — спросил Блейд.
— Почему ты так решил? — искатель недоуменно нахмурился.
— Вы трое — Фра…
— Это имя рода, Талса. Мы — Фра, эти, — Миот кивнул на трупы в кожаных туниках, — Кастелы. Враги!
— Велик ли ваш род? — Блейд развернул сверток. Там был плащ из коричневой замши с прорезью посередине, нечто вроде пончо. Странник набросил его на плечи и стянул ремнем.
— Был велик… — Миот вздохнул. — Теперь осталось тысячи две… Фра Лилла, наша бартайя, знает точно, сколько.
— Война?
— Война…
— Как везде?
— Как везде, Талса…
— За что же вы воюете, Миот?
Искатель пожал плечами.
— Я же сказал, как везде. За землю, за людей, за гроны и ставаты. Особенно за ставаты…
Блейд хмыкнул. Не все из сказанного было ему ясно, но что касалось войны, нападений и схваток, тайных засад и кровавых побоищ, этот мир, похоже, ничем не отличался от остальных. Вложив меч в ножны — очень широкие, чтобы поместился крюк, он поднял глаза на Миота.
— Что будем делать?
— Похороним наших… и этих тоже, — искатель кивнул на трупы кастелов. — Хотя их род проклят, может быть, светлый Арисо спасет души этих пятерых от когтей Калхара… Сейчас я присмотрю подходящее место.
Он медленно повернулся, разглядывая почву на опушке, потянул носом воздух, потом, словно прислушиваясь, склонил голову к плечу. Юный Панти почтительно следил за этими манипуляциями.
— Туда! — жилистая крепкая рука искателя указывала на северо-восток. — К тому дереву! — Он покосился на Блейда. — Поможешь нам еще раз, Талса?
— Помогу.
— Хорошо. Мой ученик возьмет тело Онты, а мы потащим клотов. Берись вот здесь, за шерсть на загривке…
Блейд нерешительно шагнул к зверю. Эти клоты, судя по внешнему виду, могли весить фунтов пятьсот или шестьсот, и он сомневался, что сухощавый невысокий фра способен сдвинуть такую тяжесть хотя бы на шаг. Однако клот оказался неожиданно легким; Блейд дернул за длинную шерсть, потом взвалил тушу на спину и понес к опушке.
— У них полые кости, как у птиц, — Миот, тяжело дыша, подтаскивал своего зверя к дереву. Полые кости и совсем нет жира… Но они очень сильные. Странно, что ты до сих пор не видел клотов.
— Я много чего тут не видел, — пробормотал странник.
Сбросив мохнатую тушу на травяной ковер в развилке меж корней высоченного дерева, он отступил на шаг — Панти, сгибаясь под тяжестью, нес тело соплеменника. Миот забрал у юноши головной убор и свисток погибшего и знаком велел положить его рядом с клотами. Затем они быстро перетаскали трупы врагов, свалив их беспорядочной грудой; сверху швырнули оружие и щиты.
— Отойдите, — пожилой фра махнул рукой. Дальше, дальше!
Он замер над изрубленными телами, прикрыв ладонями лицо. Блейд заметил, как на висках искателя выступили крупные капли пота, спина напряглась и словно бы одеревенела.
— Что делает Миот? — шепотом спросил он, положив руку на плечо Панти.
Несколько мгновений юноша смотрел на него непонимающим взглядом.
— Ты и вправду нездешний, Талса, — произнес наконец молодой воин и удивленно покачал головой. — Учитель вызывает бото, Подземного Стража. Непростое дело, и опасное! Гляди! Гляди на землю!
С землей действительно начало твориться что-то странное. По траве пробежала дрожь, затем почва рядом с мертвыми телами вспучилась, пошла волнами, словно откуда-то из глубины поднимался огромный пузырь газа. Дрожащий сферический бугор достиг высоты человеческого роста и вдруг лопнул, открыв взгляду странника угольночерный провал со скользкими лоснящимися стенками, на дне которого светилась лужица зеленоватой слизи. Миот быстро отскочил на пару шагов. Трупы людей и животных рухнули в яму и, погрузившись в зеленую субстанцию, начали таять на глазах. Вверх с шипением взвились струйки белесого дыма, в воздухе резко запахло озоном, почва еще раз содрогнулась, и страшный провал исчез, оставив на зеленой поляне выжженное темно-бурое пятно голой земли.
— Эта… эта тварь… она расправляется и с металлом? — благоговейно прошептал Блейд, чувствуя, как пересохли губы и язык еле ворочается во рту.
— Не знаю… — голос Панти дрожал. — И никто не знает, кроме подземных духов, клянусь светлым Арисо! Но ты не тревожься, — он глубоко вздохнул, пытаясь вернуть утраченное равновесие, бото сам никогда не подымается на поверхность. Его нужно найти и позвать — так, как сделал мой кинтам.
Кинтам… Наставник и учитель, перевел Блейд, глядя, как Миот, вытиравший со лба испарину, подходит к ним. Его смуглое лицо чуть побледнело, но казалось спокойным и каким-то умиротворенным, словно искатель выполнил тяжкий долг и мог теперь передохнуть.
— Пойдешь с нами, Талса? — спросил он, поглядывая на переметные сумы. Больше на поляне не оставалось ничего.
— Куда?
— В Иллур, если ты знаешь, что это такое.
— Нет, не знаю, — Блейд покачал головой.
— Наша страна, Талса. Наша страна, захваченная кастелами.
С минуту странник размышлял, поглядывая то на темное выжженное пятно в траве, то на лица фра, старого и молодого, терпеливо дожидавшихся ответа. Внезапно он усмехнулся, припомнив напутствие Лейтона. «Постарайтесь раздобыть что-нибудь интересное, Ричард!» Этот бото — любопытная тварь… А еще любопытней способ, которым его вызывают…
Он протянул руку Миоту.
— Где тут моя сумка, приятель? Я иду с вами.

Глава 3

Ричард Блейд заворочался во сне, застонал, скрипнул зубами; рука его судорожно шарила у пояса — там, где обычно висел меч. Ему снился тренировочный плац с контрольной полосой, которую нужно было преодолеть: забор, заросли колючей проволоки, лабиринт узких траншей, ров с перекинутым через него бревном. Эти сооружения соединяла дорожка, усыпанная камнями и битым кирпичом, и Блейд мчался по ней, нагой, безоружный, с кровоточащими царапинами на боках и спине. Внезапно края рва разъехались в стороны, и он стал превращаться в пропасть с черными, лаково блестевшими стенками; пропасть угрожающе росла, расширялась, на дне ее вспучивался зеленоватый пузырь. Блейд понимал, что ему не преодолеть эту жуткую трещину. Он попытался остановиться, однако ноги сами несли его вперед, прямо к безголовой, безглазой, лоснящейся туше монстра, к гибели. Он вскрикнул от ярости, и, словно в ответ на этот гневный вопль, чья-то милосердная рука протянула ему меч. Поздно! Он уже падал в пропасть, и черные края провала над головой смыкались с мерзким чмокающим звуком. Наступила тьма.
С некоторым удивлением странник обнаружил, что еще жив. Монстр исчез; Блейд плыл сейчас в темноте, в сыроватом воздухе, под неумолчный монотонный рев, мерный и успокаивающий. Волны дремоты мягко покачивали его, подталкивая к берегам пробуждения, к свету нового дня, к тревогам, радостям и горю, что были отмерены ему в этом странствии. Он находился сейчас на зыбкой границе меж сном и явью, на том призрачном рубеже, когда разум готов расстаться с миром грез и обратиться к реальности. Он слышал рокот стремительного течения, плеск воды, потрескивание сушняка в костре, далекие птичьи вскрики.
И голоса! Два голоса: юношеский срывающийся тенорок и хриплый баритон зрелого мужчины.
— Анем са, кан'винасса дзу анем са, — повторял один голос. — Калхар наки дзу, кла анем са. Йама тарад виа анем са.
— Талса катор, Талса ас, Талса поранта дзу, нилат, — перечислял другой, более тонкий; потом интонация стала вопросительной: — Харад латран, харад дентра, кинтам?

1 Следующая страница


Ричард Блейд, пророк 2

— Анем са, — неохотно отозвался баритон.
Память Блейда словно зацепилась за три последних слова: кинтам -наставник, учитель, анем са — не знаю. Теперь звуки скользили мимо его сознания, зато он начал улавливать смысл. Он вдруг почувствовал, что накидка его пропиталась водой и влажным теплым компрессом облепила ноги и спину, ощутил твердость каменной стены за плечами и ватный звон в ушах. Затем откуда-то пришло понимание, что здесь звенит сам воздух, наполненный ревом и грохотом воды, которая заставляла резонировать своды пещеры; однако этот мерный рокот, оказывающий почти гипнотическое воздействие, странным образом не заглушал человеческой речи. Какое-то время Блейд механически прислушивался к негромкой беседе, отмечая знакомые слова и пытаясь вновь ускользнуть в дремотное забытье, но чужие голоса звучали все настойчивей, все яснее, и он окончательно проснулся.
— Он не дентра, наставник.
— Конечно. С такими-то темными волосами!
— И он не наш, не латран, клянусь клыками Калхара!
— Хм-м… Думаю, ты прав. Хотя в роду Тейд попадаются крупные мужчины… Однако пониже его.
— Он не тейд. Он проговорился, что прибыл с той стороны Самнира. С севера…
Тихий смех.
— Панти, Панти! Это сказал ты, а не Талса. Он даже не кивнул в ответ.
— Неужели?
— Будь повнимательнее, иначе никогда не станешь хорошим искателем ставатов. В нашем деле важно замечать все… шорох листьев, цвет травы, вкус плодов.
— Я стараюсь, учитель. Но Талса… Откуда же он? Может… — Блейд почувствовал колебания юноши, может, керендра?
Снова тихий смех.
— Никто не встречал живых керендра. Но, как говорится в сказках, они маленькие, щуплые и живут под землей. Талса же знает лес, и реку, и степь. Это видно по тому, как он ходит, как смотрит… У него взгляд воина, Панти, он — человек оружия. — Миот замолчал, потом снова рассмеялся. — Ха, керендра! Они же карлики! Хотел бы я поглядеть на керендру, способного разметать четырех обученных щитоносцев, словно стайку хатти! Ты помнишь, как Талса это сделал? Он был… он был как ураган!
— Значит, Самнир?
— Не уверен. Духи, что появляются из никер-унна, никогда не показывали других земель в океане, кроме Майры. Там, на севере, одна вода, одна бесконечная вода, Панти.
— Но все откуда-то появляется и куда-то исчезает, книгам. Талса — не из родов Иглстаза, не дентра и не латран. Откуда же он взялся?
— Анем са. Разве это так важно, Панти? Он помог нам, он стал нашим спутником вместо Онты. Он друг… Чего еще надо?
Блейд осторожно приоткрыл глаза. Через узкий темный лаз, которым они проникли вчера в пещеру, просачивались первые отблески рассвета. Миот и его ученик, скрестив ноги, сидели у небольшого костра; пламя освещало разочарованное лицо юноши я сухие резкие черты пожилого фра. Панти выглядел таким обиженным, что странник едва не расхохотался. Миот, вероятно, тоже это заметил.
— Ты любопытен, как маленький рыжий хатти, — со вздохом произнес он, — и думаешь, что твой старый учитель знает все. Так?
Юноша молча кивнул.
— Ты ошибаешься. Всего, — Миот голосом подчеркнул это слово, — не знает даже Фра Лилла. Иначе мы не скрывались бы в суровых горах, а жили на благословенной равнине Иллура.
— Но ты же что-то думаешь, учитель! Ты размышляешь о нем! О Талсе, я хочу сказать! Я вижу, как ты на него смотришь!
— Кам! Хорошо! Желаешь, чтоб я поделился своими домыслами? А если они — всего лишь сказка?
— Пусть так, наставник!
— Тише, — Миот посмотрел на странника, — не разбуди нашего гостя! -Он потер ладонью гладкий подбородок и задумчиво уставился в огонь. — Ты слышал о великанах, Панти?
Юноша кивнул.
— Когда-то в Иглстазе, кроме нас и карликов-керендра, жили великаны. Воины, сильные и жестокие, на голову выше и вдвое тяжелее тебя. Такие, как он, — искатель кивнул в сторону Блейда. — Они знали тайное искусство боя и в сражении были несокрушимы, как скалы…
— Но это действительно сказки, учитель! Сказки, которыми пугают детей!
— Ты так думаешь, Панти? — Миот усмехнулся. А если я скажу, что побывал в их ставате? Далеко, за землями тейдов, на Сухих Равнинах?
— Учитель!
— Тише! Да, я добрался до их ставата — еще в те времена, когда твой отец был мальчишкой и род Фра даже не помышлял о переселении в горы. Я видел их кости, Панти, — толстые, крепкие, окаменевшие… Мне стало страшно, -Миот со слабой улыбкой покачал головой. — Да, мой любопытный хатти, вот как обстоят дела… Ничего не могу сказать о карликах, но великаны когда-то жили рядом с нами.
— И ты думаешь… — взгляд юноши метнулся в сторону Блейда, замершего у стены.
— Нет. Я просто напомнил тебе сказку, обернувшуюся истиной. Те великаны, Панти, были белокожими и светловолосыми… не такими, как дентры, чьи волосы напоминают золото или чистую медь…
— Как у моей матери…
— Да, как у твоей матери… она же из рода Кингов, верно? — Панти молча кивнул. — Так вот, волосы великанов были белыми, как снег на вершинах гор. А Талса — смуглый, и волосы у него темнее твоих.
— Мой отец — латран, а мать — из клана дентров, — задумчиво произнес Панти. — Разве не могло случиться так, что в давние времена великан взял женщину из рода латранов? И Талса — их потомок? Телом он как древний великан, а в остальном похож на нас…
— Мудрую речь приятно слушать, юноша. Но подумай, из-за чего исчезли те великаны? Почему их нет ни в Иглстазе, ни в горах Майры, почему они не правят фра, и кастелами, и тейдами, и всеми остальными людьми?
— Почему же, наставник?
— Вспомни сказки о них! Великаны были бесплодны и, отжив свой срок, ушли в заоблачные чертоги Арисо… или в пасть Калхара, если такова их судьба. И я твердо знаю, что Талса — не их рода. И не нашего.
— Твердо знаешь? Откуда?
— Панти, Панти! Какой же искатель получится из тебя? Ты смотришь — и не видишь! На теле Талсы много волос, на груди и на ногах. А вчера я заметил, что у него стали пробиваться волосы и здесь, — рука Миота скользнула по щекам и гладкому подбородку. — У кого из дентров или латранов растут волосы на лице?
— Ни у кого… — прошептал пораженный Панти, снова оглядываясь на Блейда. — Он сильный, как великан, черноволосый, как человек чистой латранской крови, у него растут волосы на лице… И он знает магию!
— Да, он знает магию, — подтвердил Миот, в свою очередь оглядываясь на странника.
— Откуда же такое существо могло прийти в Майру?
— Анем са, Панти, анем са…
Блейд пошевелился, и голоса смолкли.

* * *

Вчера, оставив поляну после странного погребального обряда, он двинулся вслед за воинами фра на запад, к обрыву, под которым ярилась белопенная Иллима, как называл реку Миот. По его словам, она текла с гор, с близлежащего хребта, вбирая воды подтаивающих в теплый сезон ледников и многочисленных ручьев. Переправа через этот поток, холодный, широкий и стремительный, надолго запомнилась Блейду.
Конечно, если б уцелели клоты, все прошло гораздо проще. Эти огромные существа могли планировать с грузом на полмили, а с высокого края ущелья они, пожалуй, долетели бы и до противоположного берега реки. Мощные лапы с четырехдюймовыми загнутыми когтями, поразительная ловкость и врожденный инстинкт позволяли им преодолевать такие кручи, к которым не рискнул бы приблизиться опытный альпинист.
Клоты обитали в горах и в лесах; эти создания, странный и прекрасный гибрид тигра и белки-летяги, были хищниками. Вероятно, у них имелись зачатки разума и какой-то племенной организации, ибо Миот и Панти говорили о них как о существах, почти равных человеку. Отношения клотов с местными гуманоидами складывались непросто. Как понял Блейд из объяснения пожилого искателя, некоторые их племена предпочитали жить рядом с поселениями двуногих, которые назывались гронами, другие же рассматривали людей только как источник пищи. Эти полуразумные звери являлись грозными противниками, и лишь духовые трубки да стрелы с быстродействующим ядом могли их остановить. Человеческие кланы тоже по-разному относились к клотам: фра издавна дружили с ними, кастелы их люто ненавидели, уничтожая при первой же возможности.
Путники быстро шагали к обрыву, и Блейд продолжал свои расспросы, предчувствуя, что вскоре им будет не до разговоров. Странника не смущали испытующие взгляды, которые время от времени бросал на него Миот; что касается Панти, тот почти не спускал со смуглого великана изумленных глаз. Впрочем, иногда лицо молодого воина обращалось к старшему фра — с таким вопросительным выражением, что Блейд с трудом сдерживал улыбку. Но Миот, по-видимому, не хотел расспрашивать гостя.
Заросший кустами и травой откос, обрывавшийся в трехсотфутовую пропасть, был безлюден и тих, легкий ветерок играл в зеленых стеблях и листве, насыщая воздух приятным ароматом. Миот уверенно направился к северу, вдоль скалистой гряды, что шла по краю провала; казалось, он что-то ищет. Вскоре в одной из трещин мех камней обнаружилась хитро запрятанная веревочная лестница, верхний конец которой крепился к вбитым в скалу бронзовым штырям. Пожилой искатель кивнул Панти, и юноша, закрепив меч на спине поверх сумки, начал спускаться. Блейд последовал за ним.
Через четверть часа все трое стояли на речном берегу. Они очутились на довольно высоком каменистом мыске, в полумиле от цепочки черных утесов, торчавших выше по течению; отсюда эти каменные шипы выглядели угрюмыми, мощными, угрожающими. Потоки воды неслись через перекат, закручивались ленными гребнями, брызги летели вверх на десяток "футов, влажный воздух будто содрогался от рева и грохота. Ниже, у мыска, где находился сейчас Блейд со своими спутниками, Иллима была поспокойней, однако он не рискнул бы форсировать реку вплавь и здесь течение казалось стремительным и неодолимым.
Пока странник разглядывал ревущий поток, Миот сполз вниз, к самой воде, и скрылся в какой-то расселине, еле заметной на фоне мокрых скал. Панти полез за ним, и вскоре они извлекли оттуда легкую лодочку, сделанную, как показалось Блейду, из гибких полосок древесной коры, искусно переплетенных и крепившихся на деревянном каркасе. Суденышко напоминало индейское каноэ, на днище его валялись весла и небольшой деревянный черпак.
Фра, похоже, собирались переправляться через реку на этом утлом челне. Прикинув ширину потока, Блейд покачал головой, однако занял место посередине, полагая, что искатель не станет рисковать зря. Миот знаком предложил ему улечься на дно, где его тут же завалили переметными сумами, затем оба фра, устроившись на носу и корме, взялись за весла.
Каноэ отчалило от мыска, едва не черпая воду сразу обоими бортами, река подхватила его, понесла, опасно раскачивая и обдавая ледяными брызгами и гребцов, и пассажира. Блейду, скорчившемуся на дне суденышка, был виден лишь вечерний небосвод, медленно тускнеющий, с бегущими по нему облаками и птицами, что парили в вышине, неподвижно раскинув крылья. Они напоминали чаек, и недовольные крики этих летунов, резкие, хриплые и гортанные, неотступно сопровождали лодку во время переправы. Иногда небо, чайки и облака начинали опасно вращаться и раскачиваться перед замутненным взором странника, словно напоминая, что в следующую секунду он может очутиться в холодной воде; Миот издавал предостерегающий вопль, и оба фра, старый и молодой, с силой наваливались на весла.
Край солнечного диска уже коснулся вершин деревьев, когда путники достигли западного берега. Он был сравнительно пологим, заросшим травой и высокими коленчатыми стеблями, похожими на бамбук, однако в воде тут и там торчали большие округлые камни с поверхностью, сглаженной неутомимым течением. Миот невозмутимо направил каноэ к этой опасной преграде, словно намеревался вдребезги расшибить его о ближайшую скалу, затем резко шевельнул веслом, и суденышко, будто на крыльях проскочив теснину, очутилось в довольно тихой заводи, фра причалили к берегу, Панти вылез на травянистый склон и потянулся к сумкам.
Блейд тоже встал, перебрался на твердую землю и, пошатываясь, сделал несколько шагов. Мышцы у него занемели, икру на левой ноге сводила судорога, а ребра хранили следы близкого знакомства с деревянным каркасом. Он принялся энергично растирать ноги и поясницу, довольный, что смог выбраться из лодки сам, не хотелось бы, чтоб фра извлекали его оттуда, словно набитый тряпьем мешок.
Впрочем, кровообращение быстро восстановилось. Массируя голени, Блейд следил, как Миот и Панти прячут лодку в зарослях тростника с коленчатыми стволами, желтыми и блестящими, будто покрытыми лаком. Затем они взвалили на спины мешки, и старший фра вытянул руку к перекату. Сейчас черные зубцы утесов едва виднелись на фоне стальной воды, за время переправы лодку снесло миль на пять.
— Нам надо вернуться туда, Талса.
— Зачем? — Блейд поскреб подбородок, уже покрытый темной щетиной. -Не лучше ли переночевать в лесу?
— Там есть скалы и удобная пещера с запасом топлива, — пояснил Миот. — Видишь ли, друг, это наша земля, хотя много лет минуло с той поры, как ее захватили кастелы. Но даже Брин, умелый и злобный дзу, не в силах лишить нас памяти… Я знаю все убежища по берегам Иллимы и все тайные тропы в лесу. Пойдем! Не стоит долго оставаться там, где тебя могут увидеть.
— Кто этот Брин? — поинтересовался странник, поднимая две увесистые сумки.
— Глава рода Кастелов, — Миот пожал плечами. Дзу. Колдун.
— Колдун? Он тоже умеет вызывать бото?
Пожилой искатель усмехнулся.
— Он умеет намного больше, Талса. У него десятки могущественных талисманов, награбленных в древних ставатах на западе и востоке.
— Хм-м… Что же это за талисманы?
Они торопливо шли вдоль берега, и гул воды на перекате становился все громче. Над лесом торчала верхняя половина солнечного диска, простирая в обе стороны багровые крылья заката. Чайки спустились к самой воде и кружили над рекой с пронзительными криками.
— Талисманы — дары наших предков и светлого Арисо, — Миот показал на солнце. — Лилла, наша бартайя, и мудрые женщины других рядов используют их, чтобы узнать будущее, чтобы лечить, чтобы защищаться от врагов. Но в руках дзу они становятся орудиями смерти.
Примитивная магия, подумал Блейд. Это как-то не вязалось с речью и обликом его новых знакомых; инстинктивно он угадывал в них некую утонченность и мудрость древней расы, пришедшей, возможно, в упадок, но не потерявшей ни мужества, ни достоинства. Конечно, Панти был просто мальчишкой, но старший фра казался Блейду человеком неглупым и проницательным. И деликатным, очень деликатным! Миот вел себя словно вежливый хозяин, которому не подобало расспрашивать случайного гостя ни о цели его странствий, ни об имени, ни о роде, ни о землях, откуда тот прибыл. Да, во всем его поведении, в спокойных темных глазах, в жестах, скупых и уверенных, в плавной речи — во всем этом чувствовались отзвуки древней и далеко не примитивной культуры. Но талисманы… магия…
Блейд покачал головой и бросил взгляд на солнце. Оно почти уже село, и лишь тонкий огненный ободок выглядывал над сумрачной стеной леса.
— Значит, все эти земли принадлежали фра? он широко развел руками. -Расскажи, как же вы их лишились?
— Не сейчас, Талса. Раньше надо дойти до пещеры. Уже недалеко.
В молчании они добрались до скалистого гребня, выступавшего из воды и тянувшегося к западу. Хотя на землю уже опустилась темнота, Миот уверенно лавировал среди мрачных утесов и расселин; вероятно, он знал и помнил тут каждый камень. Наконец он свернул в какую-то трещину, прошел с десяток шагов и опустился на колени.
— Берегите головы, — предупредил он, повернувшись к спутникам.
С минуту они продвигались на четвереньках в могильной тьме; потом Блейд ощутил, что впереди открылось какое-то обширное пространство. Рев, грохот и перезвон воды на перекате был слышен и здесь, хотя казался уже не таким громким. Под невидимыми сводами гуляло эхо, и воздух, влажный и теплый, словно подрагивал от вечного гула речных струй.
— Можно встать, — произнес Миот. Странник услышал, как он шуршит сухими ветвями, складывая костер. — Сейчас будет свет… только достану огненные камни… — теперь, судя по звукам, искатель копался в мешке.
— Не надо, — произнес Блейд, опуская на пол сумки. — Где тут хворост? У твоих ног? — он присел, нащупал груду сухих ветвей и хлопнул Миота по колену: — Отойди-ка, чтоб тебя не опалило…
Вытянув руки, он сосредоточился, испытывая привычное чувство тепла в ладонях. Они становились все горячее и горячее, как будто странник прижимал пальцы к стенкам нагретого котелка; на какой-то миг жжение сделалось почти нестерпимым, потом вниз, к дровам, метнулся ослепительный язык пламени, охватил сухое дерево, и ветви затрещали, словно приветствуя жаркие объятья огня.
Блейд встал, весело погладывая на ошеломленные лица фра.
— Только-то и всего, парни.
— Магия, клянусь хвостом Калхара! — У Панти отвисла челюсть.
— Да, магия! — с усмешкой подтвердил странник. — У Брина и вашей Лиллы — своя, у меня своя. Без всяких талисманов!
— Черная или белая? — В глазах юноши играли алые блики, рука невольно потянулась к мечу.
— Красная, — Блейд, довольно щурясь, присел у костра. — Я же сотворил огонь, парень!
Миот, молча покачав головой, начал разбирать сумки. На свет появились три вместительные фляги (одну, зыркнув на Блейда из-под нависших бровей, он сразу протянул страннику), затем — мешочки с сушеным мясом и кореньями, точильный камень, духовые трубки, пучки коротких стрел, объемистый мех для воды, связка сине-фиолетовых перьев, упряжь, снятая с убитых клотов, их пышные хвосты, медный свисток и головной убор Онты. Блейд, полюбовавшись фляжкой — искусным изделием из двух овальных кусков твердой коры, между которыми был вклеен кожаный ободок с богатым орнаментом, — раскупорил ее и приник к горлышку. Вино было прохладным, легким и отдавало медом; он сделал пару больших глотков, чувствуя, как отступает усталость.
Старший фра продолжал разбирать сумки, сортируя их содержимое. Наконец он отодвинул в сторону упряжь, тяжелые ошейники с металлическими шипами и еще какое-то имущество, относившееся, видно, к погибшим клотам, и велел Панти:
— Это спрячь. Там, у дальней стены, есть короб…
Огромные рыжие хвосты он с тяжелым вздохом сунул обратно в мешок.
— Зачем ты их отрезал? — спросил Блейд, снова прикладываясь к фляге.
— Отнесу в стойбище клотов. Таков обычай… Частица плоти отошедшего к предкам должна храниться в поминальной пещере.
— В ней, должно быть, не пройти, — усмехнулся странник.
— Да, тесновато. Они натащили туда длинных жердей, на них-то и развешивают хвосты, уши и когти… Ну, у каждого народа — свой обычай. У нас, как ты видел, бото…
Расположившись у костра, путники приступили к трапезе. Блейд, проголодавшийся за день, ел быстро и жадно, забрасывая Миота вопросами; тот неторопливо жевал, прихлебывал из фляги, рассказывал.
Вскоре страннику стало ясно, что на сей раз он попал в прибрежную зону огромного материка в южном полушарии, протянувшегося в широтном направлении на многие тысячи миль. Ни Миот, ни, тем более, Панти не знали точно, сколь велико это расстояние; Миот полагал, что от равнин Иллура, домена фра, до Канны, восточного мыса, насчитывается сотня дней пути. На западе лежал мыс Сивдар'ат, и до него было раз в пять-шесть дольше, так что Блейд заключил, что континент, называвшийся, как и весь этот мир, Майрой, в самом деле очень велик. Он уходил к южному полюсу, где простирались дикие и неведомые земли — бесплодные плато, ущелья, хребты, горные пики; там было царство камня, льда и вечных снегов. Меж горами и великим северным океаном, Самниром, вдоль всего побережья шла бесконечная полоса равнины, кое-где достигавшая трехсот миль в ширину, в иных же местах не превосходившая пятидесяти. Это был Иглстаз — местная Ойкумена, обитаемый мир с теплым субтропическим климатом, поделенный между родами черноволосых смуглых латранов и светлых дентров.
С юга на север горные области Майры пересекали несколько могучих хребтов; ближайший из них, граничивший с лесами и степями Иллура, назывался Тарвал. С гор текли реки, которые на равнинах Иглстаза разливались плавными и полноводными потоками. Многие, как понял Блейд, не уступали по ширине Нилу или Миссисипи, но их путь к океану был не долог — десятки, самое большое -сотни миль. Людские поселения-гроны обычно стояли на их берегах и назывались по имени рода с добавкой номера: грон ад'Фра — первый или главный, грон ип'Фра — второй, и так далее. Такая система показалась Блейду весьма странной, напоминавшей обозначения колониальных фортов, но Миот не мог объяснить, откуда она возникла. По его словам, так повелось с древних времен, и, похоже, обитатели Иглстаза никогда не изменяли этому обычаю.
Кстати, их было совсем немного. На длинной полосе плодородной земли, протянувшейся вдоль теплого океана чуть ли не на пятнадцать тысяч миль, обитала всего сотня родов, и десяток самых крупных насчитывал по тридцать-сорок тысяч человек, включая стариков и малых детей. Услышав это, странник в изумлении приподнял брови: Иглстаз мог прокормить в десять, в сто раз большее население!
Не менее удивительными показались ему и познания Миота. Пожилому фра было за пятьдесят, он исходил весь Иллур, и домен тейдов, друживших с фра, и граничные земли кастелов, свирепо враждовавших с ними; он знал горы и лес, реки и озера, океанское побережье и близлежащие острова, он даже ходил на Сухие Равнины, простиравшиеся к западу от главного грона тейдов. Но Миот никогда не видел Канны, восточной окраины материка, ни, тем более, безмерно далекого Сивдар'ата; он не был на ледяном юге и в ущельях Барга, соседнего с Тарвалом великого хребта. Однако эти места были ему известны — то ли из устных рассказов, то ли по неким записям. Когда Блейд задал прямой вопрос, пожилой фра только улыбнулся.
— У тебя своя магия, Талса, у нас — своя. Майра велика, и Иглстаз тоже не мал, но кое-что мы о нем знаем. Не все, конечно, иначе искатели вроде меня остались бы без дела… да, не все, но многое.
— Значит, магия, — с едва заметной насмешкой протянул Блейд. — Какая же, черная или белая?
— Белая, Талса, белая. Нашими родами правят бартайи, мудрые женщины, а они занимаются только белой магией. Другое дело, если власть захватывает дзу, злобный колдун…
— Как у кастелов?
— Да, как у кастелов.
Он перевел разговор на другое, на клотов, которых, видимо, искренне любил. Если бы два зверя, принадлежавших ему и Онте, не были убиты в первую же минуту схватки, кастелам, по его словам, пришлось бы туго. Но их боевые пятерки дело свое знали неплохо и прежде прикончили отравленными стрелами животных, а уж потом взялись за людей.
— Почему же они и вас не застрелили? Блейд потянулся к духовой трубке, осмотрел ее и отложил в сторону. Не лук, конечно, но из такого оружия нетрудно прикончить человека или зверя с десяти ярдов. Однако кастелы предпочли рукопашную схватку.
— Это, — рука Миота легла на трубку, — оружие охотника. Убить из нее человека, воина — позор. Даже кастелы не пойдут на такое! Они безжалостные люди, но не трусы. Нет, не трусы! Они не станут стрелять в спину фра, — он усмехнулся, — особенно когда их пятеро против троих.
Блейд покосился на плотно набитые сумки.
— Я вижу, вы собрались в долгий поход. На разведку?
— Нет.
— Куда же?
— В Иллур, я же тебе говорил.
— Но зачем?
Пожилой фра задумчиво посмотрел на Блейда.
— Об этом, Талса, мы поговорим в другой раз. Время бесед прошло, наступает время отдыха.
— Тогда будем спать.
Он лег у стены, подложив под голову дорожную сумку покойного Онты и завернувшись в его плащ. Он всегда быстрей засыпал, чувствуя за спиной надежную твердость камня.

* * *

Блейд пошевелился, и голоса смолкли.
Минуту-другую он лежал неподвижно, размышляя. Бото, Подземный Страж… беловолосые великаны… карликикерендра… магия… талисманы… Никер-унн, из которого появляются духи! Не они ли нашептали Миоту про Канну, западный мыс, и про Сивдар'ат, мыс восточный? Про ледяные горы близ южного полюса? Возможно, вполне возможно… Похоже, эти духи из никер-унна весьма сведущи в географии… Блейд чувствовал, как в нем разгорается любопытство.
— Проснулся? — рядом раздались шаги Миота.
— Да.
— Кам! Хорошо. Я решил тебя не будить. Вчера был трудный день.
Поднявшись, Блейд сильно потер ладонями щеки. Еще неделя, и у него отрастет борода… Странное, должно быть, зрелище для этих фра! Явное свидетельство того, что их спутник не имеет к Иглстазу никакого отношения! Легенда о неведомых островах на севере Самнира тоже вряд ли пройдет… Разве можно спорить с духами из никер-унна? Раз они утверждают, что в северном океане нет земель, значит, так тому и быть…
— Иди к костру, ешь, — сказал Миот. — Надо идти. Если поторопимся, минуем ан и через два дня дойдем до унги.
Ан значило лес; второе слово было незнакомым.
— Унга? Это еще что? — Блейд озадаченно уставился на фра.
— Такое место… Немного деревьев, немного травы… Холмы тоже встречаются.
Саванна, понял Блейд.
Они быстро поели, затушили костер и тронулись на запад, в лес. Иллима ревела на перекатах за спинами путников, но с каждой сотней ярдов грохот становился все тише, пока, отрезанный стеной деревьев, не смолк совсем. Под зеленым лесным пологом царила приятная прохлада, среди ветвей носились и щебетали птицы, стайка любопытных хатти с пару миль провожала людей, перепрыгивая с ветки на ветку и весело стрекоча.
Блейд коснулся плеча Миота и замедлил шаги. Они приотстали.
— Я слышал, о чем вы с Панти толковали утром у костра, — негромко произнес странник.
— Я знаю, — фра отвернулся, будто скрывая улыбку.
— Много любопытного мне довелось услышать. Не все, правда, понятно…
— Вот как?
С полсотни шагов они прошли в молчании.
— Понимаешь, Миот, я и в самом деле не с Майры. Нет места в вашем мире, которое я мог бы назвать своим… И великаны, чьи кости ты видел на Сухих Равнинах, мне не родичи.
— Откуда же ты, Талса? — впервые искатель спросил об этом прямо.
— Ночью погляди вверх, Миот. Что ты увидишь?
— Звезды…
— Это огромные солнца, такие же, как ваше, но очень далекие, Миот. И рядом со многими есть миры… Как Майра… С лесами и степями, с океаном, с гронами, в которых живут люди.
— О! Случается, духи намекают на это, хотя никогда не дают ясных указаний! Значит, ты пришел оттуда? — искатель взглядом показал вверх.

Предыдущая страница 2 Следующая страница


3 Джеффри Лорд

— Да.
— Пресветлый Арисо! Воистину, ты Пришелец Из Далека! Но зачем надо было преодолевать такой путь, Талса?
— Зачем? А зачем ты бродишь по земле, Миот?
— Я — искатель ставатов. Роду нужны новые талисманы, иначе мы не сможем защититься от врагов и исчезнем, как дым угасшего костра.
— Значит, ты ищешь талисманы?
— Да. Для нашей бартайи, для Лиллы. Она знает, как ими пользоваться. Но кое-что и я умею, — Миот гордо поднял голову.
— Ты путешествуешь, чтобы найти магическое знание, верно?
— Можно сказать и так, Талса.
— И я странствую ради того же. Я тоже искатель, Миот. Я ищу знания.
— И магию?
— И магию тоже, — поколебавшись, согласился Блейд. — Ты видел, я владею магией… другой, не такой, как ваша… но если мы поделимся друг с другом тем, что знаем и умеем, каждый станет сильнее.
— Это правда, — фра положил руку на могучий бицепс Блейда и вдруг прерывисто вздохнул. Мы, Талса, идем в одно тайное место… в стават Иллур… надеюсь, кастелы еще не разыскали и не разграбили его… Нам нужны новые могущественные талисманы — не для нападения, для защиты. Старые, что оставила Лилле мать, наша прежняя бартайя, теряют силу… Но знаешь, о чем я подумал? — его сильные пальцы сжали плечо странника, — Я подумал, а не повернуть ли нам назад, в свой грон в горах Тарвала? Может, ты — самый лучший талисман, который мне удалось отыскать за свою жизнь?
— Возможно, Миот. Только я не умею предсказывать будущее, лечить и вызывать духов. Моя магия — здесь! — он хлопнул по ножнам меча.
— В этом я уже убедился, — губы Миота чуть дрогнули в улыбке. — Так повернем назад?
— Нет. Попытаемся найти твой стават в лесу или в унге. Иначе какие же мы искатели?
Фра одобрительно улыбнулся и промолчал. Они ускорили шаги, догоняя ушедшего вперед Панти. Когда спина юноши показалась меж деревьев, Миот спросил:
— А что мне сказать ему, Талса? Этому любопытному хатти?
Блейд в раздумье наморщил лоб.
— Скажи, что бартайя со звезд прислала меня в помощь роду Фра. Да, могущественная бартайя! — он улыбнулся, представив себе лицо Лейтона.
— Кам! Значит, у вас тоже есть бартайи?
— Да, конечно. Разве можно жить без них?
Бартайи. Колдуньи. Чародейки. Ведьмы!
На Земле их хватало во все времена.

Глава 4

Он слышал голос, протяжный и мелодичный девичий голос, тихо повторявший: «Талзана катори, Талзана асам, Талзана тассана…» И снова: «Талзана катори, асам, тассана… катори, асам, тассана… катори, асам, тассана…» Что это значило? Когда-то, очень давно, он понимал этот язык… Когда? Где?
Он напряг память, вслушиваясь в неясный шепот женщины, который все удалялся и удалялся, превращаясь в эхо, в отзвук эха, долетавшего из безмерных глубин времени и пространства. Громче! Он хотел услышать этот голос громче! Он сознавал, что спит, и надеялся, что это желание исполнится — бывают покорные сны, те, что выполняют все желания.
Сон был покорным, и голос сразу стал ясней, отчетливей, однако слова были другими: «Талса катор, Талса ас, Талса…» Внезапно он понял, что произносит их другой человек; он слышал уже не чистое женское сопрано, а юношеский тенорок. Куда же пропала девушка? Эта женщина, чей голос будил неясные воспоминания?
Блейд очнулся, но продолжал лежать с плотно сомкнутыми веками, пытаясь вновь окунуться в сновидение, восстановить, удержать эти голоса и слова. Какие слова? Он уже не помнил их; мираж сна исчез, рассеялся почти бесследно. Будто бы кто-то звал его по имени? Нет, не по имени… не земным именем во всяком случае… Кто? Девушка. Единственное, что он помнил и знал точно. Девушка! Нежный трепетный голос, полузнакомый… Или полузабытый?
Он усмехнулся и открыл глаза. Разумеется, девушка! Кто же еще мог присниться ему после вчерашних разговоров? И не только разговоров…
В живом зеленом шалаше, приютившем путников на ночь, было тихо, просторно, свежо. Ни искателя, ни его ученика… Только сумки, сложенные у толстенного ствола, да прислоненные к нему мечи. Блейд повертел головой, потом заметил, что духовые трубки и колчаны исчезли; вероятно, фра отправились на охоту. Он поднялся, вытащил из своего мешка флягу и отхлебнул глоток. Пожалуй, хорошо, что Миот с Панти ушли… Можно посидеть в одиночестве, подумать… вспомнить, что было вчера.

* * *

Они шли на северо-запад, пока нижний край солнечного диска не утонул за вершинами деревьев. Лес Иллура был таким же, как за рекой: зеленое царство птиц, огромных ярких бабочек и рыжехвостых хатти, резвившихся среди листвы и цветов. Теперь Блейд знал названия большинства пернатых Миот, исходивший эти джунгли вдоль и поперек, мог ответить на любой из его бесчисленных вопросов. Старший фра не искал тропинок в лесу и вел их прямо дремучими чащобами, лишь изредка поглядывая на солнце да прикасаясь к древесной коре, листьям, ветвям, мху; лес будто говорил с ним, и Блейду, вечному скитальцу, этот язык тоже был понятен. То один, то другой путник срывал на ходу гроздь крупных сочных ягод или похожий на ананас плод — его нежная кисловатая мякоть хорошо утоляла жажду. Они не делали привала днем; сильным мужчинам и юноше не требовался отдых.
Когда солнечный свет начал тускнеть, Миот вывел их к ручью и большому оврагу за ним, над которым зеленой пеной вздымалась листва. Вначале Блейд решил, что видит древесные кроны; однако то были кусты — гигантские шарообразные кусты с мощными ветками толщиной в руку. Листья росли на них так плотно, что он едва мог разглядеть сами ветви, покрытые гладкой корой; добраться же до ствола показалось ему невозможным. Миот, довольно хмыкнув, опустился на корточки и что-то зашептал, шаря руками по земле, не то поглаживая, не то взрыхляя ее пальцами. Затем он осторожно пополз вглубь куста, протискиваясь меж разошедшихся в стороны веток. Блейд и Панти последовали за ним.
Они продвигались на коленях довольно долго и проползли ярдов пятнадцать. Внутри, за зеленой стеной, было на удивление просторно и чисто — толстый бочкообразный ствол вздымался вверх словно колонна, поддерживающая кровлю этой необычной хижины, землю покрывал слой сухих листьев. На высоте восьми футов ствол расщеплялся на десятки ветвей, шатром спускавшихся до земли; концы их, как показалось Блейду, уходили в почву. Он выпрямился во весь рост и приложил руку к живой стене, которую они только что преодолели. Он не мог продавить ее даже на дюйм! Прутья, отходившие от основных веток, плотно переплелись, закрыв проход, и теперь лишь слегка вибрировали под его ладонью и пружинили, будто батут.
На губах Миота заиграла улыбка.
— Не старайся, Талса, руками тут ничего не сделать. Добрый топор, точильный камень и день работы — тогда ты, возможно, выберешься наружу.
— Как это…
— …называется, — закончил искатель; теперь он ухмылялся во весь рот. — Ты замучил меня сегодня такими вопросами, друг. Давай поедим и побеседуем о чем-нибудь более серьезном.
— Но все же, Миот?
— Мы, фра, называем этот куст шалашником. Здесь можно отдохнуть и поесть, можно выспаться… Здесь безопасно. Только держи свои огненные руки подальше от сухих листьев — костров шалашник не любит.
Раскрыв сумки, они приступили к ужину. Блейд, расправляясь с сушеным мясом, огладывал живую хижину, приютившую их в этот вечер; ему казалось, что их маленький отряд накрыли огромной корзинкой, прутья которой пустили корни и зацвели. Плотная кровля почти не пропускала света, и он едва различал смутно белевшие в полутьме лица и обнаженные торсы спутников. По мере того, как солнце опускалось за горизонт, мрак сгущался, заканчивая трапезу, они уже не видели собственных рук.
— Отличное убежище, — Блейд, прислонившись спиной к стволу, раскупорил фляжку. — Жаль, нельзя зажечь огонь.
— У Лиллы осталось только шесть ратаа, и я не стал выпрашивать один из них, — произнес Миот. Но ничего, говорить можно и в темноте.
— Ратаа? Что это…
— …такое, — снова закончил искатель. Блейду казалось, что он улыбается; видно, игра в вопросы и ответы его забавляла. — Ратаа -Магический Свет, Талса. Только свет, ни жара, ни тепла. Мы могли бы зажечь ратаа, и тут стало бы светло, как днем. Конечно, если ратаа свежий, сильный… некоторые едва тлеют.
— Ничего, — сказал Блейд, — говорить можно и в темноте.
Миот завозился, устраиваясь поудобнее.
— Завтра к вечеру мы выйдем в унгу. Еще через половину дня придем к ставату Тарвал… но там, думаю, уже ничего нет. Однажды мы захватили воина кастелов, и Лилла дозналась, что их дзу нашел это место. Значит, надо идти к северу, искать Иллурский стават… Это пещеры в холмах, и вряд ли Брин их обнаружил. Если только… — он замолчал.
— Если только?.. — подсказал Блейд.
— Если Фра Лайана, мать Лиллы, наша прежняя бартайя, ничего не сказала. Брин захватил ее десять лет назад… после большой битвы, когда почти весь наш клан был уничтожен.
— Думаешь, ее пытали?
— Нет. Бартайи и дзу могут узнать правду другими способами. На то им дарована Сила.
Они помолчали.
— Как началась война? Из-за чего? — ноги у Блейда начали затекать, и он прилег на бок. — Иглстаз — прекрасная страна, а людей тут, судя по твоим словам, мало. Разве роду Кастелов не хватает своих земель?
Миот вздохнул.
— Да, людей мало, земли много. Поэтому, если не считать талисманов, Даров Арисо, люди — самое ценное… Больше людей в клане, больше власти у вождя, больше силы… С давних времен наши роды, и дентры, и латраны, бьются за людей. Одни, побежденные, мельчают, распадаются, исчезают совсем; другие, победители, накапливают мощь. Когда-то в Иглстазе жили две сотни родов, теперь не наберется и ста.
— Разве можно биться за людей? Их что, захватывают в плен и обращают в… в рабов? — Блейд поймал себя на том, что произнес последнее слово на английском: в языке фра такого понятия не было.
— В рабов? — в голосе Миота послышалось недоумение. — Теперь я спрошу, Талса: что это такое?
— Ну, пленные… пленные, которых заставляют трудиться на победителей. Их самих, их детей, внуков и всех потомков.
Искатель хмыкнул.
— Странный обычай! Разве можно доверять подневольным людям? Как добиться от них преданности роду? Нет, Талса, ни один из кланов Иглстаза не будет держать пленных, ни зрелых мужчин и женщин, ни молодежь, ни даже стариков. Если война шла всерьез, их уничтожают, травят в лесах и горах как диких клотов. Пленники — всегда враги.
— Тогда за каких же людей вы сражаетесь?
— За детей, Талса, за маленьких детей, которые быстро забывают, кем они были. Ты же видел, фра и кастелы ничем не отличаются друг от друга… и тейды такие же… Мы носим перья птицы кау, кастелы — ожерелья из хвостов хатти, тейды — маленькие разноцветные диски из своих ставатов. Но внешне мы все одинаковые! — он сделал паузу. — Тогда, десять лет назад, кастелы взяли сотни наших детей… и еще через десять мы будем сражаться с молодыми воинами, что родились когда-то в гронах фра… Но они уже кастелы, Талса! Они не помнят нас, мы им чужие!
Странная концепция, подумал Блейд. Не рабство, а тотальное уничтожение взрослых и ассимиляция детей! Такого ему не приходилось видеть раньше. И в Меотиде, и в Сарме, и в стране монгов шли войны, и захваченных пленных обращали в рабов, рабство являлось естественной и неотъемлемой частью культуры, предпочитавшей решать спорные вопросы огнем и мечом. По существу, в Альбе, Тарне, Катразе и Джедде тоже были рабы — нищие крестьяне, тарниотские цебоиды или хадры, рубившие мрамор в каменоломнях. Но здесь, на этой благодатной земле, протянувшейся меж теплым океаном и горами на тысячи миль, он встретился с чем-то иным, более логичным и, пожалуй, более холодным и жестоким. Подобную систему могла измыслить лишь зрелая культура, вынужденно или добровольно повернувшая вспять.
Голос Миота журчал в темноте, продолжая страшную повесть.
— Наши роды, Талса, возглавляют бартайи, мудрые женщины, владычицы Силы. Дочь наследует Силу от матери, передает своим потомкам, детям и детям детей; Сила бартайи хранит племя. Но иногда она просыпается и в мужчине. Я сам обладаю малой ее частицей, и она есть у Панти, иначе он не стал бы моим учеником. — Фра замолк, и в наступившей тишине Блейд услышал слабое посапывание — Панти, потенциальный носитель магической силы, уже спал. Миот шевельнулся. — Моя Сила невелика, — произнес он, я могу вызвать бото. Подземного Стража, или заставить раскрыться куст шалашника… ну, еще кое-что… Но огонь мне не разжечь! Такого не умеет ни одна бартайя, ни один дзу!
— Я же говорил, у меня своя магия, не такая, как у вас, — заметил Блейд. — Но продолжай! Кажется, ты хотел рассказать мне…
— …о дзу. Случается, бартайя рождает сына, одаренного Силой… большой Силой, не такой, как у меня, Талса. Он может стать великим искателем ставатов… или кузнецом, понимающим душу металла… или лечить людей -даже без помощи хатора, талисмана-Целителя… Но он может возжелать власти! И тогда он превращается в дзу, колдуна, — голос Миота дрогнул. — Такое случилось у кастелов, много поколений назад. Да, много поколений… С тех пор они уничтожили пять родов на востоке, а потом пришел наш черед. Клан Фра был сильным и многочисленным, но на каждых трех наших воинов у Брина нашлось пять… точно, как вчера… — Блейд не видел лица искателя, но знал, что тот усмехается — и усмешка та была невеселой. — Мы сражались… Клянусь светлым Арисо, мы бились до последнего! Но мы проиграли, Талса. Наши гроны лежат в развалинах, равнину Иллура топчут патрули кастелов, а наши дети… — Миот судорожно вздохнул. — Тех, кто не попал в руки кастелов и кого не удалось увести в ущелья Тарвала, мы скормили бото. Я сам его вызвал, когда людей моего грона прижали к скалам… Я не надеялся вырваться оттуда, Талса. Страж забрал женщин, детей и стариков, а мы, воины, бились у этих проклятых камней, пока они не покраснели от нашей крови!
Блейд протянул руку, нащупал запястье Миота и стиснул его пальцы.
— Успокойся, дружище. Горе прошлого не должно лишать разума. Придет час, и ты отомстишь.
С минуту Миот молчал, и Блейд, продолжая сжимать руку искателя, невольно отметил частые биения его пульса. Наконец он произнес:
— Да, ты прав, Талса. Горе лишает спокойствия и силы, оно плохой помощник воину.
— Рассказывай дальше, — произнес Блейд. — Значит, люди твоего грона погибли. Что было с другими? И как тебе удалось ускользнуть?
— Меня и еще четверых спас фра Сенда, отец Панти и родич бартайи. Он тоже одарен Силой, и большей, чем у меня. У него был с собой ол-ста… старый, очень слабый ол-ста… Сенда прикрыл нас и вывел в горы.
— Ол-ста?
— Это талисман. Щит Арисо. Весьма полезный, если не растратить его мощь до срока. Ол-ста Сенды был слабым, как я сказал, но он спас меня и других от топоров кастелов. Только шестерых. На большее его не хватило -Миот помолчал. — Мы ушли в горы, в наше тайное убежище, где собрались все, кому удалось бежать. Там мы сейчас и живем, в скалах за быстрой водой…
— Безопасное место? — спросил Блейд.
— Безопасных мест не бывает, Талса. Отряды кастелов ищут наш новый грон, ищут уже десять лет, и когда найдут… Да пребудет с нами милость Арисо! У нас осталось триста бойцов, а у Брина — в десять, в двадцать раз больше. Ни скалы, ни быстрая вода, ни мечи, ни зубы клотов нас не защитят. Только могущественные талисманы…
— Значит, поэтому ты и отправился в стават Иллур?
— Конечно. Мать Лиллы, Фра Лайана, была с войском во время битвы -той битвы, что кончилась нашим разгромом. Лиллу успели предупредить. Она ушла в Тарвал с двумя девушками, помощницами матери.. Три девчонки! Многое ли они могли унести! К тому же, самые сильные талисманы Лайана взяла с собой, чтобы бороться с чародейством Брина…
Блейд задумался. Что стояло за всеми этими разговорами о магии и талисманах, дарах светлого Арисо? Он чувствовал, что для Миота они были реальностью, едва ли не частью повседневной жизни. Вероятно, и сам Миот, и другие фра, унаследовавшие крупицу силы, могли пользоваться ими, защищаясь от врагов и всевозможных бед. И сейчас, как вытекало из рассказа искателя, род Фра, уничтоженный на три четверти или на девять десятых, больше полагался на новые талисманы, чем на скрытность горного убежища и свою воинскую мощь.
Талисманы… Пока он не видел ни одного, но Сила, о которой толковал Миот, была продемонстрирована уже дважды, и в ее реальности Блейд не сомневался. Подобной же Силой обладали и жрецы Таллаха, посещенного им в прошлый раз, и некоторые люди его родного мира. Телепатия, телекинез, прекогнистика… Ментальная мощь человеческого мозга, к которой с сомнением относились на цивилизованной Земле и признавали божественным даром на гораздо менее цивилизованном Таллахе! Для Блейда подобные вещи давно уже не являлись предметом слепой веры или столь же слепого и упрямого неверия, он з н ал, что ментальная сила существует. Более того, он сам владел пирокинезом и мог передать этот дар другому!
Миот называл свои способности магическими. Пусть так! Разве дело в словах? Вероятно, пожилой фра владел некой эмпатией, позволявшей управляться с животными и растениями, подобный парапсихологический эффект относился к тому же разряду «чудес», что и возжигание огня или чтение мыслей. Внезапно Блейд понял, что, толкуя Миоту о своей магии, не такой, как у ведьм и чародеев Иглстаза, он имел в виду совсем не пирокинез или собственные, довольно скромные способности к гипнозу. Он говорил о знании — знании законов природы, машин, механизмов и человеческих душ, которое в этом мире меча и топора могло и в самом деле считаться могущественной магией, совсем иной, чем у зловещего Кастела Брина и Лиллы, бартайи рода Фра.
Лилла, дочь Лайаны… Звучание этого имени казалось ему знакомым. Какая же она? Блейд беззвучно повторил — Лилла, Лилла, Лилла, — прокатывая эти звуки по языку и выпуская в пространство долгое протяжное «лла», словно струйку сигаретного дыма. Да, он наверняка слышал чтото подобное… и то имя тоже принадлежало девушке Лилле? Нет, ее звали иначе…
Внезапно он сообразил, что шепчет имя Лиллы вслух. Дыхание Миота участилось, протянув руку, он коснулся плеча странника
— Лилла? Что ты хочешь знать о Лилле, Талса?
— А что ты можешь сказать, Миот?
— Сказать… хм-м… о бартайе можно сказать многое, даже о такой молодой… Но, быть может, ты хочешь ее увидеть?
Блейд усмехнулся.
— Наверно, я ее увижу — если ты отведешь меня в ваше тайное убежище в горах.
— К чему ждать так долго? — по звукам, доносившимся из темноты, странник повял, что Миот копается в своем мешке. Фра что-то достал из него и спокойно произнес: — Немного терпения, и Лилла будет с нами.
Мрак неожиданно рассеялся, неяркий световой конус с вершиной, упиравшейся в ладонь Миота, дрожал под сводами зеленой хижины. Он был призрачным, туманным и почти не дающим отблесков Блейд с трудом различал фигуру искателя, Панти же, тихо сопевший у стены, оставался совсем невидимым. Конус чуть покачивался в такт дыханию Миота и походил на наконечник огромного хрустального копья, пронзившего крышу хижины.
— Смотри!
В туманной глубине поплыли смутные картины. Горы? Нет, скорее холмы… высокие холмы с нагими макушками… обрывистые склоны, камень, похожий на уснувшего льва, темная щель входа… Пещера?
— Ставят Иллур, — произнес Миот. — Дух никер-унна показывает его, чтобы освежить мою память.
— Я вижу только вход в подземелье, — голос Блейда был спокоен, но сам он дрожал от любопытства.
— Это подземелье и есть стават. Там большой круглый зал, от него расходятся коридоры к другим камерам. В некоторых — странная мебель, в остальных — вещи, которые я не могу описать. Если доберешься туда, увидишь сам.
Картина в световом конусе сменилась и словно бы стала ярче. Полдень, догадался Блейд. Синее небо, сверкающее солнце, блеск водяных струй у подножия черных скал…
— Наш грон, — пояснил Миот. — Там, за этими утесами…
Изображение вдруг прыгнуло вверх, потом — вниз, и Блейд увидел ровную круглую площадку, фасады бревенчатых домов на фоне скалистой стены, вырубленные в камне ступени и карниз, к которому вела лестница. Там кто-то стоял.
— Лилла. Смотри внимательно, Талса.
Блейд затаил дыхание. Конус скользил вверх по ступеням, беззвучно и плавно подкрадываясь к тонкой фигурке девушки. Вот она повернула голову, отбросила пряди темных волос с висков и замерла, придерживая их руками и будто позволяя себя рассмотреть. Темно-карие глаза с золотыми точечками, алые сочные тубы, чуть вздернутый носик, мягкие очертания подбородка… Блейд мог поклясться, что видел раньше это лицо. Да, это, или очень похожее! Но когда, где? Дьявольщина! Он стиснул кулаки, досадуя на память.
Конус погас
— Малая магия, — откашлявшись, сказал Миот. Так, для памяти…
— Опасная память, — заметил Блейд. — Если эта штука достанется врагам — вместе с твоей головой, разумеется, — они многое узнают.
— Нет. Никер-унн всегда здесь, рядом, — он похлопал по мешку, — и перед смертью я успею попросить Духа, чтобы он ничего не показывал кастелам.
— И Дух послушает тебя?
— Конечно! — в голосе Миота звучала убежденность. — Ведь этот талисман найден в ставате нашего рода!

* * *

В зеленой стене что-то зашуршало, и странник очнулся. Миот, проскользнув в хижину, махнул ему рукой
— Бери сумки, Талса, уходим! Поторопись, пока открыта дорога!
Подхватив мешки, Блейд опустился на колени. Путь наружу оказался ничем не лучше пути внутрь, разве что теперь было немного посветлее. Когда он вслед за Миотом вылез из зарослей, колени кровоточили, а на щеке алела свежая царапина. Позади с чуть слышным шелестом сходились ветви шалашника, закрывая проход.
— Мы подстрелили онката, — объявил пожилой фра. — Огонь в твоих ладонях еще не угас?
— Хватит, чтобы поджарить кусок мяса.
Они двинулись вдоль оврага, ступая по росистой траве. В сотне шагов от куста, приютившего путников ночью, под защитой крутой овражной стены громоздилась куча хвороста. Радом Панти свежевал небольшое животное, похожее на олененка; его изящная четырехрогая голова была покрыта кровью, мертвые глаза, золотистые и кроткие, глядели на людей с молчаливым упреком.
Блейд разжег огонь и сходил к ручью за водой, пока оба фра нанизывали мясо на прутья. Опустив тяжелый мех на землю, он коснулся плеча Миота.
— Дым не виден, но я чувствовал запах. Ты полагаешь, что поблизости нет людей?
— Нет. Птицы и хатти предупредили бы нас.
— Но там, на берегу реки, пользы от них было немного. Похоже, вы напоролись на засаду.
Миот сокрушенно покрутил головой.
— Это все заросли, Талса, проклятью заросли. Помнишь, какой там запах? Животные и птицы его не любят. Мы спустились с гор, прошли лес и напоролись прямо на кастелов… на один из отрядов, что бродят вдоль Иллимы… Нам сильно не повезло! Оба клота и Онта… — искатель помрачнел.
В молчании они приступили к завтраку, потом, закидав костер землей, тронулись в путь. Наступил и миновал полдень, солнце неторопливо начало спускаться к горизонту, лес поредел, появились первые холмы. Вначале эти возвышенности, пологие и вытянутые в широтном направлении, покрывал лес; потом их вершины и северные склоны оголились, короткая жесткая трава сменила деревья и кусты, кое-где торчали камни — крупные валуны, след отступившего некогда ледника. Теперь Миот внимательно изучал местность, прежде чем дать команду к спуску, лицо его было напряженным, лоб прорезали морщины.
— Начало унги, — пояснил он Блейду. — Плохие места; трава по колено, холмы закрывают обзор, и на гребне любого в камнях может сидеть засада.
— Кого подстерегают кастелы? Вас?
— Не только нас, хотя мы посылали в Иллур уже не один отряд. Тут могут бродить разведчики тейдов… Тейды догадываются, что подходит их черед, следят…
— Ты говорил, родами Иглстаза правит мудрые женщины. Велика ли их мудрость, если они не сумели вовремя договориться и ударить на общего врага?
Миот долго молчал, пока они поднимались на очередной холм, затем нехотя пояснил:
— Каждый род сам по себе, Талса. Мы не ссорились с тейдами, но и большими друзьями нас тоже не назовешь. Наши земли были лучше, ставаты богаче… Они живут между Иллуром и Сухими Равнинами, где мало воды и солнце печет так, что прожигает кожу. Может, они думали, что кастелы и фра выпустят друг другу столько крови, что благодатный Иллур совсем обезлюдеет. Но этого не случилось. Смотри!
Миот вытянул руку. Они стояли на вершине холма, прикрытые валунами, а внизу по степи тянулось войско. Шли отряды вооруженных короткими копьями бойцов, шли щитоносцы с большими овальными щитами и секирами, шли метатели дротиков, тащившие на плечах плотные связки снарядов, шли охотники с духовыми трубками и колчанами, полными отравленных стрел. Все — в коротких кожаных туниках без рукавов, в кожаных шлемах и тяжелых сандалиях. Настоящая армия! Они двигались походной колонной по пять в ряд; ее замыкал обоз — два десятка деревянных повозок с запасами и снаряжением, влекомых медлительными крупными тварями, напомнившими Блейду безрогих быков. Войско было небольшим тысячи полторы человек, — но выглядело грозной силой. По обе стороны колонны, сзади и далеко впереди, маячили группы охранения и разведчики.
— Идут к Иллиме, клянусь светлым Арисо! выдохнул Панти. Лицо юноши побледнело, пальцы стиснули рукоять меча, ноздри раздулись, как у почуявшего добычу пса. — Нападем, кинтам?
— Остынь, — Миот похлопал его по плечу. Втроем мы их не остановим. -Он повернулся в Блейду и недовольно; пробурчал: — Узут… Плохо! Похоже, они хотят сделать новую попытку…
— Что ты имеешь в виду?
— Брин давно ищет наш грон… знает, что мы скрываемся в горах, где-то в верхнем течении Иллимы. Только попасть туда непросто!
— Почему? Прямо вверх по речной долине… Иллима — быстрая река, и я думаю, она пробила в торах целый каньон.
— Конечно. Там есть большое ущелье, но потом река уходит под скалы и изливается на равнину водопадом. От того места, где мы встретились, до него надо добираться половину дня.
— Значит, Иллима течет в подземном тоннеле?
— Да. Там не один тоннель, целый лабиринт. Только мы знаем, как пройти. Хорошее место для обороны — полсотни бойцов могут задержать целое войско.
— Не стоит ли нам вернуться? Предупредить стражу?
— Нет. Брину не найти проходов. Наше дело, Талса, попасть в стават Иллур. Если это удастся…
— Ты сомневаешься?
— Кастел Брин ничего не делает наполовину. Одно войско отправилось в поход, значит, другой такое же стережет Иллур от тейдов. Не знаю, сумеем ли мы проскользнуть мимо их постов… Унга — не лес, тут далеко видно.

Предыдущая страница 3 Следующая страница


Ричард Блейд, пророк 4

— Ну что ж, — Блейд усмехнулся и хлопнул себя по широкой груди, -один талисман ты уже нашел, Миот. Это твои слова, искатель.
Ответом ему была широкая улыбка.
— Да, ты прав, Талса. Я вернусь не с пустыми руками.

Глава 5

Опасения Миота подтвердились: им не удалось пробраться к ставату. Одно войско кастелов ушло к реке, другое осталось сторожить Иллур. Пятерки щитоносцев патрулировали широкую полосу степи, отделявшую лес от северной гряды холмов, там, в темной расселине, таился вход в подземный лабиринт с магическими сокровищами, столь же недоступный, как звезды в ночном небе Иглстаза. Три дня путники бродили вдоль пологих увалов на границе леса и унги, пытаясь проскользнуть мимо патрулей и пробраться на север. Однажды их заметили, и только меч Блейда спас всю группу от уничтожения: в жаркой скоротечной схватке он уложил троих противников, пока Миот и Панти рубились с остальными двумя.
Схоронив трупы в ненасытной пасти бото, пожилой искатель несколько минут стоял, угрюмо взирая на выжженное пятно земли. Потом его глаза обратились к зеленому степному простору, где в знойном мареве плыли скалистые холмы, такие желаннее и такие недосягаемые.
— Надо возвращаться, — произнес Миот, вложив меч в ножны. — Мы зря тратим время. Разве что… он задумчиво поглядел на запад, — наведаться в один из тейдских ставатов… Нет, слишком опасно, они их неплохо стерегут! Лучше пройдем к горам, заглянем в стават Тарвал.
— Ты же говорил, что он разграблен кастелами, — заметил Блейд.
— Да, безусловно. Но хороший искатель даже в разграбленном ставате может кое-что найти. Посмотрим!
Они повернули к югу и углубились в лес.
Блейд, шагая за двумя воинами фра, невольно любовался скупым изяществом их движений. И старый, и молодой были одинаково гибкими и быстрыми, несмотря на небольшой рост, оба легко несли увесистые мешки и оружие. В этой паре Миот, несомненно, казался более примечательной личностью. Блейд чувствовав, что дело не только в опыте и знаниях старшего фра; временами его поражало лицо Миота. Лишь заглянув ему в глаза, обратив внимание на твердую линию губ и едва заметные морщинки над переносицей, можно было догадаться, что видишь человека не первой молодости. Жизнь явно не баловала его, и сейчас он должен был бы выглядеть стариком. Но нет; перед Блейдом шагал крепкий мужчина в расцвете сил, живая загадка, которая не давала ему покоя.
Как-то он поинтересовался, в каком возрасте люди фра уходят к светлому Арисо. Ответ его поразил: и фра, и кастелы, и тейды, и мужчины других кланов нередко дотягивали до ста лет, женщины жили еще дольше. Этого просто не могло быть! В архаическом обществе человек старился и умирал рано, сорок лет считались верхним рубежом зрелости, шестьдесят возрастом патриарха. Так было в Альбе и Кате, в Сарме и Зире — везде, где жизнь человеческую поддерживали охота и примитивная система земледелия.
Возможно, обитатели Иглстаза не всегда были примитивным народом? Возможно, думал Блейд, он наблюдает угасание великой цивилизации, завершающий жизненный цикл, и долголетие иглстазцев, как и их таинственный ментальный дар, всего лишь жалкие остатки былого могущества. Но где все остальное?! Где развалины величественных городов, руины промышленных центров, древние дороги и ирригационные сооружения, легенды о прошлом величии, наконец?
Ничего этого не было. Правда, имелись ставаты, ни они явно не походили на города. И их было так мало! Три у фра, два у тейдов, один у кастелов, и еще четыре-пять — на территории западных кланов, покоренных и уничтоженных еще дедом и отцом Брина. Случалось, искатели обнаруживали и другие, еще неизвестные ставаты, но вряд ли на сотню иглстазских родов их приходилось больше трехсот не слишком много древних поселений для страны в три миллиона квадратных миль!
По словам Миота, Иглстаз всегда был таким, как теперь. Ничего не менялось, кланы воевали, их разведчики пытались найти и ограбить ставаты соседей, бартайи насылали чары, гроны то росли, то уменьшались — в зависимости от военных успехов. Так продолжалось уже многие сотни лет. Миот не ведал, что было раньше, в мифические времена, когда беловолосые великаны и карлики-керендра жили рядом с обычными людьми, возможно, это приводило к еще более ожесточенным войнам. В ставатах некогда обитали предки, владевшие могущественной магией, это он знал твердо, но что являлось источником магических знаний? Несомненно, милость Арисо, подателя всех благ, и сонма светлых духов, его помощников. Это был очевидный ответ, но он не устраивал Блейда.
Еще существовали талисманы, Дары Арисо, дававшие власть над светлыми и темными духами. Их сила не являлась постоянной, она убывала при частом использовании, и каждый род время от времени нуждался в обновлении своих магических запасов. Их находили в ставатах, реже — в других местах, но с каждым десятилетием поиски становились все более трудными и изощренными, ибо Арисо явно не пополнял своих кладовых. Талисманы были чем-то зримым и вещественным, и Блейд долго приставая к Миоту, уговаривая его показать таинственный никер-унн. Наконец искатель согласился и, покопавшись в мешке, протянул Блейду небольшой двояковыпуклый диск размером с полупенсовую монету. Эта штука напоминала линзу, окрашенную с одной стороны в синий, с другой — в молочно-зеленый цвет, она была на удивление легкой и прочной.
По словам Миота, в никер-унне обитал светлый дух с превосходной памятью, его синий глаз фиксировал события и картины, зеленый мог их воспроизвести. Дух был весьма капризен — иногда приходилось долго греть амулет в ладонях, что добиться его милостей. Тем не менее никерунн служил Миоту много лет, являясь самым большим его сокровищем, искатель нашел его на побережье, и бартайя Лайана, мать Лиллы, оставила сей талисман ему. Никерунн считался малой магией, он не мог ни лечить, ни помочь в уничтожении врага, ни защитить от его козней, ни предвидеть будущее.
На взгляд Блейда, эта забавная игрушка была каким-то техническим устройством наподобие телекамеры. Гипотеза его, вполне разумная, страдала лишь одним недостатком: он не понимал, как управляться с никер-унном. Ни кнопок, ни рычажков, ни впадин или отметок, которых нужно было бы коснуться пальцем, — абсолютно ничего! Пояснения Миота также не внесли ясности, он просто обращался к духу с просьбой, и тот иногда снисходил к нему, одаривая своим вниманием. В руках Лиллы никер-унн действовал гораздо лучше, что не вызывало у Миота удивления — колдовская сила бартайи во много раз превосходила его способности.
Блейд покрутил талисман в руках, хмыкнул и вернул хозяину. Прибор с ментальным управлением? Вполне возможно… Ему приходилось встречать подобные устройства и на Земле, и в других местах, но все они происходили из вполне определенного источника. Впрочем, какое отношение звездная цивилизация паллатов оривэй могла иметь к Иглстазу? Абсурд! Он выбросил эту мысль из головы, молчаливо укорив свою разыгравшуюся фантазию.
Путь к ставату Тарвал занял полтора дня, и на подходе к нему Миот вдруг сделался хмурым и неразговорчивым. Мрачно огладывая зеленое царство Иллура, он словно выискивал опасность за каждым стволом и в каждой тени ожидал увидеть затаившегося врага. Но все было тихо, тени оказывались просто тенями, за деревьями не скрывалось никаких засад, а плоды и ветви не валились путникам на голову. Миот, однако, был настороже.
Неожиданно он остановился и взглянул на Панти.
— Ну, что скажешь, ученик?
— Нет хатти, — юноша подмял голову, изучая древесные кроны. -Исчезли! И птиц тоже мало, кинтам.
— Да, мало… Думаю, стават не окажется пустым.
— Кастелы? — Теперь Блейд тоже напряженно всматривался в лесной полумрак, но не мог обнаружить ничего.
— Кастелы. Охрана или засада — так, на всякий случай.
— Хм-м… Ты полагаешь, они вспугнули рыжих прыгунов? Я половину дня бродил по лесу — еще до встречи с вами, за Иллимой, — и ни птицы, ни хатти не обращали на меня внимания. Один даже стал играть со мной.
— Это потому, что ты не охотился. Звери чувствуют намерения человека, Талса. Возьми духовую трубку, стрелы, нож и дротик и прогуляйся в лес за плодами — ты можешь встретить целое стадо онкатов, и они не убегут от тебя. А потом иди безоружным, но с желанием раздобыть свежего мяса — я не увидишь ни одного.
— Значит, кастелы охотятся?
— Конечно. Им же надо что-то есть! У хатти красивая шкурка и неплохое мясо.
— Хорошо, ты меня убедил. Что станем делать?
— Спросим у младшего, — Миот сделал знак Панти
— Я бы… — выхватив клинок, парень яростно полоснул воздух.
— Если их пятеро, можно и так. А если больше? Вряд ли стават охраняет только одна пятерка. Что скажешь ты, Талса?
Блейда мучило любопытство. Он должен взглянуть на эти руины, над которыми Арисо вытряхнул целый мешок своей благодати! Пусть там уже нет магических даров, но хоть камни-то остались!
Он ударил кулаком по ладони.
— Надо выследить охрану и перебить из духовых трубок!
— Нет, — искатель покачал головой. — У тебя свои обычаи, у нас -свои. Нельзя убивать людей с помощью яда.
— А уничтожить целый род можно? Увести малых детей, вырастить из них воинов, которые добьют остатки собственного племени?
Миот, казалось, был смущен. Задумчиво потирая подбородок, он уставился в землю и после долгой паузы пробормотал:
— Пойми, Талса, фра бьются честно… и всегда бились честно. Мы можем идти в стават или не идти, но стрелять в спины кастелам не будем.
— Ладно, пойдем! Только позволь мне руководить осадой.
Искатель угрюмо кивнул и двинулся вперед. Они миновали рощицу трубчатых деревьев, выросших на довольно крутом косогоре, к Блейд почувствовал знакомый приторный аромат. Кусты! Такие же кусты с мелкими и пахучими желтыми цветами, как на обрывистом берегу Иллимы! Вероятно, они предпочитали каменистую почву; зги заросли тянулись вверх по склону до нагромождения бурых гранитных глыб, за которыми на пятисотфутовую высоту поднимались неприступные скалы.
— Предгорья Тарвала, — коротко пояснил Миот. Хребет недалеко, но мы его не увидим.
Блейд кивнул; тут над ними нависала скалистая стена, а в лесу вид на горы заслоняли деревья. Сейчас, однако, он больше интересовался зарослями. Эти высокие кусты с парфюмерным запахам напоминали сирень и росли довольно плотно; прекрасное место для засады, неожиданной атаки и притворного бегства.
— Где стават? — спросил он, разглядывая подножия скал. Они казалась монолитными и гладкими; нигде ни трещин, ни расселин, в которых мог бы скрываться вход в пещеру.
— Дальше. Надо пройти немного к востоку.
Путники тронулись вдоль опушки, поглядывая то на молчаливый лес, то на утесы и синевшее над ними небо. По земному счету было часа три пополудни, и Блейд рассчитывал, что они успеют очистить и осмотреть стават еще до вечера. Конечно, если его охраняет целая армия, придется отступить, но ему казалось, что стражей будет не больше десятка.
Внезапно каменная стена справа раздалась, образовав довольно глубокую впадину, округлую, симметричную, с гладкими краями. Она выглядела словно альков двухсотфутовой ширины, выбитый в бурых скалах, небольшой водопад сбегал вниз, наполняя квадратный бассейн, над которым склонялись три дерева со странной, почти фиолетовой листвой. Рядом с бассейном стоял дом.
Блейд замер, разглядывая его со все возрастающим изумлением. Просторное двухэтажное белое здание, сложенное из гладко отшлифованных мраморных плит, напоминало заброшенную виллу где-нибудь на юге Италии. Вдоль обоих этажей шли открытые террасы, широкая лестница вела на плоскую кровлю, уставленную невысокими каменными цилиндрами возможно, остатками колонн или статуй. Еще одна лестница, всего с десятком ступенек, поднималась к террасе первого этажа, один край ее покосился, ограждающий каменный парапет рухнул. Справа к дому примыкали руины непонятной постройки, от которой остался лишь проржавевший металлический каркас изогнутые балки торчали над грудами земли, словно ребра гигантского кита. Перед невысокой центральной лесенкой горел костер, рядом была сложена груда хвороста. Вокруг огня в ленивых позах развалились семеро мужчин в кожаных туниках — видно, отдыхали, болтая и прикладываясь к объемистым флягам. Восьмой торчал на крыше, бдительно озирая заросли; у пояса его покачивался топорик, копье лежало на одном из цилиндрических камней.
— Дом? Не пещера? — приподняв брови, Блейд обернулся к старшему фра. Тот неопределенно пожал плечами.
— Ставаты бывают разные. Иллурский находится в пещере, а этот и в самом деле напоминает жилище человека. Я повидал их немало, восемь или десять, наших и чужих, и все они не похожи друг на друга.
— Ладно, об этом мы еще поговорим. — Блейд сбросил на землю сумку. -Сейчас займемся кастелами. Как ты думаешь, все здесь?
— Нет. Должны быть две или три пятерки… скорее, три. Видишь, один дозорный и семь воинов на страже. Еще столько же наверняка отсыпаются в ставате.
— Но это не засада. Они стерегут дом открыто.
— Какая разница? — Миот снова пожал плечами — Пятнадцать человек… Нам с ними не справиться, Талса.
— Ну, смотря как взяться за дело. — Блейд отстегнул ножны, чтоб не путались в ногах, и вытянул меч. — Смотри, заросли кончаются в тридцати шагах от лестницы, дальше идет двор… мощеный камнем, если не ошибаюсь?
— Да. Старые каменные плиты.
— Что будет, если наш Панти сунется туда? Не к самому ставату, конечно, а лишь выглянет из кустов?
— Хм-м… Я полагаю, кастелы устроят славную охоту.
— Без трубок и отравленных стрел?
— Разумеется.
Блейд повернулся к юноше и стиснул его плечо.
— Ты хорошо бегаешь, Панти?
— Неплохо. Но я предпочитаю не бегать, а сражаться.
— Когда врагов слишком много, ноги — главное оружие. Мы с Миотом встанем вон там, посередине зарослей. Ты должен подвести кастелов под удары наших клинков. Проскочишь между нами, сразу оборачивайся и руби. Понял?
Юноша кивнул. Глаза его горели от возбуждения, синие перья торчали на голове будто воинственно приподнятый хохолок.
— Если все ясно, тогда поползли.
Опустившись на землю, Блейд двинулся вперед, осторожно лавируя меж кустов. Каждый противник имел свое слабое место, и, выбрав верную тактику, его можно было поразить нежданным и смертоносным ударом. Конница оказывалась бессильной перед фалангой, фалангу обращал вспять плотный огонь из катапульт, катапульты полагалось сжечь, засыпав огненными стрелами, лучников же устрашить конной атакой. Впрочем, смотря каких лучников — настоящие лучники всегда являлись серьезной проблемой.
Но тут, к счастью, лучников не было. Семь человек, попивавших вино у костра, а значит, нетвердых на ноту… да еще семь, которые выскочат на свет Божий спросонья… Индейская война — лучшее, что можно было противопоставить им; обман, ловушка, неожиданный удар, стремительность.
— Здесь, — прошептал Блейд, поворачиваясь к искателю — Встань за тем кустом, Миот. Панти, запомни место! И постарайся не получить дротик в спину!
Юноша кивнул и ужом прополз мимо него. Блейд поднялся, помня о наблюдателе на крыше и стараясь не качнуть ветви. Миот уже стоял напротив, ярдах в трех, сосредоточенный и спокойный; меч он держал двумя руками, положив лезвие на плечо. Отсюда они не могли видеть здание, но оба чуяли запах дыма, едва заметный в опьяняющем цветочном аромате, и различали неотчетливое бормотанье людских голосов. Панти двигался совершенно бесшумно.
Внезапно от ставата долетел резкий крик, тут же сменившийся возбужденным гулом и звоном оружия. Фра, поймав взгляд Блейда, усмехнулся и кивнул; сейчас он был похож на хищную птицу, распустившую когти над застигнутой врасплох жертвой. Кусты затрещали. Панти промчался мимо, прикрывая лицо ладонями с растопыренными пальцами, увидел своих, резко затормозил и мотнулся влево, выхватывая меч.
Можно не спешить, отметил Блейд про себя, прислушиваясь к звукам в зарослях — кастелы ломились сквозь кусты, будто стадо носорогов. Он пропустил четверых, мигнув Миоту на их спины, потом ударил пятого ногой в живот и, резко выдохнув, вогнал клинок в диафрагму шестого. Последний воин успел замахнуться топором, но меч перерубил ему кисть и наискось опустился на плечо, рассекая ключицу и ребра.
Блейд стремительно обернулся. Один из кастелов лежал в траве с раскроенным черепом, другой с трудом отбивал секирой юркий клинок Миота; еще двое наседали на Панти. Воин, которого он ударил в живот, не проявлял признаков жизни, не то был в самом деле мертв, не то потерял сознание. Ткнув его мечом, Блейд вырвал из мертвой руки кастела дротик и размахнулся. Он целил противнику Миота в шею, но попал ниже, под правую лопатку, пробив тело почти насквозь. Воин захрипел, запрокидывая голову и слепо шаря перед собой руками, старший фра, тут же оставив его, ринулся на помощь Панти. Странник поспешил за ним. Их клинки свистнули в унисон, и два последних преследователя рухнули на землю.
— Все? — Панти с ошеломленным видом уставился на груду трупов. -Все, клянусь клыками Калхара!
— Не все, — Блейд выдернул из спины мертвеца дротик и подобрал второй; глаза его яростно сверкали. — Не все, парень! Меньшая половина. Так… — он огляделся. — Я видел четыре топора и три дротика. Где же третий?
Третий дротик был уже в руках Миота.
— Как возьмем остальных? — спросил он, хищно усмехаясь.
— Быстротой и натиском. А потому — вперед!
Они помчались к ставату, уже не поминая про осторожность. Блейд полагал, что часовому на крыше не удалось разглядеть побоище, скорее всего, ему казалось, что соплеменники ловят беглеца — либо, завершив охоту, тащат его во двор. Вероятно, так оно и было. Подобравшись к последним кустам, странник обнаружил, что пятерка кастелов неторопливо пересекает двор, а страж, приставив ладонь ко лбу, всматривается в заросли. Пятеро воинов -пара с копьями, остальные с топорами — растянулись на добрый десяток шагов и явно не спешили; на лицах у них застыло раздражение. Еще двое, сонно потягиваясь, стояли на террасе, прислонив секиры к обломкам балюстрады
— Миот! Сначала — копьеносцев!
— Разумеется, Талса!
Дротики коротко прожужжали в теплом послеполуденном воздухе. Бросив последний снаряд, Блейд перепрыгнул через корчившиеся на каменных плитах тела и занес меч. По лезвию клинка струилась кровь, глаза странника сверкали, как угли, губы растянулись в жестокой ухмылке. Сейчас он не ощущал себя ни Ричардом Блейдом, полковником секретной службы Ее Величества, ни представителем высшей цивилизации, исследующим этот архаичный мир, ни даже Талсой, посланцем могущественной бартайи со звезд, он был машиной убийства, смертоносным роботом, чьи руки резали, кололи, рубили человеческую плоть, беззащитную перед острой сталью. Его меч опустился, поднялся и опустился вновь
— Панти! Подбери дротики!
— Сделано, Талса!
Теперь они, все трое, не спеша двинулись к ставату. Воины на террасе застыли, раскрыв рты и ошеломленно взирая на пять трупов, валявшихся во дворе, страж, следивший за стремительной схваткой с кровли, сбежал вниз и остановился на последней ступеньке, выставив перед собой копье. Он с ужасом глядел на смуглого гиганта с обагренным кровью мечом, что-то шепча трясущимися губами.
Этот взгляд словно отрезвил Блейда. Чувствуя, как горячка боя покидает его, он медленно обвел глазами стават. Должно быть, когда-то усадьба выглядела весьма внушительно, но сейчас на ней, на всех постройках и даже на окружающем ландшафте лежала печать запустения. Мраморные плиты, слагающие основное здание, потрескались и потеряли блеск; ступеньки лестниц перекосились; под кровлями террас черными провалами зияли окна, некогда изящные резные балюстрады превратились в груды камней, щели между квадратными плитами во дворе заросли травой. Бассейн сохранился лучше, в его южной стене был прорезан желоб для стока воды, откуда брала начало небольшая речка. Мостик, перекинутый через нее, был давно сломан, но с одной стороны сохранились перила и часть парапета, украшенного чудесными металлическими узорами. Безжалостное время, ветер, вода и джунгли успели хорошо поработать здесь, однако стават еще стоял, сопротивляясь неизбежности. Сколько столетий пронеслось над ним? Пять? Десять? Или больше?
Покачав головой, странник перевел взгляд на кастелов. Они, казалось, пришли в себя и были готовы к бою и смерти: смуглые липа посуровели, в глазах появился угрюмый блеск. Сейчас, как никогда раньше, было заметно, что эти люди принадлежат к той же расе, что и фра. Такие же темные волосы, удлиненные овалы безбородых лиц, гладкая, почти без морщин, кожа, невысокие крепкие фигуры, застывшие в ожидании…
— Что будем делать с этими? — Блейд повернулся к Миоту. Тот, словно выбирая цель, раскачивал дротик.
— Убьем, вероятно. И отправим к бото — вместе с их приятелями.
— Я бы их отпустил. После некоторых переговоров.
— Какие могут быть переговоры с ними? — Панти шагнул вперед, тоже поднимая дротик. — Клянусь Арисо, я…
— Решает Талса, — оборвал юношу Миот. — Стой на месте, ученик!
Блейд повелительным жестом вытянул клинок к террасе.
— Бросьте оружие! Живо! — Он заметил, что воины поглядывают на заросли, и усмехнулся. — Не надейтесь, оттуда никто не придет на помощь. В тех кустах только семь трупов.
Секиры звякнули о камень. Кастел, стоявший у лестницы, тоже бросил копье.
— Так, хорошо. Я отпущу вас живыми, если вы отнесете послание Брину, своему вождю.
— Брину, великому дзу, не нужны послания врагов, — буркнул копьеносец. — Он не вступает в переговоры с фра.
— Я — не фра. Разве ты этою не видишь, воин?
— Ты бился вместе с ними. Ты уничтожил наших людей. Значит, ты — фра.
— Повторяю, я не фра, не кастел и не тейд! Я — Талса, пришелец со звезд, посланник могущественной бартайи, перед которой ваш великий Брин -ничто!
Кастел криво усмехнулся.
— И чего же хочет посланник могущественной бартайи? Курган, сложенный из голов кастелов?
— Тупые головы мне не нужны. Передашь Брину. кастелы должны уйти из Иллура. Уйти насовсем, и не появляться на левом берегу реки! А чтобы ты получше запомнил мои слова, возьми вот это…
Блейд вытянул сухую ветвь из груды хвороста и поднес к ней ладонь. Секунду-другую дерево тлело, потом яркий язычок пламени лизнул кору, и факел запылал.
— Вот! — шагнув к копьеносцу, он сунул ветвь в его дрожащие руки. -Скажи Брину. Талсе послушны сталь и огонь. Я принесу вам и то, и другое, если через месяц на левом берегу Иллимы останется хоть один воин из рода Кастелов!
— Дзу… — выдохнул копьеносец. — Дзу!
Оторвав взгляд от факела, он посмотрел на соплеменников — те, смертельно побледнев, шептали заклинания.
— Теперь убирайтесь! Все трое! Или, клянусь печенкой Калхара, я спалю вас живьем!
Копьеносец, швырнув на землю горящую ветку, словно огонь уже добрался до его рук, побежал к зарослям, двое остальных бросились за ним. Когда затих топот тяжелых сандалий, Миот произнес:
— Кам! Хорошо! Они сильно напугались. Люди опасаются дзу больше мечей и копий. Дзу может забрать разум.
— У них нечего забирать, — Панти, весело оскалив зубы, подбросил вверх дротик. — Славно ты над ними подшутил, Талса!
— Я не шутил, — взгляд Блейда оставался строгим. — Я не шутил, Панти! — Он положил руку на плечо искателя. — Скажи, я могу осмотреть этот стават?
— Конечно. Мы с учеником будем внизу. Попробуем найти что-нибудь полезное.
Они скрылись в темном проеме входа. Панти, перешагнув порог, обернулся; в его темных глазах застыло почтительно-восторженное выражение. Придется, решил Блейд, изобрести еще пару трюков, чтобы не разочаровать парня.
Он медленно двинулся по лестнице на крышу, все еще размышляя над реакцией кастелов и молодого фра. Этот фокус с огнем, подкрепивший его угрозы, явно вселил в людей Брина благоговейный ужас. Неплохо, совсем неплохо! Пусть пройдет слух о том, что в Иглстазе появился новый могущественный дзу, пришелец со звезд! Это облегчит дальнейшие контакты… и с врагами, и с друзьями.
Как жаль, что Лейтон отправил его в очередное странствие без телепортатора! Можно ли представить более сильную магию, чем та, что способна растворить в воздухе стрелу, камень, вражеский клинок — вероятно, и самого врага? Да, с телепортатором в Иглстазе он был бы настоящим чародеем… Правда, ТЛ-2, вторая модель, работал весьма неустойчиво и сыграл с ним дурную шутку в Зире, однако в Таллахе все прошло превосходно! Впрочем, Лейтон так не считал, по его мнению, два эксперимента, удачный и неудачный, свидетельствовали, что телепортатор нуждается в доводке. Возможно, старик прав, подумал Блейд и подавил вздох сожаления.
Он находился на крыше. Странные камни, которые казались ему основаниями колонн, были полыми внутри, в некоторых еще темнела окаменевшая почва. Он быстро шагнул к краю и уставился на ржавый металлический каркас рядом с домом — под изогнутыми балками тоже громоздились кучи земли, вероятно, не раз перерытой искателями фра и кастелов. Очень похоже на оранжерею… А эти полые мраморные цилиндры на крыше — просто кадки для растений… Кто же тут жил в незапамятные времена? Ученый ботаник? Фермер? Или просто любитель цветов?
Блейд спустился на террасу и обошел второй этаж. Комнаты с растрескавшимися стенами были абсолютно пусты, если не считать пыли, песка и птичьего помета. Один песчаный холмик в углу вызвал его подозрения, поворошив его мечом, Блейд обнаружил несколько маленьких дисков. Они оказались размером с миотов никер-унн, но в остальном не походили на него. Эти диски были плоскими, полупрозрачными и разноцветными; в глубине просматривался некий рисунок, напоминавший спираль. Монеты? Украшения? Нечто более сложное? Ему почудилось, что когда-то он видел такие кругляши. В Азалте? Там монеты штамповали из разноцветной пластмассы… Он покачал головой. Нет, этот материал не был похож на пластик, скорее, на очень прочное стекло.
В комнатах первого этажа было гораздо больше мусора, битого камня и земли. У стены обширного помещения, которое Блейд счел холлом, громоздились кучи тонких веток с пожухлыми листьями, прикрытые плащами. Вероятно, здесь спали кастелы, охранявшие стават — вот только было ли что стеречь? Казалось, усадьбу обобрали дочиста еще в древние времена.
Миновав холл и короткий коридор за ним, Блейд увидел двух фра, копавшихся в груде мусора. Миот поднял к нему огорченное лицо.
— Ничего! Ничего полезного! Песок, птичий помет да всякая дрянь, в которой не осталось и капли Силы! Вот, погляди, — искатель поднял пятидюймовый обрывок веревки или провода. — Частица ол-ста, Щита Арисо, о котором я тебе рассказывал. Могучий талисман, когда целый! Но это… — он пренебрежительно отбросил проводок. — Ни риго, Колец Силы, ни кристаллов харр, ни тарна… даже ратаа, стрел Магического Света, и тех нет!
— Похоже, это здание опустело очень давно, заметил Блейд. — Что можно тут найти?
— Ты не прав, Талса, — Миот встал, отряхивая кильт; Панти устроился на корточках рядом с ним. В благополучные времена я и другие искатели фра часто бывали в этом ставате. Никто не уходил без дара Арисо! Тут все выглядело иначе… стояли сиденья, ложа из вечного металла… еще такие… такие странные… — он неопределенно повел руками. — Ну, словно кусты из трубок… они светились по ночам… Проклятые кастелы! Все исчезло! -искатель со злостью пнул кучу мусора.
— Вам стоило подчистить свои закрома еще до них, — Блейд отвернулся, скрывая улыбку.
— Арисо не любит жадных… Запомни это, Панти! — Миот хлопнул своего ученика по плечу. Если он послал тебе малый дар, ратаа или никер-унн, можешь поискать еще. Но при большой удаче надо сразу уходить. Мы так и делали…
— А если не уйдешь?
— Тогда удача обернется насмешкой. Не всегда у искателя хватает Силы, чтобы оживить талисман, но бартайя может это сделать… или не может, если на то нет воли Арисо.
— Значит, Брин, обобравший ваш стават, перегнул палку? Он не сумеет использовать талисманы, которые тут украл?
Миот раздраженно повел плечами.
— Откуда мне знать? Он — дзу, и служит Калхару, а не Арисо.
— Ладно, приятель, не огорчайся, — Блейд раскрыл ладонь, протягивая фра горсть разноцветных дисков. — Погляди, что я нашел наверху. Может, это тебя утешит.
— Вряд ли… — Миот взял диск с оттенком сочного изумруда, повертел перед глазами. — Такие кружки любят тейды… носят, как украшение… Но магии в них не больше, чем в этих перьях, — искатель коснулся своего головного убора.
Они вышли во двор, покинув сумрачные комнаты ставата; Панти сбегал в заросли, принес дорожные сумки, затем начал перетаскивать трупы кастелов, сваливая их на берегу речки, где велел учитель.
— Здесь мягкая почва, — пояснил Миот, — легко вызвать бото…
Он простер рука над грудой мертвых тел, и земля разверзлась. Один за другим кастелы скользили в черный провал,, в объятия Подземного Стража, превращавшего трупы в синеватый дымок; его струйки тянулись вверх, к вечернему небу, унося души погибших в царство светлого Арисо. Над ставатом Тарвал царила тишина, и лишь погребальный звон водопада, чистый и грустный, провожал воинов в последний путь. Одиннадцать тел беззвучно исчезли в пасти бото. Последнее, пробитое дротиком навылет, секунду раскачивалось на краю ямы — видно, наконечник цеплял землю. Наконец и оно рухнуло вниз; затем края провала сошлись, оставив в траве темное выжженное пятно.
— Ты мечешь дротики не хуже, чем рубишься на мечах, — задумчиво произнес Панти, поднимая глаза на странника. — Это тоже магия, Талса?
— Нет, парень. Только верный глаз и твердая рука. Они надежней любого колдовства.
— Наверно, ты прав, — юноша кивнул. — Даже эсс можно метнуть только однажды, а твое умение всегда с тобой.
— Эсс?
— Да, Жало Смерти. Магические дротик с черным острием, который всегда летит в цель.

Предыдущая страница 4 Следующая страница


5 Джеффри Лорд

— Эсс? Ты сказал — эсс?
На миг перед Блейдом возникла широкая лесная прогалина, стадо животных, похожих на оленей-карибу, он сам — с чудесным дротиком-эссом в руках, и смуглая насмешливая физиономия Джейда, Кей Олсо Джейдрама, черноволосого странника из звездной империи паллатов оривэй. Потом мелькнуло женское лицо — совсем юное, с алыми сочными губами и золотистыми точечками в карих зрачках, Фра Лилла, дочь Фра Лайаны? Нет, Калла… подружка по скитаниям в лесах Талзаны… В том мире его тоже звали Талзаной… Талзана, Пришелец из Леса… Талса, пришелец со звезд…
Он стиснул виски в неистовом желании вспомнить.

Глава 6

Подземный тоннель остался позади. Томительно— долгий переход в недрах горы почти не запомнился Блейду; он механически переставлял ноги, шагая за провожатым, молчаливым и стройным воином фра. Воин нес факел, и огненный яркий язык медленно плыл над его головой, озаряя низкие своды пещеры. Откуда-то слева доносился гул и грохот Иллимы, пробивавшей скалы в своем неудержимом стремлении к морю; ее оглушительный шум не давал говорить, но это только радовало странника.
Мощный монотонный рев подземного потока словно отгораживал его от мира, в котором он сейчас пребывал. Странствия в джунглях Иллура уходили в прошлое, таяли белые камни ставата Тарвал, двухдневный путь к тайной пещере, что вела в горное убежище фра, сжимался до секунды. Словно во сне Блейд видел черную гладкую поверхность утеса, гигантский водопад, низвергавшийся на равнину из темного провала, крохотные фигурки стражей, вынырнувших из неприметной расселины, узкую щель входа, огни факелов, пляшущие во мраке. Все это исчезало, подергивалось туманом, отодвинутое иной реальностью -тихим озером в лесах Талзаны, ее равнинами, скалами и горами, такими похожими и непохожими на равнины, скалы и горы Майры.
— Талса! — звонкий голос Панти прервал его думы. — Очнись! Мы уже в ущелье!
Блейд поднял голову, огляделся. Они шли вдоль левого берега Иллимы, прорезавшей в скалах глубокий каньон. Его стены вздымались на тысячу футов, река плавно текла меж ними, негромко перезванивая на перекатах, и исчезала в темном жерле подземного русла. Рядом чуть заметной трещинкой виднелось отверстие тоннеля; там стояли два стража с факелами и глядели вслед путникам.
— Ночевать будем в гроне, — с радостной уверенностью продолжал Панти. — В нашем гроне меж двух рек, за высокими скалами, под надежной защитой. Ты придешь в мой дом, Талса, ты увидишь моего отца, фра Сенду, мою мать, фра Риталу, ты будешь есть мясо, пить вино и любоваться снежными вершинами Тарвала… Очнись же, Талса!
— Оставь его в покое, непоседливый хатти, строго произнес Миот. -Время мяса и вина впереди; сейчас — время раздумий. Разве ты не видишь, что Талса размышляет?
Талса, Талзана, Пришелец… Теперь Блейд мог свести воедино слова на певучем оривэе и столь же музыкальном, но искаженном временем, наречии Майры. Анемо сай — анем са — не знаю… Дэур ученый, хранитель знаний, и дзу — колдун… Палустар — ол-ста — защитный силовой экран… Тарон тарна — универсальный браслет связи… Ринго риго — миниатюрный лазер в форме перстня… То, что было для паллатов обычным инструментом, предметом обихода, превратилось в магический талисман. Хранителя знаний сменил колдун; арисайя, морально-этическое понятие, определявшее ценность личности в мире паллатов, стало добрым богам Арисо; Защитники, следившие за порядком в необозримой звездной империи, вспоминались в легендах как племя беловолосых великанов… Как это произошло? Когда? Почему?
Три года назад, во время своего десятого странствия, он попал в лесную страну, безлюдную, благодатную и приветливую, тихо дремавшую под теплыми голубыми небесами, фактически то была его первая экспедиция с телепортатором, с моделью ТЛ-1, которую Блейд называл Стариной Тилли; он должен был проверить и откалибровать ее, попутно завершив некие поиски. Вскоре выяснилось, что Тилли работает превосходно. Одним усилием воли Блейд мог легко переслать в приемную камеру телепортатора, расположенную под башнями Тауэра любой предмет весом до ста фунтов; при известном напряжении — даже до двухсот или трехсот. Листья, ветки, камни, плоды… К сожалению, ничего более ценного ему не попадалось.
Вскоре он вышел к озеру, напоминавшему ожившую мечту о стране фей. Синяя гладь воды среди изумрудных холмов, широкий луг с мягкой травой, золотые пляжи… Там были люди, мужчина и две женщины, смуглокожие, черноволосые и прекрасные, первые обитатели местного Эдема, которых он обнаружил за время странствий. Аборигены не проявляли агрессивных намерений; более того, они встретили появившегося из леса нагого великана на редкость приветливо и дружелюбно.
Случилось, однако, невероятное — он не понимал их языка! Это было странно, странно и поразительно! Хотя Лейтон не мог до конца объяснить процесс перестройки нейронных связей, позволявший Ричарду Блейду путешествовать в мирах Измерения Икс, практическим следствием этой ментальной трансформации всегда было полное и нераздельное слияние с новой реальностью. Он понимал язык аборигенов. Всегда! Во всех мирах, кроме этого зеленого рая!
Туземцы — тогда он считал их туземцами — тоже его не понимали. Похоже, им казалось, что пришелец — местный охотник, который случайно набрел на их тихое озеро, вынырнув из лесных дебрей. Они так и прозвали Блейда — Талзана, Пришедший из Леса; он же, в свою очередь, адресовал это звучное имя миру, куда его забросили совместные усилия судьбы и лорда Лейтона.
Талзана в мире Талзаны, — А также — Джейд, малышка Калла и красавица Саринома, зрелая и сочная, как плод манго… Вскоре он начал понимать их; сначала — сотню обиходных слов, потом больше. Эта люди охотились, готовили пищу на костре, болтали, плескались в озере и занимались любовью, но они не были примитивными туземцами. Они принадлежали миру, который Блейд не мог понять и осмыслить, хотя их звездная империя раскинулась в той же Галактике, где сияла скромная желтая звезда — земное Солнце.
Одно это уже говорило о многом. Галактика, огромный звездный континент, могла породить множество цивилизаций, более развитых, чем земная; их представители могли обладать высокоразвитой технологией, позволяющей путешествовать среди звезд; наконец, они могли даже посещать Землю. Подобный факт означал бы лишь то, что Галактика не мертва, но полна жизнью, активной, деятельной, простирающей свои руки на сотни и тысячи парсеков, стремящейся изучить и понять законы Вселенной. Однако миры Измерения Икс находились не в земной Галактике, не в Магеллановых Облаках и не в туманности Андромеды; они были порождением иного континуума, иного пространствавремени, иной реальности. И если Джейд, Калла и Саринома, представители народа оривэй, одной из рас содружества паллатов, очутились в Талзане, значит, их цивилизация обладала средством, позволяющим проникать в эти иные реальности. Лорд Лейтон не был монополистом!
Блейд не сразу пришел к этому открытию. Он видел, что его новые друзья используют простые, но на редкость эффективные устройства, совершенно невероятные с точки зрения земной технологии. Их набор был весьма ограничен; ситуация выглядела так, будто туристы, пожелавшие отдохнуть в девственной идиллической стране, прихватили с собой не только посуду, одежду и спальные мешки, но и фонарики, фотоаппараты, оружие и радиоприемник. Конечно, артефакты, действие которых он мог наблюдать, не походили внешне на электрические фонари, транзисторы или пистолеты, но выполняли те же функции защита, освещение, связь.
Вечерами в хижинах оривэев горели холодным пламенем тонкие стержни размером с карандаш лучинки ра-стаа; Джейд охотился на местных оленей с дротиком-эссом, не знавшим промаха; кольца-ринго могли исторгнуть сокрушительный поток энергии, а пояса-палустары — создать силовое поле, через которое не проникали ни пуля, ни камень, ни стрела. Еще у Джейда имелся тарон, устройство связи в виде браслета, позволявшее вызвать помощь, вскоре такая необходимость возникла.
Блейд узнал немногое о социальной структуре паллатов. Вероятно, оривэй являлись базовой расой этого сообщества, включавшей две генетические ветви: темноволосых и смуглых оривэев-лот и оривэев-дантра, более светлых, с золотистыми волосами. Существовали, однако, и другие народы, не то произведенные от базовой расы в результате генетических экспериментов, не то имевшие вполне самостоятельное происхождение; каждый из них занимался вполне определенной деятельностью, сообразно своим устремлениям и физиологическим особенностям. Деталей Блейд не знал. Кроме трех представителей ветви лот и двух Защитников, явившихся им на помощь, ему не встретилось в Талзане ни одного паллата.
Зато он твердо уяснил, что оривэй питают почти необоримое отвращение к убийству разумных существ. Они могли убивать, однако подобные действия вызывали сильнейший стресс и нервное потрясение. Вероятно, их общество, их культура исключали элемент насилия как традиционный способ разрешения конфликтов; скорее всего, и поводов для конфликтов не имелось. Как полагал Блейд, речь шла о внутренних конфликтах, которые паллаты регулировали сами, однако существовали и внешние. По намекам Джейдрама он догадывался, что паллатам известен ряд высокоразвитых галактических цивилизаций, весьма странных с их точки зрения и представляющих потенциальную опасность. Паллаты же были заинтересованы в сохранении стабильности, причем их подход к данной проблеме отличался сугубым прагматизмом: они понимали, что возможны ситуации, когда лишь сила способна поддержать мир и статус-кво.
В их обществе эта функция возлагалась на Защитников. По-видимому, они являлись искусственной расой, биологическими киборгами или существами, воспроизводимыми клонированием. Те два Защитника, которых наблюдал Блейд, действовали с дьявольской эффективностью; они не только обладали страшными средствами уничтожения, но и были великолепно подготовлены физически. Пожалуй, эту пару остановила бы лишь атомная бомба, но Блейд подозревал, что и на сей случай у них нашлось бы, чем ответить.
Деликатное покашливание Миота отвлекло его от воспоминаний. Он бросил быстрый оценивающий взгляд на спутников, на их гибкие фигуры, гладкие безбородые лица, темные волосы. Вылитые оривэи-лот! Джейд, Калла и Сари были точно такими же, разве что повыше ростом… Миот, судя по всему, являлся чистокровным латраном; насчет Панти имелись некоторые сомнения. Он был очень темным шатеном с карими глазами и розово-смуглым цветом лица, и Блейд, припомнив невольно подслушанный разговор, решил, что тут проявились материнские черты. Кажется, в той беседе упоминался род светловолосых Киитов? Будет интересно взглянуть на Фра Риталу…
— Прости, Талса, — Миот коснулся руки странника. — Здесь нам надо задержаться.
Подняв, голову, Блейд обнаружил, что каньон расширился, превратившись в настоящую речную долину. Его стены, восточная и западная, стали более низкими и пологими, покрытыми хвойным лесом; невысокие деревья, напоминавшие сосны, упрямо карабкались вверх по скалам. Здесь было гораздо холоднее, чем на равнине, Но воздух казался влажным и опьяняюще свежим. На горизонте вздымались снежные вершины, начало гигантского горного хребта, протянувшегося к самому полюсу. Вероятно, они достигали двадцати-тридцати тысяч футов; их ледяное безжизненное великолепие резко контрастировало с ярким синим небом.
Западная стена ущелья сворачивала вправо, вдоль берега быстрой и широкой Иллимы; с востока в нее вливалась еще одна река, почти такая же крупная и полноводная. Меж ними лежал полуостров, напоминавший латинское V или заостренный нос гигантского корабля, с корпусом, образованным неприступными утесами. Эти черные базальтовые стены поднимались прямо из воды и уходили вверх на тысячу футов гладкие, отвесные, недосягаемые. Блейд узнал это место; он видел его раньше в световом конусе никер-унна.
— За этими скалами — пещеры и наши дома, произнес Миот, — Грон ад'Фра, последнее поселение рода…
— Надежное место, — Блейд осматривал стену, пытаясь обнаружить проход в поселок. — Как мы туда попадем?
— Неподалеку брод через Иллиму. С другой стороны к нему ведет подземный тоннель с лестницей.
— Ты хочешь сказать, что ваши люди вырубили ход в этих скалах?!
Искатель покачал головой.
— Нет, такое нам не под силу, клянусь Арисо! Мы нашли это место много поколений назад. Но все было, как сейчас: пещеры с гладкими стенами, лестницы, ведущие вниз, к воде, и вверх, на самый гребень. Видишь, — он вытянул руку, — эти два каменных выступа, похожих на уши клота? Там, на вершине? Между ними — ровная площадка, где стоит стража. Туда тоже можно взобраться по каменной лестнице.
— Но кто это сделал? Пещеры с гладкими стенами, лестницы, тоннели?
— Не знаю, Талса. Да и какая разница? Мы отыскали надежное убежище, и в тяжелое время спасли остатки рода.
Блейд задумчиво разглядывая скалы. Пожалуй, чтобы прорезать этот базальт, требовалось нечто более совершенное, чем кирка и долото!
— Может быть, тут находился стават? — спросил он. — Древнее поселение вроде тарвалского?
— Нет. Стават — не здания и не пещеры; ставят — место, где находят дары Арисо. Тут их не было.
— Трудно представить лучший подарок, чем крепость с такими неприступными стенами, — пробормотал Блейд.
— Возможно. Но нас спасают не стены, а скрытность. Стены можно обойти, если пробраться выше по течению Иллимы. Там скалы понижаются, а река мелеет, так что сильному отряду удалось бы переправиться на другой берег. Но пока кастелам не известны проходы с равнины в наше ущелье, мы можем спать спокойно. — Миот помолчал, погладывая на скалистые стены последней цитадели фра, затем вдруг усмехнулся. — Ты помнишь о войске, которое мы видели семь дней назад?
— Да. Где же оно? Мы не встретили у водопада ни единого человека, кроме ваших стражей.
— Кастелы уже на правом берегу Иллимы. Там — ничейная земля, они знают ее лучше левобережья. И там тоже есть тайные тропы… Брин ищет их много лет, но вряд ли найдет.
— Ты так уверен в этом?
— Да. Скажи, Талса, почему мы с Онтой и Панти вышли из ущелья на правый берег Иллимы, а возвращаемся домой по левому?
— Хм-м… Это действительно странно! — Блейд уже размышлял по сему поводу, но не собирался задавать лишних вопросов.
— На правый берег ведет легкая и короткая дорога — сквозная пещера длиной в две сотни шагов. Но пройти по ней можно только в одну сторону.
— Почему?
— Не знаю. На равнину попадаешь свободно, но если идти обратно в горы, воздух становится все плотней и плотней. Дальше середины прохода нельзя ступить ни шагу.
— Магия?
— Магия, Талса. Древняя магия, не подвластная ни дзу, ни бартайе.
Блейд кивнул. Каким бы образом ни попали в этот мир предки Миота, они явились во всеоружии техники и знаний. Затем, вероятно, последовала эпоха деградации и упадка, когда началась вражда между отдельными группами поселенцев, значит, одни скрывались, другие — преследовали. Беглецам были нужны убежища, и они умели сделать их недоступными.
— Нам пора, учитель, — напомнил Панти. Солнце повернуло на закат.
— Да, пора.
Искатель свернул направо и стал быстро взбираться по крутому склону. Блейд и молодой фра последовали за ним.
— Куда мы направляемся, Панти? Я полагаю, дорога к броду идет вдоль реки?
— Конечно, Талса. Но кинтам сказал, что надо задержаться.
— Зачем?
— Тут неподалеку стойбище клотов. Он хочет отдать хвосты…
— Мы не рискуем попасть к ним на ужин?
Панти округлил глаза.
— Это наши клоты, Талса! Одни предпочитают жить в своих пещерах, другие уходят к людям, но редкий клот поднимет лапу на фра. Конечно, надо знать, как с ними обходиться.
— Я не фра. Как я должен себя вести?
— Ты идешь с нами, значит, ты достоин доверия. Стой спокойно, когда они начнут тебя обнюхивать, вот и все. Им надо запомнить твой запах.
Блейд хмыкнул. Ему помнилось, что клоты даже мертвыми выглядели весьма устрашающе, и он не спешил познакомиться с живыми. Сколько их там, в пещерах? Десятки? Сотни? Он коснулся рукояти меча, ощущая знобящее чувство неуверенности.
Миот поднес ко рту свисток, висевший на шее, и резкая пронзительная трель раскатилась среди деревьев и скал. Потом — еще раз и еще. Звуки немного различались, словно пожилой фра высвистывал мелодию из трех нот, тревожную и неприятную для человеческого уха.
— Их надо предупредить, — прокомментировал Панти. — Они не любят нежданных гостей.
— А что бывает с такими гостями?
Юноша неожиданно хихикнул.
— Все еще беспокоишься насчет ужина?
— Ты обещал познакомить меня с родителями… Не хотелось бы потерять такую возможность.
С утесов торчавших над низкорослыми деревьями, словно зубы исполинского дракона, метнулись тени. Блейд замер, почувствовав на плече руку Панти. Солнце било ему в глаза, и он видел только черные, почти квадратные силуэты на фоне голубого неба; медленно и бесшумно они планировали вниз, похожие на увлекаемые ветром листья. Свисток в губах Миота по-прежнему тянул заунывную мелодию.
Внезапно парящие фигуры вспыхнули всеми оттенками красного и золотого. Лапы, оранжевые с желтыми подпалинами, были простерты в стороны, рыжие хвосты пылали огнем, летательная перепонка, подсвеченная солнечными лучами, отливала багрянцем, когти и клыки казались отлитыми из серебра. Порыв ветра заставил Блейда вдохнуть их запах, мускусный и едкий, и он подумал, что эти величественные звери пахнут как все другие хищники потом, кровью, жестокостью.
Они приземлились — два огромных самца, намного крупнее спутников Миота и Онты, и семь особей помельче. Перепонки, свисавшие до середины лап, не портили общего впечатления грациозной мощи и стремительности; яркорыжая шерсть, длинная и пушистая, увеличивала размеры зверей. Да, они в самом деле были похожи на гигантских хатти — если не считать серповидных когтей, внушительных клыков и широкого лба; под которым прятались темные глазки, почти незаметные за клочьями торчавшей шерсти.
Миот шагнул к большим самцам, опустился на землю, скрестив ноги, и вытащил из сумки два хвоста. Он что-то произнес — внятно, раздельно, но негромко, и Блейд не расслышал его слов. Звери ответили тихим ворчанием. Миот снова заговорил; казалось, он снова и снова повторяет одни и те же фразы, а клоты, будто аккомпанируя ему, ведут свою собственную партию, то повизгивая, то взревывая, то шумно выдыхая воздух. Странник напряг слух, пытаясь разобраться в этом трио, но тут что-то сильно толкнуло его под колени. Он опустил взгляд.
Голова! Громадная рыжая голова с трепещущими розовыми ноздрями! Поперек лба протянулись три темные полоски, уши стоят торчком, в полуоткрытой пасти влажно поблескивают двухдюймовые клыки, в черных глазках затаилось странное выражение — не то любопытства, не то настороженности. Теперь Блейд заметил, что молодые самцы, окружили их с Панти, принюхиваясь и тихонько ворча. Шестеро сипели, обвив задние лапы хвостами, словно кошки; седьмой тыкался носом ему в ноги.
Зверь поднял морду — уши его пришлись страннику по грудь. С минуту они пристально смотрели друг на друга, и Блейд решил, что глаза клота совсем непохожи на тигриные. Скорее на собачьи — такие же глубокие, темные, преданные, без того холодного и неприятного интереса, с которым огромные кошки смотрят на людей. Внезапно зверь опять ткнулся ему в колени и резко выдохнул: ф-фа!
— Он назвал свое имя, — возбужденно прошептал Панти. — Ответь ему! Скорее, или он обидится!
Блейд положил ладонь на мохнатый рыжий лоб, удивляясь мягкости шерсти.
— Талса, — произнес он и повторил, копируя манеру Миота: — Тал-са! Тал-са!
— Ллса! — выдохнул зверь.
— Хороший…
— Шши… Ффа шши…
— Теплый… мягкий…
Розовый длинный язык, шершавый, как терка, коснулся его запястья.
— Ллса шши… Ффа шши… Уфф-ррр…
Блейд, пораженный, замер. Возможно, эта тварь не ведала, что такое плохо, но что такое хорошо, она знала. И могла об этом сказать! Почти инстинктивно он начал почесывать клота под нижней челюстью, затем повернулся к Панти и тихо спросил:
— Он что, говорит?
— Разве ты не слышишь?
— Слышу, но не могу поверить.
— Он тебя выбрал.
— Как — выбрал? Что это значит?
— Теперь он будет с тобой. Будет тебя защищать, носить твой мешок, спать у твоего порога. Большая честь, Талса! Я… я хотел бы быть на твоем месте…
Юноша с надеждой оглянулся на остальных молодых клотов, но они сидели неподвижно.
— Что я буду с ним делать? — произнес Блейд, продолжая почесывать под челюстью, Ффа жмурился и пыхтел, напоминая сейчас огромного рыжего пса.
— Будешь его учить. Будешь с ним разговаривать. Будешь любить… О, наставник закончил! Смотри!
Два старых самца осторожно взяли зубами хвосты погибших, обнюхали руки Миота и, повернувшись, направились в лес. Шестеро молодых разом встали, все они смотрели на Ффа, пошевеливая ушами и пофыркивая, словно прощаясь с ним или исполняя какой-то непонятный обряд. Потом клоты потянулись за старшими, зверь с полосками на лбу остался.
— Учитель! — Панти едва не приплясывал на месте. — Учитель! Ты видишь? Талса зачаровал клота! Он настоящий дзу, только добрый!
— Я не слепой, — искатель поднял на Блейда печальные глаза. — Береги его, Талса. Они живут долго, почти половину срока, отпущенного человеку, лет сорок или пятьдесят… Они понятливы и верны.
— Я не рассчитываю провести в Иглстазе столько времени. Что будет с ним, когда мне придется уйти?
— Возьмешь с собой, — заметил Миот, словно о чем-то вполне разумеющемся. — Теперь он принадлежит тебе, а ты — ему. Вот если у тебя будет сын или дочь…
Не дослушав, Блейд повернулся и начал спускаться по склону. Сын, дочь! Он провел здесь ухе десять дней, не увидев ни одной женщины! Нет, на одну все же удалось поглядеть — в этом местном телевизоре, никер-унне… Красивая девушка и очень похожая на малышку Каллу, но пока — увы! -совершенно недоступная. Может быть, завтра он ее встретит…
Ффа беззвучно ступал рядом, то и дело тычась теплым носом в ладонь Блейда, а за спиной Миот выговаривал своему ученику.
— Ты спрашиваешь, Панти, почему ни один молодой клот до сих пор не выбрал тебя? Так вот, запомни, клоты чувствуют душу человека, его силу, его мудрость! Они не звери, они почти как люди! И если парень умеет только размахивать мечом, а в голове у него не больше, чем у суетливого хатти, то никогда…
Странник усмехнулся и потрепал мягкие уши Ффа. Похоже, во всех мирах учителя были недовольны своими учениками — если только речь шла о настоящих учителях.

Глава 7

Блейд открыл глаза и с минуту лежал, уставившись в низкий потолок. В доме было тихо, но снаружи явственно доносились голоса охотников, собиравшихся в ближние горы, да негромкое позвякивание металла в кузнице Сенды. Видно, оружейник уже встал; по наблюдениям Блейда, он проводил в своей мастерской почти все светлое время. У порога тихо дышал и повизгивал во сне Ффа; ветерок, залетевший в распахнутое окно, шевелил густую рыжую шерсть на спине клота. В комнате пахло сухими горными травами, пучки которых были подвешены к потолку, и дымом.
Отбросив толстый шерстяной плащ. Блейд встал. Дом Сенцы, кузнеца и оружейника рода Фра, был просторен и, как прочие строения в гроне, сложен из неохватных бревен, обшитых изнутри тесом. Гостю была предоставлена лучшая из комнат — на первом этаже, с отдельным входом, деревянным полом и камином, сложенным из гранитных глыб. В обычное время тут собиралась по вечерам вся семья — сам Фра Сенда, довольно рослый мужчина лет сорока пяти, его рыжекудрая супруга Ритала, Панти, старший сын, и три его сестры. Девочки были погодками и отличались непоседливостью и неуемным любопытством. Правда, Блейд внушил им благоговейный страх, в первый же вечер запалив огонь в камине без помощи трута и кресала, так что теперь они старались держаться подальше от могущественного дзу.
Он подошел к двери, переступил через Ффа и распахнул тяжелую створку. Клот пошевелился, потом, заметив, что хозяин стоит рядом и не собирается уходить, снова прикрыл маленькие глазки. Всю неделю, что Блейд провел в поселке, Ффа следовал за ним по пятам, лишь изредка удаляясь на кухню к Фра Ритале или затевая игры с другими клотами, которых в гроне было дюжины три. Вскоре выяснилось, что он понимает не меньше сотни слов — или, скорее, улавливает их смысл, особенно если речь сопровождается жестами. Это позволяло поддерживать содержательную беседу; по вечерам они сидели у камина, Блейд говорил, а клот пыхтел, фыркал и повизгивал, выражая явное одобрение всем его речам. Он мог даже вставить реплику в нужном месте, и постепенно странник начинал постигать его нехитрый словарь: «шши» означало хорошо, «ххо» плохо, «лоуу» — желание погулять и развлечься, «хрмм» -сомнение, а «уфф-ррр» — восхищение; очень важным словом также было «рра» -мясо, которое клот поглощал в огромном количестве. Значительную роль в их разговорах играли уши и хвост: покачивание хвоста из стороны в сторону соответствовало отрицанию, поднятые торчком уши — согласию.
Прислонившись спиной к бревенчатой стене дома, Блейд вдыхал прохладный утренний воздух. Жилище и мастерская Сенда стояли под западным склоном V-образной котловины, скрытой утесами, и поднимавшееся солнце било страннику прямо в глаза. Приставив ладонь ко лбу, он оглядел поселок.
Котловина, служившая убежищем роду Фра, напоминала сильно вытянутый равнобедренный треугольник, направленный вершиной к северу. Вдоль длинных его сторон высились скалистые стены, сходившиеся под острым углом; за ними журчали и звенели реки, Иллима и ее западный приток. У подножия утесов выстроились дома — массивные бревенчатые двухэтажные сооружения. Пещер нижнего яруса, о которых говорил Миот, не было видно, поскольку жилища загораживали их: задние торцы домов вплотную примыкали к скале, и Блейд знал, что почти в каждом прорублены двери, через которые можно попасть в подземные камеры и коридоры.
Если о пещерах напоминали лишь узкие бойницы да редкие прямоугольники входов, зиявшие в скалах на высоте двухсот-трехсот футов, то лестницы и карнизы были на виду. Самая большая располагалась в вершине треугольника и вела на наблюдательную площадку, где стояли часовые и висел большой бронзовый колокол, лестницы поменьше и поуже шли к карнизам, с которых можно было попасть в пещеры верхнего уровня. Одна такая лесенка начиналась рядом с домом Фра Сенды. По ней можно было подняться на широкий каменный балкон, открытый первым солнечным лучам, полукруглый, уютный и теплый, обнесенный деревянной балюстрадой и резными перилами. Там, наверху, располагались пещерные апартаменты Лиллы и ее девушек, но Блейд пока не получил приглашения к владычице фра. Иногда он видел на балконе тонкую фигурку с развевающимися черными волосами; казалось, бартайя следила за ним -особенно в часы тренировок. Ему оставалось только гадать, когда молодая ведьма пожелает познакомиться с ним поближе.
Его взгляд скользнул к югу, к изгороди из вкопанных торчком и заостренных бревен, протянувшейся вдоль основания треугольника. Этот тын, с массивными воротами и надвратными башенками, шел от одной скальной стены до другой, защищая подступы к грону со стороны плоскогорья. За ним лежали поля и пологий лесистый склон внутреннего Тарвала, неиссякаемый охотничий заповедник фра. Без охоты им было не продержаться: в холодном горном климате земля плодоносила далеко не так щедро, как на равнинах Иллура.
Между домами и тыном находилась просторная площадка, место собраний и пиршеств. Блейд избрал для своих тренировок ее западную часть, примыкавшую к дому Сенды. К бревнам тына он приколотил круглые щиты-мишени и теперь дважды в день, утром и после обеда, метал в них стрелы, постепенно увеличивая расстояние. Фра Сенда оказался замечательным мастером; первый лук, сооруженный им по просьбе гостя, бил едва ли на сотню шагов, но уже второй экземпляр представлял собой настоящее боевое оружие. Три дня назад Блейд начал учить Панти стрельбе, потом к ним присоединился еще десяток молодых воинов, теперь же от желающих не было отбоя. Сенда и другие кузнецы с утра до вечера вытачивали наконечники для стрел, а луками занялись местные столяры — они-то понимали толк в работе по дереву!
У мишеней, несмотря на ранний час, толпились люди. Блейд видел, что в центре группы стоит Панти и что-то объясняет, размахивая руками как ветряная мельница. Он уже считал себя большим специалистом по стрельбе и не стеснялся давать советы всем, кто был готов их слушать. Правда, надо отдать должное, учился он быстро и легко и обещал стать отменным лучником.
Усмехнувшись, Блейд снова перешагнул через Ффа и снял с колышка, вбитого в стену, свой лук и колчан ее стрелами. Клот сразу же поднялся, лениво потягиваясь.
— Гулять? — предложил странник. — Лоуу-лоуу?
— Рра, — отчетливо ответил зверь; Ффа считал, что прогулки на пустой желудок вредны для здоровья.
— Ах ты, обжора! — Блейд потрепал кисточки на пушистых ушах. — Ты разоришь наших хозяев, парень! — Хвост отрицательно метнулся из стороны в сторону. — Не разоришь? Ты уверен? Ну, тогда беги к Ритале на кухню. Потом придешь туда, — он вытянул руку к тыну и мишеням. — Понял?
Уши поднялись, и Ффа выскользнул за дверь. Все еще улыбаясь, Блейд направился к молодым воинам. Насколько все-таки легче тренировать людей, привыкших к оружию, чем любого жителя Лондона! Эти парни понимали его с полуслова. Конечно, лук — не меч, не копье и не духовая трубка, но главным в искусстве стрельбы были твердая рука и верный глаз. Надежнейшая из магий, как он и говорил Панти! Самого Блейда учили стрелять из лука африканские охотники — в том далеком пятьдесят девятом году, когда его, юного лейтенанта, отправили советником повстанческой армии в конголезские джунгли. Пожалуй, среди чернокожих бойцов его батальона не было новых Робин Гудов, но он узнал у них такие вещи, о которых не подозревали инструкторы по спортивной стрельбе. И не удивительно: для африканцев лук был не спортивным снарядом, а источником пропитания.
Он подошел к тыну, где молодые фра уже выстроились длинной неровной шеренгой. Тут было человек сорок — совсем не мало, если учесть, что в гроне было тысячи две жителей и всего три сотни с небольшим полноценных бойцов. Панти стоял на правом фланге с луком в руках юный, ловкий, сильный — и у Блейда на мгновение сжалось сердце. У него мог быть такой сын… если б он в свое время избрал карьеру горного инженера или металлурга.
— Так, парни, — его голос оставался спокойным и твердым, — сегодня перед стрельбой выполним небольшое упражнение. У всех есть мечи?
Вдоль шеренги прокатился утвердительный гул — воины фра всегда были при оружии.
— Возьмите их вместе с ножнами в левую руку… нет, держать надо вот так, посередине… — он забрал меч у Панти и показал, где надо за него взяться. Сегодня меч для нас не оружие — просто тяжелая палка, потяжелее лука. Вытяните руку с мечом вперед, словно собираетесь стрелять… Так, хорошо… — Блейд прошелся вдоль шеренги, поглядывая на своих учеников -ни одна рука не дрожала, хотя мечи фра с ножнами весили добрых пять фунтов. Посмотрим, что они запоют через час, подумал он.
— Вам придется долго держать мечи, пока я не скажу: хватит! Потом мы проверим, как вы будете стрелять. Ну, а я… Я буду гулять рядом со стрелой в кулаке, — он вытащил из колчана стрелу, — и хлестать каждого, у кого задрожит рука. Ясно?
Юноши заулыбались, Блейд притворно нахмурился. Он знал, что это простенькое упражнение было совсем нелегким: когда-то, в суровые времена Алой и Белой Розы, английские йомены тренировали так своих сыновей. Поигрывая стрелой, он начал шагать взад-вперед вдоль строя.
— Настоящий лучник умеет стрелять быстро и долго. Шесть вздохов -стрела! Еще шесть вздохов снова стрела! И так — с раннего утра до полудня. Куда полетят эти стрелы, если у вас после пятидесяти выстрелов начнут дрожать руки? — он сделал паузу и, прищурившись, взглянул на торчащие вверх рукояти — они словно застыли. — То, что вы делаете сейчас — испытание выносливости. Но в бою будет труднее! Вы уже почувствовали, что лук в левой руке не просто палка. Правой вы тянете тетиву, левой сгибаете древко, наваливаясь на него со всей силой. Тогда ваши стрелы полетят далеко и…
В шеренге раздались смешки, и Блейд резко обернулся. К ним приближалась довольно необычная процессия. Впереди шествовал Ффа, задрав хвост и облизываясь; на его спине сидели все три дочки Сенда: Кипа, десяти лет, Залта — девяти, и восьмилетняя Лая. Сам оружейник шел рядом, сгибаясь под связкой стрел, напоминавшей ощетинившийся стальными наконечниками бочонок. За клотом важно выступали Миот и Кзалт, местный воевода; оба в парадных плащах и при оружии.
Подойдя к Блейду, Ффа лизнул его локоть и сообщил:
— Рра шши. Лоуу!
— Рад за тебя. Что у нас еще нового?
Клот многозначительно покосился за спину и вскинул уши. Вероятно, это значило, что он доставил важных посетителей. Вот только кого? Этих трех девчушек и Сенду со стрелами, или искателя с военным вождем?
Оружейник сбросил на землю свою вязанку и уставился на молодых фра.
— Что это они делают, Талса?
— Познают меру своих сил, Сенда.
— Кам! Полезное занятие!
— Ты проверяешь крепость их рук? — Кзалт, опытный воин, уже понял, в чем дело. Оглядев строй, он задумчиво поиграл перевязью. — К тебе пришли лучшие из молодых, Талса. Все они хорошие мечники, и руки у них — как железо. Я бы прислал к тебе еще людей… если ты не против, конечно.
— Стоит ли? — искатель разглядывал стрелу, зажатую в кулаке Блейда, — По мне, духовая трубка лучше. Стрелы маленькие, но убивают любого зверя… даже такого большого и сильного, как клот.
Блейд спустил лук с плеча.
— Это оружие, Миот, не для охоты. Ты часто говорил мне, что отравленной стрелой нельзя убивать человека, и я готов с этим согласиться. Но лук совсем другое дело.
— Ты в этом уверен, Талса? Там — стрела, и тут — стрела…
— Стрелы здесь не при чем, — вмешался Кзалт, — все дело в яде. Яд не должен осквернять смерть человека, даже врага! А без яда духовая трубка…

Предыдущая страница 5 Следующая страница


Ричард Блейд, пророк 6

— …бесполезна, — закончил Блейд. — Из нее не убьешь воина в кожаном панцире даже с двадцати шагов. Что касается лука… Посмотри!
Он вытащил пяток стрел, прикинул скорость ветра и повернулся к мишеням, до которых было сотни полторы ярдов. Звонко щелкнула тетива, потом раздался глухой удар о деревянный щит. Шесть вздохов — стрела, еще шесть вздохов -другая… Снаряды ложились кучно, в самый центр мишени; треньканье тетивы, короткий гул и стук звучали единым аккордом.
Блейд опустил лук и победоносно уставился на Миота.
— Ну, что скажешь? Клянусь клыками Калхара, наконечники сидят в мишени на три пальца!
— Сильная магия! — искатель покрутил головой. Даже сильнее риго!
Он был не совсем прав; риго — или ринго, миниатюрный оривэйский лазер, — являлось страшным оружием. В Талзане Блейд наблюдал, как Калла сожгла своим перстнем атаковавшую их хищную стаю и как дымилась земля там, где прошелся смертоносный синий луч. Но риго, которые находили в ставатах Иглстаза, уже не могли исторгнуть излучение такой силы — то ли разрядились со временем, то ли были разряжены еще в древности. К тому же, как и многие устройства оривэев с ментальным управлением, риго имели своеобразную «защиту от дурака»; не каждый сумел бы ими воспользоваться.
Миот, протянув небольшую крепкую руку, погладил тетиву; казалось, он не мог поверить, что этот тонкий шнурок, сплетенный из сухожилий онката, способен не хуже тяжелого молотка вогнать в дерево стальной штырь. Его пальцы скользнули по навершию лука, по гладко отполированному древку, задержавшись на рукояти.
— Попробуй, друг, — Блейд протянул ему оружие, но фра покачал головой, бросив опасливый взгляд на молодых воинов.
— Ты поучишь меня где-нибудь в лесу… где не будет этих пустоголовых насмешников-хатти…
Кзалт ухмыльнулся.
— Ладно, Талса. Я пришлю к тебе тех, кому еще не стукнуло тридцать. Остальные пусть орудуют мечами и дротиками. — Он помолчал, потом коснулся руки странника: — Нас послала фра Лилла. Хочет видеть тебя… сегодня вечерам…
Наконец-то! Блейд огладил свою бородку, темную и уже довольно густую, котом дернуя жесткие волосы.
— Может быть, стоит убрать ее, Кзалт? Как бы Фра Лилла не приняла меня за мохнатого клота…
— Не надо, Талса. Фра Лилла видит гораздо дальше пучка волос на подбородке.
Трое мужчин повернулись и пошли к дому Сенды; девчушки, соскользнув со спины клота, с визгом бросились за отцом. Странник поднял взгляд к балкону с резными перилами: на нем, как обычно по утрам, застыла хрупкая фигурка девушки.
— Придется тебе вечером поскучать одному, приятель, — сказал он Ффа. — У меня свидание с леди… с важной леди и очень красивой.
— Шши, — согласился зверь и легонько хлестнул хозяина хвостом по икрам. — Лоуу, лоуу! Ффа лоуу!
Вдвоем они направились к шеренге воинов.

* * *

Когда нижний край солнца утонул за каменной стеной над жилищем оружейника. Блейд, одетый в приличествующую случаю тунику из запасов Фра Риталы, поднялся на балкон. Туника была ему маловата, и в вырезе ее бугрились мышцы могучей груди; зато его бородка благоухала ароматами горных трав, а меч покойного Онты висел на новой вышитой перевязи.
Его уже ждали. Две девушки провели гостя в пещерный зал, темноватый и просторный, с настеленным деревянным полом и стенами, укрытыми меховыми коврами из шкур онкатов. Тут не было никого, только в дальнем конце чуть колыхался занавес на дверном проеме. Блейд, остановившись у порога, обвел комнату взглядом.
Камин, большой, высокий, из серого гранита; в нем — груда сухого хвороста… Напротив — массивный шкаф с резными дверцами и два кресла по бокам… Посередине — овальный стол и еще два кресла; на столе -подсвечник… Нет, не подсвечник! Во всяком случае, в нем была не свеча, а два стерженька, напоминавших карандаши.
Блейд подошел к столу, протянул руки и осторожно сжал пальцами кончики стерженьков. Они тут же вспыхнули голубоватым пламенем, неярким и холодный; этот огонь не жег, он только освещал.
Ра-стаа! Ратаа, как говорят местные жители на своем испорченном оривэе… Такая же лучинка горела в хижине на берегу хрустального озера в Талзане… горела над постелью, в которой лежали они с Каллой — в тот вечер, когда она получила первый урок любви, а, он — первый урок языка… Блейд вспомнил, как тонкие пальцы девушки коснулись лучинки, и свет погас, а затем вспыхнул вновь. Она шептала: день-ночь, свет-мрак, ра-стаа, свет-мрак… Лучинка то загоралась, то гасла в такт ее словам, по потолку хижины скользили тени…
Выпрямившись, странник снова оглядел озаренную неярким светом комнату. Теперь он мог различить завитки сложного орнамента, украшавшего дверцы шкафа и каминную полку, и разноцветные перья, которыми были расшиты ковры; они таинственно посверкивали, образуя какие-то прихотливые узоры. На потолок тоже падали световые блики, и Блейд видел, что он каменный, отшлифованный почти до зеркального блеска. Нет, эта пещера не была игрой природы!
— Я вижу, ты умеешь обращаться с ратаа, женский голос, негромкий и глубокий, прервал его наблюдения.
Он опустил глаза. В дверном проеме стояла девушка, стройная и изящная, как танагрская статуэтка. Свет падал прямо на ее лицо, в карих глазах сияли золотистые искорки, темные локоны спускались до плеч, полураскрытые губы маленького рта были алыми, свежими и чуть припухлыми. Она что-то прижимала к груди, шкатулку или продолговатый сверток, но Блейд не мог его рассмотреть; он глядел только на ее лицо.
Да, конечно, есть какое-то сходство с Каллой… губы, глаза, волосы, нежный округлый подбородок, стройная шея… Но щеки смуглее, лоб шире, очертания бровей, носа, скул чуть иные… Она явно была старше Каллы и казалась не такой высокой и крепкой, как юная красавица из Талзаны.
— Ты смотришь на меня так, словно мы видимся не впервые…
Голос тоже другой, автоматически отметил Блейд, более низкий, чем у Каллы; скорее — контральто, чем сопрано.
— Когда-то я знал девушку, похожую на тебя, хрипло произнес он. -Девушку твоего народа…
— Фра? — высокие полукружия бровей чуть приподнялись.
— Оривэй-лот… Латранку, — добавил он, заметив, что она не понимает.
— Здесь, на Майре?
— Нет… Это было в другом мире, у другого солнца… Так далеко отсюда, что я даже не знаю, где находится та звезда.
— Но разве там тоже живут латраны? — Она подошла к столу и поставила на него предмет, который держала в руках. Теперь Блейд видел, что это шкатулка.
— Да, там есть латраны и дентры, только они называют себя иначе. Они часто странствуют от звезды к звезде, Лилла… И где-то среди них есть золотое солнце, под которым я встретил ту девушку.
— Ты красиво говоришь, Талса, — она подперла кулачком подбородок и вздохнула. — Значит, правду сказал Миот — ты пришел издалека… из мира латранов, где властвуют могучие бартайи и где нет злобных дзу… Может быть, я глядела на этот мир в никер-унне, не понимая, что вижу. Духи иногда показывают странные картины.
— Хочешь, я помогу тебе? — сказал Блейд.
— Помоги, — девушка раскрыла шкатулку и стала копаться в ней, продолжая говорить. — Раньше, когда комунибудь из искателей попадался никер-унн, он приносил его моей матери, Фра Лайане. Мы вызывали с ней духа, смотрели, что он покажет… Иные видения были понятны, иные — загадочны, иные будили странные воспоминания… очень странные, Талса. Она подняла голову, стискивая в пальцах маленький диск, зеленый и синий. — Но теперь у фра нет своей земли, нет ставатов, нет новых талисманов. И моей матери тоже нет… Осталось вот это, — Лилла подвинула на середину стола шкатулку, и Блейд увидел внутри россыпь блестящих дисков, колец, браслетов и чего-то еще, незнакомого, неясного, тускло мерцающего.
— Твои талисманы? — спросил он, стараясь не выдать голосом любопытства.
— Да. Почти все уже бесполезны… Но дух этого никер-унна еще слышит меня, — она раскрыла ладошку, в которой прятался маленький диск. -Сейчас…
— Погоди, девочка, — Блейд склонился над столом, нервно теребя бороду. — Как ты это делаешь?
— О, для меня это совсем просто! Надо пожелать, чтобы дух ожил… Вот и все!
— Можно, я попробую?
Девушка кивнула, и Блейд сосредоточенно уставился на диск в ее руке. Он знал, что многие устройства оривэев контролируются ментальными силами; вероятно, эта раса обладала врожденными телепатическими способностями либо методом, позволявшим развить их в результате обучения и тренировки. Однако и он сам кое-что умел! Во всяком случае, управляться с эссом и ринго — там, в лесах Талзаны! Внезапно ему пришло в голову, что эсс и ринго являлись оружием, предметами весьма опасными в, значит, хорошо защищенными; но никер-унн мог причинить вреда не больше, чем кассета с фотопленкой, и обращение с ним не должно вызывать затруднений… Как бы только, достучаться до этого проклятого духа?
Он мысленно произнес: «Показывай!» — и представил, как над нефритовой поверхностью никер-унна возникает дрожащий световой конус. Внезапно Лилла с изумлением отпрянула: от ее ладони, расширяясь с каждым мгновением, потянулся серебристый луч, еще зыбкий, но постепенно набирающий силу. Он был гораздо ярче, чем от талисмана Миота, и давал более четкое и контрастное изображение.
— О! Ты действительно обладаешь Силой! — произнесла девушка, и это было сказано так, что Блейд понял, какую Силу она имеет ввиду. Потом он замер, всматриваясь в мелькавшие в конусе картины.
Плоскогорье, окруженное ледяными вершинами, большая река, озеро… Неподалеку от воды — ровная площадка; посередине — цилиндрическое сооружение. Примерно цилиндрическое, решил Блейд; эта штука сияла и переливалась всеми цветами радуги, ее контуры были расплывчатыми и неясными. Он не мог оценить ее размеров — ничего подходящего для сравнения рядом не имелось. Ни дерева, ни куста, ни обломка камня; только это сверкающее чудо и панорама далеких гор на горизонте. Вдруг он понял, что изображение смещается, как будто никер-унн плывет вокруг странного объекта по кругу. Теперь на заднем плане виднелось озеро, спокойное, поблескивающее как зеркало, а боковую поверхность цилиндра рассекала вертикальная щель. Там, в темноте, наметилось некое движение…
Блейд невольно вздрогнул, когда из щели — нет, это был, конечно, какой-то люк или дверь, — появился человек. Мужчина, рослый, смугловатый и черноволосый! Картина сразу обрела новую реальность и глубину; ему стало ясно, что этот светящийся цилиндр сравнительно невелик — футов десять в высоту и вчетверо большего диаметра. Мужчина отступил в сторону, а щель внезапно начала извергать целый человеческий поток. Люди, черноволосые и рыжие, в ярких свободных одеяниях, высокие, стройные… и другие — пониже ростом, в серо-зеленых комбинезонах и яйцевидных шлемах… Они все шли и шли, заполняя равнину, пока Блейд не потерял счет; затем пестрая река одежд вкруг иссякла, и из люка начали вылетать длинные блестящие контейнеры. Он еще успел удивиться тому, как плавно приземляются эти махины: каждая — на свое место, словно радужный цилиндр выстреливал их по точно рассчитанным траекториям. Он даже заметил, как к контейнерам бросились маленькие фигурки в серо-зеленом; и сразу изображение дрогнуло и погасло.
Минут пять Блейд сидел молча, размышляя над увиденным. Лилла не мешала ему; прикрыв талисман ладонью и опустив веки, она погрузилась в свои мысли, то ли пытаясь что-то вспомнить, то ли окончательно забыть. Возможно, она не раз просматривала эту запись вместе с матерью, мелькнуло в голове у странника, и тогда воскрешенные никер-унном картины могли вызывать у Лиллы не слишком веселые воспоминания.
Наконец девушка вздохнула и подняла глаза.
— Я думаю, то, что ты видел, случилось очень давно. Духи других никер-уннов показывают разные места Майры… горы, леса, степи, животных… иногда — Самнир, северный океан, иногда — людей… Но их никогда не бывает так много, как здесь, — она коснулась пальцем нефритовой поверхности диска. Почему, Талса?
— Потому что мы видели, как твой народ впервые появился на земле Майры, — произнес Блейд. Он был уверен, что не ошибается; сияющий цилиндрический аппарат, толпа людей, контейнеры — несомненно, с оборудованием! — все это напоминало высадку первопоселенцев. Он хорошо помнил, как Джейд, Саринома и Калла покидали Талзану. У них был гластор, межвременной трансмиттер, позволявший путешествовать по мирам Измерения Икс каким-то иным способом, чем тот, который разработал лорд Лейтон. Их машина, пожалуй, ничем не напоминала переливающийся цилиндр, показанный никер-унном, но сколько сотен лет — или тысячелетий — пролегло между этими двумя конструкциями?
— Ты полагаешь, что все люди, дентры и латраны, вышли из того сияющего облачка? — спросила девушка. — Но оно слишком маленькое!
— Это облачко — только врата между Майрой и тем миром, из которого они прибыли сюда. Понимаешь, Лилла, это такая… такая…
— Магия?
— Да, можно сказать и так. Белая магия, позволяющая шагать из мира в мир.
Она задумалась, потом со вздохом сожаления уронила свой сине-зеленый талисман в шкатулку.
— Что же случилось с этими вратами, Талса? И где они?
— Не знаю. Наверно, они уже не существуют… Ведь прошло столько времени!
— А ты? Ты тоже прошел через такие врата, чтобы попасть на Майру?
— Нет, девочка. Мне приоткрыли не врата, а только узкую щель. Такую, которая может пропустить только одного меня.
Лилла, грустно кивнув, зябко повела плечами; вечерний воздух становился прохладным.
— Холодно… Сейчас я позову девушек и велю растопить камин…
— Если ты позволишь… — Блейд поднялся.
— А! Миот говорил мне про твои огненные руки! Такого не умеет ни одна бартайя, ни один дзу!
Она радостно вскрикнула и захлопала в ладоши, когда в камине вспыхнул яркий огонь и отблески живого пламени смешались с холодным светом лучинок ратаа. Словно ребенок, которому показали чудесный фокус, подумал Блейд, глядя на разрумянившееся лицо девушки. Да, она лишь немного, чуть-чуть, походила на Каллу; она была другой, но не менее прелестной и желанной.
Лилла повернулась к нему, оторвавшись от камина с волшебным огнем; глаза ее блестели, на губах сияла улыбка.
— Миот сказал: мы не дошли до иллурского ставата, но вернулись не с пустыми руками. Я вижу, он был прав!
Миот говорил, Миот сказал… Похоже, кинтам пользуется большим уважением у молодой бартайи, решил странник. Интересно, чего он еще ей наговорил? Возможно, Лилла ждет, что пришелец со звезд уничтожит отряды кастелов одним движением брови? Блейд вспомнил о битве у ставата Тарвал и своем послании Брину. Тогда он был опьянен боем… Впрочем, обещание дано и сказанное будет исполнено! Не только потому, что Миот, Панти и эта очаровательная иглстазская ведьма внушали ему симпатию; он поможет им ради Каллы, Джейда и Сариномы, ради тех счастливых светлых дней у прозрачного озера в лесах Талзаны…
Приняв это решение, Блейд внезапно успокоился. Так бывало всегда, когда его миссия в новом мире обретала цель и смысл — не только ту цель и тот смысл, которые вкладывал в эти экспедиции лорд Лейтон, а иное значение, открытое им самим. Что ж, он постарается помочь клану фра, и если при этом узнает нечто ценное о паллатах, оривэях, беловолосых великанах и карликахкерендра, то его светлость будет удовлетворен. Как и сам Ричард Блейд, подумал странник, не собираясь скрывать от самого себя, что Ричарда Блейда мучит любопытство.
Он повернулся к Лилле, стоявшей рядом с ним у камина, и положил на плечи девушки тяжелые руки.
— Наверно, я не такой могучий талисман, как тарна, Браслет Власти, или перстень риго, способный испепелить целую армию… Но я обещаю тебе, что род Фра не погибнет в этих горах и вернется на теплые равнины Иллура.
В глазах Лиллы сияли надежда и обещание.
— Для этого бартайя со звезд и прислала тебя, Талса?
— Конечно, для этого, девочка.

* * *

Она не попросила его остаться, и Блейд решил не торопить события. Спустившись к себе, в уютную комнату с запахом горных трав, он растопил камин, устроился в кресле и стал прихлебывать вино — заботливая Ритала оставила кувшин на столе. Ффа лежал рядом, повернув к хозяину огромную рыжую голову.
— Знаешь, приятель, — сообщил ему Блейд, — эта Фра Лилла -прелестная девушка.
— Да, — подтвердил Ффа движением ушей.
— Волосы, как черный шелк… глаза — темный янтарь с золотистыми прожилками… губы… О, видел бы ты ее губы, Ффа!
— Уфф-ррр… — восхитился Ффа.
— И все остальное вполне соответствует. Вполне, уверяю тебя.
— Хрмм?
— Не сомневайся. Конечно, у нее нет такого прекрасного рыжего хвоста и этих замечательных ушей с кисточками, но, видишь ли, люди слегка отличаются от клотов. Мы больше обращаем внимание на… — Блейд нарисовал перед грудью две соблазнительные выпуклости.
— Пфф-уй! — возмутился Ффа.
— Не будь таким фарисеем, дружище! — Блейд заглянул в кувшин и убедился, что уже видно дно. Я думаю, в стойбище ты не давал прохода ни одной юбке.
— Уррр… — с гордостью признался Ффа.
— Одним словом, Лилла выгладит не хуже любой вашей красотки в рыжем манто… — он громко отхлебнул. — И похоже, я ей не противен… несмотря на бороду…
— Шши! — с энтузиазмом заверил его Ффа.
— Значит, ты полагаешь, что у меня есть шансы? — Блейд перевернул кувшин, убедившись, что в нем не осталось ни капли.
— Безусловно! — Ффа поставил уши торчком.
— Она пригласила меня снова прийти… завтра вечером…
— Хрмм?
— Вот именно — хрмм! Боюсь, тебе придется ночевать одному.
Ффа резким движением хвоста выразил несогласие.
— Не хочешь?
— Нет! — хвост снова вильнул из стороны в сторону
— А что хочешь?
— Лоуу!
— Так! Хочешь пойти со мной?
— Лоуу! Лоуу!
— Ладно. Но дай слово джентльмена — ты ведь джентльмен, Ффа? — что не будешь мне мешать. Знаешь, девушкам не нравится, когда сразу пара мужчин лезет к ним в спальню. Даже таких бравых, как мы с тобой.
— П-хрр… Рра!
— Да, это ты прав — смотря каким девушкам. Некоторые любят помясистее и побольше, как ты заметил! Но я с такими дела не имею. Я своих девушек ни с кем не делил.
— Ллса шши. Лла шши. Лоуу.
Произнеся эту речь, Ффа свернулся в большой рыжий клубок и задремал. Странник, заглянул в кувшин, разочарованно хмыкнул и уставился на своего приятеля. Насколько он понял, клот изрек некую философскую сентенцию. Что-то вроде того. Талса и Лилла слишком хорошие люди, чтобы прозябать в одиночестве.
Блейд был с ним совершенно согласен.

* * *

Следующим вечером он вновь поднялся по лестнице на заветный балкон. Девушек не было, его встретила сама Лилла, и он счел это добрым знаком. Увидев Ффа, молодая бартайя совсем по-девчоночьи всплеснула руками:
— Твой зверь! Миот рассказывал, как…
— Боюсь, Миот слишком часто меня хвалит.
Она улыбнулась.
— Каждый искатель гордится своей добычей.
— Ллса шши! — важно заявил Ффа.
— Вот видишь! Он говорит, что ты — очень ценный талисман! — Лилла присела, так что ее оживленное личико пришлось вровень с розовым носом Ффа, и взяла его за уши. — Ведь правда, рыжик?
Уши клота поднялись в знак утверждения, потом длинный язык скользнул по обнаженной руке Лиллы. Она расхохоталась и, выпрямившись, кивнула на распахнутую дверь своего подземного дворца.
— Пойдем, Талса! Нас ждет вино, а хворост в очаге жаждет прикосновения твоих рук!
Они вошли в пещерный зал. Ффа улегся у порога, похожий на мохнатый шерстяной валик. Блейд занялся камином. Он заметил, что на столе нет шкатулки; там высился лишь серебряный кувшин с парой чаш да сверкали две большие вазы на тонких ножках. Одна была наполнена плодами, похожими на ананас, наверняка доставленными с равнины, другую прикрывал кусок ткани.
Лилла разлила вино. Блейд сел и поднял чашу.
— На моей родине есть обычай, — сказал он, любуясь рубиновыми переливами жидкости. — Надо загадать желание, когда пьешь… загадать вслух, а потом сделать вот так… — он прикоснулся краем своего бокала к чаше Лиллы, и по комнате поплыл серебристый звон.
— Что же ты хочешь загадать, Талса?
— Чтобы твой род вернулся на равнины Иллура… чтобы ваши поля не скудели, чтобы охота была богатой, чтобы лона ваших женщин плодоносили, как цветущие иллурские рощи…
— Спасибо, Талса.
Они чокнулись и выпили, глядя друг другу в глаза. Серебряный звон таял под сводами пещеры.
— Талса… — голос девушки звучал нерешительно. — В том мире, откуда ты прибыл, все умеют делать это? — она глазами показала на языки пламени в камине.
— Нет, девочка. Это редкий талант, очень редкий… — он задумался, вспоминая белые утесы Таллаха, сверкающую гладь безбрежного океана и город, раскинувшийся на берегу, яркий, многолюдный, живой. — Раньше я не мог делать такого… Это дар, Лилла, подарок на память.
— Как дары Арисо?
— Как дары Арисо. Но этот подарок мне сделал человек. Очень хороший человек и могучий чародей.
Она приподняла брови.
— Дзу?
— Нет, не дзу. Он был мудрым, добрым и обладал Силой… такой Силой, которая не нуждается в талисманах.
Лилла вздохнула.
— И мне талисманы не всегда нужны. Я умею лечить… правда, с хатором-целителем это выходит лучше и быстрей… Я могу разговаривать с животными, — она посмотрела на Ффа, и тот насторожил уши — Ну, не совсем разговаривать… скорее, понимать их и передавать свои желания и чувства. Это как бы разговор без слов, без звуков… понимаешь, Талса?
Блейд кивнул. Телепатия, безусловно; наследство предков-оривэев или врожденный дар. Он склонялся к последнему предположению. Вряд ли все оривэи в равной мере обладали этим свойством, хотя оно могло встречаться у этой высокоразвитой расы чаще, чем на Земле. Ни Джейд, ни Калла, ни Саринома, самая старшая и самая умная из них, не были телепатами, они лишь обладали отточенной дисциплиной мысли, позволявшей управляться с эссами, ринго и прочей техникой.
— Иногда я могу предвидеть, — тихий голос Лиллы оторвал его от воспоминаний. — Очень неясно, смутно, и эти видения нелегко истолковать… Но то, что произойдет сегодня или завтра, я вижу хорошо, — она загадочно улыбнулась.
— И что же произойдет сегодня?
— Ты скоро узнаешь… — Блейд с изумлением заметил, что девушка покраснела. — Давай выпьем еще. И ты снова скажешь что-нибудь хорошее…
— За то, что случится сегодня, — странник поднял серебряный бокал. -Я верю, что ты видела нечто приятное, Лилла.
Она выпила — мелкими глотками, поглядывая на него из-за края чаши.

Предыдущая страница 6 Следующая страница


7 Джеффри Лорд

— Знаешь, кто был моим отцом, Талса? — Блейд покачал головой. — Брат фра Сенды… Саграм, великий искатель… Ему тоже была дарована Сила. Не столь большая, как у бартайи или дзу, но ее хватало, чтобы управлять риго и ол-ста. Он погиб в бою с кастелами… в той битве, когда мою мать, Фра Лайану, взяли в плен. Мать дала ему могучие талисманы. Он сражался, как разъяренный клот, и убил многих… но Брина не сумел одолеть.
— Я сожалею, — Блейд на секунду склонил голову. — Давай помянем его и твою мать, Фра Лайану. Я думаю, они счастливы вместе в чертогах Арисо. Они выполнили свой долг.
В зале вновь раздался серебристый звон.
— Сила — великий дар, — тихо сказала Лилла. Чтобы она не исчезла, каждая бартайя, когда приходит ее срок, выбирает мужчину… в своем роду или в другом… мужчину тоже одаренного Силой…
Блейд молчал. Ему было ясно, что она хотела сказать, на что надеялась, но мог ли он и дальше обманывать ее? Его сила заключалась в другом — в опыте, в знаниях, в телесной мощи, в том, что не передается по наследству, как этот таинственный телепатический дар. Безусловно, у него были какие-то способности по этой части, но совсем крохотные, и пирокинез, его таллахская добыча, скорее подтверждал, нежели опровергал этот факт. Лилле нужна дочь, наследница, дитя, одаренная Силой от рождения; это слишком важно в мире Иглстаза, чтобы он мог поддаться слепой страсти.
— Ты колеблешься? — глаза девушки потемнели, золотые искорки исчезли. — Может быть, я не нравлюсь тебе?
Блейд накрыл большими ладонями ее пальцы.
— Очень нравишься, милая. Но я не умею ни лечить, ни говорить с животными, ни предвидеть будущее. Мой ребенок может оказаться пустышкой.
— Случается, человек обладает Силой, не ведая об этом. А ты многое умеешь, Талса. Например… ее взгляд метнулся к камину.
— А! — он с досадой отмахнулся. — Этому меня научили, я же говорил. И я не могу передать свое умение ребенку, который еще не родился. Что касается всего остального…
— Все остальное можно проверить, — тонкая рука Лиллы протянулась к вазе, накрытой тканью. Легким движением девушка сбросила ее, и Блейд, ослепленный, на миг прикрыл глаза.
Там лежал камень. Сверкающий, невообразимо прекрасный самоцвет! Вначале кристалл показался страннику очень большим, и лишь приглядевшись, он понял, что камень невелик — с фасолину, не больше. Радужное сияние, окружавшее его, увеличивало размеры во много раз; оно казалось плотным и в то же время прозрачным, позволявшим разглядеть грани кристалла. Он имел форму шара и словно светился изнутри, ежесекундно меняя цвет. Рубиновый багрянец переходил в золотистый блеск цитрина, потом — в глубокую зелень изумруда, прозрачную аквамариновую голубизну и насыщенные тона сапфира. На мгновение камень темнел, приобретая оттенок обсидиана, затем цикл повторялся сначала. Блейд не мог оторвать от этого чуда глаз.
— Харр, Владыка Души, — шепнула Лилла. — Его магия сильна… Он не может защитить от врагов, как ол-ста и тарна, не может их уничтожить, как риго и эсс, не может исцелять подобно хатору… Зато он умеет соединять человеческие души. Человек — не животное, Талса, и в его мысли не проникнет самая могущественная бартайя Иглстаза. Человек способен лгать, прятать зло под личиной доброты, трусость под маской отваги, скрыть подлость завесой показного благородства. Но если воспользоваться харром, ты все увидишь и все поймешь. Он — тропинка, протянутая от человека к человеку, самый дорогой из даров Арисо!
Ментальный усилитель, подумал Блейд и внезапно охрипшим голосом спросил:
— Ты думаешь, этот талисман может оценить мои таланты? Даже те, о которых я не знаю сам?
— Нет. Это сделаю я; харр лишь откроет мне дорогу к твоей душе и сердцу.
Секунду Блейд колебался, потом кивнул. Он был человеком быстрых решений, нередко полагавшимся на инстинкт и интуицию, а не на трезвые доводы рассудка. Возможно, это качество он унаследовал от матери вместе с каплей ирландской крови; ее было немного, но, случалось, огненный кельтский темперамент побеждал англосаксонский прагматизм.
Раскрыть свою душу другому… Всю, до конца, до дна! В иной ситуации это было бы для него неприемлемо, а на Земле — просто невозможно! Но он был в ином мире и знал, чувствовал, что эта девушка, эта хрупкая иглстазская чародейка, не причинит ему вреда.
— Что я должен делать, Лилла?
— Ничего. Только смотри на харр… представляй, будто его лучи тянутся от тебя ко мне… они плетут радужную дорожку… она еще зыбкая и туманная, но становится все плотнее и плотнее… прочной, как мост из толстых бревен… ты вступаешь на нее… ты идешь… идешь ко мне… все ближе, ближе… мы встретимся там, где под нами сверкает харр… мы приближаемся к этому месту… ты уже видишь меня… ты протягиваешь мне руки… касаешься меня…
Вселенная взорвалась. Это походило на перемещение в иную реальность, на процедуру, которой он подвергался уже более тридцати раз, когда привычный мир превращается в осколки, беспорядочно плывущие в бездне пространства и времени. Но боли, привычной спутницы, не было; наоборот, он испытывал блаженный покой и умиротворенность. Он словно кружил в прозрачной, кристально ясной пустоте, вглядываясь в мерцающие со всех сторон фантомы, в видения, рожденные памятью.
Кабинет Дж., его пальцы, уминающие табак в трубке, затем — суховатое лицо, окутанное клубами дыма… Лейтон — маленький, сгорбленный, с рукой, застывшей на рубильнике… Вид вечернего Лондона с высоты — ручейки света сливаются в реки огня, впадающие в яркие озера площадей… Отец и мать такие, какими он видел их в последний раз, перед автокатастрофой… Лица девушек, женщин… Десятки, сотни лиц! Одно из них все ближе и ближе… Лилла?
Внезапно Блейд осознал, что он не один. Лилла была рядом, теплая, нежная, ласковая. Он чувствовал ее удивление, ее доброе неназойливое любопытство, безмолвную просьбу показать, объяснить. Он обнаружил, что может сделать это; каким— то образом ему удавалось управлять роившимися вокруг видениями, мгновенно доискиваться до их смысла, передавая свои ощущения девушке — без слов, без связных фраз, без неуклюжего языка, лишь мешавшего общению.
Он вызвал череду миров, в которых побывал. Покорные его воле, они плыли, кружились в хрустальной бездне бесконечным хороводом, странным образом не мешая, не заслоняя друг друга. Мрачные башни Крэгхеда и его двор, усеянный фигурками сражавшихся… он сам, с огромным бронзовым топором в руках… нефритовые горы Ката… яростная атака монгской конницы… степь, черные шатры, деревянная клетка, в которую его заточили… Меот… прекрасный город над синим морем… снова всадники, женщины с развевающимися волосами… ледяной блеск берглионских пустынь и Аквия, склонившаяся над котелком с колдовским зельем… равнина Тарна, разбитая на ровные квадратики плантаций… большой черный корабль и четырехрукие силуэты хадров, проворно скользящих по вантам… стол, заваленный сияющими жемчужинами Кархайма… сармийская трирема, выброшенная на пустынный берег… Сияющие Врата джеддов… Талзана — озеро и две хижины на лугу… огромный дракон, штурмующий Городскую стену… парк, в котором гуляли наложницы султана Зира… там он встретил Вэлли… звероподобные физиономии волосатых из Уркхи… Азалта… камера с зарешеченным окном… просторная арена Таллаха…
Он побывал там, он видел эти миры, он ощущал на своем лице вкус соли их морей, вдыхал пряный степной воздух, бродил по улицам их городов! Он вспомнил все, и все объял в каком-то нечеловеческом усилии, чувствуя за спиной незримое присутствие Лиллы; она тоже смотрела, спрашивала, поражалась.
Внезапно видения опали, как лепестки увядшего цветка. Блейд снова сидел за столом, перед полупустой чашей; серебряная ваза с кристаллом была накрыта плотной тканью, и Лилла склонялась над ней, сжимая ладошками виски.
— Так много… — прошептала она. — Так много всего… Я не понимаю… Ты… ты был там? Везде?
Блейд молча кивнул.
— Ты — странник и пророк, — вдруг уверенно сказала девушка. — Ты ходишь из мира в мир и изменяешь их… творишь будущее… то, которое делает их лучше… Большая удача, что ты появился на Майре!
Он пожал плечами.
— Странник, возможно… но пророк… Нет, девочка, такого дара я у себя не замечал. Пророки любят поговорить о том, что ждет мир, а я предпочитаю довольствоваться настоящим.
— Ты живешь в настоящем, но творишь будущее, — опять упрямо повторила девушка.
— Как и все остальные, обычные люди, лишенные Силы, не бартайи и не дзу. Надеюсь, теперь ты поняла, сколь невелик мой магический дар?
Она выпрямилась, пристально глядя на Блейда; ее глаза сияли ярче, чем волшебный кристалл харра.
— Ты не прав, Талса, мой супруг… если б ты знал, как не прав!
Странник поднялся и подхватил девушку на руки, зарывшись лицом в черный шелк ее волос. Перешагивая порог опочивальни, он слышал, как за спиной протяжно вздыхает Ффа.

* * *

Пожалуй, сторонний наблюдатель не заметил бы особых перемен в его жизни. Все так же по утрам и в послеобеденный час Блейд тренировал молодых стрелков, которых стало уже больше сотни; все так же трижды в день садился за стол с дружным семейством Фра Сенды, все так же вел по вечерам долгие беседы с Ффа у камина. Но когда солнце начинало опускаться за скалистую стену грона, он поднимался по лестнице на балкон, растворял тяжелую резную дверь, что вела в покои молодой бартайи, и оставался с ней до рассвета.
Она не была искусной любовницей; скорее девушкой, познающей науку любви. Но в этом таилась своя прелесть! Часто, глядя на спокойное лицо засыпающей Лиллы, прислушиваясь к ее тихому дыханию, Блейд вспоминал своих женщин. Нет, не тех подружек на одну ночь или даже на три дня, которых он мог насчитать дюжину дюжин, и не стареющих красавиц вроде альбийской королевы Беаты, с которыми приходилось спать для того, чтобы спасти жизнь. Первые не оставили следа в памяти; последние будили лишь чувство гадливости и досады.
Нет, он вспоминал других, тех, что были до сих пор дороги сердцу. Этот гарем прошлого делился на две неравные части, и Блейд, пожалуй, лишь сейчас, готовясь разменять пятый десяток, понял и признал этот факт. Он относился с нежностью к большинству своих женщин, он помнил о них и знал, что эти воспоминания дороги ему; возможно, они составляли самый ценный капитал, нажитый за годы странствий. Но любил ли он их? Или только позволял себя любить?
Скорее, второе, с невольной горечью думал он. Юная Талин, альбийская принцесса, нежная Лали Мей из Нефритовой Страны, неистовая Айола, повелительница пиратов Кархайма, малышка Митгу, ласковая Вэлли, даже Калла — Калла, о которой он вспоминал теперь так часто… Они любили его, и он искрение отвечал на их страсть, он дарил им наслаждение и наслаждался сам, он ласкал их волосы, целовал губы и глаза… Чего-то, однако, не хватало.
Чего? Он понял это, вспомнив о Гралии, меотидской амазонке, о Зулькие из Тарна, о нежной Эдаре, ласкавшей его под теплым небом Катраза. Да, их-то он любил! Не потому, что эти девушки были красивей остальных или более искусны в постели… нет, совсем не потому! Они были готовы отдать за него жизнь! Кое-кто отдал… На миг он словно очутился на ступенях своей катразской виллы, перед строем закованных в железо воинов, у ног которых распростерлась Эдара… мертвая Эдара…
Да, среди дорогих воспоминаний были самые дорогие, и стоило ли удивляться, что их меньше? Он не удивлялся. Он думал о том, в каком из ларцов его памяти окажется Фра Лилла: в маленьком, заветном, или в том, что побольше? Скорее, последний вариант…
Конечно же, она любила его. Он был первым ее мужчиной, ее избранником, посланцем светлого Арисо, чародеем с огненными руками… Но любовь Лиллы не переходила в экстаз самозабвения; существовали границы, за которыми лежал другой мир, столь же важный для молодой бартайи, как человек, с которым она делила ложе. Она думала о своем клане, об угрозе, неотвратимо надвигавшейся на последний грон фра, о своих талисманах, потерявших силу, о ребенке, которого должна произвести на свет ради процветания рода. Блейд заполнял ее мысли лишь в ночные часы; день был отдан другим заботам.
Довольно скоро странник это понял. Он не стал делиться своими наблюдениями с верным Ффа; вряд ли клот мог уловить все оттенки любви, которые существовали у беспокойного племени двуногих. Любовь-страсть, любовьненависть, любовь-соперничество, любовь-привычка… Для Ффа все это было пустым звуком; он знал лишь однуединственную любовь, рожденную тягой к самке. Его хозяин нашел очень хорошую самку, такую, что могла говорить с клотами, и Ффа был к ней весьма расположен.
Прошел день, другой, минула декада. Блейд все чаще замечал тревожно-вопросительные взгляды Фра Сенды; так же смотрели и Кзалт, и Миот, нередко навещавший своего приятеля-кузнеца. Эти трое были важными людьми в племени, опорой рода Фра: Сенда, родич молодой бартайи, являлся как бы ее негласным опекуном, вокруг Миота группировались искатели, а Кзалт, военный вождь, отвечал за безопасность грона. Вероятно, Лилла была свободна в выборе возлюбленного, и старейшины фра не имели ничего против, чтобы им стал пришелец со звезд. Они даже стали относиться к Блейду с каким-то трепетным уважением, словно постель, которую он делил с бартайей, многократно увеличивала его магическую силу. Однако в их глазах он видел тревогу.
Первым не выдержал Кзалт.
Во время очередного занятия с молодыми лучниками воевода подошел к Блейду и долго наблюдал за тем, как юноши мечут стрелы. Их успехи впечатляли: девять стрел из десяти впивались с центр деревянного щита, и почти каждый стрелок успевал натянуть тетиву пять раз в минуту. Кзалт с восхищением качал головой, мычал нечто одобрительное и наконец, расхрабрившись, произнес:
— Они делают успехи, Талса, большие успехи. Но… — он замялся.
— Но?
— Хотелось бы, чтоб и другое дело, которое ты затеял, тоже пришло к счастливому концу.
Блейд недоуменно поскреб в бороде.
— Какое дело, Кзалт?
— Бартайя ничего тебе не говорила?
— Почему же? Очень многое. Иногда она рассказывает очень интересные вещи.
— Я имею в виду не магию и не наши неурядицы с кастелами. Другое, более счастливое известие…
— А! — теперь Блейд понял, что беспокоит военного вождя. — Но прошло слишком мало времени, Кзалт. Дней через пятнадцать или двадцать все станет ясно.
Воевода поджал губы.
— Бартайя — не обычная женщина, Талса. Она узнает о таком гораздо раньше.
Он повернулся и зашагал прочь, всем своим видом выражая крайнее неудовольствие. Блейд, растерянный, глядел ему вслед. Неужели Лилла и в самом деле уже сейчас могла почувствовать зарождение плода? Это казалось невероятным.
Закончив занятия, он отыскал Миота.
— Кзалт задал мне странный вопрос, дружище.
— Вопрос? Какой вопрос? Кзалт, знаешь ли, любопытен.
— Насчет Лиллы.
— Ну и?.. — Миот застыл в радостном ожидании.
— Пока она мне ничего не говорила. Но Кзалт утверждает, что бартайя должна знать о таком событии сразу же.
— Он прав. Лилла, однако, молода, и твой ребенок будет ее первенцем. У нее нет опыта в таких делах. Возможно, она ждет, хочет убедиться наверняка. А Кзалт… Кзалт, старый хатти, слишком нетерпелив. Не ведает, когда время ожидания должно смениться временем беседы… Не обращай на него внимания, Талса.
Блейд кивнул и взял искателя под руку, у него имелся еще один вопрос, который он хотел обсудить с Миотом.
— Скажи, ты видел картины, которые показывает никерунн Лиллы? Озеро среди гор, сверкающее облако, из которого появляются люди? Много людей, светлых и черноволосых?
— Да. Они похожи на нас, на дентров и латранов.
— Естественно. Я думаю, то были ваши предки, которые пришли на Майру со звезд.
Миот пожал плечами.
— Об этом можно только гадать, Талса. Знаем же мы лишь одно: те люди действительно похожи на нас.
— Но там были еще и другие… совсем невысокие, в зеленоватых одеждах…
— Керендра. Это керендра, Талса.
— Где же они теперь?
— Кто знает? Очень редко духи никер-уннов показывают керендра, и только потому мы знаем о них. Но, клянусь светлым Арисо, я не слышал, чтобы кто-нибудь повстречал живого керендру.
— Значит, они погибли? Как беловолосые великаны?
Искатель погладил подбородок и задумчиво уставился в землю.
— Этого я не могу утверждать, Талса. Я не бывал в их ставате и не видел их костей. Великаны — другое дело. Помнишь, я рассказывал Панти про их поселок на Сухих Равнинах?
— Помню, — странник кивнул. — А духи никер-уннов когда-нибудь показывают великанов?
— Нет.
Неудивительно, подумал Блейд. На планету прибыли переселенцы-оривэи и еще две группы Защитники и эти керендра. Наверняка и тех, и других было немного… и никто не находил принадлежащих им никер-уннов. Этот крошечный приборчик играл роль фотоаппарата, и оривэи явно предпочитали запечатлевать друг друга, ландшафты и животный мир новообретенной родины, а не керендра и беловолосых. Насколько ему было известно, от Защитников они вообще предпочитали держаться подальше.
Как бы то ни было, о Защитниках он знал многое, а о керендра — ничего. Какие функции они выполняли в обществе паллатов? Блейду смутно вспомнились те странные тела, останки инопланетных астронавтов, которые лет пятнадцать назад демонстрировали ему американцы. Это было в Лейк-Плэсиде, на базе ВВС США, где находился секретный депозитарий информации о неопознанных летающих объектах и хранились кое-какие любопытные артефакты; Дж. отправил его туда в командировку. Теперь странник не мог восстановить в памяти внешний вид тех существ, обгорелые трупы которых показывал ему полковник Дэвид Стоун, его лейк-плэсидский гид; он помнил лишь, что тела казались небольшими. Возможно, то были керендра?
Он поднял взгляд на Миота, терпеливо дожидавшегося новых вопросов.
— Тебе знакомо то озеро на плоскогорье? Где оно находится?
— Трудно сказать. На востоке таких мест нет, там горы ниже, и их вершины не покрыты льдом. В Тарвале… — искатель прищурился, вспоминая, -в Тарвале я не встречал ни озер, ни пиков с похожими очертаниями. Возможно, в Барге…
— В Барге? Что это? — Блейд смутно припоминал, что ему доводилось слышать это название из уст кинтама.
— Хребет на западе, такой же большой, как Тарвал. Он выходит к самому морю… далеко, за Сухими Равнинами… Никто из фра не бывал в тех местах. Тейды, быть может, и доходили… — он бросил проницательный взгляд на Блейда. — Думаешь попробовать?
— Не раньше, чем мы выгоним кастелов из Иллура. И, конечно, я хотел бы дождаться радостного известия от Лиллы.
Миот усмехнулся, хлопнул его по плечу и зашагал к восточной стене грона, где в большом доме жили холостые искатели; Блейд, опустив голову, побрел к себе.
Он думал о том, что, раскрыв одну загадку, тут же наткнулся на другую. Происхождение иглстазцев уже не было для него секретом; их предки-оривэи прибыли сюда, в приветливый мир Майры, с помощью гластора — пусть не такого совершенного, как у его талзанийских друзей, однако способного открыть врата меж реальностями Измерения Икс. Но что случилось потом? Почему врага захлопнулись, отрезав поселенцев от звездной империи паллатов? И если даже произошла какая-то катастрофа, почему на Майре не появилась спасательная партия?
Блейд чувствовал, что должен получить ответы на эти вопросы. Вероятно, подобные сведения окажутся самым важным, что он сумеет доставить Лейтону из иглстазской экспедиции; опыт проникновения в чужие миры был еще так ничтожен, что любая крупица информации имела огромную ценность. Но он жаждал доискаться правды и по другим причинам, носившим, пожалуй, сугубо личный характер. Подобно оривэям, он странствовал по другим измерениям; и если они каким-то образом застряли на Майре, потеряв связь с родным миром, то почему и с ним не могла приключиться такая же история? Эта перспектива его не соблазняла.

Глава 8

Счастливое известие, которым наконец-то порадовала Блейда его подруга, лишь на три-четыре часа разошлось с другим, гораздо более неприятным. Поздно вечером, когда они, утомленные любовью, лежали в темноте, тесно прижавшись друг к другу, Лилла шепнула, что ждет дитя. Девочку, будущую бартайю! Она была уверена в этом, и Блейд ни словом, ни вздохом не выразил своих сомнений. Он нежно коснулся губами виска девушки, ощущая внутри какую-то пустоту. Так ли важно, сын или дочь родится у Лиллы? Его мучило другое: он никогда не увидит этого ребенка.
Затем они уснули, все еще не размыкая объятий, а ночью Блейд почувствовал, что Лилла мечется и дрожит. Он разбудил ее и зажег лучинку ратаа; в бледном синеватом свете лицо молодой бартайи казалось белым, как мрамор.
— Что случилось, милая? Ребенок…
— С ним все в порядке, Талса, — прижав ладони к щекам, она вдруг покачнулась и тихо прошептала: — Кастелы нашли проход в ущелье… пещеру, что на левом берегу Иллимы…
— Но Миот говорил, что это невозможно! И потом, в тоннеле охрана. Десяток воинов может задержать там целую армию!
— Охраны уже нет, Талса… — голос Лиллы был полон отчаяния. — Это Брин… Кастел Брин, проклятый дзу… не хочет оставить нас в покое…
— Как он мог обнаружить незаметную щель в скале?
— Он нашел не щель, а людей… наших людей… Есть способы! С помощью харра… Должно быть, у него очень большой кристалл…
— Объясни! — Блейд сжал ее хрупкие плечи и легонько встряхнул, чтобы привести в чувство.
— Харр может не только прокладывать дороги от души к душе, Талса. Если его хозяин достаточно силен и опытен, он сумеет подчинить любого человека… заставит выполнять свою волю… внушит вечную преданность… И еще: харр позволяет отправить разум в поиск… да, на охоту за другими разумами! О, если бы я знала, что Брин владеет таким мощным талисманом! — Она начала раскачиваться, все еще сжимая лицо ладонями.
Блейд встряхнул девушку посильнее.
— Прекрати! Если б ты и знала, то ничего не могла бы поделать. — Он внимательно всмотрелся в глаза девушки. — Ты уверена, что не принимаешь ночной кошмар за реальность?
— Я — бартайя, Талса… Я видела…
— Что видела? Расскажи мне! Подробно!
— Костры… много костров… Войско стоит у водопада… очень большое… У входа в пещеру — кастелы, несколько человек… И Брин с ними! Наши часовые мертвы… Он зачаровал их и убил.
— Вряд ли они полезут в тоннель ночью. Даже днем провести целую армию подземным переходом непросто, — Блейд начал натягивать тунику. — Путь по ущелью до грона тоже займет время… Значит, у нас есть как минимум два дня! Даже больше, — он застегнул перевязь с мечом. — Кастелы не полезут на неприступные скалы, они будут искать обход. Это еще три-четыре дня. Не вешай нос, милая! Может быть, Брин сам копает себе могилу!
Блейд вышел на балкон и направился в дальний его конец, ко второй пещере, где жили девушки Лиллы. Разбудив их, он приказал перепуганным служанкам найти кусок мела и срочно мчаться за старейшинами; сам же начал расхаживать по карнизу, свирепо ударяя кулаком в ладонь. Ффа трусил следом, испуская грозное рычанье; видно, чувствовал, что хозяин в гневе.
— Придется поработать, парень, — сказал ему Блейд, несколько успокоившись.
— Рра! — басовито рявкнул Ффа.
— Да, мяса окажется немало. Горы трупов, я полагаю!
— Шши! Уфф-ррр! — восхитился клот.
— Вот тут ты не прав. Ничего нет хорошего в том, что люди режут людей. Но деваться, похоже, некуда.
Он вернулся в пещеру, служившую Лилле гостиной. Девушка уже хлопотала там, расставляя чаши и кувшины с вином; ее бледное лицо казалось спокойным.
— Ты послал за Кзалтом? — спросила она, искоса взглянув на Блейда.
— Да, за Кзалтом и остальными, так что готовь побольше вина: у Фра Сенды луженая глотка.
Она усмехнулась.
— Какое желание ты загадаешь в этот раз, мой Талса?
— У нас найдется за что выпить, милая, — странник поцеловал ее волосы и повернулся к двери — старейшины уже входили. Кзалт, Сенда, Миот и еще четверо; все — в наспех наброшенной одежде, с встревоженными лицами.
Блейд взмахнул рукой, приглашая их к столу.
— Возьмите чаши, друзья! — Он поднял сверкающий серебряный кубок и, обняв Лиллу за плечи, заставил себя улыбнуться. — Выпьем за здоровье нашей дочери, будущей бартайи рода Фра! Пусть она никогда не узнает горя, пусть дни ее будут светлыми, как воды Иллимы!
— О! — На губах Кзалта тоже расцвела улыбка. — Радостная весть, клянусь Арисо!
— Так позаботься, чтобы ее узнал каждый человек в гроне. И воины — в первую очередь!
Вождь кивнул; казалось, он был готов получить и все остальные приказы от супруга бартайи.
— Что с нашим вторым делом? — спросил он, когда девять чаш опустились на стол.
— Отправь разведчиков к проходу. Немедленно, как кончится совет! Мне надо знать, сколько воинов привел Брин и как они будут наступать — по левому берегу реки или по обоим. — Он повернулся к Лилле. — У тебя тоже есть харр. Ты сумеешь защитить наших людей от магии дзу?
— Теперь сумею. На день пути… может быть, на два…
— Вполне достаточно, милая. Ты, Миот, — Блейд положил тяжелую руку на плечо искателя, — отправишься в стойбище клотов. Сколько там взрослых зверей?
— Сотни полторы.
— Да в гроне больше тридцати… Немалая сила!
— Но, Талса, вспомни о духовых трубках… Кастелы не будут пускать в людей отравленные стрелы, однако клоты не люди. Я… я не могу… — Миот судорожно вздохнул.
Странник, сузив глаза, посмотрел на него.
— Ты помнишь войско, которое мы видели в унге?
— Да, конечно…
— Там были в основном копьеносцы и бойцы с тяжелыми секирами. Все — в кожаных панцирях, в шлемах, с большими щитами, с перевязями для метательных ножей. Воины, а не охотники! Что, у них тоже есть трубки?
— Ты все хорошо разглядел, Талса, трубок у них нет. Но там были еще отряды разведчиков, легковооруженных, без щитов и громоздких панцирей. Сотни полторы… Вот у них-то отравленных стрел хватит на три стойбища клотов.
— Этими париями займется особая команда наши лучшие стрелки. Мы сделаем так…
Сдвинув в сторону кувшины, Блейд начал чертить мелом на столе план каньона.

Предыдущая страница 7 Следующая страница


Ричард Блейд, пророк 8

* * *

Стоя рядом с Фра Сендон перед шеренгой лучников, за которой торчали вбитые в землю пылающие факелы, Блейд разглядывал уходившее к северу ущелье. Ровная полоса каменистой земли, тянувшаяся вдоль берега, не превышала шириной трехсот футов, слева подымался крутой откос, поросший деревьями, справа струились быстрые воды Иллимы. Девяносто стрелков плотным строем перегородили дорогу наступающему войску кастелов, и еще сорок, под командой Панти, затаились в лесу, прикрывая левый фланг. Впрочем, у них было отдельное задание — воткнуть стрелу в каждого, у кого над плечом торчит духовая трубка.
От склона до самой воды шел завал из хвороста, обильно политого маслом, — шаткая преграда, высотой по грудь стрелкам. Блейд мог поклясться, что в соседнем лесу не осталось ни одной сухой ветви — после того, как в нем целый день потрудились женщины и подростки. Сейчас вся эта гвардия, человек пятьсот, высыпала на скалы, нависавшие над гроном, в их задачу входило размахивать копьями и испускать устрашающие вопли. Остальная часть войска фра, две сотни мужей зрелых лет, сидела в засаде под самым стойбищем клотов, эти меченосцы должны были завершить разгром.
Как удачно, подумал странник, что не пришлось дробить силы еще больше, посылая часть людей на правый берег. Вождь кастелов вел всю свою армию по левому, у него было три тысячи бойцов, и он, скорее всего, не сомневался в успехе. Большие силы по меркам малолюдного Иглстаза, лучшие бойцы клана, цвет племени! Когда разведчики фра сочли врагов, Блейд решил, что Кастел Брин, обнаружив проход в ущелье, дождался подхода резервов из Иллура. Это вдвое увеличило его силы, но дало обороняющимся четыре лишних дня. Такая задержка, недопустимая в воинском деле, как и то, что войско заняло лишь левый берег реки, вселяли в Блейда определенные надежды. Брин, возможно, являлся могущественным колдуном, но стратегом он был никудышным. Или слишком самонадеянным.
— Идут, — буркнул Сенда, привстав на носки и вытягивая шею. Оружейник был облачен в кожаный кафтан, стянутый пояском палустара того самого ол-ста, который некогда спас Сенду и Миота от топоров и копий кастелов. Блейд с сомнением поглядывал на это устройство тысячелетней древности, щит в руках оружейника внушал ему гораздо большие надежды. Хотя между ними не было сказано ни слова, оба знали, что Сенду послала бартайя и что он должен прикрывать ее возлюбленного щитом, талисманом и собственным телом, Лилла не хотела рисковать, отпуская его в битву с одними юнцами.
— Идут, — подтвердил Блейд и полез на высокую кучу хвороста. Сенда, пыхтя и отдуваясь, последовал за ним.
Кастелы накатывались ровным плотным строем: впереди — пять шеренг копейщиков, за ними — такой же отряд секироносцев. Правый фланг, обращенный к лесистому склону, откуда могла последовать атака клотов, прикрывала цепочка легковооруженных с духовыми трубками в руках, прекрасная мишень для стрелков Панти. За передовым отрядом, составлявшим около трети войска, виднелись такие же плотные ряды бойцов с копьями, топорами и щитами, среди них Блейд различил небольшую группу воинов в доспехах из багряной кожи.
— Кастел Брин — вон тот, невысокий, в шлеме с хвостами хатти, -пробормотал Сенда, сжимая кулаки — Брин, его сын Бра и их телохранители… Боюсь, Талса, с ними будет трудновато справиться
— Почему?
— У каждого, я думаю, ол-ста, а у Брина и младшего дзу наверняка есть риго.
— Не беспокойся. Лучше стрела, откованная вчера, чем талисманы, протухшие от старости.
Он не пытался успокоить Сенду, он и в самом деле так считал. Силовые экраны палустаров, защитных поясов, отбрасывали все предметы с большой кинетической энергией, но их можно было продавить медленным нажимом. Ринго, конечно, являлось более серьезной проблемой, но Блейд, тщательно допросив Миота и других искателей, выяснил, что никогда и никто в Иглстазе не находил боевого перстня с полным зарядом. Некоторые стреляли на тридцать ярдов и еще могли пробить человека навылет; другие годились только для разжигания костров.
Обернувшись, Блейд оглядел строй своих лучников. Парии стояли уверенно, крепко, словно отряд английских йоменов при Креси или Пуатье — даром, что были черноволосы и безбороды! Вероятно, подумалось страннику, лишь он один во всем этом огромном мире представляет, какое ужасное оружие у них в руках. Стрела из длинного английского лука пробивала рыцарскую броню и разила насмерть за двести шагов! Туники кастелов и щиты, обтянутые кожей, стальной град пронижет, словно картон… Нет, ему определенно повезло, что здесь незнакомы с настоящим метательным оружием! Но скоро познакомятся…
Он соскочил на землю и поднял руку; девяносто стрел легли на тетиву, девяносто пар глаз выискивали цель, девяносто воинов затаили дыхание. Копьеносцы надвигались на жалкую баррикаду из сухих ветвей, даже не перебросив щиты на левое плечо, вероятно, хотели разметать ее и сходу переколоть маленький отряд фра. Блейд уже видел их смуглые угрюмые лица и блеск вытянутых вперед пик; мерный топот и скрип гальки под подошвами сандалий заполнил ущелье.
Пора! Он дал отмашку, слыша, как стрелки за спиной разом выдохнули воздух. Потом раздался короткий звон тетив и мощное басовитое гуденье стрелы пошли в цель. Первый рад копейщиков рухнул, как подкошенный; редкая стрела попала в грудь, в плечо или в ноги, почти все ударили в горло и лицо. Вторая шеренга качнулась вперед, еще не осознав весь ужас происходящего и по инерции продолжая атаку. Блейд снова махнул рукой, склонил голову к плечу, прислушиваясь к ровному жужжанию: и этот залп был отменным, словно на стрельбах. Второй ряд кастелов упал. Из леса, где скрывался отряд Панти, тоже дождем посыпались стрелы, и цепочка легковооруженных, прикрывавшая фланг, начала таять.
Теперь все решала скорость. Шесть вздохов стрела, шесть вздохов -стрела! Он отсчитывал время, наблюдая, как шеренга за шеренгой падают копьеносцы, как бойцы с секирами торопливо срывают с плеч щиты, как стрелы упорно буравят эти ненадежные заслоны, добираясь до живой плоти, до костей и мышц. Прошло две с половиной минуты, отмеренных дюжиной залпов, и передовой отряд кастелов исчез, сметенный убийственным градом.
Следующий стратегический ход предусматривал ложное бегство — с попыткой заманить противника под удар главных сил. Это было самое слабое звено в стратегическом плане кампании. Разумный военачальник, столкнувшись с неожиданным сопротивлением, взял бы тайм-аут, но вождь кастелов, к счастью, являлся сторонником крутых мер: Блейд видел, как он беснуется и размахивает руками, посылая в атаку новые отряды.
Вскочив на груду хвороста, странник ткнул пальцем в вал из мертвых тел и расхохотался. До кастелов было восемьдесят ярдов, но он видел только горящие ненавистью глаза над неровным рядом щитов.
— Ну, Брин, что скажешь теперь? Я велел тебе убираться из Иллура, а ты, похоже, принял мои слова за шутку? Ты подшутил над самим собой!
Человек в шлеме с рыжими хвостами опять повелительно взмахнул рукой, и ряды копейщиков бросились на баррикаду. Теперь каждый прикрывался щитом.
Блейд соскочил вниз и крикнул:
— Поджигай!
Факелы полетели в хворост, и огненная стена скрыла атакующих; треск сухих ветвей и рев пламени заглушили их гневные вопли.
— Отходим! Бегом! — рявкнул странник и, увлекая за собой всю шеренгу, ринулся вдоль реки. Вторая и последняя — линия обороны проходила в двухстах ярдах, там, где над полоской берега нависали черные остроконечные зубцы утесов; у их подножий лежало стойбище клотов, и Блейд знал, что затаившиеся там бойцы готовы к контратаке. Его воины уже ровняли строй, поглядывая на разлетавшуюся под напором кастелов баррикаду, когда слева, из леса, вынырнул отряд Панти.
— Перебили всех! — голос юноши дрожал от возбуждения. — Куда теперь, Талса?
— Возьмешь десять лучших стрелков — и на тот берег! Остальные — в строй!
— А что делать нам?
— Кастелы побегут, часть бросится в реку. Ни один не должен ее переплыть. Понял?
— О, Талса! Ты умеешь думать обо всем сразу! Панти, выкликая имена товарищей, бросился к воде.
Взглянув на вершины черных скал, торчавших над лесом, Блейд повернулся к Фра Сенде.
— Сигнальщик готов?
— Да. — Кузнец кивнул на парня с длинным копьем в руках, державшегося позади шеренги.
— Хорошо. Когда я прикажу, проследи, чтобы он не мешкал.
Кастелы наконец прорвались через огненный заслон. Древками копий они сбрасывали в реку груды пылающего хвороста и, опаленные, с тлеющими щитами, мчались по берегу Иллимы. Первые сотни окончательно затоптали огонь; за ними валило остальное войско. Несмотря на страшные потери, их оставалось еще много — в шесть раз больше, чем фра. Блейд, однако, полагал, что их число вскоре приуменьшится. Зловеще усмехнувшись, он поднял руку.
— Залп!
Его рука дернулась вниз, и сразу запели, зажужжали стрелы.
— Залп! Залп! Залп!
Бойня шла своим чередом, пока до первых рядов орущей, потрясающей копьями и топорами орды не осталось тридцать шагов. Тогда Блейд вытащил меч и взревел.
— Сигнальщик! Давай!
Парень яростно замотал пикой над головой, и лесистый склон справа от кастелов вдруг ожил. Две сотни бойцов врубились в войско Брина, в его смешавшиеся шеренги, в толпу разъяренных людей, жаждавших лишь одного, погрузить острия своих копий и лезвия секир в плоть неуловимых врагов.
Блейд не считал, сколько кастелов полегло на берегу и скольким удалось добраться до рубежа у черных утесов, возможно, их было человек восемьсот, возможно — тысяча. Его лучники отходили, продолжая обстреливать левый фланг, меченосцы Кзалта с гневным ревом теснили врага к воде, пытаясь опрокинуть в реку, кастелы оборонялись со все возрастающей энергией -видно, их командиры сообразили, что им противостоит совсем небольшая группа фра. Они уже стали выравнивать строй, подбадривая своих людей и готовясь к контратаке, когда с торчавших над лесом скал прянули вниз клоты.
На миг небо затмилось, звери планировали на берег плотным облаком, закрывая солнце. Ярдах в десяти от земли оно вдруг начало рассыпаться. Рыжие и огненнокрасные тела мягко опускались на склон и на речной берег, отрезая кастелов с севера, но основная масса накрыла самую середину толпы. Долгий протяжный рев раскатился над водами Иллимы, яростный и грозный сигнал к атаке; потом заработали когти и клыки.
Внезапно рядом с Блейдом очутился Ффа: морда окровавлена, глаза горят, длинный хвост хлещет по бокам, шерсть на загривке стоит дыбом.
— Рра! — отчетливо произнес зверь. И снова: Рра! Рра!
Прижавшись к хозяину, он словно подтолкнул его мощным плечом — вперед, в самую гущу свалки. Блейд поднял клинок, ощущая стремительные толчки крови в висках и яростную энергию, переполнявшую тело. Был лишь один способ снять это томительное напряжение, он что-то закричал, не слыша собственного голоса в гуле и грохоте битвы, и ринулся в толпу врагов.
Его меч опустился, разрубив щитоносца от плеча до паха, и поднялся вновь. Он бил, сжимая рукоять обеими ладонями, лезвие рассекало плоть, крюк ломал кости, предсмертный хрип поверженных наземь звучал мелодией райских арф. Рядом неистовствовал Ффа; когти и клыки зверя казались продолжением смертоносного клинка человека. Вдвоем они прошли сквозь войско кастелов, оставляя за собой кровавую просеку из корчившихся на земле тел, разбитых щитов и переломанных копий; затем Блейд обнаружил, что рубить больше некого, и обернулся.
Войска не существовало. Тела в кожаных туниках лежали грудами, и кое-где поверх этих молчаливых холмов застыли огромные рыжие туши мертвых клотов. Цепочка мечников фра — будто бы совсем не поредевшая — быстрым шагом продвигалась к воде, добивая раненых. Как Блейд и предполагал, кое-кто из кастелов пытался переплыть реку, но вдоль берега растянулись стрелки; время от времени оттуда доносился звон тетивы и торжествующий возглас. Десятки клотов бродили по опушке, все еще яростно скалясь, выгибая спины и терзая землю когтями. Миот, с помощью нескольких искателей и их ручных зверей, пытался успокоить стаю и увести в лес. За Иллимой, на скалах, окружавших грон, было полно народа женщин, подростков, ребятишек; они размахивали дротиками и палками, испуская оглушительные вопли. Блейду показалось, что он видит там фигурку Лиллы в окружении девушек. Он поднял меч и отсалютовал ей.
На его плечо опустилась тяжелая рука.
— Наконец-то! — Фра Сенда, отдуваясь, стирал со лба пот. — За тобой, Талса, и твоим зверем нелегко угнаться!
— Лазутчиков ко мне! И Кзалта, быстро!
Блейд вытер о траву меч и вложил в ножны. Он снова превращался в полководца; боец, только что рубивший вражеские щиты и шеи, исчез. Такая метаморфоза была для него привычной, и переход из одной ипостаси в другую не занимал много времени. Выпрямившись, он бросил взгляд на речной берег, заваленный трупами, на выжженную полосу земли там, где раньше пролегала баррикада из хвороста, и на вал из мертвых тел за ней. Щиты, копья, топоры, коричневые кожаные туники… ни одной багряной. Возможно, Кастел Брин являлся плохим стратегом, но человеком он был предусмотрительным.
Подбежал старший разведчиков, гибкий широкоплечий воин с иссиня-черной шевелюрой; за ним торопливо шествовал Фра Кзалт.
— Где Брин? — Блейд ухватил лазутчика за перевязь меча. — Что доносят твои люди?
— Он повернул назад… вместе с телохранителями… тогда, когда кастелы прорвались через огонь… воин задыхался от бега.
— Хм-м… — Блейд взглянул на солнце, стоявшее уже довольно низко. -Дзу порядком нас опередил… Будем снаряжать погоню, Кзалт?
— Рискованно преследовать колдуна, да еще в темноте, — военный вождь потер окровавленное плечо. — Разобраться бы с этими… — он кивнул на груды тел, среди которых бродили меченосцы фра. Их клинки то и дело опускались вниз, и тогда Блейд слышал предсмертный хрип умирающего.
— Кто-нибудь еще ушел, кроме Брина? — спросил он, поглядывая на опустевшую лесную опушку: кажется, Миоту удалось увести зверей.
— Не думаю, Талса, — Кзалт продолжал потирать плечо, на котором алела длинная царапина. — Клоты — те, что из грона, обученные, — отрезали дорогу к отступлению и переловили беглецов, пока стая терзала остальных.
— Наши потери?
Кзалт усмехнулся и протянул Блейду окровавленную ладонь:
— Вот… Других пока не вижу.
— Кам! Хорошо! Пусть воины закончат свое дело, а потом Миот вызовет Подземного Стража. — Раскинув руки, странник обнял за плечи Кзалта и Фра Сенду. — Мы не будем преследовать колдуна, друзья. Пусть уходит в свой грон и ждет нас в гости.
Военный вождь отпрянул; на лице его читалось изумление.
— Так ты хочешь…
— Да! Сегодня мы выиграли сражение, но не войну. А я обещал, что фра вернутся на равнины Иллура.
— Но… но, Талса… кастелы еще слишком многочисленны и сильны для нас… ударить по их грону это… это самоубийство!
— Сколько у них осталось людей, способных носить оружие?
— Ну… — Кзалт был в явном замешательстве, не меньше тысячи, я полагаю. Втрое больше, чем у нас!
— Воюют не числом, а уменьем, приятель. К тому же у меня есть план, -Блейд положил ладонь на рукоять меча и, завершая спор, лязгнул клинком. Все! Разговоры окончены! Через два дня мы выступаем.
Это была их последняя ночь. Целуя мокрые от слез щеки Лиллы, Блейд гладил шелковистые локоны, шептал слова утешения. Наверно, Лилла в них не нуждалась, она была бартайей, повелительницей народа фра, владеющей Силой, талисманами и властью над людскими душами. Но то женское, беззащитное, что сейчас прорвалось в ней, казалось Блейду дороже ее власти, ее таинственных магических способностей, ее пленительного тела. Лилла тихо плакала у него на плече, и он подумал, что, возможно, занес ее имя не в ту часть списка своих побед. Возможно… Лишь время покажет, где сохранится память о ней: в заветном маленьком ларце или в том, который побольше.
Девушка подняла к нему мокрое лицо, и Блейд нежно вытер ей щеки. Она прерывисто вздохнула.
— Ты обязательно должен уйти, Талса? Потом, когда с Брином будет покончено? — Он молчал, поглаживая ее волосы. — Ты мог бы вернуться ко мне… не сюда, а в теплые рощи Иллура, где мы поставим новый грон… Мы могли бы…
— Девочка, — он приложил палец к ее губам, ты ведь знаешь, что я -странник… Ты прочитала это здесь, — его ладонь коснулась лба, — и ты уже тогда знала, что наступит день, когда я уйду.
— Да, знала, — всхлипнув, Лилла прижалась к нему — Что тебя гонит, Талса? Куда ты пойдешь?
Блейд задумался, чувствуя тепло и бархатистую нежность ее тела. В самом деле, что же гонит его? Долг? Любопытство? Неутолимая страсть к авантюрам и перемене мест? Вероятно, и то, и другое, и третье — и что-то еще, чего он не мог выразить словами. Это загадочное нечто заставляло его снова и снова усаживаться в кресло под металлическим колпаком коммуникатора, отдаваться на волю бездушной машины, швырявшей его разум и плоть в черную бездну боли и небытия. То была единственная дорога к новым мирам, которую он знал, страшный и тернистый путь, который он проходил раз за разом. Ради чего? Пока ответа у него не имелось.
— Я пойду в Иллур, — прошептал он в ушко Лиллы, — в ваши прекрасные земли… Потом — в страну тейдов, и дальше, на запад, к Сухим Равнинам, к лесам, что раскинулись за ними, к заливу Самнира, над которым высятся отроги горного хребта.
Она резко высвободилась из его объятий и села, глядя на Блейда широко распахнутыми глазами. В неярком пламени ратаа ее зрачки казались черными, как ночь.
— В Барг? Ты пойдешь в Барг? Но зачем, Талса?
— Я должен найти то озеро, что показал нам дух никер-унна… То место, где люди выходили из сияющего облака.
— Должен? Почему?
— Это знание, Лилла. Небесная бартайя послала меня за знанием.
Стиснув кулачки, она с силой опустила их на колени.
— Черной тенью Калхара отмечен вечер, когда я достала тот никер-унн!
— Не говори так, милая. Тогда мы впервые увидели лица друг друга.
— А теперь расстаемся!
— Да. За каждой встречей следует разлука, за каждым обретением -потеря. Но список твоих обретений еще не завершен, девочка. — Блейд поднялся, набросил кильт, перевязь с мечом и протянул Лилле руку. — Пойдем!
Она послушно встала, все еще всхлипывая и дрожа; воздух в опочивальне был прохладным. Блейд укутал девушку покрывалом, сдернув его с постели, и повел в пещерный зал со стенами, украшенными коврами, с большим камином и овальным столом, на крышке которого еще белел меловой чертеж ущелья. Ффа заворочался у порога, вскочил и, неслышно ступая, подошел к ним.
Странник остановился перед темной пастью очага. Пламя давно погасло, угли прогорели, пепел остыл, лишь камни хранили тепло — словно воспоминание о жаркой ласке огня.
— Помнишь, я рассказывал тебе про великого мага? Про волшебника, который научил меня этому… — Блейд присел, вытянул руку над угольями, и они вдруг начали розоветь. Лилла молча кивнула, вытирая глаза, се мокрое личико оживилось — сеансы пирокинеза до сих пор приводили девушку в восторг. — Тот чародей сказал, что я могу передать свой дар другому человеку… не каждому, а очень близкому… да, очень близкому и дорогому, ибо таким даром наделяют от всего сердца, искренне и бескорыстно. — Он поднял голову и посмотрел на Лиллу.
— Ты хочешь… — ее глаза расширились. — Но, Талса, что же останется тебе?!
— Ничего, кроме воспоминаний. Этот дар не делится пополам.
— Я не могу принять его, оставив тебя беззащитным!
— Разве? — Блейд усмехнулся, поглаживая рукоять меча. — В конце кондов, девочка, я воин, а ты колдунья. К чему мне это? — он кивнул на рдеющие угли. — Разжигать костры по вечерам? Есть трут и кремень, так что огненный дар тут не нужен… Нет, ты лучше сумеешь им распорядиться!
— Но…
— Это подарок не только тебе, — встав, странник привлек Лиллу к груди. — Ты передашь его моей дочери… ты станешь первой в роду бартайя с пламенными руками… весть об этом разойдется по всему Иглстазу, и фра будут жить под покровительством твоей Силы, не беспокоясь о врагах… Ну же, милая, — он поцеловал ее в губы, — посмотри на меня… смотри пристально, как будто нас соединяет кристалл харра…
Застыв, Лилла глядела в его зрачки, и Блейд, нащупав неощутимую и невидимую нить, связавшую его с девушкой, стал шептать Формулу Освобождения — так, как учил таллахский жрец. Прочее от него не зависело. Если стремление передать дар было искренним и чистым, его таллахская добыча обретет нового владельца; если нет… Но об этом он даже не хотел думать.
Он кончил заклятье, потом медленно и внятно дважды повторил его вслух, касаясь губами ушка Лиллы.
— Запомнила? Хорошо. Когда придет твой срок, сделаешь все, как я сегодня… скажешь дочери, что это — подарок от отца. А теперь попробуй, -он легонько подтолкнул девушку к камину.
Лилла присела, растерянно оглянулась на него и вытянула руки над остывшими углями. Секунду-другую они оставались темными и холодными, и Блейд заметил, как пальцы девушки начали мелко дрожать. Не вышло? Не может быть! Он быстро поднес ладонь к столу и попытался вызвать знакомое ощущение тепла, мгновенного опаляющего жара. Ничего… Ничего!
Тихий вскрик Лиллы прервал его эксперимент. Угли засветились; сначала — темно-багровым цветом, быстро переходившим в вишневый, рубиновый и торжествующий красный, огненный и яркий! Язычки пламени заплясали в камине в поисках не прогоревших до конца щепок и ветвей; Блейд сгреб лежавшие рядом поленья, швырнул в очаг и с облегчением рассмеялся.
— Получилось! Получилось! Приветствую тебя, маленькая бартайя с огненными ладошками!
Он подхватил девушку на руки, закружил по комнате. Ффа, возликовав вместе с хозяином, катился следом за ними, будто огромный рыжий шар. Он взревывал и повизгивал, и в невнятной речи клота, в этих нескончаемых «Уфф-ррр! Лоуу! Шши!» странник различал привычные звуки довольства и веселья. Наконец, совершив два круга по комнате, он опустился в кресло и заглянул Лилле в глаза: ее зрачки сияли, как два алмаза.
Воистину, подумал Блейд, женщина может многое простить мужчине в час разлуки — особенно если он щедр.

Глава 9

Пламя металось над бревенчатым тыном грона кастелов, пожирая сухие бревна, жадно облизывая крыши ближайших домов, с ревом заглядывая в окна, грозя сотнями багровых кулаков обезумевшим защитникам. Надвратные башни уже прогорели и рухнули, от ворот осталась лишь груда раскаленных железных полос, еще недавно скреплявших доски, и теперь родовое гнездо Кастела Брина лежало посреди широкой поляны, словно истекающий кровью волк с вырванными клыками. Остатки гарнизона и жители, не пожелавшие покинуть поселок, метались у стен, уже не думая об обороне, заливали огонь драгоценной водой, опустошали последние колодцы. Тщетно! Из темноты снова и снова налетал рой огненных шершней, стрелы впивались в дерево, пропитанная жиром пакля шипела, разбрасывала искры, рождая новые пожарища. Центральную часть грона, где высился просторный дом Брина, огонь еще щадил — но лишь потому, что лучникам было приказано сперва уничтожить внешние укрепления.
Осада длилась второй день — вернее, вторую ночь. Крохотная армия Блейда приблизилась к грону ад'Кастел перед рассветом, обложив его со всех сторон. Поселок был невелик — три сотни домов за высокой стеной из неохватных бревен, вкопанных в землю торчком. Строили его, однако, на совесть; жилища в два и три этажа, прочные башни над тыном, ворота, обитые железом, прямые улицы с утоптанной землей. Вокруг — ни огородов, ни полей, только луговина, со всех сторон упиравшаяся в лесную опушку, ровная и удобная для войскового лагеря. Обитатели этого грона не трудились на земле; они воевали, взимая с остального племени дань зерном, мясом, вином и людьми, способными держать в руках топор и копье. По словам Миота, другие поселения кастелов выглядели иначе, но здесь, за высокой стеной, жила элита — вождь со своими родичами и доверенной стражей.
Через лес шла накатанная дорога, по которой в грон подвозили продовольствие. Два десятка лучников под командой Панти сразу же блокировали ее, засев в кустах вдоль обочины. Еще полторы сотни скрывались в чаще напротив ворот — на случай вылазки; остальные, вместе с тремя десятками клотов, стерегли опушку. Как и предполагал Блейд, появление фра на правом берегу Иллимы явилось полной неожиданностью для противника; его отряд совершил стремительный марш на север, уничтожая по дороге редкие патрули и стараясь не показываться вблизи поселков, окруженных квадратиками полей и фруктовыми рощами. Такие места Блейда не интересовали; он вел своих бойцов туда, где таилась голова змеи.
На рассвете из грона выгнали на луг три десятка быков, крупных безрогих тварей, которых странник уже видел раньше, в унге, — они тащили войсковые телеги. Когда солнце поднялось над лесом, в воротах появился небольшой отряд, три пятерки воинов-щитоносцев, с дротиками и топорами. Вероятно, отсутствие возов на дороге показалось Брину странным, и он решил выслать дозор. Кастелы вошли в лес и в миле от поселка были перебиты стрелами. Прошла половина дня, солнце повернуло к закату, и из ворот вышло целое войско — полторы сотни вооруженных людей. Эти двигались с опаской, в плотном боевом строю, прикрываясь щитами, готовые броситься на любой подозрительный шорох.
Блейд решил, что в лес их пускать не стоит. Его главной силой были лучники, которые нуждались в открытом пространстве для стрельбы, и он не хотел зря терять людей в рукопашной схватке. Подпустив отряд на пятьдесят ярдов, он вывел свои ударные силы из-под прикрытия деревьев и кустов. В следующие полторы минуты его стрелки вновь продемонстрировали кастелам преимущество лука над топором и копьем; до грона не добрался никто, и никто не приблизился к опушке даже на двадцать шагов. Едва побоище подошло к концу, как ворота с грохотом захлопнулись, лязгнули засовы, на боевые площадки башен полезли фигурки в коричневых кожаных туниках. Брин наконец сообразил, кто стоит под стенами его лесной крепости.
Вскоре дзу, окруженный стражей в пурпурных доспехах, появился над воротами. Бревенчатый парапет прикрывал его до груди, но голова в шлеме с пышным султаном из рыжих хвостов торчала над стеной, представляя великолепную мишень. Вероятно, он так и не понял всей сокрушительной мощи нового метательного оружия, либо надеялся на силовой экран ол-ста. Кое-кто из молодых лучников мог бы попытаться снять его стрелой с сотни шагов, но от опушки до поселка было двести, и Блейд решил не рисковать. Он вышел на луг и, в сопровождении Ффа, направился к воротам.
— Много ли воинов осталось в твоем гроне, Брин? — его голос раскатился над поляной, как рев боевой трубы.
— Хватит, чтобы отправить тебя к владыке нашему Калхару! — У дзу, щуплого на вид, голос тоже был сильным и властным. — Твои летающие дротики не пробьют стен, и ты простоишь тут, пока горы Тарвала не сровняются с Сухими Равнинами!
— Ошибаешься, Брин. Пройдет день, и эти стены рухнут! У твоих воинов есть жены и дети… Будет много лишней крови и много ненужных смертей. К чему? — Странник замолчал, оглядывая замерших на стенах и башнях бойцов -Может быть, мы решим наш спор в поединке?
Брин усмехнулся, у него было сухое жестокое лицо без явных признаков возраста, но Блейд чувствовал, что колдуну немало лет.
— Ты хочешь, чтобы я бился с тобой острым железом? Неподходящее оружие для великого дзу!
— Острым железом я разбил бы тебя череп с первого удара, старый пень! Думаешь, хвосты хатти на шлеме спасут от этого? — Меч свистнул в воздухе, описав сияющий полукруг. — Я знаю, что тебе не удержать в руках ни дротика, ни топора, и не собираюсь рубиться с тобой.
— Чего же ты хочешь?
— Ты — дзу, и я — дзу. Посмотрим, кто из нас сильнее!
— А! Магический поединок! С риго и ол-ста, не так ли?
— Нет, без риго и ол-ста. Я слышал, у тебя есть необычайно большой кристалл харра?
— Предположим, — Брин явно насторожился.
— Так давай используем его, великий дзу. Сила против Силы, воля против воли, ненависть против ненависти! Победитель будет владеть Иллуром, побежденный лишится разума. Согласен?
С минуту Кастел Брин разглядывал Блейда со своего насеста над воротами. По мнению странника, деваться великому дзу было некуда, отказавшись от поединка, он обрекал на смерть сотни своих людей и расписывался в собственной слабости. Блейд видел, как начали перешептываться воины на башнях, и даже телохранители в пурпурном заволновались. Кастелы были отчаянными бойцами, но умирать со стрелой в горле все же никому не хотелось.
Брин вытянулся во весь рост и величественно простер руку над парапетом.
— Я — великий дзу, и это известно во всем восточном Иглстазе, от хребта Барг до мыса Канна! И наш род — великий род! Мой отец и дед уничтожили три клана на востоке, я победил фра на западе. Я захватил их земли, их ставаты, их детей! Я сжег их гроны! Я загнал их в горы! Я убил их бартайю! И тому помогли Сила и могучие талисманы, которыми одарил меня Калхар. Ты, — палец Брина был теперь нацелен прямо на странника, — ты никому не известен. Возможно, ты жалкий фокусник и фигляр, лишь называющий себя дзу! Докажи свою мощь, пришелец, и силу твоей магии, тогда ты увидишь сверкание моего харра!
Вывернулся, старый хитрец, подумал Блейд, скрипнув зубами. Сейчас, после щедрого подарка, сделанного Лилле, ему было не наскрести магии даже на полпенса. Стараясь не выказать разочарования, он вытянул обе руки в сторону ворот.
— Твоя сила, дзу, повелевает талисманами, моей подчиняется огонь. Разве ты об этом не слышал?
— Слышал. Со слов трусов, сбежавших из Тарвалского ставата! Говорят, твои руки способны возжечь пламя… на небольшом расстоянии… совсем небольшом… Так подойди к воротам и покажи, как ты это делаешь! — Он явно издевался, Блейд видел острия дротиков, сверкавшие над тыном. К тому же не стоило забывать и про риго.
Усмехнувшись, он отступил на несколько шагов и крикнул:
— Те трое трусов не обманули тебя, дзу! Но с расстоянием ты немного ошибся. У меня длинные руки!
Взмах клинка, и с опушки полетали огненные стрелы. Они сыпались градом, почти безопасные для людей на стенах, но губительные для самих стен: бревна были сухими, и пламя занялось сразу в сотне мест. Все еще ухмыляясь, Блейд вернулся к опушке, взял лук и всадил дюжину пылающих снарядов в ворота, со злобной радостью наблюдая, как разбегаются пурпурные телохранители. С этого часа и до глубокой ночи обстрел не прекращался ни на минуту. Правда, он не был уже таким интенсивным — лучники берегли стрелы и старались только поддерживать пожарище.
Трижды кастелы устраивали вылазки и трижды были отбиты с огромными потерями. Во второй раз перед воинами хлынул поток женщин и детей; Блейд приказал пропустить мирное население к дороге и отогнать подальше. Отряд, который пытался добраться до опушки, укрывшись за их спинами, был отсечен и перебит почти полностью.
Вероятно, дзу держал в своем гроне немалую дружину — человек шестьсот, вдвое больше, чем у Блейда, считая с клотами. Но после трех неудачных вылазок, утреннего побоища и многочасовой борьбы с огнем войско его было обескровлено. На рассвете второго дня, когда башни, стены и примыкающие к ним дома превратились в груду углей, на поляне появился вестник. Воин размахивал пикой с обломанным концом — в знак своих мирных намерений; он был безоружен, перемазан пеплом и явно изнемогал от усталости. Его проводили к Блейду, который завтракал в компании Кзалта, Сенды и Миота.
— Ну, как самочувствие Кастела Брина, великого дзу? — странник с усмешкой взглянул на воина. Надеюсь, ночью он не дрожал от холода?
Посланец, угрюмо потупив глаза, буркнул:
— Кастел Брин велел мне передать: он убедился в твоей силе и согласен на поединок. Мы… мы заставили его…
— Кто — мы? — поинтересовался Блейд.
— Родичи, телохранители, остатки войска. Мы не хотим умирать в огне.
— Разумное решение. Скажи Брину: мы встретимся на поляне, между опушкой и поселком. Вон там, Блейд вытянул руку. — И вы, и мои воины будете следить за поединком, но никто не должен приближаться к нам, пока он не завершится. Если Брин победит, фра позаботятся о моем трупе, а потом уйдут. Если победа будет за мной, то… Ну, о дальнейшем я побеседую с наследником Брина… Как его? Бра?
Посланец мрачно кивнул и зашагал к развалинам грона. Миот, уставившись ему в спину и задумчиво потирая подбородок, пробормотал:
— Сомневаюсь, стоит ли сражаться с дзу, Талса.

Предыдущая страница 8 Следующая страница


9 Джеффри Лорд

Кзалт одобрительно кивнул.
— Не стоит. К полудню мы сожжем грон, перебьем кастелов и захватим Брина.
Блейд насмешливо прищурился.
— Не боишься его магии и талисманов? Ол-ста, риго, харра?
— Ол-ста не убивает. Риго… да, это серьезная вещь. Возможно, он прикончит десять или двадцать наших, но мы его все-таки схватим. И смерть дзу будет нелегкой!
— А харр? Лилла говорила, что с его помощью колдун может подчинить человека своей власти.
— Одного, двух или десять, но не две с половиной сотни сразу. Иначе он давно бы это сделал, клянусь пастью Калхара!
— Значит, лук, стрела и меч все же сильнее талисманов?
— Сильнее, Талса.
Развеселившись, Блейд хлопнул Кзалта по плечу.
— Ты абсолютно прав, дружище! Но я все-таки померяюсь силами с Брином. Помнишь, после боя с кастелами в ущелье я говорил тебе насчет плана? Вот это и есть мой план!
— Сразиться с дзу?
— Да!
— Но зачем? Мы и так разделаемся с ним!
— Если Брин погибнет от меча или стрелы, это будет обычная смерть. Но если другой колдун, — Блейд положил руку на грудь, — одержит над ним победу в магическом поединке, это совсем иное дело! Понимаешь, Кзалт, я уйду, и фра, малочисленный род, останется один на один и с кастелами, и с тейдами, и с другими кланами. Все они должны знать: супругом Лиллы и отцом ее дочери был могущественный колдун! Они должны помнить об этом и бояться фра Лиллы, наследницы моих знаний и моей мощи! Тогда они оставят вас в покое, и вы сможете оправиться от потерь. Понял?
Кзалт кивнул.
— Значит, ты хочешь, чтобы весть об этом поединке разошлась по всему Иглстазу и вселила ужас в сердца наших врагов?
— Вот именно, вождь! Все боятся Кастела Брина, но Талсу, посланца небесной бартайи, будут страшиться еще больше! И когда я уйду, клан, находившийся под моим покровительством, сможет жить спокойно.
— Талса думает лучше нас всех, на много лет вперед, — произнес искатель. — Лилла сказала, что он пророк! Значит, будет так, как он говорит. Однако, Миот поднял палец, — Кастел Брин очень сильный дзу! Сумеешь ли ты его одолеть? — Темные глаза искателя уставились на Блейда. -У него много силы и много злобы!
Странник усмехнулся.
— Возможно, магия Брина сильнее моей, но злобы у меня побольше!
— Я не могу этому поверить, Талса. Ты — добрый и великодушный человек!
Блейд поднялся, и по губам его снова скользнула усмешка. Он повидал шестнадцать миров, и почти в каждом люди резали, жгли, травили собаками, вешали и топили себе подобных. Но по сравнению с человечеством Земли они были всего лишь невежественными дилетантами! Они вели счет на тысячи или десятки тысяч смертей, тогда как землян впечатляли разве что миллионы трупов. И то не слишком.
Смешно! Мог ли этот дзу, жалкий провинциальный колдун, сравниться в жестокости с человеком, взращенным в эпоху мировых войн и тотального геноцида? С тем, чьей профессией было убийство? Наблюдавшем насилие в таких видах и формах, которые Брину не могли присниться в самом страшном сне?
Нет, Ричард Блейд не боялся этого поединка. Он умел любить и умел ненавидеть; второе пока выходило у него лучше.
Его лицо было бесстрастно, а шаг тверд, когда он направился к вождю кастелов, сидевшему на земле в ста ярдах от полуразрушенного грона. Перед Кастелом Брином стояла чаша, прикрытая рыжей шкуркой хатти; сухие смуглые руки дзу были сложены на коленях, на пальце блестел золотой перстень.
Заметив это, Блейд остановился в двадцати ярдах от колдуна.
— Сними риго, — велел он, нащупывая за пазухой рукоять метательного ножа.
Брин осклабился.
— Неужели повелитель огня боится этого маленького колечка? Я думал…
— Меня не интересует, что ты думал. Сними риго! И помни: десять моих стрелков держат тебя на прицеле.
Дзу, скривив рот в угрюмой усмешке, подчинился; перстень исчез в сумке, подвешенной к поясу. Тогда Блейд подошел ближе и сел, не спуская глаз с колдуна. С минуту они мерились яростными взглядами.
— Ну, что тянешь? Убирай! — странник ткнул пальцем в рыжую шкурку.
Рука Брина потянулась к чаше, нерешительно замерла над ней, потом быстрым хищным движением метнулась вниз. Крючковатые пальцы скомкали, сорвали завесу, и Блейд, ослепленный, на миг зажмурил глаза.
Этот кристалл был гораздо крупнее талисмана Лиллы; даже сейчас, при ярком дневном свете, он переливался и играл, словно осколок радуги или выточенный из полярного сияния призрачный сфероид. Казалось, из чаши ударил огненный поток, столб света, прошитый разноцветными лучами, который тут же начал распадаться на мириады нитей, потянувшихся к Блейду, завороживших его волшебным блеском.
Дорога… Дорога от души к душе, от сердца к сердцу, от разума к разуму! На первый взгляд она выглядела прекрасней врат и мостов Божьего вертограда, но то была не тропа любви, соединившая его с Лиллой, а путь ненависти. Блейд бестрепетно сделал первый шаг; он знал, что встретит Кастела Брина посередине этой призрачной арки, там, где сверкает внизу пламенный глаз. Он сделал второй шаг, третий…
Его ожидало чудище. Огромное, в черной чешуйчатой броне, с кривыми когтями и разверстой клыкастой пастью. Калхар! Его раздвоенный хвост нетерпеливо хлестал по толстым ляжкам, лапы были расставлены, словно демон жаждал заключить жертву в объятия. Он показался страннику выше скал Тарвала; чудовищная голова маячила где-то в вышине, вертикальные зеленоватые зрачки с хищным любопытством следили за приближением человека.
Но Блейд уже не был человеком. Он превратился в исполина с огненным мечом, в сосуд гнева Господнего, в неодолимого и грозного архангела, в Геракла, победителя чудовищ. Призрачный мост дрожал и раскачивался под его тяжкими шагами, и когда он поднял клинок и испустил боевой клич, Вселенная раскололась напополам.
Два гиганта ринулись вперед, столкнулись в бескрайней бездне, среди всполохов молний и громовых ударов. На миг Блейд почувствовал леденящий холод и боль, потом жестокая радость затопила его; он был сильнее! Клыки и когти рвали тело, боль терзала его, впивалась в мозг, но он мог терпеть! Он привык к мукам; десятки раз другой монстр, с жилами из металла и холодным электрическим сердцем, погружал его в такой же ад, наполненный страданием и ужасом. Да, он мог терпеть и мог действовать!
Клинок в его руках горел пронзительным багровым пламенем. Он мог бы поразить эту черную тварь, источник страшной муки, в тысяче мест; одни удары означали смерть, неотвратимую и быструю, другие — нечто более худшее, чем гибель. Он выбирал уязвимую точку придирчиво и тщательно, не обращая внимания на боль; он не хотел ошибиться. Наконец огненное лезвие опустилось, и боль исчезла.
Исчез и призрачный мост, сотканный из разноцветных нитей и повисший в пустоте; исчезли слепящие вспышки молний, затихли громовые раскаты. Блейд снова сидел на поляне, перед серебряной чашей, над которой дрожала радуга. Он чувствовал жар полуденного солнца, покалывание жесткой травы, ветерок, овевавший потный лоб. Ему казалось, что миновала вечность — тысячелетия, наполненные муками, ненавистью и напряжением смертельной схватки. Солнце, однако, чуть поднялось в синем небе; прошло полчаса или немного больше.
Он вскинул глаза на дзу. Кастел Брин по-прежнему скорчился напротив, будто бы живой и невредимый. Но Блейд видел, как остекленели зрачки колдуна, как тонкая струйка слюны течет по подбородку. Обхватив себя руками, словно пытаясь спастись от холода, дзу едва заметно раскачивался, уставившись на чашу. И странник знал, что этот холод пребудет с бывшим повелителем кастелов до самой смерти; леденящий холод пустоты и безумия.
Встав, он подошел к поверженному врагу, сорвал с его пояса сумку и сунул в нее харр. Разноцветное сияние погасло, наваждение растаяло без следа; он стоял над безумцем, глядя сверху вниз на сутулые плечи, на шлем с рыжими хвостами и выбивавшиеся из-под него пряди черных волос. Живое доказательство победы… Живое и вполне безвредное!
Блейд помахал рукой столпившимся у сожженных ворот кастелам. Три человека в пурпурных туниках двинулись к нему, и тут же на опушке возникли три фигуры с султанчиками синих перьев в волосах. Они сошлись посередине поляны почти одновременно: Кзалт, Сенда, Миот и невысокий юноша с испуганными глазами, за спиной которого маячили два стража.
— Он жив? — Бра, сын Брина, уставился на сгорбленную фигуру колдуна. — Что ты с ним сделал?
— Плоть его не пострадала, но дух мертв, — Блейд, скрестив руки на груди, разглядывал наследника дзу. — Теперь ты, Кастел Бра, стал главой рода, и я желаю говорить с тобой.
— Чего же ты хочешь? — Глаза Бра были полны ужаса.
— Твои люди должны уйти из Иллура.
— Там почти никого не осталось… Отец забрал всех воинов, когда мы нашли проход в ущелье…
— Кам! Хорошо! Даю тебе три дня, чтобы на левом берегу Иллимы действительно не осталось никого.
Бра склонил голову.
— Считай, что это уже выполнено. Что еще?
— Ты, вместе со своими людьми, покинешь грон ад'Кастел. Мы его сожжем. Обоснуешься в новом месте, где-нибудь на востоке, подальше отсюда. И если решишь снова отправиться в поход на западные земли, то сначала придешь сюда, посмотришь на пепелище. Понял?
— Понял, великий дзу…
— Фра Лилла, моя досточтимая супруга, теперь владеет огненной силой. Она — бартайя, чьи руки порождают пламя! Ты ведь не хочешь, чтобы огонь пожрал все гроны кастелов, людей, их дома и поля?
— Нет, великий дзу, — с трудом выдавил Бра; его трясло от страха.
— Превосходно. Я верю, что ты станешь мудрым правителем. Мудрым и осторожным, таким, который не ссорится зря с соседями. — Блейд сделал паузу, не спуская с Бра холодного взгляда, затем продолжил: — Слышал я, что десять лет назад вы захватили детей фра, совсем несмышленышей. Ты соберешь их на правом берегу Иллимы, у порогов. Тех, которые пожелают вернуться в родное племя, заберут фра, остальные — ваши. — Он обернулся к Миоту, Сенде и Кзалту. — Я правильно говорю?
— Да, Талса, — произнес военный вождь, и все трое склонили головы. -Те, которые стали кастелами, нам не нужны.
— Тогда, пожалуй, все, — Блейд перевел взгляд на молодого дзу, но тот, казалось, ждал еще чего-то. Может быть, обещания, что кастелов оставят в покое? Поразмыслив, странник сказал: — Я прибыл в этот мир со звезд как посланец могущественной бартайи, той, что стоит по правую руку от светлого Арисо, исполнительницы его воли. Она наделила меня силой и магическим даром и повелела возвестить истину людям Иглстаза. Хочешь услышать ее слова, Бра?
— Да, посланец, — ужас в глазах юноши сменился любопытством.
— Когда-то, в давние времена, ваши предки пришли на Майру — два рода, латраны и дентры, которым надлежало жить в мире и дружбе. Но этот завет был нарушен! Дары Арисо вы обратили к войне и уничтожению, вы разделились на враждующие племена, забыв о кровном родстве, о том, что были единым народом. Бартайя хочет, чтобы вы все вспомнили! Наступит день, и вас посетят другие ее посланцы, люди с черными и золотыми волосами, и если воля бартайи не будет исполнена, вы погибнете. Придут великаны с бледными лицами, не знающие жалости, и ваши гроны обратятся в прах! Помни об этом, кастел, и вы — тоже! — Блейд посмотрел на троих фра.
— Это — пророчество? — тихо спросил юноша.
— Да, это пророчество. Ты, Бра, пошлешь гонцов на восток, к самому мысу Канна, чтобы возвестить его родам Иглстаза, живущим в тех краях; я же отправлюсь на запад. Все!
Он резко повернулся и зашагал к лесной опушке; Кзалт, Сенда и Миот следовали за ним по пятам.
— Возьми, — Блейд протянул оружейнику увесистую сумку Брина.
— Что здесь, Талса?
— Его талисманы, вместе с харром. Передашь Лилле.
— Может быть, ты сам…
— Нет. Ты же слышал, что было сказано: я ухожу на запад. Липла знает.
В молчании они подошли к деревьям, под которыми толпились лучники, и тогда Миот, нерешительно кашлянув, произнес:
— Ты здорово напугал молодого дзу, Талса. Бледнолицые великаны, не знающие жалости… те, чьи кости пылятся на Сухих Равнинах… Хорошая шутка!
Блейд пристально посмотрел на искателя.
— Это не шутка, Миот. Те, чьи кости пылятся на Сухих Равнинах, давно мертвы, но там, — он показал в небо, — их род не угас. Запомни, я сказал правду.

Глава 10

На лес пали сумерки. Тени деревьев слились в непроницаемые озера тьмы, небо померкло, в разрывах густых крон засияли первые звезды, прохладный вечерний ветер зашелестел в ветвях. Подбросив в костер сушняка, Блейд лег, привалившись спиной к теплому мохнатому боку Ффа. Они заночевали в нескольких часах пути от главного грона тейдов и рассчитывали добраться туда на следующий день еще засветло.
— Так ты полагаешь, что в истории, которую я тебе рассказал, нет ничего удивительного? — спросил странник.
— Ничего, — подтвердил клот движением хвоста.
— Хм-м… Позволю с тобой не согласиться, приятель.
Весь долгий путь от берегов Иллимы до границы Сухих Равнин, где находилось главное поселение тейдов, они спорили. Вернее, Блейд излагал доводы про и контра, а Ффа подтверждал или отвергал их односложными, но весьма выразительными звуками, а также ушами и хвостом. Он был идеальным оппонентом, ибо не мог и не собирался развивать собственных теорий, но слушал хозяина с большой охотой и отвечал кратко, но в меру своего разумения. Диалог путников, весьма содержательный и серьезный, прерывался лишь дважды: когда на них напал дикий клот, которого Ффа загрыз, не дав хозяину обнажить меч, и когда они наткнулись на патруль тейдов. Блейд приготовился к драке, но оказалось, что в этих краях уже известно о великом и добром дзу, повелителе огня, покаравшем Кастела Брина. Тейды, проявляя всяческое уважение, снабдили посланца со звезд вином и сухарями, а также указали кратчайшую дорогу к грону.
Блейд поерзал, удобнее пристраиваясь к боку Ффа, и сказал:
— Ты проявляешь известное легкомыслие, мой друг, обвиняя во всем человеческую природу.
— Хрмм? — вопросил Ффа.
— Подумай сам, приятель, раскинь мозгами! Я полагаю, эти оривэи и тысячу лет назад жили неплохо. У всех все есть, никаких конфликтов, никаких внутренних смут и войн, а от внешних бед цивилизацию оберегают Защитники. Так?
— Шши, — согласился Ффа.
— Древний инстинкт убийства практически атрофировался. Великое достижение для гуманоидов, поверь мне! И вот оривэи решают заселить новый мир в ином измерении… твой мир, Ффа, понимаешь?
Клот утвердительно поднял уши, и странник потрепал его по могучему загривку.
— Молодец, умный парень! Итак, под звуки фанфар многочисленный отряд переселенцев проходит через гластор… я думаю, то был один из первых трансмиттеров, которые сконструировали паллаты. Переселенцы, Защитники, малыши в зеленом и куча оборудования оказываются на Майре. В прекрасном мире, должен заметить! Куда приятней Берглиона, Тарна или Джедда!
— Уфф-ррр, — восхищенно выдохнул Ффа. — Рра! Лоуу! Шши!
— Ты абсолютно прав: мясо и множество возможностей поразвлечься. Леса, степи, горы, реки, океан, птички с пестрым оперением, хатти, онкаты и твои наполовину разумные собратья. Если поддерживать связи с родиной, то за сотню лет Майру можно было бы превратить в рай! Но связи прервались, и оривэи начали с нуля… почти с нуля, потому что кое-какая база у них имелась. Все эти устройства, хат-хоры, тароны, ринго и прочее…
— Хрмм? Хрмм? — настойчиво произнес Ффа.
— Ты в недоумении, дружище? Ты не понимаешь, почему им не удалось сохранить знания? — Блейд в задумчивости потер висок. — Помнишь, я рассказывал о троице с Талзаны? Умные и приятные люди… очень приятные… особенно девушки. Они отлично умели пользоваться тем, и этим, и другим… Но что касается устройства — анемо сай! Не знаю! Я думаю, такая информация оривэям просто не нужна, они не занимаются техникой… Как ты считаешь?
Ффа поднял уши и одновременно вильнул хвостом. Такой жест означал, что он не может сказать ни «да», ни «нет», но готов принять на веру высказанную гипотезу.
— Меня не удивляет то, что переселенцы быстро потеряли техническую культуру, — продолжал Блейд, накручивая на палец завиток бороды. Нравственная деградация — вот что поразительно! Оривэи не приемлют убийства, а их потомки режут друг друга, словно дикари из Альбы или кархаймские пираты!
— Рра! — презрительно заметил клот. — Ххо!
— Ты продолжаешь утверждать, что такова природа двуногих? Что все случившееся — вполне естественно и закономерно? Хм-м… — Блейд поскреб в бороде. — Если б речь шла о Земле или о той же Альбе, я бы с тобой согласился. Но оривэи совсем иной случай, Ффа! Раса, не ведавшая вражды десятки тысяч лет… или миллионы, кто знает? И все же, все же… Ты видишь, что произошло? Резня, опять резня! Значит, агрессивные инстинкты атрофировались, но не исчезли окончательно… Они лишь уснули, затаились где-то там, на самом дне, готовые воскреснуть в день, когда исчезнет изобилие! Когда вновь понадобится делить — землю, пишу, кров, женщин, волшебные талисманы! Разве это не удивительно, Ффа?
— Нет, — ответил зверь. — Ххо!
— Да, плохо… Узут! Совсем плохо, не стану спорить. Случай сыграл с оривэями злую шутку… или поставил эксперимент… Но случай ли? — внезапно Блейд приподнялся, озаренный новой идеей. — Представь себе, что дело было так: некто решил произвести опыт. Забросить группу людей в благодатный новый мир, перекрыв контакты с метрополией… Почему бы и нет? Очень интересная мысль…
— Хрмм?
— Ты спрашиваешь, зачем? Ну, посмотреть, что получится через пару тысяч лет… Возьми, например, склонность двуногих к насилию. Кто знает, окончательно ли оривэи изжили ее? Как это проверить? Не можешь сказать? Так вот, — Блейд многозначительно поднял палец, — Майра — отличный полигон для подобного испытания!
— Пфуй! — фыркнул клот.
— Чушь? Да, возможно… Может быть, никто не ставил такого опыта, а гластор сломался случайно… Но скажи, друг мой, почему за ними не пришли? Почему не исправили поломку, не разыскали пропавших, не вернули назад?
— Ххо, Ллса, ххо!
— Считаешь, что я склонен к излишним подозрениям? Да, Ффа, это не очень хорошее качество. Что поделать, такая уж у меня профессия…
Блейд погрузился в молчание, обдумывая свою новую гипотезу. Она была восьмой или девятой по счету — и, надо сказать, ничем не уступала предыдущим. Каждую он детально обсудил с Ффа, однако клот, прагматик и скептик, решительно отвергал все его домыслы. Возможно, у него имелось свое собственное мнение по поводу деградации оривэев, заброшенных на Майру, или внезапной порчи трансмиттера, но скудный словарь не позволял ему высказаться с необходимой полнотой. Тем не менее Ффа был готов продолжать дискуссию и долго ждал, когда хозяин вновь заговорит.
Но Блейд, пригревшись у теплого бока клота, уже задремал. Ему снилось озеро на плоскогорье, ледяные горные пики и толпа растерянных людей, бродивших вокруг обломков гластора. В отдалении стояла группа высоких мужчин с белыми волосами, а еще дальше, рядом с блестящими контейнерами, суетились юркие фигурки в зеленом. Странник попытался разглядеть их, но видение вдруг исчезло, словно завершившаяся передача никер-унна.

* * *

Грон ад'Тейд стоял на границе меж лесом и Сухими Равнинами. Местность здесь совсем не походила на ту пустыню, которую описывал Миот; это была зеленая холмистая степь, напоминавшая скорее иллурскую унгу. Широкое полукольцо полей, перемежавшихся с фруктовыми рощами, окружало грон с запада, со стороны степи, с востока подступали редкие заросли из похожих на растрепанные пальмы деревьев, уже виденных Блейдом на берегах Иллимы. Но лесных исполинов, которые росли в земле фра, тут не было как и изобилия пернатых, поразившего странника в первые минуты после прибытия.
В миле от поселка его встретил почетный караул — десяток полунагих смуглых воинов с дротиками и широкими кинжалами за поясом. На шеях у них висели шнурки с маленькими цветными дисками, обшитыми кожей, в которых Блейд распознал те самые кругляшки, что были найдены им в ставате Тарвал. Человек с красным диском в ожерелье — вероятно, старший отряда — церемонно склонился перед ним.
— Бартайя Гардана послала нас, чтобы проводить тебя в грон тейдов. Не опасайся ничего, пришелец со звезд: наши сердца полны радости и почтения.
— Вы не ошиблись? Не приняли меня за кого-то другого? — Блейд пристально поглядел на тейда.
— Ошибиться невозможно, Талса, бартайя описала тебя со всеми подробностями. Великан с волосами на щеках и подбородке, с мечом фра, в сопровождении клота… Других таких людей в Иглстазе нет.
— Откуда бартайя узнала обо мне?
— Тейд Гардане известно все. Она очень стара и очень мудра.
— Она может разглядеть человека на большом расстоянии?
Воин пожал плечами.
— Вероятно. Кому ведомо, что может и чего не может бартайя? Но ошибается она редко.
Они шли по широкой натоптанной тропе, и Блейд уже мог охватить взглядом поселок. Он не походил на крепость Кастела Брина. Тут не было ни стены из заостренных бревен, ни боевых башен, ни ворот, окованных железом, — даже дозорной вышки со стражей. Дома, привольно разбросанные по склонам и вершинам пологих холмов, уходивших в степь, поражали изысканной резьбой по дереву, кованными из меди наличниками окон, вычурными крышами, просторными террасами, балюстрады которых оплетали лианы. Тихий, красивый и мирный поселок, решил Блейд, но совершенно беззащитный.
Он повернулся к старшему из воинов.
— Спокойное место и приятное для глаз. Видно, ваши люди любят свой грон.
— Спасибо за доброе слово, Талса. Так оно и есть.
— Я только раз встретил ваших воинов в лесу. Разве вы не охраняете свои земли?
Человек с красным диском усмехнулся.
— Почему же, охраняем… Но тейды знают лес, знают равнину и умеют хорошо прятаться. И потом, наша лучшая охрана — бартайя. Вести слетаются к ней со всех сторон, словно на крыльях птиц.
— А если бы пришла весть о том, что Кастел Брин идет на вас войной? Такой грон, без стены, вала и рва, — Блейд махнул в сторону поселка, не удержать.
— Мы не такие гордые, как фра, мы не стали бы сражаться. Сухие Равнины велики, и там много мест, пригодных для жизни. Наши разведчики ходят до самого Барга, и дороги через пустыню известны только тейдам.
Странник довольно кивнул; это он и хотел выяснить.
— Вы отведете меня к бартайе? — спросил он.
— Не сейчас, — воин, прищурившись, взглянул на небо. — Солнце скоро сядет, и тебе надо отдохнуть. Ты — гость нашего рода, Талса, и будешь жить в доме Тейд Гарданы.
Дом — вернее, дворец бартайи, небольшой, уютный, украшенный резными колоннами и башенками, — стоял на холме в центре поселка. Воины поднялись по тропинке к широкому крыльцу и сдали странника с рук на руки трем юным девушкам. Блейд, снедаемый нетерпением, покорно выдержал все последующие процедуры: паровую баню, облачение в свежий наряд и ужин. Он решил подождать до утра, не настаивая на немедленной встрече с бартайей; это выглядело бы невежливо, и к тому же Ффа хотел есть. Его аппетит не относился к числу вещей, которыми можно было пренебрегать.
Наконец юные красавицы отвели обоих путников, двуногого и четвероногого, в просторную горницу и распрощались, пожелав им доброй ночи. Блейд вытянулся на кровати, вдыхая свежий запах сена, которым был набит тюфяк, и мгновенно заснул. Ффа, питавший надежду поболтать перед сном, обиженно скосил на хозяина маленькие глазки, фыркнул и лег у порога. Вскоре он тоже начал сопеть тихо и размеренно: переполненный мясом желудок располагал к дремоте.
Утром, после плотного завтрака, посланца со звезд и его зверя провели в уютную круглую комнатку, находившуюся в одной из башен. В ней было четыре окна, на все стороны света; в северное и восточное широким потоком врывались солнечные лучи, освещая кресло из темного дерева и застывшую в нем маленькую фигурку.
Тейд Гардана была стара, очень стара. Пожалуй, Блейд еще не встречал в Иглстазе таких старых людей, ни у фра, ни среди кастелов. Ее лицо и руки не были морщинистыми, но темная, словно высушенная степными ветрами кожа так плотно обтягивала кости, что бартайя казалась почти бесплотной, невесомой. В волосах ее, однако, странник не заметил седины, глаза были яркими, черными и живыми, а голос — неожиданно громким и уверенным.
— Твоя супруга, Фра Лилла, просила передать: ее любовь пребудет с тобой вечно, Талса.
Блейд удивленно приподнял брови.
— Благодарю за известие, Тейд Гардана. Вероятно, его принесли птицы? Не думаю, чтобы кто-то из людей обогнал меня по пути на запад.
— Не через птиц и людей дошли эти слова, посланник; я слышала их от самой Лиллы, дочери Фра Лайаны.
— Вот как? — Блейд шагнул к табурету, стоявшему напротив кресла престарелой бартайи, и сел. Ффа устроился у его ног. — У тебя очень тонкий слух, почтенная Тейд Гардана. До Иллимы не меньше двенадцати дней пути.
— Да, на слух я не жалуюсь… К тому же у меня неплохой харр. А у Лиллы теперь — просто великолепный! Тот, который ты отнял у Кастела Брина.
— Разве харр помогает передавать мысли на такое большое расстояние?
— В умелых руках этот талисман способен на многое, — старуха глядела на Блейда с легкой насмешкой, но доброжелательно. — Видишь ли, Талса, мы, бартайи, всю жизнь совершенствуем свое искусство. Чем старше бартайя, тем она опытнее и мудрее. Я очень стара и могу дотянуться даже до берегов Иллимы. Лилле такое еще не силам… Зато у нее есть другие достоинства, верно? — она улыбнулась.
— Верно, — Блейд вернул улыбку. — Еще раз благодарю тебя за добрую весть.

Предыдущая страница 9 Следующая страница


Ричард Блейд, пророк 10

— Не только это я услышала от Лиллы. Знаешь, харр — чудесная вещь: он соединяет разумы на миг, но даже за такое малое время узнаешь столько интересного… Лилла рассказывала о тебе невероятные вещи! — всплеснув сухонькими руками, колдунья с любопытством уставилась на гостя.
— Например?
— Ты научил фра метать дротики на двести шагов… и все они смертоносны, как магические эссы, не знающие промаха!
— Да, верно. Но в этом нет волшебства, досточтимая. Воины должны правильно обращаться с летающими дротиками, иначе они не попадут в цель.
— Ты владеешь мечом лучше всех в Иглстазе!
— И это верно. Но я учился много лет, и на моем теле — десятки шрамов. Я заплатил за свое умение кровью.
— Даже малое войско под твоим водительством не знает поражений!
— Ну, не всегда так бывает. Однако я умею вести воинов в бой, осаждать крепости, бить врага по самому слабому месту, окружать, наступать и отступать. Да, в этом я кое-что смыслю… Но не всегда победа меня радует.
— Почему? — она подалась вперед, не спуская с лица странника цепкого взгляда.
— Гнусен воздух, смердящий запахом трупов, бартайя…
— О! — Кажется, Гардана была поражена. — Но ты перебил кастелов! Тысячи людей!
— Я — человек, бартайя, а человек — слаб. Он любит своих друзей и ненавидит врагов.
С минуту старуха молча разглядывала его, потом кивнула головой:
— Что ж, спасибо за честный ответ! Но Лилла рассказала кое-что еще…
— Да?
— Как ты вызвал на поединок Кастела Брина и лишил его разума…
— Ну, ты же сама сказала, что харр в умелых руках способен на многое! Я оказался сильнее старого дзу.
— А огонь? Огонь, который ты возжигаешь руками?
— Я вижу, Лилла не забыла ничего! — произнес Блейд с некоторой досадой.
— Она не могла забыть! Харр хорошо освежает память… И позволяет отличить правду от вымысла. Поэтому я знаю, что в словах бартайи фра нет ни капли лжи. — Гардана помолчала. — Так что там с твоими руками?
Странник глубоко вздохнул; пожалуй, и в самом деле не стоило лгать.
— Я… я уже не могу возжечь огонь, досточтимая. Это действительно было магическое искусство, но я подарил его Лилле.
— Кажется, ты оставил ей не только этот подарок…
— Твоя проницательность, Тейд Гардана, делает тебе честь…
Некоторое время они мерялись взглядами, потом старуха усмехнулась.
— Ладно, ничего не имею против, чтобы у малышки Лиллы родилась дочь, могучая бартайя… Тейды и фра всегда жили мирно… ну, если не считать мелких пограничных стычек…
— Моя дочь не будет угрожать твоему клану.
— Надеюсь на это, очень надеюсь, Талса… Но я узнала еще более удивительные вещи! — Старуха стиснула сухонькие кулачки, и Блейд с удивлением осознал, что она волнуется. — Лилла утверждает, что ты -пророк! Что ты несешь истинное слово звездной бартайи, стоящей по правую руку от Арисо! Великой прародительницы, пославшей на Майру наших предков! Это верно?
— Да! — Блейд ни секунду не промедлил с ответом.
Гардана судорожно вздохнула.
— Арисо милостив ко мне! Я дожила до дня, когда раскроются древние тайны! Когда картины никер-уннов станут понятными! Когда…
Блейд поднял руку, прервав ее.
— Ты задала много вопросов, Тейд Гардана, теперь же я хочу спросить кое о чем.
— Спрашивай, Талса.
— Твои воины ходят далеко на запад, знают Сухие Равнины, добираются до склонов Барга… Мне говорили, на Равнинах есть пустой стават… в нем лишь кости и высохшие трупы…
Гардана молча кивнула.
— И еще. В никер-унне Лиллы я видел озеро на плоскогорье, большое озеро и вытекающую из него реку. Ты не знаешь, где это место? И где стават беловолосых великанов?
Старая бартайя задумалась. Текли минуты, а она, все так же глядя в пол, будто бы ворошила страницы памяти, то хмурясь, то усмехаясь, то стискивая руки на костлявых коленях. Наконец глаза ее сверкнули, сухие губы зашевелились.
— Ты сделал два подарка Фра Лилле… два дорогих подарка… А что же достанется мне за помощь?
— Хочешь того же самого?
Она захихикала.
— Ты шутник, пришелец со звезд, большой шутник! Ну, огненной магии у тебя уже нет, а для прочего я слишком стара.
— Тогда — вот это… — Блейд полез в сумку на поясе и вытащил пригоршню разноцветных дисков из ставата Тарвал.
— Оставь их себе. Это тоже никер-унны, но уста их духов крепко запечатаны. Когда-то знали магический обряд, который мог их оживить, но это искусство давно ушло… Нет, ты заплатишь мне другим способом!
— Каким?
— Сначала выслушай меня. Сухие Равнины обширны и тянутся на запад до лесистых склонов Барга. Есть в них хорошие места, с водой, травой и деревьями, есть гиблые пески… Сам ты не найдешь дорогу к ставату великанов, но я могу дать проводника.
— А озеро?
— С Барга к морю течет река — большая, полноводная. Думаю, если пройти вверх по ее долине, найдется и озеро… Мой проводник может довести и туда.
— Прекрасно! Чего же ты хочешь за такую услугу?
— Только одного — знания! Я хочу знать, что ты найдешь в ставате! Что разыщешь у озера! Возможно, что-то такое, что подтвердит твое пророчество?
Блейд колебался, чувствуя, что не может обмануть эту старую леди. Предложение насчет проводника звучало очень соблазнительно, однако обратный переход через Сухие Равнины мог не состояться. Его срок истекал; он пробыл в Иглстазе уже около двух месяцев.
— Я не могу обещать, что вернусь, — через силу выдавил он. -Понимаешь, небесная бартайя может вызвать меня и…
— Тебе не надо возвращаться. Я же сказала, что дам проводника. Он расскажет.
— А! Конечно! — Блейд стукнул себя кулаком по лбу и оглянулся. — Так где же твой проводник?
Престарелая бартайя тихо рассмеялась.
— Не ищи за дверью, Талса, он уже здесь. — Она поманила Ффа согнутым пальцем. — Иди ко мне, рыжик… иди, не бойся…
Клот послушно встал и, будто зачарованный, шагнул к женщине. Ее глаза слегка расширились, подернулись туманом, застыли; потом бартайя со вздохом облегчения откинулась на спинку кресла.
— Все! Я показала ему дорогу! Он запомнит, что видел и слышал, придет ко мне и расскажет. Надеюсь, ты не собираешься взять его на звезды? Клот там заскучает без своих лесов…
— Я не могу его взять, хотя очень желал бы, — рука Блейда ласково гладила подрагивающие уши Ффа. Значит, он придет к тебе и расскажет… А что потом?
— Потом? Я могу отослать его к Лилле. Пусть служит ей и твоей дочери.
Это было бы лучшим выходом, подумал странник и благодарно кивнул, продолжая гладить загривок Ффа. Зверь понемногу успокаивался. Пальцы Блейда нежно перебирали густую рыжую шерсть, и клот прижался к хозяину, еще не ведая, что судьба его решена.

* * *

До древнего поселения Защитников они добирались шесть дней. Ффа вел Блейда от оазиса к оазису, по руслам пересохших речек, где можно было докопаться до воды, вдоль цепочек зеленых островков пальм и скудных полосок травы. Он двигался уверенно; внушение старой бартайи тейдов прочно запечатлело дорогу в его памяти. Вечерами клот разыскивал удобные для привала места, где не только находился источник живительной влаги, но и кустарник для костра, а случалось — и кое-какая дичь. Вероятно, то были тайные стоянки тейдов; Блейд видел темные круги старых кострищ, заботливо прикрытые камнями маленькие колодцы, запасные древки для дротиков и охапки сухой травы. Да, люди этого клана хорошо знали пустынные степи, но никому не собирались открывать свои тайны.
По словам Гарданы, к северу, на океанском побережье, протянулась полоса субтропических лесов, богатых дичью и фруктами. Там обитали три-четыре мелких рода латранов, насчитывавших едва ли по тысяче человек. Эти люди не любили Сухие Равнины и никогда не удалялись от моря, за шесть дней Блейд не встретил никого.
Стават, первая цель их странствий, был заметен издалека. Нельзя сказать, чтобы он превратился в руины; серые низкие бараки из какого-то похожего на бетон материала даже не покосились, их стены были гладкими и почти без трещин, плоские кровли, на которые ветер намел горки песка, не имели дыр, замощенные проходы, тоже засыпанные песком, при ближайшем рассмотрении выглядели как новенькие.
Блейд остановился, с недоумением разглядывая унылую местность, где не было ни кустика, ни травинки — лишь голая каменистая земля и все тот же вездесущий песок. Потом он заметил, что восемь бараков, стоявших по периметру квадрата, обнесены каким-то древним ирригационным сооружением, напоминавшим ров или канал. Преодолев его, он прошел на центральную площадку, куда выходили дверные и оконные проемы, и обнаружил там остатки большого разрушенного бассейна. Минут пять он молча озирался по сторонам, пытаясь представить, как выглядело это место тысячу или две тысячи лет назад. Вероятно, в те времена здесь хватало и воды, и зелени… Эти бараки с мощными толстыми стенами являлись фортом, небольшой крепостью, контролировавшей всю восточную часть Иглстаза. Скорее всего, решил странник, на западе континента есть еще одна такая цитадель.
Здесь обитали те, для кого закон и порядок были превыше всего -искусственная раса паллатов-бойцов, могучих, умелых, снабженных разрушительным оружием, но не способных к продлению рода. Их предназначением являлась защита переселенцев-оривэев от всех мыслимых и немыслимых опасностей девственной планеты, и Блейд, хорошо помнивший ужасающую эффективность, с которой действовали два подобных существа на Талзане, не сомневался: пока беловолосые были живы, тут царил порядок.
Однако даже эти титаны, эти непобедимые воины, рейджеры Галактики, обладали бренной плотью. Они ушли, и с ними исчезла последняя опора стабильности.
— Так проходит слава мирская… — пробормотал Блейд, направляясь к темному дверному проему.
— Хрмм? — спросил Ффа, следуя за ним по пятам.
— Я говорю, приятель, что от нас и наших деяний вскоре останется не больше, чем от бедных парней, закончивших жизнь в этих казематах.
Нет, все же больше, поправил он сам себя, У Лиллы будет дочь… И кто знает, сколько его сыновей и дочерей взрастает сейчас под странными небесами чужих миров, которые они считают своей родиной… Они никогда не увидят Землю, а он — их… Внезапно Блейд почувствовал, как кольнуло в сердце, и, сквозь силу усмехнувшись, потрепал клота по спине.
— Не пренебрегай женщинами, друг мой, они сосуд нашего бессмертия, -заметил он, перешагивая порог.
У беловолосых такого сосуда не оказалось. Блейд стоял посреди длинного вытянутого помещения — несомненно, казармы, — где вдоль стен, на низких металлических топчанах, лежали скелеты. Сухой воздух пустыни сохранил кое-где лохмотья бледной кожи, и над оскалившимися черепами тусклой платиной серебрились волосы. Скелеты были крупными, с массивными костями, и страннику казалось, что в этом большом бетонном гробу похоронены сразу восемь подобий Ричарда Блейда.
Он обошел остальные бункеры, насчитав с полсотни трупов. Похоже, все Защитники умерли примерно в одно и то же время, словно роботы, у которых истощилось энергопитание, это подтверждало гипотезу об их искусственном происхождении. Каждый лежал на спине, вытянувшись и чуть откинув голову, причем ни кости, ни оставшаяся кое-где кожа не были повреждены. Никаких следов насильственной смерти! Блейд и не рассчитывал их обнаружить. При жизни этим семифутовым великанам ничего не угрожало, а смерть их вскоре была подернута забвением. Оривэи не любили вспоминать о том, что их прекрасная звездная империя все же нуждается в существах, способных убивать.
В одной из комнат в торце юго-западного блока Блейд обнаружил гигантский ком сплавленного, искореженного металла. Кое-где из него торчали рифленые рукояти и стволы излучателей, не таких, как он видел у Защитников на Талзане, но тоже весьма устрашающего вида. Задумчиво посвистывая, он постоял над этой грудой. Вот, значит, что они сделали со своим оружием… Ничего не отдали в руки оривэев… Можно ли оставить более явное доказательство неблагополучия и недоверия к тем, кто продолжал жить на Майре?
Покачав головой, Блейд вышел на воздух. Ффа, смущенный таким обилием древних трупов и неприятными запахами, тихонько подвывая, тащился за ним.
— Пойдем, дружище. Экскурсия закончена, и тут нам больше нечего делать, — произнес странник, с наслаждением вдыхая сухой и жаркий воздух пустыни. Солнце уже висело над горизонтом, но он не хотел ночевать на этом кладбище. Пожалуй, до заката они успеют пройти еще пять или шесть миль…
— Ххо? — спросил Ффа, тычась лохматой мордой ему в живот.
— Плохо, — подтвердил Блейд. — Узут! Плохое место, приятель. Веди в хорошее. Туда, где есть хворост, вода и мясо.
— Рра! — с энтузиазмом рявкнул клот. — Рра! Рра!
Спустив с плеча лук, странник зашагал за своим живым компасом.

Глава 11

Путь к безымянному озеру в горах Барга занял больше недели. Вначале Ффа вывел хозяина к неширокой полосе лесов, за которой начинались пологие увалы и холмы, предшественники маячивших на горизонте исполинских пиков в ледяных коронах. Субтропические джунгли напоминали иллимские леса; тут тоже росли пальмы и деревья с трубообразными стволами, истекавшие сладким соком. Фрукты, огромное количество птиц, яркие насекомые, вездесущие хатти и -полное безлюдье… Блейд подозревал, что эта благодатная местность, зажатая между горами и морем, являлась тем тайным убежищем, куда в грозный час были готовы откочевать тейды.
За лесом и холмами простирался океанский берег — длинный и широкий пляж, упиравшийся на юго-западе в скалы. Странник и клот искупались. Воды Самнира были теплыми, солеными и ласковыми, ландшафт очаровательным. Бескрайний океанский простор, золотой песок, пальмы и горы напомнили Блейду Канарские острова; тут не хватало только проложенной вдоль берега автострады с бензоколонками и закусочными, а также отелей с предупредительным персоналом. Странник, однако, полагал, что через одну-две тысячи лет у каменной стены Барга появятся все эти признаки цивилизации.
— Ты счастливец, Ффа, — сказал он своему четвероногому приятелю. -Ты проживешь жизнь в мире, который гораздо больше подходит для клотов, чем для людей. Ты не увидишь, как исчезнут леса, как джунгли из камня и стали сменят эти деревья и как твой народ, вытесненный в горы, будет искать пропитания на местных помойках. Да, тебе здорово повезло, друг мой, ты родился как раз вовремя.
Ффа, смущенный таким пророчеством, горестно завыл, и Блейду пришлось успокоить его, подстрелив онката. Когда клот покончил с мясом, настроение у него поднялось. Путники дошли до скал, перебрались через них и очутились на берегу огромной реки. Здесь, в дельте, этот поток не уступал полноводной и широкой Иллиме; прозрачные воды плавно струились в море, в большой залив, вдававшийся в сушу на десятки миль.
Клот решительно повернул на юг, вдоль берега реки. Ее долина, поросшая деревьями и кустарником, рассекала горы и постепенно суживалась; через день местность пошла на подъем, и Блейд получил возможность полюбоваться несколькими величественными водопадами. К его удивлению, рядом с ними обнаружилась дорога — серпантин, вырубленный в скалах и проходивший через несколько тоннелей. Этот признак древней цивилизации свидетельствовал, что они находятся на верном пути. Вероятно, дорога предназначалась для транспортировки грузов с плоскогорья, и Блейд уже предчувствовал, что обнаружит в ее конце.
Поднявшись на плато и снова выйдя к берегу реки, он нашел пристань. Огромные каменные блоки, из которых ее некогда сложили, были высечены в окружающих скалах, а пещеры, оставшиеся после этой титанической работы, явно использовались под склады. Странник изучил почти неповрежденные временем металлические ворота, осмотрел гладкие стены, полы и потолки, весьма напоминавшие отделку базальтовых поверхностей в пещерах грона фра. Никаких мелких артефактов ему обнаружить не удалось; повидимому, грузы перевозились в тех самых блестящих контейнерах, которые показал никер-унн Лиллы.
Вздохнув, Блейд двинулся вдоль берега на юг. Плоскогорье, лежавшее перед ним, весьма напоминало то самое, с озером, но он в основном ориентировался по заснеженным пикам, сверкавшим слева и справа. С каждым часом они все больше походили на горную панораму, которая запомнилась ему. Безусловно, он был в нужном месте; вот только в нужное ли время?
Вскоре перед путниками открылось озеро, заставив их свернуть восточнее. Берег его зарос камышом, и там гнездились какие-то огромные водоплавающие птицы; проследив за их неуклюжим полетом, Блейд решил, что голодным он тут не останется. Хотя они с Ффа поднялись на три-четыре тысячи футов, было довольно тепло. Плато простиралось с запада на восток миль на тридцать, а к югу, выше по течению реки, уходило, вероятно, на сотни миль. Оно было ровным, уединенным и безмолвным — прекрасное место для высадки крупной экспедиции, безопасное и просторное. Кое-где из каменистой почвы торчали скалы, иногда встречались группы невысоких хвойных деревьев — таких же, как в горном гроне фра.
Блейд подстрелил пару птиц, каждая из которых тянула на пятьдесят фунтов, и поджарил себе сочную грудку, предоставив остальное Ффа. Они заночевали на берегу озера, у костра, где потрескивал сухой камыш, а утром снова двинулись на юг. Солнце еще не добралось до зенита, когда путники достигли нужного места.
— Ну, гляди, приятель, запоминай, — сказал Блейд клоту, настороженно озираясь по сторонам. — Скоро тебе придется докладывать старой леди.
Глядеть, впрочем, было не на что. Над озером и камышами простиралась большая площадка округлой формы, где камень сменял сухую землю; она шла на полмили от берега до цепочки скал, и примерно на столько же тянулась к югу. Камень выглядел оплавленным, словно это место специально разровняли гигантской газовой горелкой, соорудив какое-то подобие мостовой. Вскоре Блейд нашел кольцевое углубление в грунте — несомненно, точку, где стоял цилиндрический гластор. Других следов загадочного устройства не было.
Он снова огляделся, с разочарованием скользя взглядом по темной поверхности площадки. Ничего! Ни сверкающих гигантских контейнеров, ни каких-либо иных предметов или сооружений, ни даже костей, как в ставате Защитников… Но что, собственно говоря, он надеялся тут обнаружить? Обломки трансмиттера? Склад древнего оборудования? Или базу карликов-керендра с транспарантом по фасаду: «Добро пожаловать, Ричард Блейд, посланец со звезд!»?
Пожав плечами, странник опять обратился к Ффа:
— Кажется, нас крепко надули, дружище. И старушку Гардану тоже! Не знаю, каким образом она считает твой рапорт, но боюсь, что там будут одни прелестные горные виды.
— Хрмм? — протянул Ффа.
— Вот именно — хрмм! Где гластор? Где грузы? Где следы людей? Все исчезло за тысячу лет! — Он поскреб в бороде и резюмировал: — Время раздумий, как говорит наш Миот… Или отдыха?
Они отдохнули и перекусили — прямо на том месте, где некогда сиял и переливался всеми цветами радуги межвременной трансмиттер. Блейд помассировал виски; последние двое суток он начал ощущать приступы головной боли, верное свидетельство того, что лорд Лейтон готовится начать эвакуацию. Сколько времени еще оставалось у него? День? Два? Три? В любом случае стоило поторопиться.
Вытащив меч, странник осторожно постучал по оплавленной поверхности, оставив на ней крошечные выбоинки. Сплошной камень! Прочный, как и положено скале. Он вздохнул и повернулся к Ффа.
— Полагаю, раскопки бесперспективны. Если только ты не пустишь в ход когти и не выцарапаешь что-нибудь интересное.
— Ххо, — заметил клот, вывалив розовый язык: полуденное солнце пекло немилосердно.
— Да, плохо. Но ты не отчаивайся! Походим, посмотрим…
— Лоуу?
— Совершенно верно, погуляем. Если бы ты знал, друг мой, как часто вещи при ближайшем рассмотрении выглядят совсем иначе, чем издалека! Взять, к примеру, те скалы…
Они направились к скалам, которые ограничивали площадку с востока. Несомненно, эти утесы были естественным образованием, но никаких более любопытных объектов Блейд в окрестностях не обнаружил. Ему смутно припоминалось, что возле конических черных надолбов лежали контейнеры — те самые, которые выстреливала щель в боку трансмиттера; эта картина была последней из показанных никер-унном. Возможно, у скал остались какие-то следы? Он не надеялся найти записку на английском, но царапины на камне помогли бы оценить размеры этих блестящих прямоугольных ящиков.
Шагая к утесам. Блейд то и дело ловил себя на мысли, что выглядывает некую надпись. В конце концов, должны же были переселенцы как-то увековечить факт своего прибытия! Например, изобразив на поверхности скалы традиционный туристский лозунг: «Здесь были…» Здесь были — кто? Зеленые человечки? Джейдрам, Калла, Саринома? Нет, они родились много позже.
Внезапно странник рассмеялся. Ерунда! Если б тут и обнаружилась памятная надпись, он бы не сумел ее прочесть. Он неплохо говорил на оривэе, а теперь еще и превосходно знал его иглстазский вариант, но письменные символы языка оставались загадкой. Он и видел-то их не так много — почти все устройства паллатов не содержали каких-либо меток или цифровых обозначений, столь привычных для бытовой техники Земли.
— Скорее всего, Ффа, мы найдем тут запах прошлогоднего рождественского пудинга, — заметил Блейд, приступая к осмотру.
Тем не менее он занимался этим с профессиональной тщательностью. Поиски — такое же сложное искусство, как фехтование или рукопашный бой; тут существовало множество тонких приемов, и, кроме зрения, огромную роль играли слух, вкус, запах и неясный, но безошибочный инстинкт. Повинуясь ему, Блейд медленно продвигался к центру цепочки скал, к сферическому утесу, форма которого внушала ему некие надежды. Конечно, он мог сразу осмотреть эту глыбу, но поиск не любит торопливости; это не карате, где победу приносит стремительный удар.
Вскоре он обнаружил тропинку — вернее, только намек на нее. На оплавленной поверхности камня были едва заметные царапины, и, проследив их направление, странник выяснил, что по тропе ходили от скал к озеру. Когда? Вчера или тысячу лет назад? Некоторые отметины показались ему довольно свежими. Воодушевившись, он двинулся рядом с этими следами, и каждый новый шаг убеждал его, что они ведут не просто к скалам, а к совершенно определенной скале — к той самой глыбе, напоминавшей неправильную полусферу.
— Мы напали на нечто интересное, дружок, произнес он, приступая к осмотру подозрительного утеса. Тропинка огибала его с запада.
— Хрмм? — поинтересовался Ффа, нюхая землю.
— Законный вопрос! Нет, я пока не знаю, что мы здесь найдем.
— Рра?
— Откуда? Свежих трупов не будет, приятель, разве что сухие кости…
Но там были не кости, не памятная надпись и не записка на английском. Люк! Довольно большой люк диаметром пять футов, врезанный в основание скалы с юга. Во всяком случае, Блейд решил, что это люк гладкая и слегка выпуклая крышка имела форму круга и была слегка утоплена в массивном кольце. Материал этой конструкции напомнил ему другие изделия паллатов: не металл, не пластик и не камень, а нечто среднее. И потрясающе прочное! Это-то он помнил хорошо.
— Дверь, — сообщил он Ффа, ощупывая матовую серую поверхность.
— Да, — просигналил клот, насторожив уши.
— Всякая дверь должна открываться.
— Нет, — хвост Ффа метнулся из стороны в сторону.
— Ты не согласен? Где ты встречал двери, которые не открываются? -Блейд вытащил нож и начал ковырять край люка. — Стул — чтобы сидеть, кровать — чтобы лежать, дверь — чтобы отворяться… бормотал он, пытаясь убедить не то себя, не то зверя. Ффа, однако, стоял на своем, с иронией поглядывая на хозяина. Проклятый люк не открывался.
— А! — произнес Блейд, сломав нож. — Ты, конечно, имел в виду не то, что дверь вообще нельзя отворить. Ты утверждал, что нам это не удастся, так?
— Да, — Ффа поднял уши и проделал это несколько раз: — Да! Да! Да!
— Есть какие-нибудь конструктивные предложения? — спросил странник, присев на корточки и глядя на своего мохнатого приятеля.
Клот разыграл целую сценку, сопроводив ее тихим рычаньем и повизгиванием. Сначала он обнюхал люк и, опустив нос к тропинке, с силой втягивая воздух, пробежал несколько ярдов по направлению к берегу. Потом спрятался за обломок скалы неподалеку, высунув морду и пристально уставившись на люк. Эту операцию он повторил неоднократно, то и дело выдыхая «Ллса! Ффа!». Наконец Ффа стремительно выпрыгнул из-за камня на тропу и обхватил лапами нечто невидимое, но, вероятно, вполне реальное.
— Ты чувствуешь недавний запах? — Блейд приподнял бровь. — И надеешься, что мы можем подстеречь это существо?
Ффа заскакал перед ним — в полном восторге, что хозяин все понял правильно.
— Хм-м… — протянул Блейд, скосив глаза на крышку люка. Клоты обладали острым чутьем, и он не имел оснований сомневаться в том, что пытался сказать Ффа. Время — вот что его смущало. Он посмотрел на клота.
— Существо прошло здесь вчера?
Нет — хвост вильнул из стороны в сторону.
— Два дня назад?
Уши встали торчком.
— Три дня назад?
Снова утвердительный ответ.
— Четыре дня?
Резкое движение хвостом.
— Значит, два или три дня назад, — удовлетворенно произнес Блейд. Это внушало надежду, крохотную надежду! Конечно, затаившиеся под землей существа — керендра, в чем он был почти уверен, могли выходить на поверхность раз в год или раз в месяц. Но вряд ли столь редкое их появление почти совпало бы с его визитом на плато; скорее, карлики или карлик? — выглядывали из своей норки почаще.
— Рра! — рыкнул клот, снова обхватив лапами воздух и разевая пасть; похоже, он думал, что им предстоит забавная охота. — Рра! Рра!
— Ни в коем случае, дружок! — Блейд погрозил ему пальцем. — Ты не должен пытаться откусить ему голову. Вот если он будет молчать, ты его съешь.

Предыдущая страница 10 Следующая страница


11 Джеффри Лорд

— Уфф-ррр, — с восторгом согласился Ффа.

* * *

Они поймали керендру на четвертый день к вечеру. До заката оставалось часа три, когда Блейд, сидевший в засаде, увидел, как крышка люка начала вращаться. Он тихонько свистнул, и Ффа, резвившийся неподалеку, метнулся к нему, распластавшись за камнем.
— Убери свой любопытный нос, — Блейд дернул его за шерсть на загривке, и клот подвинулся. Крышка вращалась неторопливо, с легким поскрипыванием.
— Уфф-ррр, — тихонько выдохнул Ффа, глядя на люк, словно на упитанного онката.
— Никакой самодеятельности, приятель. Схватишь его аккуратно и по моей команде. Сначала надо поглядеть, нет ли у него ринго.
Крышка продолжала медленно вращаться, тускло поблескивая в солнечных лучах.
— Как ты полагаешь, зачем они вообще выходят на поверхность? -произнес Блейд.
— Рра?
— Не думаю. Вряд ли эти малыши охотятся. Там, он ткнул пальцем в землю, — есть кое-что получше озерной птицы. Искусственная пища, например.
— Лоуу?
— Вот это более вероятно. Керендра тоже люди… А людям нужен свежий воздух и солнечный свет. Они…
Ффа подтолкнул его головой под локоть, и Блейд смолк. Люк сдвинулся в сторону на блестящем рычаге, и из круглого отверстия на землю шагнула сгорбленная фигурка.
Рост — четыре с половиной фута, отметил странник. Совсем малыш! В зеленовато-сером комбинезоне, но без шлема. Больше он ничего не мог разглядеть — солнце било прямо в глаза. Карлик, не подымая головы, сделал несколько шагов; двигался он как-то странно, приволакивая ноги.
— Дьявол, — пробормотал Блейд, — есть у него ринго или нет? Не вижу…
Маленькая фигурка удалялась в сторону озера; теперь странник мог наблюдать только сутулую спину и тонкие ноги.
— Ладно! Будем надеяться, ты повалишь его раньше, чем он обернется, -Блейд похлопал клота по загривку. — Ну, Ффа, возьми его!
Рыжая молния метнулась из-за камня. Клот двигался совершенно бесшумно и нагнал керендру в три скачка; он сильно толкнул его головой, сшиб на землю и тут же прижал огромными лапами запястья.
— Молодец, зеленый берет! — пробормотал странник, торопливо шагая к карлику. — Даже о ринго позаботился!
Присев, он первым делом осмотрел пальцы человечка — боевого кольца не было. Повинуясь знаку хозяина, клот освободил пленника и сел рядом, посматривая то на люк, то на спину в зеленом комбинезоне.
Керендра не двигался. Блейд осторожно перевернул его, потом, вздрогнув, вытер выступивший на лбу холодный пот. Это лицо… морщинистое, с тонкими губами, с закатившимися зрачками янтарного цвета… Если бы не зеленоватый оттенок кожи и лысый череп, он мог бы поклясться, что видит лорда Лейтона! Его светлость собственной персоной!
Пленник вздохнул, его взгляд стал осмысленным, и наваждение исчезло. Теперь он напоминал Лейтона лишь очень отдаленно; щеки казались более впалыми, форма челюстей и разрез глаз были иными, непривычными для земного человека, на висках намечались странные вмятины, посередине высокого как купол черепа проходил гребень, обтянутый зеленовато-пергаментной кожей. И он был стар, невероятно стар! Куда древнее, чем его светлость и бартайя тейдов! Оба они по сравнению с этим человечком выглядели подростками.
Блейд приподнял легкое тело карлика, усадив его и поддерживая за плечи сильной рукой. Заметив, что пленник с ужасом уставился на клота, он произнес:
— Зверь тебя не тронет, почтенный. И я тоже, клянусь Единством!
Он говорил на чистом оривэе, не на иглстазском диалекте языка. Керендра вдруг начал дрожать.
— Клянусь Единством… — пробормотал он, словно пароль. — Так вы наконец-то пришли… пробились сюда за нами… вы пришли…
Внезапно он всхлипнул. Ффа, разглядывая его, склонил голову к плечу и вывесил розовый язык; казалось, он желал продемонстрировать свое дружелюбие. Теперь он не рассматривал пленника как добычу, как мясо, предназначенное на ужин. Да что говорить: «рра» в этом теле осталось немного, не больше, чем в тех птицах, что гнездились в камышах у озера.
— Ты — лот? — хрупкие пальцы вцепились в запястье Блейда. — Лот? Вы пришли за нами? Почему не кер-да? Где они? Где кер-да?
Странник покачал головой. Не хотелось лишать надежды этого отчаявшегося старика, но он понимал, что лучше сразу сказать ему правду.
— Я не оривэй. Даже не паллат. Я очутился здесь случайно.
— Но… но… ты знаешь язык… и… и… Единство…
Упоминание о Единстве паллатов, гарантирующем целостность их цивилизации, было самой распространенной клятвой, которую Блейд часто слышал из уст Джейдрама. Единство, как и арисайя, являлось понятием почти священным.
Он почувствовал, как человечек снова начал дрожать.
— Я все тебе объясню, почтенный. Но будет лучше, если мы представимся друг другу. Мое имя Блейд, Ричард Блейд. Мои знакомые оривэй называли меня Талзаной… Для их потомков, обитающих в этом мире, я — Талса.
— Талз-ана… Пришедший из Леса… — медленно повторил старик. Похоже, он начал успокаиваться, хотя в глазах, мерцавших в полуфуте от лица Блейда, появилось выражение какой-то тоскливой безнадежности. — Меня зовут Сибролом… когда-то звали Сибролом… — поправился он. — Сиброл, кер-да, техник пятого класса, оператор гластор-связи… если ты знаешь, что это такое…
— Я знаю, Сиброл, — мягко произнес странник. Гластор — межвременной трансмиттер, позволяющий странствовать в иных измерениях. В моем родном мире тоже изобрели нечто подобное, иначе меня не было бы здесь.
— Значит, ты можешь… можешь забрать нас? его лицо вновь озарилось надеждой.
— Вас?
— Да. Меня и Кролла… Остальные мертвы… давно мертвы…
Блейд печально покачал головой.
— Я не способен по своей воле унести даже песчинки с этой планеты. Видишь ли, Сиброл, способ, которым я попал сюда, отличается от вашего.
— Но ты можешь вернуться?
— Могу. Не исключено, я даже сумею передать сообщение паллатам.
— Бесполезно. Они знают координаты этого мира. Если они не пришли до сих пор, значит, не придут. Не могут… — он пробормотал какую-то неразборчивую фразу, как показалось Блейду, сплошь состоявшую из научных терминов.
— Не отчаивайся, почтенный. В конце концов, ты еще жив, и многое может измениться.
— Я — жив… Я проживу еще долго… два или три срока, обычных для потомков дантра и лот… Но Кролл старше… И скоро я останусь один. Последний кер-да в этом мире…
— Что здесь произошло? — спросил Блейд. Человечек по-прежнему полулежал в его объятиях, словно дитя.
— Погоди, Талзана… — он назвал его оривэйским именем, не Ричард Блейд и не Талса. — Вероятно, я старше тебя, что дает мне право первым задавать вопросы.
— Спрашивай.
— Ты знаешь о паллатах… Откуда?
— Я встречался с ними, в своем родном мире и в другом, в иной реальности. Мы подружились. Они тоже считали, что я похож на оривэя-лот… такой же смуглый и черноволосый.
— Они обучили тебя языку?
— Да.
— А твой мир? Твой родной мир? Где он?
— В той же Галактике, откуда вы прибыли на Майру.
— Вот как… — на его узких губах появилась улыбка. — Значит, мы соседи…
— Здесь, в этой дали, можно считать, что мы родились под одними и теми же звездами, Сиброл.
— И ты…
— Я странствую. Испытываю то устройство, что заменяет нам гластор. Я побывал уже в нескольких мирах. И в одном из них встретился с оривэями.
— А где… где твой аппарат? Тот, что заменяет вам гластор? Спрятан тут? — он попытался повернуть голову.
— Нет никакого аппарата, если не считать меня самого, — Блейд усмехнулся. — Видишь ли, Сиброл, я не ученый, не техник. Я — наблюдатель и специалист по выживанию. Мне не известно, как действует механизм, который забросил меня сюда. Он остался дома. Он… — сделав паузу, странник все-таки решился: — Он что-то меняет в голове… перестраивает нейронные связи…
— Прямой метод? — старик вдруг перестал опираться на руку Блейда, сел и с изумлением уставился ему в лицо. — Вы используете прямой метод? Без защиты, без якорной станции, без… — Он замолчал, беззвучно шевеля губами, потом содрогнулся. — Но ведь это — боль! Боль и безумие!
— К боли я привык, — Блейд пожал плечами. Что касается безумия… Ну, ты же видишь, что я еще способен связать пару слов на оривэе.
Сиброл погладил зеленовато-прозрачной рукой гребень на черепе.
— Вы — уникальная раса. Теперь я понимаю, почему ты не можешь взять с собой меня и Кролла… Никто из паллатов не способен на такое! Даже За…
Он резко оборвал фразу, и странник улыбнулся.
— Ты не выдашь никаких тайн, почтенный. Я знаю, кто такие Защитники. Я и с ними встречался.
— И?
— Мы разошлись вполне мирно после небольшого дружеского соревнования.
— Ты сражался с ними?
— Нет, боролся. Голыми руками!
— И ты еще жив? — в его тонком голосе слышалось откровенное недоверие.
— Как видишь.
— А Защитник? Тот, с которым ты боролся?
Блейд, усмехнувшись, погладил бороду.
— Он тоже жив. Но тут есть маленькое различие, Сиброл.
— Да? Какое же?
— Я — жив. Его же я оставил в живых — чтобы не огорчать своих друзей-оривэев.
Старик опустил голову и долго молчал, уставившись янтарными зрачками на свои руки. Казалась, он вспоминает давние времена, когда оривэи расселились по всей прибрежной полосе континента, когда подземная база зеленокожих кер-да была полна жизни и могучие беловолосые великаны следили за порядком и исполнением законов. Наконец Сиброл улыбнулся и прошептал.
— Восхитительно! Никогда бы не поверил, что существо из плоти и крови может справиться с Защитником!
— Мне казалось, они тоже из плоти и крови? это прозвучало словно полувопрос-полуутверждение.
— В известной степени… Только это не такая плоть, как у нас, -Сиброл положил ладонь на предплечье Блейда, легонько стиснув могучие мышцы, словно хотел убедиться, что перед ним настоящий человек.
— Ты хочешь еще о чем-нибудь спросить?
— Потом, Талзана. Боюсь, я злоупотребил твоим терпением. Теперь спрашивай ты.
— Когда вы прибыли сюда?
— Давно и так недавно… Тысяча триста пятнадцать оборотов назад. Я имею в виду обороты планеты вокруг вентральной звезды, — добавил он, помолчав.
— Я понимаю.
Блейд ожидал чего-нибудь подобного. Ему давно уже стало ясно, что этот человек — не потомок керендрапервопоселенцев, а один из тех, кто шагнул некогда на землю девственной Майры. Собственно, старик сам сказал об этом: Сиброл, кер-да, техник пятого класса, оператор гластор-связи… Тысяча триста пятнадцать лет! Такому долголетию можно было позавидовать!
Потом он взглянул на сморщенное лицо Сиброла, подумал о безумно долгой череде лет, проведенных в подземелье, рядом с умиравшими друг за другом соплеменниками, и решил, что завидовать не стоит.
— Ты долго прожил на Майре, почтенный… Вероятно, не без помощи хат-хора?
— Да. Но даже хат-хор не способен вечно поддерживать жизнь, Талзана… — он сделал паузу. — Я был самым младшим в группе техников… да, самым младшим. Кролл постарше, и его срок скоро истечет. Остальные… — Сиброл снова замолчал.
— Остальные умерли? Давно?
— На протяжении последних пятисот лет. Группа была довольно большой -сто тридцать специалистов. Сначала мы надеялись… надеялись, что сможем разобраться… И разобрались! Только лучше от этого не стало. Кер-да стали умирать — от безысходности. Некоторые даже не хотели пользоваться хат-хором…
— А ваши женщины? — осторожно поинтересовался Блейд. — Были ведь женщины в такой крупной команде! Почему вы не продлили свой род, как оривэи?
Сиброл сделал отрицательный жест.
— Женщин не было. Мы не берем их с собой в такие экспедиции.
— Оривэи поступили мудрее, — медленно произнес Блейд.
— Оривэи собирались жить здесь. В нашу функцию входила только наладка оборудования. И потом, Талзана, — он стиснул руки на тощих коленях, хотя оривэи и кер-да — паллаты, мы очень разные… очень…
— Об этом я догадывался. Вы — инженеры и техники, вы знаете, что и как работает, вы можете собрать и разобрать любое устройство…
— И это приносит нам наслаждение. Такова наша жизненная функция, Талзана, хотя я не стал бы формулировать ее так примитивно.
— Зачем же вам оривэи, если техника в ваших руках?
— Оривэи! — его губы тронула слабая улыбка. Я же сказал, что мы -паллаты… все мы, даже Защитники, существа с замороженной душой… Наше Единство — не пустой звук, Талзана. Мы прочно связаны друг с другом…
Это было не совсем понятно, однако Блейд решил не расспрашивать дальше. Он очень плохо ориентировался в социологии паллатов, но Сиброл, видимо, не хотел откровенничать на сей счет. Существовали, к тому же, и другие вопросы, которые он намеревался обсудить — и гораздо более важные с точки зрения его миссии.
— Ладно! Готов поверить, что это так. — Усевшись поудобнее, Блейд обвел взглядом пустынную площадку над озером. — Расскажи теперь, что же здесь случилось. Почему испортился гластор? Где он сейчас? И где спасательная экспедиция? Если координаты Майры не секрет, то за тысячу лет вас могли тысячу раз эвакуировать отсюда.
— Что ты уже знаешь? — янтарные глаза Сиброла уставились в лицо странника.
Тот пожал плечами.
— Знаешь — слишком сильно сказано. Я не знаю, только догадываюсь.
— О чем же?
— Вероятно, гластор, который открыл вам врата Майры, был одним из первых?
— Да. Первая крупная установка, которую сочли абсолютно безопасной. До того производились лишь пробные запуски… правда, многочисленные…
— Сюда перебросили сотню Защитников, вас, техников, большую группу переселенцев и оборудование. Потом чтото произошло. Врата захлопнулись, оставив нас в Ловушке! Я думаю, несколько десятков лет шло заселение прибрежной полосы и, пока были живы Защитники, поддерживался порядок… После наступила деградация. Был исчерпан ресурс технических средств, знания забывались, усадьбы приходили в упадок, начался распад общества… потом -войны! Единство паллатов осталось в прошлом.
— Да, — Сиброл понуро опустил голову, — примерно так все и происходило. Но, Талзана…
— Стоп, почтеннейший! В конце концов, дела паллатов меня не касаются, и я не хочу выслушивать ни оправданий, ни истории грехопадения этого мира. Я задал несколько вопросов, Сиброл, и надеюсь получить ответы именно на них. Простые ответы, понятные мне.
— Это так важно, Талзана?
— Разумеется. Ведь я тоже странствую в иных мирах и не хотел бы застрять где-нибудь даже на десятую часть твоего тюремного срока. Представители моей расы не столь долговечны, как кер-да.
Человечек кивнул.
— Что ж, разумно. — С минуту он сидел, разглядывая тощие руки, потом зрачки его блеснули, спина распрямилась. — Ты ничего не скрыл от меня, Талзана… и я знаю, ты помог бы нам, мне и Кроллу, если б это было в твоих силах… — Сиброл поднял глаза на странника. — Я расскажу. Расскажу так, чтобы ты понял.

* * *

Солнце опускалось за ледяные пики на западе, от скал пролегли длинные густые тени, воздух стал прохладным. Блейд и Ффа снова были одни. Несокрушимый люк закрылся, отделив подземную базу кер-да от мира Майры. Сиброл не пригласил странника посетить свое убежище, где хранился бесполезный гластор, а тот не высказал подобной просьбы.
Контакты паллатов с другими расами регулировались Законом о Невмешательстве — это Блейду было известно еще со времен Талзаны. Закон содержал множество тонкостей, о которых в свое время они нередко спорили с Джейдрамом, но кое-какие его положения звучали ясно и определенно. Нельзя передавать техническую информацию другим, не паллатам. Это правило соблюдалось свято — не из страха перед наказанием, а в силу иных причин, нравственного или морального порядка, в которых Блейд разбирался весьма слабо.
Безусловно, Сиброл нарушил Закон. То, что он сообщил, имело огромную ценность, и неважно, что эти сведения тысячелетней давности теперь показались бы специалистам паллатов устаревшими. Лорд Лейтон не был паллатом, и любые данные об Измерении Икс представляли для него самую счастливую из находок.
— Вот так, дружище, — Блейд погладил густую шерсть клота, — так все произошло… Не знаю, что ты понял, и что поймет из твоего рассказа Тейд Гардана… Этот зеленый человечек старался говорить попроще, но даже мне не все ясно. Ну, — он потер затекшую спину, — технические подробности нам ни к чему. Пожилая леди хотела найти подтверждение моим словам — тому, что я говорил ей, Лилле и другим фра. Это она и получит; чего же больше?
Они медленно направились к берегу озера. Клот, предчувствуя разлуку, плелся еле-еле.
— Кланы Иглстаза пришли в этот мир как единый народ, вот что важно, -сказал Блейд. — Ставаты, талисманы, карлики-керендра, беловолосые гиганты — все это в прошлом или уходит в прошлое. Там же следует оставить и вражду. Вот что ты передашь Гардане, дружок.
Он выпрямился и, почти не мигая, посмотрел на заходящее солнце. В висках стреляло все сильней.
— Ну, мне пора. Ты все понял, Ффа? — Уши клота насторожились, и Блейд, превозмогая боль, наклонился к нему и заглянул в маленькие темные глазки. — Еще одно, рыжик. Передай Лилле, что я буду помнить о ней… там, на звездах… Ты ведь не покинешь ее и мою девочку?
— Шши, — ответил клот. — Лла шши!
Розовый язык в последний раз лизнул руку странника.

Глава 12

В камине играло пламя, наполняя комнату теплом и призрачным дрожащим светом. Блейд выключил люстру, и теперь они с Дж. сидели перед огнем в глубоких покойных креслах, наслаждаясь сигарами и французским коньяком. За окном свистел пронзительный декабрьский ветер, напоминая, что в курортном Дорсете давно миновали и весенний, и летний, и осенний сезоны; над темными водами Английского Канала всходила луна, бледным фантомом просвечивая сквозь тучи. Не слишком удобное время для отдыха, но Дж., выкроив пару дней, пожелал приехать именно сюда.
— Забавно, — произнес он, поглядывая на огонь, весело плясавший в камине, — из этого странствия ты вернулся не только с добычей, но и с некоторыми убытками. Не так ли, Дик?
— Вы имеете в виду это? — Блейд, сощурившись, тоже смотрел на пламенные языки. — Не стоит жалеть, сэр. Я сделал подарок девушке… очень милой девушке, смею вас уверить. Ну, вы об этом знаете, если прослушали мой отчет.
— Отчет я прослушал, и посвящен во все обстоятельства твоей потери. Что касается девушки… кажется, Лиллы?.. то сейчас ты добавил весьма важную информацию о ней. Я бы сказал, решающую.
— Какую же?
— То, что она милая. — Дж. усмехнулся и выпустил в потолок струйку дыма. — Впрочем, об этом можно было догадаться.
Они помолчали, зачарованно глядя в огонь.
— Ты побывал на сей раз в приятном месте, мой мальчик, — снова начал Дж. — Чародеи, загадки древней цивилизации, роскошный климат, разумные звери и ровно столько опасных приключений, сколько надо для хорошего конца.
— Приятное место, — согласился Блейд, — приятное и странное. Рай! Рай Божий меж снежными горами и теплым морем! Рай, в который пришли люди, не ведавшие греха. А потом… потом все повернуло на круги своя.
— Человек послушен нравственному закону, когда он богат и все вокруг тоже богаты, — мудро заметил Дж. — Если же он отправился в иные края, прихватив богатство из дома, но не приумножив его на чужбине, то банкротство его неизбежно.
— Паллаты это прекрасно понимают, сэр, и не нам, погрязшим в нищете, читать им мораль, — ответил Блейд с некоторой резкостью. — То, что произошло на Майре, несчастный случай, не более.

Предыдущая страница 11 Следующая страница


Ричард Блейд, пророк 12

— Я, однако, так и не уловил сути дела, мой мальчик.
Дж., снова выпустив клуб дыма, протянул ноги к огню Блейд, ожидая продолжения, посмотрел на шефа, но тот глубокомысленно уставился на кончик сигары, рдевший в полумраке, словно круглый багровый глаз.
— Что вы имеете в виду, сэр?
— То место твоего отчета, где передана беседа с Сибролом, зеленокожим карликом. Затем следуют комментарии Лейтона, но они еще менее понятны, чем твое сообщение.
— А! Вероятно, вы говорите о причинах, по которым захлопнулись врата?
— Вот именно. Мне, знаешь ли, не хотелось бы потерять тебя в каком-нибудь раю… или, тем более, в преисподней.
— Насколько я понимаю, мне это не грозит, задумчиво произнес Блейд.
— Ты уверен?
— Теперь — да! Вы знаете, сэр, за все в мире приходится платить… и я плачу муками и болью за гарантию возврата. Что касается наших космических друзей, для них варварский метод его светлости абсолютно неприемлем. Они разработали иные способы, но не сразу, не сразу… Вначале были неудачи, и Майра — одна из них.
— Это мне ясно, — сигара в руке Дж. выписала изящную восьмерку. — Я не представляю, почему сломалась их машина… этот трансмиттер… Так, кажется?
Блейд поднял бокальчик с коньяком, полюбовался янтарным цветом напитка, сделал глоток и снова опустил креманку на стол. Брови его были нахмурены.
— Боюсь, вы неверно поняли, сэр. Их установка не сломалась… устройства паллатов вообще портятся очень редко.
— Но ведь связь исчезла! В чем же тогда дело?
— В самом методе. Сиброл говорил, что установка состоит из двух частей… — Блейд задумался. — Хм-м… в дословном переводе — база и якорь. Базовая часть находится в их мире, якорь забрасывается в реальность иного измерения. Насколько я понял, каждая реальность имеет некую количественную меру — координату, выражаемую в определенных единицах. Одно это для Лейтона было открытием!
— Оставим Лейтона в покое, я уже наслушался его восторгов. Лучше объясни попроще, что случилось на Майре. Если известны координаты, то почему нельзя вновь туда попасть?
Блейд поднял рюмку, повертел ее в пальцах
— Все дело в точности, сэр. Представьте себе, что я опустил этот бокал на землю где-нибудь, скажем, в пустыне Гоби. Это — якорь, — он поставил рюмку. — Теперь возьмем базу — нечто вроде фантастического пистолета, который способен послать пулю из Лондона по указанным координатам. Как вы полагаете, с какой точностью я должен их задать?
Дж. смерил взглядом ширину бокала.
— До дюйма, разумеется. Иначе можно промазать.
— Совершенно верно. В нашем примере пуля угодит либо в рюмку, либо в песок рядом с ней на расстоянии волоска. Это означает, что вы либо попадете на Майру, — Блейд щелкнул по тонкому стеклу, — либо окажетесь в каком-то близком мире, — он ткнул пальцем в стол рядом с хрустальной ножкой, — но это будет не Майра. Другая реальность, хота и очень близкая.
— Значит, надо стрелять точнее!
— Но возможно ли это? Расстояние от Лондона до Гоби — тысячи миль, а точка финиша не должна отклоняться от центра бокала больше, чем на дюйм. Какой бы сверхмощный компьютер ни наводил наш пистолет на цель, он не может учесть состояние атмосферы на всей траектории, колебания гравитационного поля Земли, солнечную активность и множество других случайных факторов. Его светлость называет это флуктуацией параметров переноса.
— Значит, даже имея полное представление о координатах, мы не попадем в нужный мир?
— По словам Лейтона, вероятность такого события ничтожно мала. Мы окажемся рядом, в похожем, почти идентичном мире, но там не будет этого несчастного Сиброла.
— Понимаю, — Дж. кивнул головой. — Но паллаты, видимо, справились с этой задачей. Обратимся к твоему отчету о Талзане… к десятому, если не ошибаюсь. Трое оривэев, джентльмен и две прелестные дамы, прибыли туда на отдых. Когда у них возникли неприятности, они вызвали полицию, этих Защитников, — быстро и без проблем. Так? — Он уставился на Блейда, явно гордясь своей памятью.
— Верно, задача была решена. Для создания устойчивой связи паллаты используют метод, напоминающий наведение на цель радиоуправляемого снаряда. Это весьма отдаленная аналогия, — Блейд задумался. Правильней сказать так: предположим, базу-пистолет и якорь-рюмку соединяет некая путеводная нить… шнур ионизированного воздуха, например. Пуля летит в нем, словно в тоннеле, не отклоняясь в сторону. Однако стабильность такого канала надо поддерживать с двух сторон, с базы и якоря. Если он исчезнет, вы никогда уже не попадете в нужный мир.
— Но это означает, это означает… — Дж. наморщил лоб, — что первый выстрел, когда якоря еще нет, делается наугад!
— Абсолютно правильно. Вначале базовая станция пересылает якорь — в совершенно неведомый мир, в неизвестность, к черту на рога! Примерно так же, как компьютер его светлости забрасывает вашего покорного слугу, -усмехнувшись, Блейд ткнул себя пальцем в грудь. — За якорем тянется канал связи, словно тропинка в новую реальность… затем база и якорь стабилизируют его, и тропинка превращается в широкий тракт, по которому могут перемещаться люди, грузы и аппараты — вроде того, что использовали мои приятели с Талзаны. Несомненно, на Талзане есть якорная станция, и дорогу в этот мир паллаты никогда не потеряют.
— А на Майру?
Блейд пожал плечами.
— Этот мир они нашли, потеряли и вряд ли обнаружат вновь.
— Но что же там произошло?
— По словам Сиброла, нарушилась стабилизация канала. Понимаете, сэр, в те времена они еще не знали, насколько это важно. Пробные запуски прошли успешно, но когда начали массовую пересылку, что-то не сработало. Скорее всего, устройство в якорной станции, поддерживающее связь, было несовершенным… слишком маломощным… Сиброл сказал, что его старшие коллеги пришли именно к такому выводу.
— Хм-м… И все же я кое-чего не понимаю…
Дж. встал, прошелся от камина до окна, постаял там, задумчиво взирая на луну, на темные воды Ла-Манша, на голые ветви деревьев, посеребренные инеем Вид был унылым и мрачным, однако он не спешил вернуться к огню. Блейд с интересом наблюдал за шефом, пытаясь догадаться, о чем тот размышляет.
Наконец Дж. вернулся обратно, но не сел, а остановился рядом с креслом, опираясь локтями о высокую спинку.
— Этот способ путешествий, с базой и якорем, единственный? — спросил он, не поворачивая к страннику головы и пристально уставившись в огонь.
— Так говорил Сиброл.
— А Лейтон?
— Он с ним согласен. Дело не в конкретной технической реализации, а в принципе. Принцип — един.
— Вот именно — един! — Дж. резко выпрямился. — Что у этих паллатов, что у Лейтона!
— Да. Его светлость упоминал некоего Джека Хейджа, молодого физика из Штатов. В его работах развивается теория…
— Черт с ним и с Лейтоном тоже! — внезапно рявкнул Дж., пристукнув ладонью по спинке кресла. Мне ясно, что в нашем случае роль базовой станции играет компьютер. Но где этот проклятый якорь?! Тот, без которого обратная дорога может закрыться в любой момент?! Где он? Дьявольщина! Шестнадцать раз ты отправлялся в путь, рискуя не вернуться! Больше я не позволю этому яйцеголовому…
Блейд негромко рассмеялся.
— Сэр, если бы мы не имели якоря, я бы не вернулся уже из первого странствия. Конечно же, якорь существует… прочный якорь, который вцепляется в землю и камни нового мира так, как не снилось инженерам паллатов.
— Что ты имеешь в виду. Дик? Где этот якорь?
— Перед вами.
Отодвинув кресло, Блейд встал, глядя в серые глаза шефа, поблекшие от возраста, но еще острые и живые. Он видел, как бьется жилка на виске у Дж., как побелели костяшки пальцев, вцепившихся в резную спинку. Да, старик переживал и волновался за него! Гораздо больше, чем Лейтон, лорд от кибернетики, фанатик чистого знания…
Неожиданно лицо Дж. расслабилось, и он улыбнулся.
— Конечно, Ричард! Я мог бы сообразить и сам. Ведь мы ничего не засылаем в иные миры, кроме твоей души и плоти! Значит, твой мозг тоже создает и поддерживает этот самый канал?
— Очевидно. Но поверьте, сэр, я в этом не повинен, — Блейд шутливо поднял руки. — Все происходит на подсознательном уровне… И вы можете не беспокоиться — связь очень прочна, иначе я не возвращался бы с такой легкостью.
— С легкостью? Всякий раз ты проходишь путем страдания, мой мальчик.
— Я привык к боли. Может быть, именно она и делает связь нерасторжимой…
Дж. кивнул, потом, подняв со столика между креслами две рюмки, протянул одну Блейду.
— Знаешь, Дик, ни я, ни ты, ни твой отец никогда не служили во флоте… Однако сегодня я хочу сказать морской тост! — Он вдруг подтянулся и поднял бокал, словно салютуя британскому флагу, развевавшемуся над самым большим, самым мощным из линкоров Ее Величества. — За якоря, мой мальчик!
— За якоря!
Они чокнулись и выпили.
За якоря, что прочно впиваются в грунт, за их надежные стальные лапы, за цепи, которые помогают им вынырнуть из темных глубин.

Комментарии к роману «Ведьмы Иглстаза»

1. Основные действующие лица

ЗЕМЛЯ

Ричард Блейд, 40 лет — полковник, агент секретной службы Ее Величества королевы Великобритании (отдел МИ6А)
Дж., 73 года — его шеф, начальник спецотдела МИ6А (известен только под инициалом)
Его светлость лорд Лейтон, 82 года — изобретатель машины для перемещений в иные миры, руководитель научной части проекта «Измерение Икс»
Кристофер Смитти — нейрохирург, помощник Лейтона
Макдан — шеф эдинбургской группы научного центра Лейтона, проектировщик телепортатора (упоминается)
Дэвид Стоун — полковник ВВС США, один из руководителей проекта по изучению НЛО (упоминается)
Джек Хейдж — молодой американский физик; в будущем — создатель теории межвременного переноса и преемник Лейтона (упоминается)

ИГЛСТАЗ

Ричард Блейд — он же Талса, Пришелец со звезд
Фра Лилла — бартайя рода Фра
Фра Лайана — погибшая мать Лиллы, бывшая бартайя рода Фра (упоминается)
Фра Страм — погибший отец Лиллы, искатель (упоминается)
Фра Кзалт — военачальник рода Фра
Фра Миот — искатель
Фра Панти — молодой воин, ученик Миота
Фра Сенда — отец Панти, оружейник
Фра Ритала — мать Панти
Кина, Залта, Лая — сестры Панти
Фра Онти — воин Фра, погибший в схватке с кастелами
Кастел Брин — дзу рода Кастел
Кастел Бра — его сын и наследник
Тейд Гардана — бартайя рода Тейд
Сиброл — человек из расы керендра (кер-да)
Кролл — его коллега (упоминается)
Джейдрам, Кали, Саринома — оривэи-лот, с которыми Блейд встретился во время путешествия на Талзану (упоминаются)
Ффа — клот, полуразумный зверь Иглстаза

2. Некоторые географические названия

Майра — мир, в котором находится Иглстаз; дословно означает «Земля» и используется также в качестве названия южного континента
Иглстаз — дословно «Лента Жизни», обитаемая часть Майры, протянувшаяся полосой вдоль северного побережья материка
Самнир — северный океан
Иллур — леса и саванна в восточной части Иглстаза, земля фра, расположенная между владениями родов Кастел и Тейт
Иллима — река, протекающая через леса Иллура
Барг — горный хребет в восточной части Майры
Тарвал — горный хребет рядом с Иллимой, в восточной части Майры
Стават Иллур — древнее поселение в лесах Иллура
Стават Тарвал — древняя усадьба в предгорьях Тарвала
Сивдар'ат — Западный мыс
Канна — Восточный мыс

3. Некоторые термины и общеупотребительные слова на иглстазе и оривэе

ан — лес, дремучая чаща
анем — нет (ср. анемо на оривэе; здесь и далее в скобках даются оривэйские эквиваленты слов на языке Иглстаза)
анол — да (анола)
анем са — не знаю (анемо сай)
Арисо — доброе божество иглстазцев; трансформированное понятие «арисайя»
арисайя — морально-этическое понятие, определяющее ценность разумного существа в мире паллатов, эквивалент богатства. Примерно может быть переведено как «честь», «авторитет» (на оривэе)
ас — сильный, могучий (асам)
бартайя — женщина-колдунья, глава рода у дентров и латранов
бото — Подземный Страж; обитающее в почве существо, своеобразный лесной санитар
гластор — межвременной трансмиттер
дзу — мужчина-колдун; произошло от оривэйского «дзур» — ученый, хранитель знаний
дентры — светловолосые иглстазцы
Защитники — каста воинов у паллатов
Калхар — демон зла, олицетворение тьмы
кам — хорошо (кам)
кау — птица с синими перьями, из которых фра изготавливают головные уборы
керендра — или кер-да — одна из рас паллатов, зеленокожие карлики
кинтам — наставник, учитель
клот — полуразумное существо Майры, обладающее довольно высоким интеллектом и частично прирученное иглстазцами; напоминает белку-летягу величиной с крупного тигра. В лесах и горах обитают дикие клоты, иные дружественны людям, иные враждебны. Эти последние очень опасны
латраны — темноволосые иглстазцы
никер-унн — Талисман Духов; прибор оривэев, аналог телекамеры
онкат — мелкое оленеподобное животное
оривэй — базовая раса паллатов; различаются оривэйлот, темноволосые, и оривэй-дантра, с золотистыми волосами. У иглстазцев эти названия трансформировались в латранов и дентров. Оривэй также название языка
паллаты — общее название межзвездной цивилизации, представители которой часто посещают Землю; дословно «паллат» означает «свой»
ол-ста — Щит Арисо — палустар, пояс, способный генерировать вокруг носителя защитный силовой экран
ратаа — Магический Свет, название произошло от растаа — оривэйского осветительного прибора
риго — Кольцо Силы — ринго, небольшой оривэйский лазер, имеющий вид перстня с печаткой
роды Иглстаза — упоминаются роды Фра, Киит, Кастел, Тейд. Роды Иглстаза, видимо, произошли от отдельных семей и семейных групп оривэй, прибывших некогда в Майру
талса — пришелец
тарна — Браслет Власти — тарон, универсальный оривэйский прибор связи; может выполнять еще ряд функций, служить защитным и боевым устройством
таси — красивый, прекрасный (тассана)
узут — плохо (узут)
унга — саванна
хатор — Целитель — хат-хор, оривэйский медицинский прибор
харр — Владыка Души — кристалл, ментальный усилитель
хатти — маленький зверек, обитающий на деревьях
эсс — Жало Смерти — эсс, оривэйский спортивный и охотничий снаряд-дротик с телепатическим управлением

4. Словарь Ффа

Предыдущая страница 12 Следующая страница


13 Джеффри Лорд

шши — хорошо
ххо — плохо
лоуу — желание погулять, развлечься
хрмм — сомнение, вопрос
уфф-ррр — восхищение, восторг
рра — мясо — в смысле «пища»; мясо в смысле недостойное существо, годное только в пищу
да — поднятые уши
нет — покачивание хвостом
Ффа — так Ффа обозначает самого себя
Ллса — искаженное Талса; так Ффа называет хозяина
Лла — искаженное Лилла

5. Хронология пребывания Ричарда Блейда в мире Иглстаза

Путешествие в стават Тарвал и горное убежище фра — 10 дней
Пребывание в гроне рода Фра — 28 дней
Путешествие к озеру на плоскогорье — 32 дня
Всего 70 дней; на Земле прошло 68 дней

Погибший Мир

Глава 1

Вокруг буйствовала зелень.
Казалось, она властно вторгается даже в небеса, ибо солнечный свет, профильтрованный сквозь мириады гигантских листьев, тоже приобретал оттенок светлого хризолита, гармонирующего с сочной изумрудной зеленью древесных крон и большими нежно-салатными цветами, усеивавшими лианы.
Этот зеленый мир однако не выглядел монотонным и однообразным. Если прищурить глаза, растительность тут же сливалась в узорчатый рисунок малахитовой пластины: где-то темный, почти черный тон, местами -победительно-яркий, сияющий глянцевыми отблесками, или матовый, приглушенный едва заметным оттенком бордового. Тем не менее, зеленое доминировало везде; зелеными были листья, цветы и плоды, стебли бесчисленных вьющихся растений и стволы огромных деревьев, покрытые мхом, папоротником и зарослями эпифитов. Пожалуй, лишь смуглобронзовый цвет человеческого тела звучал диссонансом в этой зеленой симфонии, но человек был таким крошечным, таким непостижимо незаметным среди застывшего водоворота древесных крон и солнечных лучей, что казался мошкой, потонувшей в безбрежности луговых трав. Так оно, по сути дела, и было.
Блейд не знал, как долго вокруг него клубились зеленые сполохи; первые минуты в чуждом мире — в любом из миров, которые он посетил, — всегда оставляли впечатление зыбкой нереальности. Сейчас он был слеп и глух, и чудовищно протяженное зеленое пространство без верха и низа поглотило его, засосало, словно комара. Он не ощущал ничего, даже собственного тела; ни тепла, ни холода, ни страдания, ни приятной расслабленности покоя.
И вдруг все вернулось — возвратилось вместе с прострелившей виски болью. Внезапно странник осознал, что лежит на спине, глядя в зеленый матовый потолок, нависший на расстоянии протянутой руки. Он попытался перевернуться, но сразу замер, почувствовав, как упругая поверхность ложа дрогнула под ним. Это движение, слабое и почти инстинктивное, вернуло его к реальности; потолок словно прыгнул вверх, превратившись в заостренный с одного конца овал, испещренный прожилками, зеленый туман рассеялся, мягкое тепло обволокло нагое тело, пряный свежий аромат коснулся ноздрей. Блейд скосил глаза налево, потом — направо, и медленно, осторожно, перевернулся на живот.
Зеленый мир? Лес? Значит, он снова попал в Иглстаз?
Нет. Этот лес был иным, более могучим и величественным. Лес гигантов, взметнувшихся к небесам на сотни футов!
Блейд понял, что лежит на листе. Исполинском, чудовищном листе, толстом и упругом, будто спортивный мат! И второй лист, такой же огромный, нависал сверху, прожилки в нем казались витыми канатами.
Опора была надежной. Не менее надежной, чем скалы, песок и земля, голая, заснеженная или поросшая травой, куда он приземлялся в начале своих предыдущих странствий. На миг перед ним мелькнул высокий утес на побережье Меотиды, услужливо подставивший ему каменную макушку; как и сейчас, он очутился в пяти шагах от пропасти, но все же на чем-то твердом и устойчивом. Иногда Блейд задумывался над тем, может ли компьютер Лейтона забросить его прямо в воздух и каковы будут последствия такого переноса; ему совсем не улыбалось материализоваться в сотне футов над вершинами деревьев или россыпью каменных глыб. Этого, однако, не происходило. Каждый раз он оказывался на поверхности, способной выдержать его вес, пока беспомощное тело не адаптируется к условиям нового мира. Так случалось шестнадцать раз, и нынешний семнадцатый эксперимент тоже не был исключением из правил. Не земля, не песок, не камни… лист! Хорошо, пусть будет лист, если это зеленое чудо даже не прогнулось под ним!
Он подполз к краю, посмотрел вниз и понял, что находится высоко над землей — до вершин подлеска было футов двести, а почва этого удивительного мира едва просвечивала среди изумрудных крон. Кажется, ее покрывал толстый слой мха и опавших листьев, едва различимый с высоты. Блейд покачал головой и уцепился за стебель лианы, обвивавшей ближайшую ветвь; так он чувствовал себя уверенней. Затем странник сел, свесил ноги в зеленую пропасть и взглянул вверх.
Казалось, дерево, на лист которого он приземлился, уходит прямо в небо; его вершина терялась где-то далеко, в зеленом лабиринте беспорядочно торчащих ветвей. Все ветки были густо усеяны листьями размером с приличный гостиничный номер; их черенки походили на бревна полуфутового диаметра. Ни солнца, ни клочка голубого неба, только бесконечный и плотный зеленый полог… По сравнению с этими джунглями дремучие леса Иглстаза, Вордхолма и Талзаны выглядели жалкой травяной порослью.
Блейд осторожно перебрался на ветку в пару ярдов толщиной и подумал, что вряд ли имеет смысл торчать на такой верхотуре. Люди, если они обитают в этом мире, наверняка ходят по земле, а здесь ему встретятся разве лишь птицы да обезьяны… Он прикинул, какого размера пернатые твари могут гнездиться среди чудовищных крон, и заспешил к древесному стволу, флора поражала величиной, но и только; фауна, зубастая, клювастая и когтистая, оказалась бы не в пример опасней. При соответствующих пропорциях, разумеется.
Он легко добрался до ствола и начал спускаться. Дерево походило на огромную башню, и Блейду чудилось, что он ползет вниз вдоль каменной стены, заросшей мхом и перевитой толстыми канатами лиан; их было так много, что ступни сами находили опору. Лианы в изобилии выпускали отростки — усики толщиной в руку, концы которых закручивались спиралью, или более мощные образования, вытянутые к соседним деревьям. Видимо, эта многослойная паутина пронизывала лес на определенной высоте и кончалась футах в ста от земли. Зато здесь было немало отростков, свисавших вниз, и странник, выбрав подходящий, соскользнул прямо на нижнюю ветвь дерева.
Со своего насеста он не мог обозреть ствол и лишь догадывался, что приютивший его лесной гигант имеет не меньше тридцати-сорока ярдов в обхвате. Ветка, однако, была перед его глазами, и ее размеры впечатляли. Похоже, она тянулась на четверть мили, перекрещиваясь с ветвями других деревьев, прорастая через них, сплетаясь в единое целое мириадами листьев и побегов. Приставив ладонь козырьком ко лбу, Блейд обозрел уходивший вдаль зеленый тоннель, испытывая соблазн продолжить путешествие верхом. Потом он покачал головой и снова стиснул в руках вертикальный отросток лианы. Нет, все же надо спуститься на землю. Хотя ветка не уступала по ширине среднему лондонскому переулку, он был бы тут ограничен в маневре — в случае неприятной встречи. Пока он не заметил ни одного живого существа, но это ни о чем не говорило, видение гигантской птицы с крючковатым клювом и страшными когтями преследовало его. Птицы? Такой вариант, возможно, был бы не самым худшим! Среди сплетения чудовищных ветвей мог обитать и местный Кинг-Конг…
До земли оставалось сорок футов. Вцепившись в свой зеленый канат, Блейд приготовился шагнуть с ветви, но вдруг замер, прислушиваясь. Шум? Несомненно… Шелестели листья, ветки помельче с легким скрипом терлись друг о друга, где-то вдалеке слышались крики птиц — он надеялся, не столь чудовищных, как подсказывало его воображение. Однако то, что он слышал сейчас, не походило на обычные лесные звуки. Осторожные шаги, поступь животного или человека… словно неведомые охотники подкрадываются к добыче… Пожалуй, со спуском лучше подождать!
Странник бесшумно отступил назад, присел, потом распластался на ветке. Тут он был надежно укрыт от посторонних глаз, даже если эти глаза начнут отыскивать именно его; барьер огромных листьев казался непроницаемым. Крепко уцепившись за лиану, он вглядывался вниз сквозь небольшой просвет, прислушиваясь к тихим звукам шагов. Нет, это не животные! Не семейство хищников и не стадо травоядных! Люди! Небольшая группа, человек шесть или семь… И они, определенно, старались не производить лишнего шума.
Секундой позже Блейд заметил, как затрепетали густые кусты внизу; затем, раздвигая ветви, из зарослей выбралась женщина. Она была не одна, еще семь девушек появились из кустов и цепочкой прошли под его убежищем. Они двигались неторопливо, с уверенным изяществом опытных охотников, стараясь не наступить на сухую ветку. Девушки были облачены в одинаковые зеленоватые туники из плотной ткани, перетянутые широкими ремнями, и в похожие на мокасины мягкие сапожки. Одна, гибкая светловолосая красавица, спустила тунику с плеч, завязав вокруг пояса рукава; безупречные формы ее груди восхитили странника. Молодая женщина, шагавшая впереди, являлась, по-видимому, старшей — на ее плече покачивалось копье с маленьким треугольным вымпелом. Такие же колья были у остальных охотниц. Эти, однако, их вооружение не ограничивалось — Блейд заметил длинные, слегка изогнутые мечи и топорики, висевшие на перевязях. Кроме того, каждая несла лук, колчан и солидных размеров мешок.
Вид отряда успокоил странника. Провожая взглядом крепкие, но стройные фигуры женщин, он мысленно оценивал результаты своих наблюдений. Итак, в этом измерении были люди — во всем подобные ему самому. И, несмотря на архаичность вооружения, они не боялись углубляться в лес! Крайне важный факт! Скорее всего, среди этой исполинской растительности не водились животные, с которыми нельзя было бы справиться холодным оружием. Блейд справедливо полагал, что восемь девушек не рискнули бы отправиться с копьями на динозавров.
Восемь девушек… Он задумчиво покачал головой, понимая, что группа охотников, состоявшая исключительно из женщин, выглядит достаточно необычной. Но за время странствий ему не раз и не два приходилось встречаться с народами, у которых женщины занимали важное — если не главенствующее — положение. Так было в Тарне и Сарме, да и Меотиде, пожалуй, тоже… Блейд невесело ухмыльнулся. По его мнению, матриархат был не самым удачным общественным устройством. Правда, общественные формации, в которых царили женщины, не обязательно оказывались более опасными и враждебными, чем те, в которых доминировали мужчины, однако они были ничем не лучше. Когда же дело доходило до политических или любовных интриг, до подкупа, яда и клинка, и те, и другие становились совершенно одинаковыми -это он твердо усвоил.
Восемь охотниц миновали дерево, в ветвях которого притаился внимательный наблюдатель. Блейд осторожно последовал за ними. Теперь он не собирался спускаться вниз, ибо переплетавшиеся ветви могучих деревьев позволяли путешествовать в любом направлении, предоставляя в то же время отличный обзор. Разумеется, по земле он мог бы шагать быстрее, чем по висевшему в воздухе древесному мосту, однако сейчас его в первую очередь заботила скрытность. Он совершенно не жаждал привлекать внимание охотниц -что-то подсказывало страннику, что он будет утыкан стрелами раньше, чем вымолвит хотя бы слово.
Впрочем, на теле его не имелось ни клочка ткани, тогда как девушки несли изрядный груз. Блейд поспевал за ними без особого труда, лишь время от времени уклоняясь в сторону, чтобы выбрать подходящую ветвь. Путь, однако, оказался недолгим, примерно через милю гигантские деревья расступились, образовав небольшую поляну. Странник, устроившись в надежной развилке, поднял голову вверх и впервые увидел небо нового мира: оно было светло фиолетовым, как море в тропиках Земли. Яркое золотистое солнце висело над зеленой стеной леса и, прикинув его положение, Блейд уверился, что полдень давно миновал.
На поляне женщины остановились, сбросили с плеч мешки и вытряхнули их содержимое на землю Странник с любопытством рассматривал мотки веревок с привязанными на концах грузилами, свернутые сети, металлические колья и несколько широкогорлых глиняных кувшинчиков. Похоже, решил он, добычу собираются взять живьем. Вот только какую? С сетями можно охотиться и на птиц, и на носорога… Впрочем, веревки были толщиной в палец, вряд ли они предназначались для фазанов или канареек. Остановившись на кандидатуре носорога, Блейд стал с интересом ждать продолжения.
Тем временем предводительница отряда, рослая брюнетка, раскупорила кувшины, и он уловил сильный и знакомый аромат. Даже тут, наверху, запах был так силен, что кружил голову, не оставляя сомнений в содержимом глиняных емкостей. Спиртное, причем крепкое и отличного качества! Похоже на бренди, подумал Блейд, улыбнувшись: бренди — последнее, что он пил в Лондоне. Великолепное чешское бренди в спальне прелестной женщины… Правда, обстоятельства той вечеринки оказались несколько необычными.
Он снова усмехнулся и перенес внимание на молодых охотниц. Разувшись и стараясь не помять траву, они разбрелись вдоль опушки, расставляя кувшины широким кольцом, охватившим середину поляны. Затем, прихватив оружие, веревки и сети, женщины одна за другой скрылись в кустах. Полунагая девушка, которой Блейд любовался раньше, скорчилась в траве шагах в сорока от его насеста, он видел, как волосы ее сверкают золотом в солнечных лучах. Такие же локоны были у Даны… у Кассиды… у женщины, с которой он пил бренди в уютной маленькой квартирке на Йеллоу-сквер…
Странник тряхнул головой, отгоняя наваждение. Итак, ловушка расставлена, крючки наживлены, и теперь ему оставалось только ждать появления добычи — вместе с очаровательными охотницами. Он поудобнее устроился в развилке и приготовился к долгому ожиданию.
Тянулось время. Солнечный свет стал уже не таким ярким, день клонился к вечеру, но жара все еще не спадала. По телу Блейда струился пот, привлекая мелких насекомых, похожих на москитов, птичьи крики постепенно стихали, и лишь где-то в отдалении, не то в небе, не то на вершинах исполинских деревьев, раздавалась протяжная и печальная трель. Казалось, невидимый горнист играет вечернюю зарю, провожая светило, неторопливо опускавшееся за зеленые бастионы леса.
Потянуло теплым ветерком. Зашелестели огромные листья, скрипнули ветки, бледно-зеленые цветы стянули лепестки плотными шарами. Ветер высушил пот на теле странника и унес надоедливую мошкару; Блейд с облегчением перевел дух, осторожно массируя занемевшую поясницу. Он сидел в своей развилке уже часа три и изрядно проголодался. С внезапной тоской он потянул носом воздух, принюхиваясь к ароматной приманке. Отличное бренди, мелькнула мысль; к нему бы лимон и ломтик сыра… Впрочем, запах хорошего куска мяса доставил бы ему сейчас большее удовольствие.
Внезапно справа наметилось какое-то движение. На этот раз, решил Блейд, шум скорее напоминает топот животных, чем крадущиеся шаги человека. Создания, которые приближались к поляне, явно не желали скрываться и соблюдать тишину. Он уловил постепенно усиливающиеся звуки, в которых можно было разобрать ворчание, нетерпеливый рык и нечленораздельную болтовню; все это сопровождалось громким топотом, треском ломающихся веток и шуршанием листьев.
Вскоре он разглядел виновников этого шума. Их было четверо, и Блейд не сразу сообразил, каким образом следует классифицировать этих существ, ибо они представляли собой нечто среднее между гомо-сапиенс и человекообразной обезьяной. Внешностью они весьма походили на горилл — сплошь покрытые жесткой густой шерстью, с узким лбом, приплюснутым черепом с массивными надбровными дугами и длинными руками; с другой стороны, эти странные гоминиды передвигались в вертикальном положении, и на плече каждого висел грубый ремень с тяжелой дубинкой. Более того, волосатые явно обладали способностью общаться между собой; их речь была не очень членораздельной, но она не походила на звериный рев. Поразмыслив, Блейд заключил, что видит людей, а не обезьян; возможно, местный вариант неандертальцев.
Без сомнения, целая пропасть разделяла этих волосатых тварей и стройных изящных охотниц. Странник, однако, не удивился подобному нарушению законов эволюции. То, что было справедливым для Земли, не всегда срабатывало в иных мирах, причем по самым разнообразным причинам. В Джедде, где он побывал года четыре назад, одновременно жили и здравствовали три расы -троглодиты-австралопитеки, питекантропы и обычные люди. Кроме того, были еще и апи, чудовищные разумные твари, походившие на гигантских бабуинов, странные мутанты, не способные к продолжению рода. Блейд так и не смог выяснить причину этого разнообразия; возможно, оно объяснялось естественными обстоятельствами, либо он наблюдал результаты генетических экспериментов, производимых над родом людским искусственным разумом, истинным властителем Джедда. Как бы то ни было, он уничтожил этот злобный кибернетический мозг и теперь никто не смог бы ответить на его вопросы.
Четверка поросших бурой шерстью дикарей приблизилась, и странник с содроганием убедился, что они сильно напоминают джеддских апи — пожалуй, в несколько уменьшенном варианте. Этот факт не пробуждал приятных воспоминаний, ибо апи были на редкость мерзкими тварями, безжалостными, тупыми и кровожадными. Блейд неодобрительно хмыкнул и приготовился наблюдать за дальнейшим развитием событий.
Похоже, ловушка, устроенная женщинами, была приготовлена именно для этой волосатой компании. Взгляд странника перебегал с дикарей на кусты и густую траву, скрывавшие засаду; сверху он видел и охотников, и их предполагаемую добычу. Женщины спрятались неплохо, но первобытные существа, вероятно, обладают неплохим нюхом… Смогут ли они учуять охотниц или расположившегося на дереве наблюдателя? Это была неприятная мысль, так как дикари, похожие на апи, внушали Блейду еще меньше симпатий, чем затаившиеся в кустах амазонки, вооруженные до зубов.
Внезапно он понял назначение пьянящего зелья в кувшинах: оно являлось не просто приманкой, ибо его сильный и резкий аромат перебивал все остальные запахи. Не исключалось и то, что напиток был весьма привлекательным для волосатых, заставляя их забыть природную осторожность. Блейд ухмыльнулся и покачал головой; при желании он мог бы припомнить великое множество людей на Земле и в иных мирах, которых алкоголь не довел до добра.
Вероятно, четверка волосатых также относилась к неистребимому сообществу поклонников бутылки: обнаружив кувшины, они забегали по поляне с радостным визгом. Затем каждый выбрал себе емкость и уселся рядом с ней на корточки. Вскоре их вопли стали еще веселее, еще бесшабашней: засунув мощные лапы в широкогорлые глиняные сосуды, они начали с восторженным рычанием вычерпывать содержимое. Половина проливалась на землю, но тою, что попадало в их глотки, было достаточно — каждый кувшинчик вмещал не меньше галлона.
Дикари, с жадностью поглощая даровую выпивку, начали подвывать от удовольствия. Кувшины стремительно пустели, и Блейд понял, что кульминация приближается. Он не ошибся: через минуту девушки выскочили из своих укрытий словно восьмерка грациозных пантер. Каждая держала в левой руке меч, а правой размахивала сетью или веревкой с грузилом на конце — этот снаряд напомнил Блейду болас. Поглощенные содержимым кувшинчиков, дикари едва ли обратили внимание на женщин, и в следующий миг веревки и сети взлетели в воздух, захлестывая конечности волосатых. Гневный вой огласил поляну; вскочив, все четверо схватились за дубинки с явным намерением устроить хорошую потасовку.
Девушки, однако, не дрогнули; когда волосатые фигуры ринулись к ним, в воздухе сверкнули мечи. Веревочные путы сковывали движения нападавших, и первый из них вдруг жутко взвыл и выронил палицу, схватившись за живот, -по грязной спутанной шерсти расплывалось кровавое пятно. Поразившая его охотница подскочила ближе, рванула веревку, свалив волосатого на землю, и сильно ударила в висок эфесом меча. Ноги дикаря конвульсивно дернулись, он замер и больше не шевелился.
«Первый», — отметил Блейд на своей ветке. Да, в любом измерении пьяницы кончали плохо!
Впрочем, трое остальных устояли перед первым натиском, и теперь, сгрудившись спина к спине, яростно размахивали дубинками, отбивая удары длинных клинков. Наблюдая за битвой, странник понял, эту троицу девушки хотят взять живьем. Возможно, волосатые предназначались для местного зоопарка, либо по ним скучали галеры и мельничные жернова; Блейд больше склонялся ко второму предположению.
Вдруг один из дикарей отпрыгнул в сторону и ринулся к лесу; брюхо этого беглеца украшал большой треугольный шрам. Веревка, охватившая его мощное тело, натянулась как струна, и державшая ее амазонка покачнулась. Она занесла было клинок, но меченый сильным ударом вышиб оружие; описав широкую дугу, блестящее лезвие мелькнуло в воздухе. Девушка отпрянула, потирая онемевшую руку, но волосатый, к удивлению Блейда, не собирался продолжать бой. Казалось, он думает лишь о том, чтобы добраться до леса; сбросив на бегу веревку, он с жалобным воем мчался к деревьям.
Две девушки взмахнули мечами, третья схватилась за лук, но было поздно: дикарь со шрамом огромными прыжками уже ломился сквозь кусты. Шум и треск веток быстро стих, и Блейд понял, что такого быстроногого бегуна никому не догнать. «Молодец, меченый», — пробормотал он сквозь зубы. У этого парня хватило мозгов избежать поражения и плена, невзирая на полгаллона крепкого пойла в брюхе; такой подвиг заслуживал одобрения.
Два приятеля беглеца, похоже, смирились со своей участью. Прекратив сопротивление, они с хныканьем и визгом отбросили свои дубинки и сели на землю, прикрывая головы руками трогательным жестом покорности. Женщины осторожно приблизились к пленникам; одна резким взмахом меча рассекла кожаные портупеи, свисавшие с волосатых плеч. Блейд заметил, как вздрогнул дикарь, задетый кончиком клинка — на его заросшей шерстью груди заалела кровавая полоска.
Предводительница отряда что-то отрывисто произнесла, и три девушки побежали к опушке; среди них — та, что напомнила Блейду златовласую Кассиду. Они исчезли в кустах и вскоре появились снова, нагруженные мешками, кольями, топориками и новыми мотками веревки. С завидной сноровкой охотницы вбили в землю восемь колов и, заставив дикарей лечь на спины, привязали запястья и лодыжки пленников к железным штырям.
Блейд нахмурился. По его расчетам, волосатых полагалось заковать в кандалы, а затем отконвоировать на галеры, к жерновам или в каменоломни. Однако события принимали странный поворот. Весьма странный, если учесть позы, в которых были уложены пленники! Он почти физически ощущал сгущавшееся над поляной напряжение; что-то сейчас должно было произойти.
Наконец все было готово, и предводительница выступила вперед; эта высокая стройная брюнетка двигалась с хищной грацией тигрицы. Она подошла к одному из распятых, с минуту разглядывала его, потом несколько раз ткнула в пах носком ноги. Тело дикаря изогнулось; он начал рваться так сильно, что едва не выдернул забитые в землю колья.
Не сводя с него глаз, брюнетка нащупала тяжелую медную пряжку пояса. Миг — и ремень полетел в сторону, затем женщина распустила завязки туники и начала медленно извиваться и покачивать бедрами, словно кобра, гипнотизирующая кролика. Время от времени она поглаживала груди, не забывая про лобок и прочие части тела. Блейд внимательно следил за ней. Эти штучки были ему знакомы; черноволосая красотка старалась возбудить себя, а заодно — и распростертого на земле пленника. Довольно скоро ей это удалось.
Внезапно резким рывком женщина отшвырнула тунику; теперь, раздвинув ноги, она стояла над дикарем в первозданной наготе. Блейд видел ее упругий плоский живот с едва заметными складками, сходящимися вниз, к плотной массе темных курчавых волос, широко распахнутые и почти остекленевшие глаза, закушенную губу; дыхание ее было таким тяжелым и возбужденным, что он мог расслышать эти глубокие вздохи даже на своем насесте.
Оба дикаря напряглись, вытянулись струной; их скрюченные пальцы царапали землю, на губах появилась пена. Внезапно нагая амазонка быстрым движением опустилась вниз; раздался короткий вскрик, когда восставшая плоть пленника проникла в ее лоно. Сидя на корточках, она стала раскачиваться взад и вперед, все быстрее и быстрее; вздохи превратились в томные стоны, слившиеся в вопль наслаждения. Голова женщины откинулась, волосы темными змеями рассыпались по спине; Блейд видел ее груди с набухшими от прилива крови сосками.
Вдруг по всему ее телу волной прокатилась сильная дрожь, потом — еще раз, и еще. Волосатый под ней облегченно застонал и конвульсивно дернулся. Брюнетка застыла на миг в блаженном экстазе, затем медленно, слегка пошатываясь, поднялась. Она сделала всего несколько шагов, затем осела в траву, словно ноги не держали ее; глаза ее были полузакрыты, учащенное дыхание волновало полную грудь.
Теперь настала очередь полуголой охотницы со светлыми локонами. Сбросив одежду, она подошла ко второму дикарю и встала над ним. Ей не пришлось долго демонстрировать волосатому свои прелести — зрелище первого совокупления было достаточно возбуждающим.
Остальные охотницы, одна за другой, деловито выбирали партнера, вкушая свои маленькие радости. Блейд нашел это зрелище весьма любопытным. Все девушки были красивы и, с его точки зрения, могли рассчитывать на более приятных поклонников, чем пара грязных волосатых дикарей. Возможно, в этом мире мало мужчин, как в приснопамятном Тарне, и любовь рассматривается как роскошь? Возможно… Но эти женщины, какими бы странными не выглядели их сексуальные пристрастия, казались сильными, крепкими и весьма уверенными в себе, так что Блейд не рискнул бы поменяться местом с распростертыми в траве пленниками. Слишком серьезный противник, если дело дойдет до рукопашной -или до постели!
Солнце висело уже совсем низко, когда все закончилось. Участники скромной оргии на лесной поляне — и женщины, и волосатые самцы — были в полной прострации; тем не менее, четыре амазонки, повинуясь жесту старшей, поднялись и, прихватив свои топорики, отправились в лес. Они возвратились с большими вязанками хвороста и начали быстро раскладывать костер, демонстрируя немалый опыт и сноровку. Остальные занимались волосатыми, потерявшими последние силы и всякое желание сопротивляться. Их поставили на ноги, скрутили запястья и привязали к молодым деревьям на опушке. Затем из мешков были извлечены фляги с водой и разрубленная тушка какого-то животного; девушки начали готовить ужин.
Блейд, растирая затекшую спину, бесшумно приподнялся и лег на живот. Его наблюдательный пост был расположен на одной из нижних ветвей гигантского дерева, так что места здесь хватало: он мог устроиться и вдоль, и поперек. Вдыхая упоительный запах жарившегося мяса, он размышлял над увиденным. Ему, посетившему шестнадцать миров, глядевшему в лицо смерти в сотне обличий, многое казалось ясным — и многое могло быть вычислено почти со стопроцентной достоверностью. Он понимал, что видит отряд охотниц за рабами; несомненно, имелись и места, где этих рабов приставляли к делу. В реальности, в которую он попал, скорее всего доминировали женщины — как в Тарне, Меотиде и кое-каких других мирах, где слабый пол успешно конкурировал с мужчинами и обуздывал их, проявляя не меньшую агрессивность, упрямство и кровожадность. Тут он не находил ничего удивительного; столь же естественным представлялось ему и наличие двух рас, и отношения между ними — включая любопытную сцену, только что разыгравшуюся перед ним.
Существовала, однако, странность, которую он пока не мог ни понять, ни объяснить. Люди — и дикие, и более цивилизованные — казались вполне нормальными; они и были нормальными — в любом другом мире! Но здесь, среди этих титанических деревьев, уходивших к небесам на сотни футов, среди исполинских стволов, похожих на башни средневековых замков, среди листвы, напоминавшей округлые просторные балконы невообразимо высоких зданий, среди всего этого зеленого могущества джунглей люди выглядели пигмеями, ничтожными карликами, мошкарой, затерявшейся в густой траве. Несоответствие пропорций, разительное несоответствие — вот что смущало его! Тут скрывалась некая аномалия, загадка, с которой он хотел разобраться как можно быстрее.
Да, разобраться! И он хорошо знал, с какого конца начинать дело. Способ был проверен, и не раз! Если в мире сем существовало то, что принято называть цивилизацией, ее представителями бесспорно являлись члены этой охотничьей команды. Вступить с ними в контакт, уговорить, улестить, войти в доверие — все это займет не один день. Взять пленницу и допросить — так гораздо проще!
Странник огляделся. Солнце садилось; свет его потускнел, приобрел красноватый оттенок, небо наливалось чернильным мраком. День угасал, насекомые исчезли, смолкли птичьи крики, в лесу стало прохладнее, ветер тихо шелестел в вершинах деревьев. Внизу, на поляне, горел костер, и восемь девушек, расположившись вокруг огня, неторопливо ужинали, иногда перебрасываясь парой фраз. Блейд знал, что они устали, они поедят, немного поболтают и улягутся спать. Одна будет сторожить. И когда она задремлет…
Ухмыльнувшись, странник заворочался на ветви, устраиваясь поудобнее. Он подождет. А пока… Пока есть о чем подумать и что вспомнить. Например, Дану-Кассиду, таинственную пришелицу… Определенно, эта светловолосая амазонка, щеголявшая чуть ли не нагишом, напоминает ее…

Глава 2

Ричард Блейд окинул полупрезрительным взглядом пеструю толпу гостей и повернулся к окну; вид Лондона привлекал его больше, чем зрелище четырех десятков снобов, изволивших посетить вечеринку в новой роскошной квартире Клариссы Дуэйн. Он отчаянно скучал. Такое состояние редко заставляет людей думать о смерти и еще реже доводит до нее, но вполне может напрочь отбить интерес к жизни. Похоже, именно это с ним сейчас и происходило.
Огромное, от пола до потолка окно открывалось в бесконечность темного июньского неба. Тяжелые бархатные шторы были подняты, и сквозь толстое зеркальное стекло Блейд мог видеть раскинувшийся внизу город. Гнездышко Клариссы занимало добрую половину сорокового этажа фешенебельного жилого небоскреба, одного из тех зданий, которые в подражание американцам понастроили в недавние годы на северной окраине Лондона. Вид отсюда открывался изумительный. Во тьме подступающей ночи уже нельзя было разглядеть отдельных зданий, но свет фонарей оконтуривал призрачным мерцанием бульвары и площади, а яркие огни неоновой рекламы текли к югу бесконечными реками и ручейками, постепенно теряясь вдали. Вечер стоял необычно ясный и тихий, зрелище океана разноцветных огоньков внизу было чарующим, однако не могло избавить Блейда от сплина.
За его спиной раздавались звуки затянувшейся вечеринки. Кубики льда звенели в хрустальных бокалах, хлопали пробки бутылок с шампанским, им отвечало змеиное шипенье сифонов с содовой, смех женщин и солидное бормотанье мужчин. Весь этот монотонный гул нагонял на Блейда еще большую тоску. Неделей раньше он отметил свою сорок первую годовщину; значит, ему перевалило на пятый десяток и тут тоже не имелось причин для особой радости.
Блейд принял приглашение Клариссы скорее из чувства долга, чем по каким-либо иным соображениям. В конце концов, надо уважить девушку, с которой он спит уже целый месяц! Он присутствовал здесь в качестве почетного гостя этой молодой особы, жаждавшей познакомить его со своими друзьями -или, вернее, продемонстрировать компании бездельников и снобов свое приобретение. Ее желание было весьма похвальным и совершенно искренним; Кларисса даже не сознавала, что пытается пустить пыль в глаза — и тем, кого она считала друзьями, и своему возлюбленному. Блейд, однако, обладал почти инстинктивной способностью ощущать намерения других людей по отношению к собственной персоне и провести его было непросто. Впрочем, он согласился бы раз десять поскучать на подобных вечеринках, если бы Кларисса отказалась от других, гораздо более серьезных планов на его счет.
Без сомнения, он был заманчивым кандидатом в мужья для состоятельной молодой особы двадцати семи лет. Ум, сила, мужское обаяние, финансовая независимость и таинственный род занятий, о котором Кларисса, как и любая из его подружек, могла лишь строить неопределенные предположения, делали его желанной добычей. А возраст… Что ж, хотя ему и перевалило за сорок, никто, бросив взгляд на загорелое лицо и стройную фигуру, не дал бы Блейду больше тридцати двух. Да, он выглядел прекрасно — но не только благодаря крепкой природной конституции и постоянным тренировкам.
Три с половиной года назад, в самом начале своего десятого странствия в Измерение Икс, он переместился в некую безымянную реальность, которую потом назвал миром Золотого Шара. Излучение этой сверкающей сферы, запрятанной в старом пещерном капище (возможно — древнем госпитале), оказывало целительное воздействие на человеческий организм. Блейд, усталый и израненный, провел в пещере минут двадцать, и за это время утомление его прошло без следа, царапины и раны затянулись, кожу покрыл слой бронзового загара. Мало того! Чудесным образом рассосались все старые шрамы, которых на его теле было не меньше дюжины! И с тех пор, вот уже почти четыре года, он ничем не болел!
Жаль, что сказочный шар канул в небытие — вместе со многими столь же полезными вещами, которые встречались ему за время странствий. Самым обидным было то, что целительную сферу он обнаружил в первом же эксперименте с телепортатором; он мог забрать ее домой, осчастливив все население Земли -или, как минимум, Британских островов. Но Лейтон поспешил… слишком поспешил в тот раз! И теперь Блейду приходилось утешаться лишь тем, что шар осчастливил хотя бы персонально его, добавив изрядную толику здоровья.
Он подмигнул своему неясному отражению в оконном стекле. У него были сильные волевые черты: лицо скорее бойца, солдата и авантюриста, чем интеллектуала. Впрочем, в жизни ему приходилось играть всякие роли, причем в местах столь необычных и отдаленных, какие любой из собравшихся в этой гостиной великосветских денди вряд ли мог вообразить. Или поверить — если бы он рискнул поделиться толикой правды о своих приключениях.
Блейд усмехнулся и на миг прикрыл глаза. Когда он снова поднял веки, рядом с его отражением возникло еще одно — бледное женское лицо, обрамленное завитками волос, склонившееся к его правому плечу. Он неторопливо допил свой бокал, затем повернулся к стройной молодой женщине, что возникла у него за спиной словно тень, перенесенная с оконного стекла в яркий свет комнаты.
Она была довольно высокой и, благодаря густым золотисто-бронзовым локонам, уложенным в сложную прическу, казалась почти одного роста с Блейдом. Припухлый пунцовый рот, голубые глаза с поволокой, нежная кожа, изящный абрис подбородка и щек… На редкость очаровательная девушка, решил Блейд, оценив опытным взглядом ее одежду и осанку. Красота ее, однако, не имела ничего общего с томной прелестью англичанок; губы были полнее, очертания скул — мягче, стаза… О, в этих глазах потонул бы любой мужчина, пуская от восторга пузыри!
Итак, не англичанка. Но на француженку или немку красавица тоже не походила; тем более, на испанку или итальянку. В женщинах романских народов всегда проглядывало нечто южное, огненно-смуглое бесшабашное, пламенное… Впрочем, пламени в этих голубых очах хватало; дюжина немок или шведок, сложившись, не могла бы похвастать таким темпераментом. Однако лицо загадочной незнакомки было спокойным.
Она чуть заметно улыбнулась и, не спуская с Блейда огромных глаз, заметила:
— Кажется, вы скучаете?
Ее английский звучал безупречно, но опытное ухо Блейда уловило слабый акцент. Не французский и не итальянский, это точно. Скандинавский? Немецкий? Похоже, но вряд ли; она выглядела слишком утонченной и изящной для немки. Еще дальше к востоку? Вполне возможно…
Девушка снова улыбнулась.
— Гадаете, кто я и откуда? — ее глаза лукаво блеснули. — Ну, и каковы же результаты раздумий?
— Не англичанка, не француженка, не шведка… — весело начал Блейд; сплин его испарился бесследно.
— Не японка, не мексиканка и не чернокожая женщина банту, — столь же весело поддержала этот перечень девушка. — Вы поверили бы, если б я сказала, что прибыла сюда из… м-м-м… Аргентины?
— Нет, — честно признался Блейд. — Скорее я поверю в русский вариант.
— Почти угадали! — она взглянула на него с явно наигранным восхищением. — Я — чешка.
Чешка? Блейд ничего не имел против чехов. Пожалуй, он даже симпатизировал им больше, чем остальным славянам; в чехах не замечалось ни польской спеси, ни русской ленивой и бездеятельной мечтательности. Чехи казались ему народом трудолюбивых реалистов и этим весьма напоминали англичан; в то же время они не потеряли славянской мягкости, которой британцы похвастать не могли. Нет, он ничего не имел против чехов и их прелестных женщин! От Праги же, которую ему случилось посетить три или четыре раза, он остался в полном восторге.
— Меня зовут Дана, — мурлыкающим шепотком пропела девушка. Теперь Блейд видел, что красавицу нельзя назвать совсем юной и неопытной; ей было лет двадцать пять — двадцать шесть. Это его вдохновило.
— Дана? — явно обозначив вопрос, сказал он. — Очаровательное имя! Но как дальше?
— Никак. Для друзей — просто Дана.
Ото! Он уже стал ее другом! Похоже, Клариссе в эту ночь придется спать одной!
— Блейд, Ричард Блейд, — он отвесил учтивый поклон. — Я приятель Клариссы.
— Это вас к чему-нибудь обязывает? — голубые глаза снова блеснули, загадочно и обещающе.
— Только к посещению этой вечеринки, — слукавил Блейд. — Вы знакомы с Клариссой?
— Уже несколько лет. Она немного помогла мне, когда я приехала в Англию.
— Из Чехословакии? — невольно вырвалось у Блейда. Ему хотелось уточнить данное обстоятельство, ибо голубоглазая красавица действовала слишком уверенно для скромной девицы, воспитанной за железным занавесом. Чем она занималась в Лондоне? Судя по возрасту и внешности, она вряд ли была студенткой или политической эмигранткой. Певица? Манекенщица? Фотомодель? Вряд ли… Держится слишком уверенно… Как бы то ни было, она попала в изысканный салон Клариссы Дуэйн, двери которого открывались не каждому.
— Из Праги, — ответила Дана. — Три года назад, в семьдесят третьем, мне посчастливилось посетить вашу страну, и я решила не возвращаться. Тогда Кларисса помогла мне… Ну, вы понимаете, надо было найти работу, жилье… словом, обосноваться здесь.
— Наверно, вы скучаете по родине? — заметил Блейд. — Прага -красивый город…
— О, да… Вацлавский мост, сады под Вышеградом, Старый Город…
Блейд задумчиво покивал головой. Она действительно кое-что знала о Праге; впрочем, эти сведения можно было почерпнуть в любом туристическом путеводителе.
— Однако Лондон нравится вам больше? — продолжил он свой деликатный допрос.
— Не Лондон, нет… — девушка покачала златовласой головкой. — У вас больше свободы, Ричард. Вот почему я решила остаться тут. И не жалею! — она рассмеялась, потом с очаровательной грацией протянула ему руку: — Итак, будем считать, что мы знакомы, мистер Блейд.
Он осторожно пожал точеные пальцы.
— Да, мисс Дана.
— И это знакомство никак не ущемит интересов Клариссы?
— Ни коим образом, — ответствовал Блейд, представляя, как его подружка будет вертеться сегодняшней ночью в одинокой постели. Что ж, он должен получить маленькую компенсацию за этот тоскливый вечер!
Дана улыбнулась, слегка откинув голову назад, и это движение чуть всколыхнуло груди девушки под тонкой тканью платья. Блейд не мог оторвать от них взгляда; туалет его новой знакомой отвечал требованиям современной моды, и вырез оказался достаточно низким. Улыбка златовласой красавицы выглядела весьма поощряющей.
Они поболтали еще минут десять. Блейд старался перевести разговор на Чехию и чехов, а также на нынешние занятия мисс Даны; она довольно ловко ускользала от его осторожных вопросов. Вскоре он сообразил, что не может добиться ничего конкретного. Странно! Девушка собиралась затащить его в постель, однако откровенная беседа, столь традиционная преамбула любовной игры, явно не входила в ее планы.
Конечно, существовало простое объяснение всей этой истории. Прелестная мисс Дана могла оказаться агентом некой восточной разведки или разведок -двух, трех или четырех, ибо восточный блок часто объединял свои ресурсы, используя талантливых сотрудников на общее благо. Блейд, однако, чувствовал, что такая гипотеза была бы слишком тривиальной и примитивной. Он знал людей и знал женщин. Агент всегда скован рамками служебных обязанностей; то же самое относилось и к военным, бизнесменам, врачам, юристам, государственным служащим и огромной массе несчастных, связавших себя узами брака. По сути дела, на Земле насчитывалось не так много людей, которых можно было бы назвать свободными; остальные только имитировали свободу, на самом деле подчиняясь давлению обстоятельств, приказам начальников или гнету супружеской тирании. Грустно усмехнувшись про себя, Блейд признал, что и он сам далеко не свободен. Он был полковником секретной службы Ее Величества, и он обладал уникальными талантами, что позволяло ему получать приказы в форме деликатного и неназойливого пожелания. Но всетаки это были приказы.
Что касается его очаровательной знакомой, она была свободна, как гений воздушной стихии. Этот факт не могли скрыть даже ее нежные намеки на трудности получения британского гражданства, приличной работы или угрозу депортации. Блейду казалось, что все эти житейские обстоятельства, отягощающие жизнь эмигранта, являются для мисс Даны забавной игрой; они не слишком интересовали ее — как и тайны, которые можно было бы выведать у звезды британской разведки.
Вдобавок, она обладала потрясающей самоуверенностью!
Блейду случалось вступать в контакт с разными людьми, и на Земле, и в мирах иных. Немногие из великих властителей, королей, императоров, миллиардеров или всемогущих магов могли похвастать такими сокровищами -полной свободой и уверенностью в собственной правоте! Скорее даже не в правоте… в устойчивости жизненной позиции, в стабильности своего существования, в обретении всего чаемого… Сейчас эта молодая женщина хотела приобрести Ричарда Блейда, и дело шло к тому, что ее желание исполнится.
Нет, мисс Дана не была агентом — ни Москвы, ни Праги, ни Софии! Пожалуй, она и к Чехии не имела никакого отношения. Американская миллионерша, путешествующая инкогнито? Акцент явно не тот… Хотя в Штатах полно славян…
Остается прибегнуть к допросу третьей степени, решил Блейд, нежно заглядывая в голубые очи и видя в них отражение постели, в которой сей допрос будет проведен. Взгляды его не остались безответными, и он знал превосходное средство, чтобы подстегнуть события.
— Еще по одной? — он показал на пустую рюмку в руках женщины. — На брудершафт?
— С удовольствием. Но здесь только виски и коктейли, а шампанское, увы, иссякло… — она на секунду призадумалась, потом с энтузиазмом воскликнула: — У меня дома есть немного чешского коньяка! Бренди, как у вас называют. Почему бы нам не обревизовать старые запасы?
— И в самом деле, почему бы и нет? — поддержал Блейд с многозначительной улыбкой. Он уже ощущал мягкость перины на постели красавицы и мысленно слышал ее волнующие вздохи. Протянув руку, он нежно и уверенно сжал ее тонкие пальцы и шепнул в розовое ушко: — Я только попрощаюсь с Клариссой, а затем мы тихонько улизнем. Где вы держите свой коньяк, милая?
Мисс Дана усмехнулась в ответ и назвала адрес. До ее дома было миль пять; район оказался солидный, но не из самых фешенебельных.
Проталкиваясь сквозь толпу гостей, Блейд направился в прихожую. Он не собирался прощаться с Клариссой; ее окружала стена обожателей, развлекавших хозяйку светской болтовней. Вряд ли она заметит сейчас исчезновение еще одного поклонника, мстительно решил Блейд, выскальзывая в полутьму холла, к телефону. Всего один звонок Дж., и бригада сотрудников спецотдела МИ6А проследит его путь от Клариссиного гнездышка прямо до постели загадочной пражанки. Кем бы она не оказалась, лишние предосторожности не помешают.
Он поднял трубку, быстро набрал номер и произнес кодовую фразу. Он знал, что этот пароль поднимет на ноги десятки людей — где бы они не оказались и где бы сейчас не пребывал сам Дж. Произнесенные им слова включат сигнал тревоги на аппарате шефа, после чего тот со скрупулезностью старого разведчика приступит к выполнению надлежащих процедур. Вряд ли Дж. дожил бы до своих лет и достиг таких высот в карьере, если б оставлял незамеченными сообщения своих агентов. Когда же речь шла о Ричарде Блейде, он проявлял буквально фантастическую оперативность.
Исполнив служебный долг, Блейд вернулся к мисс Дане, нежно обнял ее за талию и повлек к лифту. Голубоглазая красавица ответила ему ласковым взглядом, томным и многообещающим. Так, рука об руку, они покинули гнездышко Клариссы на сороковом этаже, спустились вниз и дели в машину Блейда. Включив мотор, он повернулся к своей прелестной спутнице:
— Сигарету?
— Нет, благодарю.
— Вы не курите?
— Редко. И сейчас не тот случай.
Розовый язычок, словно поддразнивая, прошелся по пунцовым губам. Блейд, сглотнув слюну, вытащил портсигар, взял сигарету и щелкнул зажигалкой. Эта небольшая изящная вещица заодно служила передатчиком, включавшим радиомаяк, который был вмонтирован под приборной панелью. Затем он сунул портсигар в карман и резко рванул машину с места.
Если судить по спидометру его спортивного «Ягуара», пять миль до обители мисс Даны тянули на все восемь. Когда Блейд наконец заглушил мотор, они находились в юго-западной части Лондона. На полпути он начал сворачивать почаще, стараясь двигаться по неосвещенной стороне улиц, чтобы Дана не заметила слежку. Впрочем, она не глядела по сторонам; вытянув изящные ножки, девушка размышляла о чем-то весьма приятном, иногда улыбаясь своим мыслям. Может быть, ей мерещилась рюмка отличного чешского бренди, почти не уступавшего французскому коньяку?
Минут через пятнадцать Дана указала на один из трех башнеподобных домов, облицованных гранитом от фундаментов до крыш. Несомненно, в эпоху Британской империи они знавали лучшие времена. Теперь здания пришли в некоторый упадок, но до трущоб им было еще далеко; скорее они походили на пожилых респектабельных джентльменов, чьи лучшие годы остались позади. В тусклом свете уличных фонарей Блейд заметил копоть на каменных стенах, давно не чищенные витражи над входом и газоны, которые не мешало бы подстричь. Тем не менее, дома выглядели вполне солидно, и их явная древность внушала уважение.
Он вылез из машины и, поддерживая спутницу под локоток, добрался до подъезда, а затем — до пятого этажа, к двери с медной пластинкой, на которой значилось: «Данута Повондрачек». Хорошее, настоящее чешское имя, которое с первого раза не произнести ни одному англосаксу.

Предыдущая страница 13 Следующая страница


Ричард Блейд, пророк 14

Перешагнув порог, они очутились в уютном маленьком холле с двумя дверьми и коридорчиком слева, который вел на кухню. Блейд был препровожден направо. Нежно улыбнувшись. Дана с истинно славянским гостеприимством предложила;
— Располагайтесь как дома, Ричард. Я сейчас переоденусь и принесу нам выпить. В этом платье ужасно жарко!
Она выскользнула из комнаты, а гость с любопытством огляделся по сторонам. Похоже, он попал туда, куда надо — прямиком в спальню хозяйки. Тут стояли просторная софа, трельяж с высокими торшерами по бокам, круглый столик, старинной работы комод, инкрустированный слоновой костью, и небольшой диванчик, обтянутый зеленым бархатом. Немного поколебавшись, Блейд устроился на диване. Пожалуй, приближаться к софе было бы слишком рано; он не любил торопить события в делах с женщинами.
Он снял пиджак, распустил галстук, расстегнул воротник сорочки и снова обвел взглядом комнату. Судя по обстановке, мисс Дана не нуждалась в средствах: один старинный комод потянул бы пять сотен фунтов на любом аукционе. На нем стояла японская шкатулка черного лака с затейливым рисунком, и Блейд подавил искушение ознакомиться с ее содержимым. Может быть, там и нашлось бы кое-что интересное, но он надеялся выпытать секреты очаровательной хозяйки иным способом.
Стук каблучков заставил его повернуть голову. Дана не просто переоделась, похоже, вместе с платьем она сняла все, что было под ним. Сейчас ее облачение составлял лишь полупрозрачный кремовый халатик, небрежно подвязанный тонким пояском. В руках девушки поблескивал серебряный поднос с бутылкой, парой хрустальных креманок и блюдечком с дольками аккуратно нарезанного лимона. Высокие груди приподнимали шелк халата и, когда Дана склонилась над столиком, взору Блейда представилось чарующее зрелище.
Он быстро поднялся и с восхищенной улыбкой протянул к ней руки. Он сумел бы изобразить восторг и в том случае, если б хозяйка не выглядела столь привлекательной — он обладал вполне достаточными актерскими способностями. Однако сейчас Блейду притворяться не приходилось: мисс Дана была прелестна. Шарман, как говорят французы, совершенный шарман! На миг он даже забыл о тайнах, которые намеревался у нее выпытать.
Дана, положив ладонь ему на плечо, — тонкие пальцы нежно погладили бицепс Блейда сквозь рубашку — заметила, что физиономия гостя отражает весьма греховные намерения. Блейд охотно подтвердил это, потянувшись к пунцовым устам. Ему не было отказано, но после первого сладкого поцелуя девушка, улыбнувшись, кивнула на серебряный подносик.
— Не будем спешить, — заметила она.
Блейд придерживался того же мнения. Притворно вздохнув, он разлил бренди.
— За вас! За прекрасную фею, скрасившую этот вечер!
Хихикнув, Дана поддержала тост.
— И за эту прекрасную ночь!
Они выпили; напиток был великолепен.
— Еще? — очаровательная хозяйка с кокетливой улыбкой склонила головку к плечу.
— Ано, моя милая, ано!
— Что, дорогой?
В ее глазах промелькнуло недоумение, и Блейд поспешил замять неловкость, вновь наполнив рюмки. За время своих пражских вояжей он усвоил две дюжины слов на чешском; он мог поблагодарить, извиниться, купить сигареты или заказать свинину с кнедликами. И, безусловно, сказать «да»! Пражане произносили «ано» звонко, с ударением на первом слоге, и это было первым чешским словом, которое он запомнил. Но мисс Дана, вероятно, порядком подзабыла родной язык.
Они снова выпили, и инцидент был исчерпан.
Осушив крошечную рюмку двумя глотками, Блейд поставил ее на подлокотник дивана и потянулся к голубоглазой красавице. Он не успел даже приподняться, как Дана очутилась в его объятиях. Нежные полураскрытые губы маячили в дюйме от его лица; он яростно впился в них, чувствуя, как разгорается желание. Руки девушки обвили его шею, забрались под воротник рубашки; тонкие проворные пальчики быстро справились с пуговицами, потом ее ладони скользнули по мускулистой груди, коснулись живота. Кровь Блейда воспламенилась.
Нет, она действовала явно не по приказу! Он достаточно разбирался в женщинах, чтобы понять это! Дыхание Блейда стало частым, губы пересохли, в паху разливалось приятное тепло. Судорожно сглотнув, он с нежностью отстранил девушку.
— Минутку, моя прелесть… Устроим небольшой антракт…
Он начал лихорадочно сбрасывать одежду. Треск лопнувшего шелка подсказал, что в его гардеробе стало одной сорочкой меньше. Впрочем, сейчас это его не беспокоило. Он отшвырнул смятый комок, стянул туфли, затем -брюки, и вскоре его туалет стал еще более скудным, чем у нетерпеливо ожидавшей девушки.
Ее глаза расширились от восхищения. Блейд был великолепен! И взгляд его — да и не только взгляд — доказывал, что он переполнен ответным восторгом. Он снова протянул руки к Дане, которая, решив не отставать, дернула поясок. Халатик девушки распахнулся, и он обнял ее, скользнув ладонями по нежной атласной коже спины к очаровательным округлостям ягодиц. Девушка прижалась к нему, и Блейд, склонив голову, начал покрывать нежными ищущими поцелуями ее шею. Золотистые локоны Даны рассыпались по плечам, щекоча его висок, их аромат опьянял больше, чем бренди; сейчас он благословлял этот напиток, послуживший поводом для такого очаровательного приключения. Он глубоко вздохнул; теперь его тубы жадно блуждали по упругой груди, подбираясь к розовой жемчужине соска.
Раздался звон разлетевшегося стекла, грохот рухнувшего на пол тела, за ним — неразборчивые проклятия. Дана вскрикнула, вырвалась из объятий Блейда и с тигриной грацией прыгнула к антикварному комоду. Быстрота и четкая координация ее движений казались поразительными: одной рукой она успела запахнуть халат, другой — откинула крышку японской шкатулки. Что-то сверкнуло в неярком свете торшера, и Блейд, вытянув шею, приподнялся. Кольцо? Золотое кольцо?
Он поднял смятую рубашку, расправил и небрежно обернул вокруг чресел. Дана, завязывая поясок, стояла спиной к комоду; лицо ее казалось спокойным.
— Что случилось, дорогая? — Блейд шагнул на середину комнаты, не спуская взгляда с ее руки — с правой, где на указательном пальце тускло сиял золотой перстень.
— Кто-то влез в кухонное окно… По пожарной лестнице, я полагаю, -голос девушки был негромок, но он не уловил и тени страха.
— Интересно, кто? — Он усмехнулся, глядя на прикрытую дверь и прислушиваясь к возне в коридоре.
— Может быть, ревнивая Кларисса снарядила погоню? — теперь в тоне мисс Даны слышалась явная насмешка. Сжав правую руку в кулак, она вытянула ее по направлению к двери.
— Эй, поосторожней с этим… — начал Блейд, но тут дверь распахнулась, и в комнату влетели два человека.
Они походили на рабочих в своих серых комбинезонах и грубых башмаках, но были неплохо вооружены. В подобных ситуациях боевики всех британских спецслужб предпочитали израильские «узи» и кортики морской пехоты, однако Блейд знал, что эти смертоносные стволы и клинки были детскими игрушками по сравнению с колечком на тонком пальце Даны. Он отступил, перекрыв ей сектор обстрела, и услышал, как она яростно прошипела за его спиной:
— Отойдите, Ричард! Сейчас я…
— Ни в коем случае, дорогая! Это мои люди! — он повернулся к ошарашенным парням, — Похоже, вы перестарались, ребята. Я еще жив и не успел выдать никаких тайн.
— Так точно, сэр… — оба вытянулись в струнку, опустив оружие. Теперь Блейд узнал говорившего — сержанта Хантера из группы захвата МИ6А. Бравый коммандос смущенно прочистил горло: — Простите, сэр, но шеф распорядился проконтролировать ситуацию, если в течение получаса вы не выйдете на связь.
Блейд покачал головой. Воистину, Дж. опекал его как родного сына, и лишь он сам виноват в этом переполохе. На кой черт он поднял тревогу?
— Все в порядке, парни, — ему удалось скрыть досаду. — Полагаю, вы исполнили долг и больше не желаете смущать леди. — Обернувшись через плечо, он бросил короткий взгляд на Дану. — Как вам лучше удалиться — через парадный вход или по пожарной лестнице?
— Последнее предпочтительней, сэр, — Хантер ухмыльнулся, сунул «узи» за пазуху просторного комбинезона и сделал шаг назад. Рот у сержанта разъехался от уха до уха. — Желаю приятно провести время, сэр.
Он исчез вместе со своим молчаливым напарником. Блейд повернулся к хозяйке.
— Я очень сожалею, мисс Дана… Или не Дана?..
— Кассида… — девушка улыбнулась, и он облегченно перевел дух; похоже, это маленькое приключение лишь развлекло ее.
— Я восхищен вашей выдержкой…
Она вопросительно приподняла брови.
— Вы могли сжечь этих бедолаг за долю секунды… вместе с вашим покорным слугой…
Ответом Блейду был музыкальный смех — будто зазвенели хрустальные колокольчики.
— Сжечь вас? Во имя Единства, что за странная мысль! Саринома выцарапала бы мне глаза!
— В самом деле? — Его мужское тщеславие было удовлетворено. Милая и загадочная Сари, которую он встретил в лесах Талзаны, помнила о нем! И посылала привет сквозь бездны пространства, из звездной империи паллатов, расположенной неведомо где… Единственное, что беспокоило сейчас Блейда -легкость, с которой эта Дана-Кассида отыскала его в многомиллионном городе. Но он, кажется, оставил Сари номер своего телефона… там, в Талзане, когда она уже готовилась к отлету в родной мир паллатов оривэй…
Он ласково взял Кассиду за подбородок, разглядывая прелестное лицо. Вот они какие, златовласые оривэйдантра! Сари относилась к другой ветви этой расы и была брюнеткой. Чистокровных потомков дантра Блейд не видел даже в Иглстазе; их роды обитали на западе континента.
Взгляд его скользнул ниже, задержавшись на золотом перстне. Кольце Силы, миниатюрном лазере. Он осторожно сдернул его с пальца девушки, отметив, как ободок затянулся пленкой, превратившись в непроницаемый диск, и бросил в шкатулку.
— Это нам не понадобится, моя дорогая… — Прижав лицо к щеке Кассиды, чувствуя теплоту и аромат ее кожи, он тихо прошептал: — Что же Сари просила передать мне?
— Только три слова… — ответный шепот девушки был таким же тихим. -Катори, асам, тассана…
Высокий, сильный, красивый. Это стало их паролем — там, в Талзане… Эти слова шептали ему губы Сариномы и малышки Каллы…
— Лайя… милая… — ладонь Блейда скользнула по золотым локонам, и сейчас он не смог бы сказать, чьи шелковистые пряди струились меж его пальцев: далекой Сариномы или близкой и такой желанной Кассиды.
Улыбнувшись, златовласая девушка развязала свой поясок.

* * *

— Повторяю, нет никаких причин для тревоги, — щека Блейда раздраженно дернулась, но тон оставался почтительным и спокойным; именно так подобало говорить с начальством.
— Не согласен. Дик, решительно не согласен! — Дж. раскурил трубку, выпустив к потолку клуб ароматного дыма. — Тебя вычислили, тебя нашли, тебя завлекли! И уложили в постель, как я полагаю.
— Но все это сделано не шпионкой из восточного блока, а женщиной из такой невообразимой дали, откуда наши мелкие дрязги представляются возней муравьев среди крошек сладкого пудинга! — Блейд позволил себе чуть повысить голос. — К тому же ни она, ни Саринома понятия не имеют о роде моих занятий. Оривэй, которых я встретил в Талзане, уверены, что столкнулись с иной звездной цивилизацией, которая держит в Солнечной системе своих наблюдателей. В их глазах я даже не уроженец Земли!
Они спорили уже целый час, и Дж. никак не мог согласиться с тем, что недавнее приключение Блейда носит безобидный и сугубо личный характер. Лорд Лейтон, третий участник этого экстренного совещания, происходившего в его кенсингтонском особняке, пока помалкивал, но чувствовалось, что эти препирательства уже начинают ему надоедать. Несмотря на преклонный возраст, его светлость оставался весьма темпераментным человеком и мог взорваться в любой момент. Сейчас его маленькие глазки с янтарными зрачками раздраженно поблескивали, обшаривая комнату. Время от времени он ерзал в кресле, пытаясь устроить поудобнее свой горб.
Перехватив нетерпеливый взгляд Лейтона, Дж. с невозмутимостью опытного фехтовальщика вернул его обратно. Шефу отдела МИ6А было уже порядком за семьдесят; его лицо с резкими морщинами, холодные серые глаза, ежик седоватых волос и аккуратный темный костюм выглядели воплощением британской респектабельности. Всю жизнь, начиная с возвращения с первой мировой, он пребывал на государственной службе, и опрометчивость не входила в число его недостатков. Сейчас он собирался сделать все возможное, чтобы неведомые инопланетные пришельцы — точнее, пришелицы, проявившие столь явный интерес к его сотруднику, — не добрались до тайн британской разведки.
— Я готов предположить, что эти… гм-м… паллаты не имеют явных связей с иностранными секретными службами, — веско произнес Дж. -Однако… — Он собирался продолжить после небольшой паузы, но тут лорд Лейтон раздраженно прервал его.
— Вы хотите сказать, что невинная шалость Ричарда требует усиления мер безопасности? Что он должен уйти в глухое подполье, прервать все связи, не встречаться больше с этой девицей… Как ее?.. Кассида?
Дж. кивнул — пожалуй, более резко, чем позволял себе в подобных беседах. Блейд, хорошо изучивший шефа за двадцать лет, знал, что такие вопросы непрофессионалов вызывали у него только досаду.
— Позволю не согласиться с вами! — глаза его светлости сверкнули. -Мы получили надежду на установление связей с могущественной расой, чьи представители неоднократно посещали Землю. Подумайте, Дж., насколько это важно для нас! Конечно, я понимаю, что этот контакт, строго говоря, неофициален, но…
— Контакт в постели немногого стоит, — пробурчал Дж. — Эта девица совсем не собирается облагодетельствовать человечество высшими знаниями. Насколько я помню отчет Дика о визите в Талзану, она, скорее всего, любопытная туристка и знает о межзвездных перелетах не больше нас с вами.
— Но разве это не доказывает ее полную безвредность? — Блейд, воспрянув духом, ринулся в атаку.
— А кто нам гарантировал именно такой вариант? — Дж. приподнял седую бровь. — В равной степени она может оказаться наблюдателем, разведчиком или диверсантом. Вы слышали о недавней трагедии на Байконуре, когда корабль русских взорвался на старте? Если такое повторится на мысе Канаверал, я серьезно призадумаюсь, чьи руки тут действуют… Или щупальца, -многозначительно добавил шеф МИ6А, выдержав паузу.
— Смею вас уверить, сэр, что оривэи во всем подобны людям и щупалец не имеют, — мстительно заметил Блейд.
Шеф окатил его холодным взглядом.
— Вам лучше знать, Ричард… если только вы не стали жертвой иллюзии.
— Какая чушь! — Лейтон хлопнул по столу сухонькой ладонью. — Чушь в энной степени, мой дорогой! — он устремил на Дж. горящий взгляд. — Мы не должны упускать такую уникальную возможность. Я настаиваю на продолжении контактов! — Его светлость повернулся к Блейду. — И в следующий раз вы, Ричард, должны…
— На следующий раз я пока не получил приглашения, — со вздохом признался Блейд. Ночь с Кассидой была великолепна, и он не отказался бы от повторения, но инициатива тут исходила не от него.
— Однако известен адрес этой особы!
— Адрес — и только, — произнес Дж. — Она исчезла.
— Хм-м… — Лейтон выглядел разочарованным. — Что же тогда вас беспокоит?
— То, что она в любой момент может вновь выйти на Ричарда, и мне это не нравится. Я предпочел бы, чтоб он находился сейчас там, где его никто не сумеет достать.
— Таких мест на Земле нет, — буркнул Лейтон.
— А кто говорит о Земле? — Дж. снисходительно улыбнулся. — Мы можем убрать Ричарда из поля зрения этих паллатов надежным и проверенным способом. Лучшего места, чем Измерение Икс, для этого не найти! — Шеф МИ6А неторопливо выколотил трубку и ткнул чубуком в сторону Лейтона: — Так сколько времени вам понадобится, чтобы подготовить компьютер к очередной переброске?
— Установка готова, и можно отправляться хоть завтра. Правда, еще не закончены испытания третьей модели телепортатора, так что стоило бы подождать месяцдругой…
— Простите, сэр, — Дж. решительно прервал старика, — должен вам напомнить, что за меры безопасности отвечаю все-таки я. Ричарда надо убрать с Земли, и немедленно!
Блейд тяжело вздохнул. Похоже, рассчитывать на новое свидание с обольстительной Даной-Кассидой не приходилось.

* * *

Следующее утро выдалось не по-июньски сырым и прохладным. Блейд, передернув плечами, шагнул в кабину лифта, который должен был доставить в подземный лейтоновский лабиринт. Он не был суеверным, но все же предпочитал, чтобы родной мир провожал его более приветливо. Впрочем, сколько раз ему случалось отправляться в странствия, когда в Лондоне моросил осенний дождь или задувал пронзительный январский ветер! Погода не влияла на успешность его миссии; до сих пор он возвращался всегда.
— Вы точны, как обычно, — приветствовал Блейда старый ученый, когда тот перешагнул порог маленького кабинетика. Сегодня Лейтон выглядел несколько надутым; он не любил поражений, и воспоминания о вчерашней баталии с Дж. заставляли его светлость изредка кривить губы.
Блейда это не радовало. Сейчас, когда приближался момент старта в иную реальность, он слегка нервничал, и хмурая физиономия Лейтона не прибавляла спокойствия. Вероятно, старик понял его состояние; лицо Лейтона разгладилось, он ободряюще потрепал Блейда по плечу и даже соизволил улыбнуться.
Привычный ритуал подготовки к перемещению несколько успокоил странника. Он разделся, втер в кожу темную вонючую мазь, предохраняющую от ожогов в местах контакта с электродами, и обернул вокруг бедер клочок ткани. Последнее было, скорее, данью традиции — он всегда оказывался в Измерении Икс полностью нагим, словно новорожденный младенец.
Обмазанный с ног до головы мазью, придерживая узкую набедренную повязку, Блейд прошел в центр компьютерного зала. Огромные металлические шкафы тяжело нависали над ним, их серые матовые поверхности почти не отражали света; из-под закрытых кожухов слышалось басовитое гудение, словно мириады шмелей кружили над летним лугом в нескончаемом хороводе. Временами Блейду чудилось, что в этих массивных стойках таится чуждый и зловещий разум, по сравнению с которым и он сам, и лорд Лейтон были всего лишь ничтожными пигмеями. Интересно, какие чувства испытывал бы человек, внезапно превратившись в букашку?
Сгорбленная фигурка Лейтона сновала среди шкафов, руки с длинными узловатыми пальцами бегали по кнопкам и тумблерам, взгляд метался в созвездиях бесчисленных шкал и циферблатов. Наконец старик закончил наладку, направился к стеклянной клетке, где под широким раструбом коммуникатора восседал Блейд, и начал неторопливо прикреплять электроды к его телу. Вскоре странник выглядел так, словно стал жертвой нападения целого полчища маленьких, ярко раскрашенных змей с блестящими металлическими головками. Отходившие от контактных пластин провода скрывались в массивном конусе коммуникатора, что нависал над его головой; оттуда толстый жгут кабелей тянулся к панели гигантского компьютера. Блейд опустил веки и постарался расслабиться.
Ему не пришлось долго ждать. Ровное гудение машины нарушил резкий щелчок тумблера, затем голос Лейтона спросил:
— Готовы, Ричард?
Не открывая глаз, Блейд поднял оттопыренный большой палец. Он почти физически ощутил, как пальцы Лейтона стиснули красную рукоять рубильника, как рычаг плавно пошел вниз… Внезапно ему почудилось, что зал переворачивается вверх ногами. Покрытый изоляционным пластиком пол оказался под головой и, приподняв веки, он увидел лорда Лейтона, застывшего около пульта и похожего на уродливую летучую мышь, покрытую серой шерстью.
Потолок, казалось, уходил все дальше и дальше вниз, его белесые оштукатуренные своды с редкими пятнами сырости маячили где-то под ногами. Белый цвет начал сереть, превращаясь в неясную тьму с бесформенными кружащимися зелеными отблесками. Блейд уже не ощущал ни твердого сиденья кресла, ни острого покалывания электродов, ни пахнувшего пластмассой и разогретым металлом воздуха.
Зеленые тени под ним становились все ярче и ярче, постепенно сменяя темноту. Они казались теперь живыми, мечущимися, но их судорожные движения не были хаотичными; они искали — упорно, целенаправленно. Блейд почувствовал, как по спине прокатилась волна холода, вызвавшая озноб. Тени обрели очертания зубастых чудовищных голов с разинутыми пастями, качавшимися на концах длинных змеевидных шей. Странник висел над ними, словно спелый плод на ветви, и молился, чтобы чудовища не заметили его.
Наконец одна из тварей подняла голову, пасть ее приоткрылась, обнажая острые, отливавшие сталью клыки. Жуткая зеленая морда придвигалась все ближе, челюсти раскрывались все шире и шире, и Блейд понял, что едва сдерживает вопль ужаса. Еще минута — и гигантский зев поглотил его; тело пронизала мерзкая холодная дрожь. Теперь со всех сторон, куда бы он ни посмотрел, его окружали стальные зубы, острые, как лезвия кинжалов. Внезапно огромная пасть с гулким чмоканьем захлопнулась, отрезав странника от окружающего мира; зеленоватые сумерки сменились густым непроницаемым мраком.
Блейд вскрикнул и потерял сознание.

Глава 3

Блейд очнулся. Воспоминания гасли, миражи рассеивались, видения прошлого медленно уплывали куда-то… Может быть, они взлетали к темным небесам вместе с дымом костра, что пылал на поляне?
Он лег на живот и, охватив рукой черенок огромного листа, свесился с ветви. Луна, совсем похожая на земную, и жаркий костер давали достаточно света, чтобы он мог разглядеть каждую из восьми фигур; волосатые пленники, привязанные к деревьям на опушке, тонули в полумраке. Блейд видел, как женщины закончили ужин и стали споласкивать руки и лица, поливая друг другу из кожаного бурдюка. Затем они разбрелись по поляне и меж деревьев, не заходя, однако, вглубь и подбирая все сухие ветки и сучья, которые могли найти в лесной тьме. Вернувшись к огню, девушки подбросили в костер сушняка, но большую часть сложили рядом, про запас. От новой порции топлива пламя вспыхнуло, загудело, превратившись в яркую оранжевую пирамиду, выбрасывающую искры и языки огня футов на шесть вверх.
Похоже, они собирались спать, и Блейд с напряженным вниманием следил, будет ли выставлен часовой. После недолгих раздумий предводительница хлопнула по плечу светловолосую девушку, напомнившую ему Дану-Кассиду — ту самую, которая днем щеголяла полуобнаженной. Впрочем, теперь она была одета; ночной ветерок, гулявший по поляне, казался довольно прохладным. Светловолосая закинула на плечо лук и колчан со стрелами и начала медленно обходить костер; на поясе у нее висели меч и нож.
Остальные женщины устроились у жарко пылавшего костра, покопались в своих объемистых мешках и вытащили сшитые из шкур накидки. Затем дружно, словно по команде, разулись, сняли туники и, завернувшись в плащи, легли ногами к огню, сразу став похожими на гигантских толстых гусениц, застывших в траве. Как и предполагал странник, после утомительных развлечений и сытного ужина они заснули быстро и крепко. Их светловолосая подруга поначалу несла охрану довольно бдительно. Потоптавшись на месте, она принялась энергично расхаживать взад-вперед по поляне, поглядывая в темноту, отодвинутую ярким пламенем к неохватным древесным стволам. Иногда девушка склоняла голову, прислушиваясь к звукам ночного леса. Блейд различал сонный щебет птиц, странные вскрики и далекий визг, но ничего похожего на грозный рев крупного хищника уловить не удавалось. Возможно, здесь не было опасных зверей и вообще никаких четвероногих; это объясняло бы ту беспечную уверенность, с которой девушки расположились на ночлег в глухом лесу.
Блейд, тихо ступая босыми ногами, переместился к стволу. Он не стал искать подходящий отросток лианы; вьющиеся растения так густо оплетали ствол, что его ступни и ладони могли найти надежную опору даже в темноте. Стараясь не шуметь, странник сполз вниз и скользнул в густую траву. До костра было ярдов пятьдесят; приподнявшись, Блейд разглядел озаренное огнем лицо девушки. Она зевала! Сейчас черты ее казались юными, почти детскими, и на миг сожаление кольнуло его: лишь десять или пятнадцать минут отделяли эту молодую красавицу от плена, а ее подруг — от поражения… возможно, от тяжких ран и смерти. Он сморщился, подавив жалость. Как ни крути, ему придется атаковать не учениц воскресной школы, а команду охотников за рабами; еще неизвестно, кто выберется из схватки живым. Эти девушки владели клинками не хуже амазонок Меотиды, а души их не ведали сострадания.
Блейд снова посмотрел на девушку, отметив, что ее энтузиазм явно идет на убыль — она присела у костра, привалившись спиной к мешку. Затем он увидел, как плечи молодой охотницы поникли, а голова опустилась на грудь. Через минуту она сбросила с плеча лук и колчан и положила их в траву; руки ее безвольно покоились на коленях.
К тому времени, когда странник подобрался к лагерю шагов на десять, светловолосая оставила все попытки перебороть сон и сидела на земле, скрестив ноги, лук девушки валялся в стороне, а голова мерно покачивалась вверх-вниз. Подруги ее безмятежно спали, и Блейд, подкрадываясь к сваленному в груду оружию, невольно ухмыльнулся. Сколь часто мы вверяем свою жизнь и свободу в чужие руки — и сколь часто и то, и другое утекает меж пальцев нерадивого стража будто вода! Странник знал, что через минуту лагерь будет в его власти.
Он замер, чуть приподнявшись над травой и прислушиваясь. В лесной чаще теперь стояла почти полная тишина, нарушаемая лишь потрескиванием гаснущего костра, стрекотом птиц да слабыми стонами привязанных к деревьям волосатых. Охотницы мирно спали, словно люди, честно выполнившие долг и получившие в награду заслуженный отдых, Блейд не мог различить ни похрапывания, ни сопенья, ни шумных вздохов.
Он не собирался убивать этих женщин. Конечно, они обходились с волосатыми дикарями без лишних церемоний, но тут был их мир, и он пока не имел права ни осуждать, ни оправдывать увиденное; он слишком мало знал для этого. Блейд замер в траве за спиной дремлющей девушки, поглядывая на кучку луков и мечей. Как только он доберется до оружия, остальное будет просто…
Внезапно светловолосая пошевелилась, что-то пробормотала, словно ей привиделся дурной сон, и руки Блейда почти инстинктивно метнулись к ее шее. Он надавил пальцами на нервные узлы за ухом и под челюстью, и девушка мгновенно обмякла, оседая в траву; ее сон перешел в обморок.
Странник встал и, сделав три шага, склонился над оружием. Он выбрал лук — побольше остальных — и закинул его себе за спину вместе с туго набитым колчаном, поднял меч и начал методично срезать тетивы, не забыв и о луке, который валялся около колен незадачливой охранницы. Длинный острый кинжал, мешок, кожаная фляга и полотняная туника завершили его экипировку. Покончив с ней, Блейд побросал мечи и копья в костер. Металл, конечно, не сгорит, но нагреется так, что оружие не скоро можно будет взять в руки.
Звякнули клинки, один за другим падая на рдеющие угли, девушка, лежавшая поближе к огню, очнулась и села, мотая спросонья головой. Внезапно глаза ее широко распахнулись, потом застыли — могучая нагая фигура Блейда маячила в полумраке, словно ожившее каменное изваяние. Странник не имел представления, верила ли эта амазонка в злых духов или лесных демонов, но она оказалась не из пугливых, издав пронзительный вопль, полный ярости и изумления, девушка выхватила нож и бросилась к нему. Блейд небрежно отмахнулся мечом, и гневный крик перешел в стон боли, когда на гладкой коже предплечья заалела длинная царапина. По инерции девушка пролетела вперед, наткнулась на подставленную ногу и рухнула в траву. Реакция Блейда была мгновенной — прижав ступней правую кисть охотницы к земле, он приставил меч к ее шее. Девушка дернулась и затихла. Тогда он поднял голову и осмотрел ее подруг.
Все шестеро уже сидели, недоуменно уставившись на него и пытаясь осознать случившееся. Блейд, придав лицу необходимую суровость, взмахнул клинком, отблески пламени заиграли на полированном металле.
— Никому не двигаться, — не повышая тона предупредил он. — При попытке сопротивления она умрет первой, — странник кивком головы указал на распростертую у его ног женщину, — а вы последуете за ней. Не советую ничего предпринимать. Будете вести себя спокойно — получите шанс добраться до дома живыми, если не наткнетесь в пути на шайку своих мохнатых приятелей.
В глазах черноволосой предводительницы мелькнуло изумление. Теперь Блейд мог рассмотреть ее поближе и мысленно признал, что эта молодая женщина выглядит весьма привлекательно. Правда, черты ее портили излишняя резкость и суровость, но фигура была великолепной. Она казалась постарше остальных девушек — Блейд дал бы ей лет двадцать восемь по земному счету.
— Кто ты? Откуда взялся? — ее голос был сильным и уверенным. Рука женщины дернулась к узкому пояску, нашаривая рукоять ножа; кроме этой полоски кожи на ней не было ничего. Потом она разжала пальцы и резко тряхнула головой, словно пыталась прогнать кошмарный сон. Остальные безмолвно переводили взгляды с Блейда на свою предводительницу. Они выглядели ошеломленными, и странник про себя отметил, что черноволосая красотка может оказаться опасней всей своей команды. Во всяком случае, она быстро справилась с растерянностью.
— Ты ведь не сенар, я полагаю? — ее руки протянулись к Блейду в полувопросительном, полуутвердительном жесте. — Для сенара шкура у тебя тонковата…
Блейд ухмыльнулся, сообразив, что брюнетка имеет в виду волосатых.
— Не сенар, безусловно… и шкура тонковата, и мозгов побольше, -согласился он.
— Тогда кто же ты? — женщина вдруг понизила голос, словно не хотела, чтобы ее расслышали подруги — Пришелец из-за Дая? Или с запада, с земель, что лежат за Каменным Серпом? — теперь в ее тоне звучало недоумение. — И что делаешь на границах Брегги, нарушая запреты Великой Матери? Ее кара будет страшной! Здесь не место самцам, сгубившим мир!
Блейд прервал ее, взмахнув мечом, губы его искривились в саркастической усмешке. Итак, в этом мире он — презренный самец! Ни ум его, ни сила, ни знания не нужны никому; он — самец, и только! В Сарме его хотя бы признавали за мужчину…
Он заговорил, по-прежнему спокойно, не торопясь и тщательно подбирая слова.
— Не думаешь ли ты, женщина, что сейчас тебе стоит помолчать и обойтись без угроз? Я не боюсь кары Великой Матери и ничего не знаю о самцах, сгубивших мир. Помоему, — Блейд вытянул клинок к гигантским древесным стволам, возносившим густые кроны к темному небу, — мир этот выгладит вполне прилично. Он широк и просторен, и в нем хватит места для женщин и для мужчин.
— Для вас — нет! — с внезапной яростью вскрикнула черноволосая. -Вы, самцы, порождены тьмой и ужасом, вы низвели на землю Разрушение, вы…
— Я видел, как ты недавно с охотой попользовалась самцом, волосатым порождением тьмы, — заметил Блейд. — Великая Мать не против таких игр?
Предводительница привстала на коленях, сжимая нож, к ее щекам прилила кровь, зрачки гневно сверкнули.
— Придет день, и я так же попользуюсь тобой… а потом перережу твою глотку! — прошипела она.
— Не думаю, — Блейд пожал плечами. — Я опытный воин, и до моей глотки добраться нелегко. Сейчас я мог бы проколоть тебя насквозь, но к чему? В далекой стране, откуда я родом, мужчины и женщины живут мирно…
Относительно мирно, добавил он про себя, припомнив статистику убийств на почве ревности.
Брюнетка сжалась, ссутулила плечи, став похожей на изготовившуюся к прыжку пантеру. Свой нож она, тем не менее, оставила в покое, видно, поняла, что сила не на ее стороне.
— Никогда не слышала о такой стране!
— Мир велик, женщина, гораздо больше твоих познаний о нем, — Блейд усмехнулся. — Я полагаю, что они и так невелики. Что можно сказать о вожде, который не умеет охранить свой лагерь… — в голосе его прозвучала плохо скрытая издевка.
Черноволосая метнула злобный взгляд на бесчувственного стража, и странник понял, что наутро юную амазонку не ждет ничего хорошего. Впрочем, он не собирался расставаться с этим ценным призом, девушка была его законной добычей, такой же, как лук, меч или туника. Слегка обождав, чтобы дать возможность брюнетке мысленно насладиться зрелищем утренней расправы, Блейд произнес:
— Пожалуй, я двинусь в путь. А ее, — он показал концом меча на скорчившуюся в траве светловолосую, — возьму с собой. Весьма приятная девушка! К чему отказываться от такой спутницы в скитаниях по дикому лесу? — он многозначительно ухмыльнулся, отметив, что этот намек понят правильно — предводительница злобно прикусила губу.
У нее, однако, хватило здравого смысла, чтобы не вступать в пререкания. Кто силен, тот и прав — этот непреложный закон был столь же справедлив в неведомой и непознанной пока Брегге, как и в остальных мирах, включая Землю.
Под взглядами шести пар глаз Блейд скрутил тунику жгутом, завязал вокруг пояса и приторочил сбоку меч и мешок. Потом он шагнул к светловолосой, наклонился и легко, словно ребенка, перекинул добычу через плечо. Девушка слабо застонала, но не пришла в себя. Придерживая ее за ноги, Блейд отступил от костра и сказал:
— А теперь, женщина, покажи мне, где Брегга, чтобы я мог направиться в другую сторону и никогда больше не слышать о Великой Матери и ее неразумных дочерях.
Белые зубы предводительницы сверкнули — не то в улыбке, не то в хищном оскале.
— Там, — она приподнялась, вытягивая руку, — там лежит Брегга, город среди плодородных равнин. А в той стороне, — она повернулась спиной к огню, — Триречье, где живут глупые вонючие сенары
Блейд кивнул и направился к опушке. Перед тем, как исчезнуть в непроницаемой лесной тьме, он повернул голову и бросил на женщину пронзительный взгляд
— Надеюсь, ты не отправишься за мной в погоню, — его голос был тих и негромок. — Это было бы очень рискованно. Я — не глупый вонючий сенар.

* * *

Пожалуй, у женщин не было выбора; без оружия они не отважились бы преследовать похитителя в ночном лесу. Понимая это, Блейд не спешил. Кронам огромных деревьев требовалось много места, и меж гигантских стволов простирались широкие, погруженные во мрак прогалины. Он двигался без помех, босые ноги ощущали то мягкость мха, то робкую ласку короткой травы, то чуть покалывающее прикосновение сухих листьев. Лес стоял темный, молчаливый, и страннику казалось, что он блуждает по городу, беспорядочно застроенному высокими башнями, с которых свисали шероховатые канаты лиан.
Когда отсветы костра исчезли, он остановился, выбрав прогалину пошире, над ней в разрывах крон просвечивали звезды и серебристый диск луны. Тусклый свет позволил одеться и рассмотреть оружие, реквизированное им в лагере. Как он и предполагал, туника была мала, однако несколько разрезов по бокам превратили ее в нечто, способное прикрыть нагое тело странника. Он стянул на талии широкий кожаный пояс, подвесил к нему кинжал и меч — слишком легкий для его руки, — затем привязал к мешку лук и колчан. Лук был хорош; больше ярда длиной, из какого-то светлого дерева, очень прочного и похожего на кость. Клинки и наконечники стрел производили впечатление стальных и, как Блейд определил наощупь, заточили их на совесть. Теперь он больше не был безоружным и беззащитным; он мог сражаться, мог охотиться, мог добывать пищу для себя и своей пленницы.

Предыдущая страница 14 Следующая страница


15 Джеффри Лорд

Ее скорчившаяся фигурка темнела у ног странника. Наклонившись, Блейд пощупал пульс и успокоенно кивнул: кажется, обморок перешел в крепкий сон. Что же с ней делать? И куда идти?
Присев рядом с пленницей, он задумался, у него были довольно смутные представления о том, как действовать дальше. Что же ему все-таки известно? По одну сторону этого невообразимого леса находилась Брегга, город среди плодородных равнин, как сказала похожая на пантеру брюнетка. Там властвовала Великая Мать, и там жили красивые женщины, иногда совершавшие вылазки в лес — за рабами и ради маленьких удовольствий. Женщины — это хорошо, подумал Блейд, но тут же перед ним мелькнули распростертые в траве тела дикарей и мерно раскачивающиеся над ними девичьи фигурки. Он покачал головой, молчаливо согласившись, что такие сексуальные утехи не для него. Нет, сейчас Брегга его определенно не прельщала!
Было еще Триречье, обитель сенаров, волосатых обезьянолюдей, куда он предположительно направлялся. Эти парни казались страннику попроще; во всяком случае, он с большей охотой согласился бы помериться силами с дюжиной дикарей, чем разделить ложе с неистовыми красотками из очередного охотничьего отряда. У него имелся богатый опыт общения с нецивилизованными меньшими братьями, начиная от джеддских троглодитов и апи и кончая волосатыми из Уркхи, которую он посетил во время тринадцатого странствия. Несмотря на излишнюю кровожадность всех этих почтенных предков рода человеческого, Блейду с ними было спокойнее; они уважали силу и совершенно не умели интриговать.
Итак, в Триречье! Он вздохнул, наклонился, поднял по-прежнему бесчувственное тело девушки и двинулся вглубь ночного леса.
Он шел, пока не наступило утро. Небо, мелькавшее в редких разрывах древесных крон, сначала из угольночерного превратилось в серовато-жемчужное, затем — в бледно-голубое и, наконец, стало наливаться яркофиолетовым цветом полированного аметиста. Ветер стих; где-то высоко, среди исполинской листвы запели, засвистали птицы. Блейд устал, в горле у него пересохло, но он продолжал упорно шагать вперед еще около часа, пока солнце не поднялось над безбрежным океаном зелени. Снизу, сквозь многослойное покрывало листвы, оно выглядело расплывчатым зеленоватым диском, дарившим тепло и свет, и его мягкое изумрудное сияние указывало страннику дорогу: теперь он знал, что двигается почти точно на юг.
Вскоре ему попался ручеек с заросшими мхом берегами, петлявший среди башнеподобных стволов; тут и там к воде подступали невысокие кусты с почти нормальными листьями — величиной в две ладони. Решив, что это место вполне подходит для отдыха, Блейд остановился и аккуратно опустил девушку на землю, с облегчением потирая занемевшее плечо. Пленница его была невысокой и легкой, но он тащил ее не меньше пятнадцати миль по темному лесу и изрядно устал.
Дыхание юной амазонки стало глубже, веки затрепетали, потом приоткрылись. Впрочем, она не сделала попытки встать или пошевелиться; глаза ее следили за похитителем с выражением безмерного ужаса. Блейд отодрал клок от подола, смочил его в ручье и осторожно обтер испарину на лице девушки. Затем порылся в мешке, отыскал там небольшую бронзовую чашку и, зачерпнув воды, протянул пленнице. Та встрепенулась, почти вырвала чашку из его рук, расплескав половину воды, и начала жадно пить, не сводя с Блейда затравленного взгляда. Казалось, она способна сейчас на любое безрассудство — бегство, нападение, что угодно. Блейд же собирался немного передохнуть у ручья, а затем потолковать со своей светловолосой красавицей, надеясь, что после этого она перестанет его бояться.
Он снова порылся в мешке, изучая его содержимое, и вытащил плотно свернутую сеть, которой охотницы пользовались для ловли волосатых. Разрезав ее напополам, странник одним куском связал запястья девушки, другой, подлиннее, обмотал вокруг ее талии. Затем он подхватил мешок на плечо и заставил девушку подняться.
— Нам надо идти, — голос его был негромким и внятным, словно он говорил с испуганным ребенком. Пока у него не было оснований доверять пленнице, и эта настороженность оставалось взаимной. Блейду, однако, хотелось, чтобы девушка поняла, что он не собирается жестоко обращаться с ней. Без сомнения, именно так вели себя с похищенными сенары, и ужас, отражавшийся в голубых глазах, подсказывал страннику, что его догадка верна.
— Нам надо идти, — повторил он тем же ровным и спокойным голосом. -И я думаю, тебе будет лучше со мной, чем с шайкой волосатых. Если ты убежишь, дикари могут поймать тебя, малышка. Так что соображай сама. Со мной ты в безопасности, я умею неплохо обращаться и с мечом, и с луком. Тебе нечего бояться.
Внезапно девушка разразилась слезами и упала на колени, пытаясь что-то пробормотать. Когда рыдания стихли, Блейд разобрал, что она шепчет:
— Слава тебе. Великая Мать! Спасибо, Заступница! Он не сенар! Не сенар!
— Это нетрудно заметить, — странник усмехнулся, похлопав себя по обнаженной груди. — Не бойся, девочка, им до тебя не добраться. А теперь вставай и пойдем отсюда, пока нас не выследила очередная банда дикарей.
Его слова заставили девушку подняться на ноги с такой резвостью, словно сенары уже готовились выскочить из-под каждого куста. Блейд намотал на руку конец веревки, свисавший с ее пояса, кивнул пленнице, и они углубились в лес.
Если амазонки Брегги и не отличались осмотрительностью в выборе ночных стражей, они, несомненно, пребывали в отличной спортивной форме. Весь день светловолосая девушка, не отставая, шагала за Блейдом, ничем не выдав своей усталости — если не считать капелек пота, выступивших на ее загорелой коже. Они шли от рассвета и до заката, останавливаясь ненадолго каждые два часа, чтобы напиться и передохнуть. Во время одного из таких коротких привалов Блейду удалось подстрелить двух довольно крупных зверьков, с любопытством взиравших на них с ветки ближайшего дерева.
Эти грызуны, похожие на больших белок, были первыми животными, которых он заметил. Несомненно, в лесу водилось много птиц — Блейд слышал свист, чириканье и щебет, сопровождавшие их по пятам, — но пернатые держались слишком высоко, там, где его стрелы не могли настигнуть добычу. Он мог бы подняться наверх, в пронизанные солнцем кроны, и славно поохотиться в лабиринте гигантских ветвей, среди листьев, напоминавших овальные матрасы, и сучьев, выглядевших словно пни тысячелетних секвой. Но теперь необходимость в этом отпала; белки тянули фунтов на десять, и сегодняшний ужин был обеспечен.
Путники шли еще около часа, прежде чем наткнулись на воду — еще один лесной ручей, струившийся среди травы и мха. Смеркалось. Изумрудный полог над головой потемнел, прохладный ветерок высушил пот на лбу Блейда. Спутница его, казалось, могла продолжать путешествие, но сам он чувствовал, как тело начинает наливаться усталостью. Со вздохом облегчения странник опустился в траву у огромных разлапистых корней лесного великана и жестом показал девушке, что они остановятся здесь.
Через несколько минут он набрался сил, чтобы отправиться за хворостом. Гигантские деревья, вероятно, были почти неподвластны времени — во всяком случае, за весь день ему не попалось ни одного упавшего ствола. Однако мелкие ветви на этих исполинах засыхали и падали вниз, будто свидетельствуя о бренности жизни, даже такой могучей, долговечной и неизмеримо громадной. Блейд набрал большую охапку сушняка, нашарил в мешке кремень и высек огонь.
Умение возжигать пламя силой воли, которым его одарили некогда кудесники Таллаха, ушло безвозвратно. Странник не сожалел об этом; пирокинез неплохо выручил его в Иглстазе — чего же требовать большего? Даже если бы он сохранил свое необычное искусство, то не стал бы его использовать сейчас: пленница и так казалась перепуганной, а Блейд совсем не хотел, чтобы она приняла его за колдуна.
Когда яркие язычки пламени охватили кучу валежника, он принялся свежевать добычу. Девушка внимательно следила за ним, не спуская настороженного взгляда с блестящего лезвия. «Похоже, — решил Блейд, — она думает, что, покончив с белками, я примусь за нее».
Он снял шкурку, насадил зверька, словно на вертел, на тонкий длинный сук и пристроил над огнем. Потом, снова взявшись за нож, шагнул к девушке. Несмотря на сильный загар, она смертельно побледнела; щеки и лоб от страха покрылись мелкими капельками пота.
— Ты сумеешь освежевать вторую тушку? — спросил Блейд.
От звука голоса пленница вздрогнула так, будто футовый кинжал уже сидел у нее под лопаткой. Ужас метался в ее глазах, и странник понял, что она не сознает сказанного: страх парализовал разум. Тяжело дыша, девушка уставилась на него широко раскрытыми глазами; губы ее пересохли, на виске билась голубая жилка.
— Вытяни руки вперед, — властно произнес Блейд, и она с подавленным стоном выполнила приказ. Быстрым движением ножа он разрезал веревку, стягивающую тонкие запястья. Пленница снова вскрикнула — теперь, скорее, от удивления, чем от испуга, — поднесла руки к лицу и начала рассматривать их с таким вниманием, словно видела первый раз в жизни. Затем она растерла занемевшие кисти, чуть постанывая, когда к пальцам стала приливать кровь.
— Ну, так ты займешься этим зверьком? — повторил Блейд, протягивая ей нож и вторую тушку. Рука девушки нерешительно потянулась к кинжалу. Наконец тонкие пальцы обхватили костяную рукоять, и странник кивнул. — Да, ты можешь взять нож. Думаю, тебя не надо учить, как им пользоваться.
Что-то пробормотав, юная амазонка принялась за работу. Блейд с облегчением вздохнул; ее и в самом деле не требовалось учить пользоваться ножом. Услыхав его вздох, пленница слабо улыбнулась, и он решил, что события вошли в нормальное русло.
Мясо белок оказалось жестковатым, но странник полагал, что от первой его трапезы в этом мире не стоит требовать большего. Они съели почти по целой тушке, слегка пропеченной над огнем, затем напились и умылись в ручье. Блейд добавил хвороста в костер и сел, скрестив ноги и привалившись к выступающему огромному корню.
— Теперь, малышка, — бодро произнес он, — скажи, как тебя зовут. Мы проведем вместе немало времени, и воспитанный человек должен знать имя юной леди, с которой очутился наедине.
Девушка сидела задумавшись, слегка прикусив нижнюю губку и поглядывая на похитителя огромными глазами. В полумраке они казались почти черными, но Блейд хорошо помнил их небесную голубизну. После довольно долгого молчания она вымолвила,
— Вайала… Меня зовут Вайала…
— Вайала… — медленно повторил странник. Язык, знанием которого он был старен с первой минуты пребывания в этой реальности, казался напевным, с изобилием долгих и протяжных гласных звуков. — Вайала… Прекрасное имя! -он пристально посмотрел на девушку. — Меня зовут Блейд. Я пришел в этот лес из далекой страны… очень далекой, малышка.
— Бле-и-ид, — протянула пленница. — Теперь я верю, что ты не сенар. Ты совсем не похож них… Они все такие ужасно волосатые и толстые… И если им удается поймать женщину из города, они не станут ее кормить, совсем нет… — девушка не закончила, но выражение ее лица было достаточно красноречивым.
— Чего же ты хочешь, детка? Поднявший меч на ближнего своего должен быть готов к любым неприятностям. Вчера я видел, как вы поймали двух сенаров… и видел, как с ними обошлись. — Глаза Вайалы удивленно округлились. — Да-да, я сидел на дереве рядом с поляной, на которой вы взяли тех дикарей.
Лицо девушки окрасил румянец, она опустила голову; видимо. Великая Мать не поощряла любовные утехи своих дочерей. Блейд молча ждал, наблюдая за пленницей. Но вот она справилась с замешательством, вновь подняла голову и дерзко взглянула на него.
— Почему же мы должны обращаться с сенарами подругому? Они враги всем бреггани… тем, кто живет по законам Великой Матери!
— А с мужчинами из вашего города вы обращаетесь иначе? — с сарказмом поинтересовался Блейд.
— С мужчинами? — казалось, она даже не поняла, что имеет в виду собеседник. — А! Ты говоришь о самцах! Но их нет в Брегге.
Странник в изумлении воззрился на нее.
— Нет? Совсем нет? Но как же…
Вайала прервала его плавным движением руки.
— Ты хочешь спросить, как появляются на свет новые сестры? Но зачем для этого самцы? У нас есть Храм Жизни с древними машинами, и они работают отлично. Так что сенары нужны лишь на полях и в рудниках… ну, иногда для развлечения…
Она снова зарделась.
— Понятно, — протянул Блейд, хотя понятного было мало. Слова девушки подтверждали его гипотезу о том, что волосатые использовались в качестве рабов и живых игрушек. Но Вайала упомянула о машинах! О древних машинах, предназначенных для репродуцирования этой странной расы!
Он припомнил слова черноволосой предводительницы. Кажется, она толковала о мужчинах, сгубивших мир? Но что имелось в виду? Вселенская катастрофа?.. Видимо, эта реальность устроена сложнее, чем показалось ему с первого взгляда. Копья, луки, мечи — и древние машины… Тут было над чем поразмыслить!
Но в любом случае главная загадка скрывалась на севере, в Брегге, тогда как он направлялся на юг. Сенары — просто дикари, и вряд ли они способны ответить на его вопросы. Женщины из города, почитательницы Великой Матери, выглядели куда более цивилизованными, но Блейд не сомневался, что они сначала примутся стрелять, а только потом вступят в переговоры. Пожалуй, ему повезло с этой малышкой: в данном случае напарник-женщина могла оказаться полезней, чем самый крепкий мужчина. Но согласится ли Вайала помочь в установлении контакта?
Он взглянул на девушку и произнес:
— Я хотел бы отправится в город и поговорить с теми, кто исповедует законы Великой Матери. Видишь ли, детка, хотя в моей далекой стране правят мужчины, мы умеем уважать чужие обычаи и чужих богов!
Ему очень понравилась последняя фраза, он счел ее весьма дипломатичной. Однако у Вайалы даже рот приоткрылся от изумления.
— Самцы всем управляют? Как это возможно? Им нельзя доверять власть, ибо они полны безумных желаний… они — сосуд зла, как сказано в пророчестве Великой Матери! Они принесли неисчислимые бедствия в мир! Страшное Разрушение уничтожило всех, почти всех, и Брегга выжила только благодаря мудрости Матери-Заступницы!
Катастрофа, подумал Блейд, здесь произошла катастрофа. Когда? И что послужило ее причиной? Он поднял голову, всматриваясь в лесной мрак. Лес был живым, могучим, благодатным… Казалось, он стоял тут тысячелетиями. Могло ли Разрушение случиться во времена столь древние, чтобы эти деревья успели достичь таких исполинских размеров? Или оно вообще не коснулось природы?
Он с сомнением покачал головой. Разрушение, по словам Вайалы, вызвали люди — мужчины, как она утверждала. И Ричард Блейд хорошо представлял самый надежный, самый быстрый способ, которым человек мог довести мир до гибели. Война, разрушительная война! Однако бомбы не щадят ни городов, ни лесов…
Он положил руку на тонкие пальцы Вайалы.
— Погляди на меня, девочка… Разве я похож на сосуд зла?
Она долго смотрела ему в лицо, едва освещенное пламенем маленького костра, потом покачала головой
— Нет… Не знаю… Ты добр ко мне… Но безумие может таиться так глубоко, что ты сам не ведаешь о нем.
Она права, холодно отметил Блейд, но вслух произнес:
— Однако в моей стране все обстоит так, как я сказал. Может быть, мужчины Брегги — другие… В наших нет безумия — во всяком случае, его ничуть не больше, чем в женщинах. Поэтому у нас еще не случилось Разрушения.
Вайала фыркнула и удивленно вздернула светлые пушистые брови.
— Ты говоришь странное! Великое Разрушение прокатилось по всему миру, от океана до океана! Нет земель, которых оно пощадило. Там, — она протянула руку на запад, — за вершинами Каменного Серпа, лежат мертвые земли, сухие, бесплодные. Десять поколений назад каждый, кто отправлялся в эту пустыню, умирал от мучительной болезни, наглотавшись саммара, ядовитой пыли…
Радиация? Блейд задумчиво потер висок. Но этот лес вокруг… он-то откуда взялся?
— Разве мы находимся в пустыне? — он поднял голову, всматриваясь в темноту. — Тут деревья, большие, зеленые… а к северу, на плодородных равнинах, лежит Брегга…
— Ты пришел из очень далекой страны, Блейд, если не знаешь таких вещей, — Вайала откинула со лба прядь волос, блеснувшую светлым золотом. -Горы защитили Бреггу и Триречье от смертоносных ураганов, но там, куда попал саммар, случилось странное. Все звери погибли… и трава, и кусты… Выжили только деревья. Потом, — она сморщилась, будто припоминая, — они начали расти, стали огромными, как древние башни на холмах… Так появился Хасрат, Лес Гигантов, отделивший Бреггу от Триречья… Вот он, перед тобой! — ее рука описала плавный полукруг. — До сих пор здесь мало животных, только грызуны да птицы, прилетевшие с юга. Говорят, что там сохранились обычные деревья, в лесах сенаров и в горах… Но мы редко холим в те края.
— Откуда ты знаешь все это? — спросил Блейд, приподымаясь, чтобы подбросить сухих веток в костер.
— Из хроник… Из летописей, в которых собраны заветы и пророчества Великой Матери! Нас учат читать! — Вайала вздернула круглый подбородок; вероятно, она гордилась полученным образованием.
— И там написано, что Разрушение принесли мужчины?
— Да! Самцы! Злобные, жадные, которые сражались за впасть и земли!
— Мужчины в моей стране не ищут чужих земель, — заметил Блейд, понимая, что слегка кривит душой. — И они разумно пользуются властью…
— Нет! — вскричала девушка. — Нет, нет и нет! Женщины в подчинении у самцов, самцы, лишенные злобы… нет, я не могу этому поверить! — Внезапно она начала всхлипывать.
— И все же, — спокойно произнес странник, — я не лгу. Не надо считать, что наши женщины во всем подчиняются мужчинам. Почему ты думаешь, что и те, и другие не могут иметь одинаковые права? Ну, а если женщины и окажутся во власти мужчин, что из того? — он сделал многозначительную паузу. — Вчера весь твой отряд, все восемь девушек, были в моей власти. Я мог свернуть вам шеи или перерезать глотки… мог использовать любую для собственной утехи… Но ведь этого не случилось, верно?
Вытерев слезы ладошкой, Вайала прерывисто вздохнула.
— Я-то могу поверить тебе, но больше ты никого не убедишь. Попробуй отправиться в город, и тебя изрешетят стрелами еще в степи… И меня, — тут она снова всхлипнула, — меня тоже убьют, если я пойду с тобой!
— Может, нам удастся договориться? — мягко произнес Блейд.
— Нет! — в голосе Вайалы слышалось отчаяние. — Я не могу привести в город дикого самца… который на самом деле вовсе не дикий… Сестры ни за что не поверят, что есть такие мужчины, как ты! Кто из старших будет меня слушать? — и она разрыдалась.
Продолжать спор не имело смысла. Блейд тяжело вздохнул и, подвинувшись ближе к девушке, положил руку на ее вздрагивающие плечи. На миг Вайала будто бы окоченела; затем пленница поняла, что ей не грозит опасность. Обняв странника за пояс, она доверчиво уткнулась лицом в его грудь. Тело ее было нежным и теплым, и Блейд, желая избежать искушения, уже хотел отодвинуться. Пусть девушка поспит — на следующий день их ожидал трудный и тяжелый путь; он же проведет вечер в размышлениях о будущем. Но тут странник почувствовал, как руки Вайалы забрались под распахнутую тунику и маленькие ладошки гладят его обнаженные плечи. Потом они скользнули вниз, лаская выпуклые мышцы груди и живота. Рука ее двигалась неуверенно, но прикосновения были мягкими, ласковыми. Блейд ощутил нараставшее желание.
Он сидел молча и неподвижно, решив, что Вайала не понимает, чем могут закончиться такие ласки. Ладошка девушки тем временем спускалась все ниже и ниже, пока пальцы ее не добрались до напрягшейся плоти. Теперь он знал, чего добивается пленница; она не отдернула руку, а только вздрогнула, еще теснее прижавшись к нему. Кажется, она начинала понимать разницу между сенаром и настоящим мужчиной.
Блейд обнял ее, потом положил ладони на грудь; прикосновение к нежным плодам, скрытым под плотной тканью, заставило его возбужденно перевести дух. Его пальцы, словно действуя сами по себе, расстегнули тунику, проникли внутрь и коснулись бархатной кожи. Теперь замерла Вайала; потом она шевельнулась, чтобы дать мужским рукам большую свободу. Когда пальцы Блейда нежно сжали сосок, девушка негромко вскрикнула. Он почувствовал, как сосок ожил, стал набухать, упруго упираясь в ладонь; груди Вайалы трепетали, учащенное дыхание вырывалось из полуоткрытого рта.
Туника… Да, туника была явно лишней, в Блейд быстро стащил ее, повернув девушку лицом к себе. Груди Вайалы оказались упругими и полными, а кожа — нежной, прохладной. Пожалуй, эта девушка ничем не уступала ДанеКассиде, его последней земной подружке… Земной ли?..
На секунду перед мысленным взором странника проплыло ее золотистое тело, распростертое на белоснежной простыне, но тут Вайала выгнула спину, подняв груди почти к самому его лицу, и он впился губами в нежную ложбинку, ощущая тепло и запах молодой женской плоти. Руки Блейда двинулись вниз, сомкнувшись на гибкой талии, потом легли на ягодицы девушки, такие же округлые, теплые, упругие, как ее груди. Он коснулся ее лона, почувствовав влагу охватившей Вайалу страсти.
Когда он проник туда, на лице пленницы отразилось изумление. Он вдруг сообразил, что половые органы сенаров, обильно поросшие шерстью, отнюдь не отличались большими размерами. Вероятно, Вайала испытывала сейчас совсем иные ощущения, чем прошлым вечером.
Блейд начал раскачиваться, стараясь не спешить, но вскоре понял, что особые предосторожности не нужны. Лоно Вайалы было влажным и гладким, она обхватила его руками и ногами с такой силой, какую он не мог предположить в этом гибком и стройном теле. Бедра девушки двигались все быстрее, ногти впились ему в спину, искусанные губы, то приоткрытые в слабом стоне, то вновь сомкнутые, пылали. Внезапно он уловил тихие сдавленные всхлипы, почувствовал трепетную дрожь мышц; в следующий миг, яростно сжав бившееся у него на коленях тело, Блейд выплеснул свою страсть, свою силу в лоно Вайалы.
Осторожно опустив девушку в траву, он лег рядом. Несколько минут они молчали, жадно вдыхая теплый и чистый лесной воздух, потом странник поднялся и вытащил из мешка плащ. Накрыв Вайалу, он скользнул под меховую полость, прижав к себе нежное тело пленницы.
Не пленницы, нет! Подруги, спутницы по странствиям, которую он обрел в этом мире…
Прошла минута, другая… Вайала пошевелилась и ласково обняла его; губы ее были жаркими, влажными.
— Да, ты не сенар… — раздался тихий шепот девушки, и в голосе ее теперь не слышалось и следа сомнения.
Не размыкая объятий, они крепко заснули под неумолчный говор лесного ручья.

Глава 4

Блейд проснулся поздним утром. Солнце уже давно взошло, и лес вновь раскинул над путниками свой зеленый полог. Огромные ветви перекрещивались над ручьем, и казалось, что прозрачный поток струится в тоннеле с изумрудной светящейся кровлей, подпираемой мощными башнями стволов. На берегу весело плясало пламя маленького костра, и стройная фигурка склонилась над ним, что-то помешивая в углях.
Странник улыбнулся. Этой ночью он мог спать спокойно, ибо пленница его обрела свободу; враг стал другом, и ему не надо было опасаться, что, открыв глаза, он обнаружит приставленный к горлу нож. Услышав шорох, Вайала обернулась. Милое личико ее сияло таким счастьем, что Блейд невольно вздохнул. Если бы все проблемы решались так просто!
Они позавтракали остатками вчерашнего жаркого и какими-то желтоватыми мучнистыми клубнями величиной с кулак — Вайала собрала их на берегу ручья и запекла в углях. Она казалась довольной. В мире после Разрушения сохранились мужчины и кроме волосатых сенаров; один из них достался ей — чего же еще желать? Она хотела лишь одного: чтобы пришелец из далекой страны, добрый и сильный, вел ее по нескончаемому зеленому великолепию Хасрата день за днем, ночь за ночью.
Вел… Но куда?
Блейд был склонен изменить свое первоначальное намерение держаться подальше от бреггани. Если в этой реальности после вселенской катастрофы остались только деградировавшие дикари и сообщество женщин, сохранивших некие древние знания, то выбора у него не было. Возможно, в городе ему удастся раздобыть какую-нибудь ценную информацию для Лейтона… Таинственный Храм Жизни заслуживал внимания, равно как и способ воспроизводства потомства без мужчин.
Однако девушка по-прежнему утверждала, что их появление в окрестностях Брегги будет равносильно самоубийству.
— Разве мы можем надеяться на что-либо иное, кроме стрел? — грустно заявила она. — Ведь никто не знает и не поверит, что в далекой стране сохранились такие мужчины, как ты.
— Я постараюсь объяснить…
— Но кто услышит? Опушку Хасрата и степь охраняют патрули… Тебя подпустят на выстрел, не ближе…
— Разве в Брегге нет других женщин, кроме воительниц?
— О, конечно, есть, и очень много! Старшие — те, кто управляют городом, талом жрицы Храма, посвященные… Большинство надзирает за рабами и трудится в мастерских и на полях… некоторые следят за складами, откуда мы берем пищу, одежду — все, что нужно для жизни… — Вайала на миг призадумалась. — Конечно, Старшие умны, и они не стали бы убивать чужеземца, не поговорив с ним, но прежде ты столкнешься с воинами. Они сначала изрешетят тебя стрелами, а потом будут разбираться… они жестокие… такие, как Идрана…
— Идрана?
— Да. Та, что вела наш отряд… — Блейд вспомнил похожую на пантеру красавицу-брюнетку и медленно кивнул. Девушка со вздохом закончила: -Боюсь, тебе даже издалека не увидеть мудрых бреггани, жриц и правительниц города.
— Что ж, возможно. Ну, а если мы пойдем туда вместе? Ты скажешь патрульным, что я — странник из далекой земли, лежащей за Каменным Серпом и пустынями, что меня надо выслушать, а не убивать…
Вайала в задумчивости склоняла светловолосую головку, и Блейд счел это добрым знаком. Вчера подобная перспектива едва не довела ее до истерики, сегодня же является поводом для размышлений. Хорошо! Эта юная женщина обладала здравым умом, и странник полагал, что помощь ее в изучении нового мира букет неоценимой. Вдобавок, она была настоящей красавицей!
Наконец, после долгой паузы, девушка кивнула:
— Мы оба рискуем, и ты, и я… Скорее всего, они решат, что я помогаю чужаку под страхом смерти… Так что тебя все равно убьют… — Вздохнув, она с невеселой усмешкой добавила: — А потом, наверное, и меня… Идрана доберется до города раньше нас, и ее слово значит куда больше моего.
Блейд согласился, что такой вариант развития событий исключить нельзя. Черноволосая Идрана казалась серьезным противником и, попав к ней в руки, он может считать себя мертвецом. Но Вайала… Эта юная бреггани поразила его! Она была готова рискнуть жизнью, если он попросит… Да, в смелости ей не откажешь!
Блейд наклонился и крепко поцеловал ее.
— Спасибо, милая. Ты не только красивая, но и очень храбрая девушка. Но в город мы не пойдем.
Она улыбнулась, покраснела и, пытаясь замаскировать смущение, начала складывать в мешок вещи.
Через несколько минут они собрались в дорогу. Блейд наклонился, поднял спутанную веревку, которой вчера связал пленницу, и покрутил в воздухе. Губы девушки вновь тронула улыбка; теперь их соединяли иные, более надежные узы. Широко размахнувшись, странник швырнул веревку в ручей, течение подхватило ее, и вскоре намокший ком скрылся вдали. Он кивнул Вайале.
— Идем, малышка. На юг, в Триречье! Что ты знаешь о тех землях?
Вайала, заслонившись ладошкой от солнечных лучей, пробивавшихся сквозь листву, задумчиво изучала зеленый тоннель, в котором катил свои воды поток. Наконец она вытянула руку и уверенно заявила:
— Этот ручей бежит к Даю. Большая река, но Орила еще больше! А за ней — еще одна… не знаю, как называется… Говорят, что вода в ней цвета глины… — девушка подняла глаза на Блейда. — В те места бреггани ходят редко. Там — Сенар Хаср, лес сенаров… не такой, как Хасрат, с обычными деревьями…
— Однако вашим женщинам случалось бывать в нем?
— Да, — с явной неохотой признала девушка, — В Хасрате сенаров немного и, когда нам нужны рабы…
Блейд понимающе кивнул.
— Туда ходят большие отряды?
— Две-три сотни воинов. Не все возвращаются домой… Сенары свирепы! — бреггани помолчала и добавила: — Но наши никогда не заходили южнее Дая.
— Однако ты знаешь про большую реку, Орилу, и еще одну, с бурой водой…
— Знаю. У нас сохранились старые карты. Там и там, — Вайала показала на юг и запад, — горы. Каменный Серп… Там, — теперь ее рука вытянулась на восток, — море. Рассказывают, что неподалеку от дельты Орилы когда-то стоял город… огромный, куда больше Брегги… Он погиб, и земли те прокляты.
— Прокляты? Я не верю в проклятия и хотел бы взглянуть на него.
Вайала смерила странника задумчивым взглядом.
— На месте города пустошь, и камни в ней светятся по ночам фиолетовыми огнями. Среди них бродят жуткие чудища, порождения саммара. Никто не ходит туда. Блейд, — она сделала паузу, потом решительно тряхнула головкой: — Но если ты решишь идти, я тебя не оставлю.
— Я уже говорил, что ты — смелая девушка.
Поудобнее пристроив лук за спиной, Блейд повернулся к югу и зашагал вдоль ручья. Жуткие чудища, порождения саммара… как и эти исполинские деревья… Он покачал головой. В его цивилизованном мире это явление назвали бы мутацией, а саммар, ядовитую пыль, радиоактивным облаком ядерного взрыва. Но это значило, что он путешествует в тех местах, где некогда выпали смертоносные осадки! Внезапно похолодев, Блейд обернулся к девушке.
— Ты говорила вчера, что те, кто ходил в мертвые земли за горным хребтом, умирали от страшной болезни. А из Хасрата все возвращаются здоровыми?
Вайала кивнула.
— Да. Теперь здесь безопасно, как и в мертвых землях.
— Откуда ты знаешь?
— Мы чувствуем это. Разрушение многое изменило… растения, животных и нас самих. Там, где осталось древнее зло, кожа начинает гореть. Чем опаснее место, тем сильнее жжение…
— Разве те, кто отправлялся за хребет, не испытывали таких ощущений?
— Испытывали, — она снова кивнула.
— Зачем же туда ходить?
Девушка пожала плечами.
— Много причин. Одни рисковали жизнью из любопытства, других изгоняли из Брегги… Были и такие, которые искали древние города.
Блейд хмыкнул и потер висок. Потомки оривэй в Иглстазе тоже искали древние города; к счастью, эти поселения не были радиоактивными, иначе он не вернулся бы домой из своего шестнадцатого странствия. Впрочем, оривэй были мудры и давно не использовали опасных технологий. Тут, в Брегге, все было иначе…
Они шли без остановок до полудня. Блейд заметил, что деревья становятся ниже, оплетающие их лианы — тоньше, а листья, которые раньше походили на зеленые платформы, способные легко выдержать вес человека, теперь не превышают размерами обеденного стола. Ручей стал полноводнее, затем внезапно расширился, образовав небольшое озерцо с чистой водой, заросшее по берегам кустами с крупными желтыми ягодами. Здесь путники сделали привал. Ягоды были сладкими, как спелые сливы, и хорошо утоляли голод.
Блейд стоял по пояс в воде, споласкивая липкие от сока пальцы, когда услышал полный ужаса крик Вайалы. Казалось, все демоны ада напали на бедную девушку; она вопила так, что птицы в древесных кронах испуганно приумолкли. Чертыхнувшись, странник выскочил из пруда и бросился к ней, на ходу вытаскивая меч.
У кустов, подаривших им обед, стоял здоровенный сенар, размахивая сучковатой палицей; в пяти шагах от него Вайала прижалась к стволу, выставив перед собой кинжал. Впрочем, футовый клинок был плохой защитой от тяжелой и длинной дубины, и Блейд решил, что его потревожили не напрасно. Приглядевшись, он заметил на животе дикаря большой треугольный шрам, по которому опознал позавчерашнего знакомца. Этот парень продемонстрировал изрядную ловкость во время схватки с бреггани и, значит, был куда опаснее прочих своих соплеменников.
Во всяком случае, мозгов у него побольше, подумал Блейд, взмахом руки приказав Вайале, чтобы она отошла подальше. Девушка быстро скользнула ему за спину; теперь дубинка сенара не могла до нее дотянуться, и вопрос безопасности был решен. Оставалась сущая ерунда: выпустить кишки из волосатого.
Дикарь злобно оскалился и поскреб живот скрюченными пальцами. Теперь, вблизи, он показался Блейду меньше похожим на апи: лоб у него был повыше, и челюсти не такими мощными. Пожалуй, его заросшая бурым волосом физиономия скорее напоминала человеческое лицо, чем морду обезьяны.
Толстые губы вдруг раздвинулись, и сенар вполне членораздельно произнес:
— Ты, слизняк, — он угрожающе помахал дубиной, — что ты делать в нашем лесу?
Блейд, пораженный, обернулся к девушке.

Предыдущая страница 15 Следующая страница


Ричард Блейд, пророк 16

— Они умеют говорить?
— Не только говорить, — в ее лице не было ни кровинки.
Волосатый продолжал чесать брюхо, размышляя вслух:
— Тут наш лес, тут не место голокожим слизнякам… Все, что в лесу -наше… Нуг-Ун великий воин… он убить голокожего… взять себе самку… взять блестящую палку… Ха! Так и сделать!
— Слушай, великий воин, ты не получишь эту женщину, — ухмыльнулся Блейд. — А вот блестящую палку в брюхо — наверняка.
Сенар презрительно сплюнул.
— Ты, слизняк, слабый… все голокожие такие. Они драться острыми палками… драться нечестно… Не как сенары, — он поднял мощные лапы и грозно зарычал.
Вайала испуганно вскрикнула и отступила на пару шагов.
— Великая Мать-Заступница, помоги нам… защити и спаси, милосердная… — запричитала она, снова выставив перед собой клинок.
Блейд протянул руку, выхватил нож из ее ослабевших пальцев и задумчиво взвесил его на ладони. Клинок был неважно сбалансирован и не очень удобен, но, с другой стороны, сенар казался весьма крупной мишенью; по такой не промажешь. Существовали и другие варианты: он мог проткнуть дикаря мечом или стрелой. Впрочем, этот НугУн внушал страннику определенную симпатию -гораздо большую, чем Ша и Сис, два волосатых молодца из Уркхи, которую он посетил пару лет назад. Не сводя взгляда с дикаря, Блейд крикнул Вайале:
— Потише, малышка! Где твоя храбрость? — Потом он повернулся к сенару: — Слушай меня, Нуг-Ун! Ты хочешь эту самку? — он кивнул на съежившуюся от страха Вайалу.
Дикарь поднял косматую голову, и в лицо Блейду изпод нависшего лба уставились круглые карие глаза. В зрачках сенара светилось гораздо больше разума, чем он мог предположить; все-таки это лесное чудище было человеком.
— Да! — сказал Нуг-Ун. — Голокожие с гор забирать всех хороших самок. Сенарам — только больных и старых. А эта, — он ткнул толстым пальцем в сторону Вайалы, — хорошая! Молодая!
Голокожие с гор? Значит, тут обитало еще какое-то племя кроме бреггани и волосатых дикарей, автоматически отметил Блейд. Вайала не говорила об этом… Достаточно веский повод, чтобы сохранить жизнь сенару; он мог оказаться неплохим проводником. Странник сунул кинжал за пояс и сказал:
— Да, Вайала очень хорошая женщина. Но она принадлежит мне, и я не отдам ее без боя. Ты готов сражаться за нее, Нуг-Ун?
— Голокожие драться нечестно, — заявил дикарь. — Колоть сенаров блестящими палками, бросать острые ветки, убивать сенаров как зверей, — он снова сплюнул.
— Я буду драться с тобой так, как принято у сенаров, — произнес Блейд и воткнул меч в землю. — Без блестящей палки. Только этим, — он вытянул мускулистую руку.
Нуг-Ун молчал, размышляя над его словами и оценивающе поглядывая на противника. Наступившую тишину внезапно прервал вскрик ярости. Вайала, схватив меч, бросилась на дикаря, но странник подставил ногу и швырнул девушку в траву. Он склонился к ее уху и раздраженно прошептал:
— Черт побери, малышка! Если ты не успокоишься, я снова свяжу тебя! Этот волосатый парень нам еще пригодится. Я не хочу убивать его, ясно?
— Блейд, ты сошел с ума! — голос Вайалы дрожал. — Кто станет верить сенару? Или драться с ним безоружным? Да он же раздавит тебя! Они сильные и выносливые, как дикие звери… Он переломает тебе кости, и что тогда будет со мной? — в голосе девушки звучали слезы.
Блейд покачал головой.
— Я с ним справлюсь, детка, если ты не станешь мешать, — он погладил ее слипшиеся от пота локоны. — Обещаешь? Не то я в самом деле свяжу тебя. Ну?
— Обещаю, — девушка с явной неохотой кивнула.
— Вот и договорились!
Странник выпрямился и сбросил тунику, теперь он был таким же нагим, как лесной житель — конечно, если не считать мохнатой шкуры Нуг-Уна. Тот недоверчиво смотрел на противника.
— Ты, голокожий, драться с Нуг-Уном? Без палки?
— Без палки, приятель. Я не собираюсь обманывать тебя.
— Слизняки всегда обманывать.
— Слизняки с гор, — уточнил странник. — А я пришел совсем из другого места.
— Хорошо… Так мы — драться? Сейчас?
— Сейчас.
Блейд, не торопясь, оглядел сенара. Нуг-Ун был выше его на полголовы и весил не меньше трехсот фунтов, однако до габаритов джеддских апи явно не дотягивал. Хороший удар в живот, затем — по шее… Он не собирался убивать дикаря и не хотел наносить ему никаких серьезных повреждений; на что годится проводник со сломанной ногой?
Что-то невнятно проворчав, Нуг-Ун отбросил в сторону свою сучковатую дубинку, потом наклонился и потер ладони о землю. Его настороженный взгляд замер, из горла вырвалось глухое рычанье — словно рев разъяренного зверя. Сейчас прыгнет, понял Блейд и чуть отклонился в сторону.
Растопыренные пальцы с обломанными ногтями мелькнули в дюйме от его плеча; несмотря на свою массу, дикарь был очень подвижным. Стоит определить, на что еще он способен, решил Блейд, бросив задумчивый взгляд на мощное волосатое тело. Чтобы не искалечить сенара, надо учесть скорость его реакций, иначе любой выпад может стать смертоносным. Других ударов в боевом карате не было.
Нуг-Ун снова бросился на него, но странник мягко отскочил влево. Вдруг дикарь стремительно развернулся, пытаясь достать врага огромной, похожей на клешню гигантского краба, рукой. Блейд ушел в бок — чуть медленнее, чем намеревался, — и волосатая лапа, скользнув по плечу, въехала ему прямо в висок.
Удар заставил его покачнуться. На мгновение потемнело в глазах, но он успел заметить, как воодушевленный успехом сенар снова бросился в атаку. Отложив на будущее заботы о здоровье дикаря, Блейд нанес ему жестокий удар ногой в правое колено. Отдача от мощного выпада была так сильна, что зубы странника лязгнули, а стопа заныла, словно он с размаху пнул гранитную глыбу.
Удар остановил Нуг-Уна; взревев от ярости и боли, сенар отскочил назад, потирая правую ногу. Туман перед глазами Блейда рассеялся, и он удивленно потряс головой. Он бил почти в полную силу и в схватке с обычным соперником наверняка раздробил бы ему коленную чашечку; однако дикарь лишь слегка прихрамывал.
Все же движения Нуг-Уна замедлились, и в течение следующих нескольких минут Блейд успешно оборонялся, не подпуская противника слишком близко. Он танцевал вокруг сенара, увертываясь от его быстрых, но неуклюжих выпадов, используя как прикрытие кустарник, которым зарос берег озерца. Он то резко нырял вниз, то отскакивал в сторону или назад, то делал вид, что переходит в атаку, но тут же падал плашмя на землю и раз за разом уходил от кулаков рассвирепевшего дикаря, яростно молотивших воздух.
Тактика боя у Нуг-Уна была примитивной, как у шестилетнего мальчишки. Непрерывный напор, беспорядочные удары и попытки достать врага пальцами с длинными кривыми ногтями — вот все, на что он был способен. Однако быстрота и огромная сила делали его опаснее разъяренного орангутанга.
Постепенно Блейд начал сближаться с сенаром; его оборона была достаточно эффективной, но не давала возможности выиграть бой. Он стал наносить удары, пытаясь ослабить дикаря; он бил то в поврежденное колено, то в горло, то в область паха, и каждый выпад достигал цели. Любой из них превратил бы обычного противника в калеку, но этот волосатый монстр обладал просто нечеловеческой стойкостью! Однако и он начал выдыхаться: Блейд видел, как низкий лоб сенара взмок от пота, как утомление пригасило яростный блеск глаз. Впрочем, и сам он чувствовал себя не лучше.
Прошло еще несколько минут — пять или десять, он не мог сказать, — и сенар прохрипел.
— Я знать… знать… слизняк не сможет победить Нуг-Уна… Ты отдать самку… отдать… и прочь! Бежать!
— Мы еще не закончили, приятель, — пробормотал Блейд. Сердце его стучало как кузнечный молот, он жадно хватал воздух, пытаясь восстановить дыхание. — Мы не закончили, — повторил он, — и я не собираюсь сдаваться. Если ты сделаешь хотя бы шаг к моей женщине, познакомишься с блестящей палкой.
Дикарь оскалил зубы, покосившись на Вайалу. Девушка скорчилась у подножия древесного ствола, судорожно сжимая меч; казалось, она не видела ничего, в ее голубых глазах застыл ужас.
Пора кончать, решил Блейд: развернувшись, он подпрыгнул и нанес пяткой сильнейший удар в челюсть сенара. Затем он рухнул в траву, чувствуя, как заныла каждая косточка, каждый мускул его измученного тела. Несколько секунд он лежал, не в силах пошевелиться, пытаясь сфокусировать взгляд на маячившей перед ним огромной фигуре. Однако и его противник на этот раз был потрясен. Голова Нуг-Уна дернулась вверх, потом застыла, и он затуманенными глазами уставился на Блейда. Тот был уже на ногах, и, словно выстрелив дуплетом, нанес два мощных удара в волосатый живот.
Сенар согнулся, кашляя и мучительно пытаясь глотнуть воздух. Удивительно, что он еще жив, подумал Блейд, ухватившись за левую руку Нуг-Уна и заворачивая ее за спину. Он едва не вывихнул при этом собственное плечо — справиться с каменной статуей, пожалуй, было бы легче. Развернув сенара, Блейд ударил его сзади под колени, пытаясь сбить на землю. Нуг-Ун взревел — скорее от разочарования, чем от боли, — и рухнул на траву лицом вниз.
Прежде, чем дикарь успел прийти в себя, Блейд очутился у него на спине, заломив левую руку полосатого и упираясь коленом ему в затылок. Теперь он мог одним движением сломать противнику либо шейные позвонки, либо плечевую кость.
Наклонившись, он яростно прошипел в волосатое ухо.
— Не шевелись, приятель! Я могу прикончить тебя к любой момент!
— Убить… убить Нуг-Уна… — голос дикаря прерывался от боли и страха. — Ты не такой, как голокожие с гор… Ты драться, как сенар… Честно… Нуг-Ун слабее… Убить Нуг-Уна…
— С этим мы подождем, — уже спокойно произнес Блейд. — Я не собираюсь тебя убивать. Я хочу, чтобы ты остался жив и стал моим другом.
Сенар не ответил; он молчал долго, и Блейд было решил, что тот потерял сознание. Наконец дикарь медленно произнес:
— Не убивать Нуг-Уна?
— Нет. Зачем?
Но этот вопрос, похоже, уже выходил за рамки умственных способностей Нуг-Уна. Он молчал до тех пор, пока Блейд не поинтересовался:
— Помнишь мою женщину?
— Да. Нуг-Ун хотеть самку…
— Теперь не хочешь?
— Она — твоя. Ты сильнее Нуг-Уна.
Как просто, подумал Блейд, уставившись в заросший бурым мехом затылок. Никаких сомнений! Кто сильнее, тот и прав! Весь мир принадлежит ему… Пожалуй, волосатые — и эти, из Сенар Хасра, и другие, из Джедда и Уркхи, -были самыми большими реалистами во вселенной.
— Я сильнее тебя, — подтвердил он, — поэтому самка — моя. А ты, Нуг, хочешь стать моим другом? Идти за мной, находиться под моей защитой?
Почти физически он ощутил, как медленно ворочаются мысли под толстым черепом. Нуг-Ун долго молчал, затем прохрипел.
— Нуг-Ун — друг сильного голокожего, который не убивает. Нуг-Ун умирать за него…
Блейд тяжело поднялся, шагнул в сторону от распростертого в траве тела. Сенар застонал, затем встряхнулся и тоже встал, слегка пошатываясь и потирая живот, мех его потемнел от пота. Крепкий парень, подумал Блейд, хлопнул своего нового союзника по плечу и повернулся к Вайале. Однако под деревом он обнаружил только примятую траву.
— Дьявольщина!
— Что, друг? — переспросил Нуг-Ун. — Ты устать?
Блейд пожал плечами.
— Я в полном порядке. Женщина убежала. Та, из-за которой мы дрались.
Рявкнув, сенар сердито замотал головой.
— Поймать ее? Будешь бить, когда поймать?
— Нет, — странник поскреб заросшую темной щетиной щеку. — Она просто испугалась, когда я упал. Видно, решила, что победа за тобой. Она тебя боится, Нуг.
Дикарь огорченно вздохнул. Блейд покопался в мешке, вынул чашку и, зачерпнув воды, протянул Нуг-Уну. Тот опустошил сосуд жадными глотками, обтер рот ладонью и поинтересовался.
— Ждать тут твоя женщина?
— Да. Я думаю, она скоро вернется. А мы пока поговорим. Что ты знаешь про голокожих с гор, дружище?

* * *

Прошло часа три. Теперь странник лучше представлял ситуацию, ибо его новому приятелю было известно многое, о чем в Брегге, кажется, не подозревали. Беседа тянулась мучительно долго, но не потому, что Нуг-Ун плохо соображал или пытался что-либо скрыть. К немалому удивлению Блейда, сенар обладал природным умом и, отвечая на вопросы, старался до седьмого пота.
Но в запасе у него было лишь сотни три слов, и Блейд потратил немало времени, чтобы уяснить, каких именно. К тому же, иногда Нуг не мог дать вразумительного ответа, не понимая, чего добивается «сильный голокожий». Это прозвище вскоре надоело страннику, и он велел сенару звать себя по имени.
Когда он, наконец, оценил интеллектуальные возможности своего нового приятеля, дело быстрей не пошло. Сначала ему приходилось формулировать вопрос про себя, затем переводить его Нуг-Уну и терпеливо ждать ответа. Ждать зачастую приходилось долго, ибо Нуг-Ун никогда не задумывался о таких вещах, которые интересовали Блейда. Мир его был прост; он скитался в лесах по обе стороны Дая, пил, ел, дрался с другими сенарами и не испытывал тяги присоединиться к какому-либо племени.
В конце концов Блейд остался доволен и прекратил мучить этого странствующего рыцаря. Шестнадцать походов, совершенных в реальности Измерения Икс, научили его стремительно ориентироваться в любой, самой необычной обстановке. Он получил довольно подробное представление о племенах сенаров и безволосых горцах, обитавших в верховьях Орилы, и надеялся в дальнейшем уточнить эти сведения.
О Великом Разрушении Нуг-Ун не ведал ничего. Ему мнилось, что сенары всегда обитали в лесах Триречья, иногда забираясь в Хасрат, чтобы украсть зазевавшуюся женщину или кувшин хмельного, которое он называл ча. Некоторые племена — те, чьи земли тянулись вдоль предгорий Каменного Серпа — жили в поселках и слушали слова голокожих; другие кочевали в долинах Орилы и Дая и не подчинялись никому. Таков был заведенный от века порядок; и хотя Нуг не сумел бы объяснить, кто и когда его завел, он хорошо усвоил и правила игры, и то, какие игроки этой нескончаемой лесной партии имели больше шансов уцелеть. Вдобавок он превосходно знал местность — от северных степей до южных предгорий гигантского хребта.
До этих гор, которые, как выразился сенар, «вставать до неба», было сотни полторы миль, считая от южной границы Хасрата, где сейчас находились путники. Со слов Вайалы Блейд знал, что к северу Лес Гигантов простирается на три дня быстрого хода, и еще такое же расстояние надо пройти по степи, чтобы достичь стен Брегги. До горцев, которых Нуг называл бленарами, пришлось бы добираться вдвое дольше, через населенные дикарями леса и две широкие реки. Это было все; ни Вайала, ни Нуг-Ун не слышали о том, существуют ли в мире еще какие-нибудь обитаемые страны.
— Значит, женщины, которые живут в степи, не знают о бленарах? -спросил Блейд.
— Нет, — Нуг помотал мохнатой головой. — Голокожие жить в горах, не приходить в наш лес. Раньше так, теперь иначе.
— Как теперь?
Сенар призадумался
— У них есть вождь. О, большой, большой вождь! Великий! Он говорить, сенары и бленары идти в степь, воевать город.
— И все горцы слушают большого вождя?
— Безволосые с гор — да. Но есть другие. Далеко! За Бурой рекой. Бленары-па — те, что жить у соленой воды.
У моря, понял Блейд.
— Они не слушают вождя?
— Нет. Они говорить, воевать — плохо.
Из дальнейших расспросов Блейд понял, что горцам не хватает плодородной земли и женщин. Случалось, в прежние времена они устраивали набеги на стойбища сенаров, выискивая и отбирая молодых бреггани, которых дикари изредка ловили в дебрях Хасрата. Из-за этого между горцами и сенарами могла бы разразиться война, однако волосатые побаивались южных соседей — у тех было хорошее стальное оружие и какое-то подобие воинского строя.
В последние годы бленары с гор старались установить с сенарами дружеские отношения — или, что выглядело более вероятным, начали прикидываться их друзьями. Набеги на стойбища прекратились; теперь горцы предпочитали выкупать женщин — за спиртное, железные браслеты и стальные ножи. Нуг-Ун, однако, им не верил и верить не собирался, он полагал обманщиком каждого голокожего — конечно, за исключением Блейда.
Но многие и многие племена волосатых соблазнили посулы «большого вождя». Тот обещал, что горцы и сенары станут хозяевами древней Брегги и всех ее богатств, им только нужно собрать большое войско, пройти через леса и захватить плодородную равнину. Там, на новых землях, сенары научатся выращивать хлеб и делать вино; там они выкормят много детей, и голод навсегда покинет их стойбища. Они захватят Бреггу вместе со всеми женщинами, и каждый мужчина, сенар или бленар, получит несколько рабынь.
Знакомые песни, подумал Блейд. Видно, горцы были не столь сильны, чтобы напасть на город в одиночку, и искали союзников. Сенаров же в лесах хватало. Их численность странник смог оценить лишь приблизительно, поскольку Нуг с трудом умел считать до двадцати. Тем не менее, он выяснил, что существуют десятки кланов и племен волосатых и что они занимают огромную территорию, простиравшуюся на десять дневных переходов с севера на юг и почти на столько же с востока на запад. Поразмыслив, он решил, что в Сенар Хасре обитает не меньше сотни тысяч дикарей. Отличное пушечное мясо для «большого вождя»!
— Нуг-Ун думать, голокожие убить сенаров, когда город стать наш, -толковал Нуг. — Убить! Взять себе всю землю — в горах, в лесу, в степи. Взять всех женщин! — он злобно ощерился. — Бленары, слизняки, думать хорошо. Большой вождь, Рил-Га, думать хорошо Нуг-Ун тоже думать хорошо! Его не обмануть! Да?
— Да, ты думать хорошо, — подтвердил Блейд. — Очень хорошо! Я полагаю, этот Рил-Га именно так и поступит.
— Блейд не хотеть, чтобы всех сенаров убивать? Не надо слушать голокожих?
— Эти голокожие с гор — плохие люди. Я бы не стал их слушать и помогать им.
— Блейд хорошо думать, даже лучше, чем большой вождь, — заявил Нуг-Ун с широкой ухмылкой.
Странник покачал головой, в очередной раз прикидывая расклад воображаемого пасьянса — так, как делал это в Кархайме и Тарне, Катразе и Меотиде, Иглстазе и Зире. Картами были люди и корабли, пешие фаланги и конные отряды, пушки и обозы, крепости и форты; карточный стол бугрился горами, щетинился зеленой порослью лесов, стлался мягким ковром луговой травы; по нему извивались голубые ленты рек и желтые — дорог. И, как всегда, эта картина отливала алыми тонами крови, что казалось ему вполне естественным; даже в радуге красное дополняет остальные цвета.
Кто победит? Это был вопрос жизни или смерти. Город, по словам Вайалы, мог выставить немалое войско, но если этот Рил-Га соберет тысяч двадцать дикарей, фортуна может склониться на его сторону… Что, однако, волосатая орда сумеет противопоставить лукам и мечам амазонок? В лесу, они, пожалуй, имели бы шансы на успех, но на открытых равнинах под городом… Трудно сказать! Здесь бреггани будут сражаться на хорошо знакомой местности, защищая родные стены и свои святыни; возможно, перевес окажется на их стороне.
Блейд устало вздохнул. Пока эта задача не имела решения; он слишком смутно представлял себе расклад сил. Были в нем и кое-какие неопределенные факторы… К примеру, эти бленары-па, обитавшие у соленой воды!
Он заметил, что Нуг глядит на него с нарастающим беспокойством -вероятно, сенар хотел что-то спросить и подыскивал нужные слова. Наконец он сказал:
— Блейд не говорить своей самке про голокожих с гор?
— Почему бы и нет, приятель?
— Те, кто в степи, ничего не знать о голокожих. Если узнать, пойти в горы с блестящими палками, убить всех… По дороге убить сенаров.
Логично, решил Блейд. Пока бреггани имеют дело лишь с агрессивными, но туповатыми дикарями, они будут продолжать свои маленькие жестокие игры. Но как только им станет известно, что в отрогах Каменного Серпа живут люди -мужчины, которые обладают не только мышцами, но и мозгами! — они перейдут от игр к войне на полное уничтожение. Согласно заветам Великой Матери, повелевающей разбить сосуд зла! И если Рил-Га не успеет собрать своих воинов, исход будет предрешен — бреггани вырежут мужчин, а женщин уведут с собой…
— Ты прав, Нуг, тем, кто живет в степи, не надо знать о бленарах, -произнес странник. — Но Вайала — моя женщина, она не вернется в город. Ей я могу рассказать о гладкокожих.
Однако он не был уверен, что получит такую возможность. Наступал вечер, смеркалось, девушка пропадала уже половину дня; он почти не сомневался, что пленница не вернется.
На всякий случай он решил подежурить ночью. Если Вайала все-таки придет и наткнется на Нуга, возможно недоразумение… кровавое недоразумение, учитывая, что она прихватила с собой меч. Ему не хотелось терять ни девушку, ни своего волосатого проводника.
Миновала ночь; изумрудная лесная кровля опять налилась светом, зеленоватый сумрак сменил темноту. Блейд дремал в полглаза, привалившись спиной к мешку и время от времени подбрасывая сучья в маленький костерок. Внезапно с берега ручья, из-за кустов, долетел тихий голос:
— Блейд! Блейд, ты здесь?
Она вернулась! Странник почувствовал, как потеплело в груди.
— Ты, малышка?
В ответ раздалось негодующее фырканье.
— Конечно, кто же еще?
— Ты быстроногая девушка. Наверно, промчалась до середины Хасрата?
Она снова фыркнула, затем в кустарнике за ручьем послышался шелест, и знакомая тонкая фигурка выступила на берег. Блейд осмотрел ее так тщательно, как только позволяли расстояние и тусклый предутренний свет. Вайала казалась еще более усталой и грязной, чем раньше, однако меч в ее руке не дрожал.
— Все в порядке, можешь опустить клинок, — негромко сказал он. — И шагай сюда.
Она выполнила приказ с такой поспешностью, что брызги фонтаном взлетели из-под маленьких ног, видно, ей совсем не улыбалось стоять спиной к темному лесу. Перебравшись через ручей и разглядев тело лежавшего у костра Нуг-Уна, Вайала облегченно выдохнула:
— Мертв?
— Спит, — ответил странник, приглушив голос.
— И ты его?..
— Вот именно, — Блейд ухмыльнулся, — я — его! Битва была жаркой… Жаль, единственный зритель сбежал.
Она зарделась.
— Прости. Не знаю, что на меня нашло…
— И самая смелая девушка в мире может испугаться.
— Не смейся надо мной! Я… я…
— Все в порядке, малышка. И хватит об этом.
Вайала скосила глаз на темную фигуру сенара.
— А он… он не тронет меня?
— Он знать, ты принадлежать мне, — Блейд снова ухмыльнулся.
Вайала гордо вздернула подбородок:
— Я пойду за тобой хоть в Фиолетовую Пустошь! Но я — не вещь, чтобы принадлежать кому-то, даже тебе! И потом, это противоречит закону Великой Ма…
— Может и так, — прервал ее Блейд, — но говори потише, глупышка! Законы вашей Матери — пустой звук в лесу! Нугу их не понять, и тут я бессилен. Но пока он считает, что ты — моя женщина, он до тебя не дотронется. Он поклялся, что станет моим другом и умрет за меня. Он будет защищать все, что мне принадлежит… в том числе и тебя.
— Но я никому не…
— Вот об этом его лучше не ставить в известность. Если Нуг сообразит, что ты мне не принадлежишь, значит, он может забрать тебя. Ты согласна?
Девушка снова негодующе фыркнула, ничего не ответив. Молчание затягивалось.
— Ну? — Блейд был невозмутим, словно гранитный утес. Этот спор представлял для него чисто академический интерес, всего лишь развлечение и маленькая месть.
Вайала, словно проглотив стоявший в горле комок, произнесла.
— Ладно, пусть так, Блейд. Я принадлежу тебе! — она протянула ему меч. — Возьми и получше приглядывай за этим сенаром.
— Непременно, — заверил ее странник, подошел к Нугу, храпевшему в траве, и потрепал его по мощному волосатому плечу. — Просыпайся, приятель! Уже рассвело, и моя женщина вернулась. Пора в дорогу.

Предыдущая страница 16 Следующая страница


17 Джеффри Лорд

Они двинулись на юг, неторопливо пересекая границу Хасрата. Гигантские деревья уступали место нормальной растительности, и Блейд с тайной радостью узнавал нечто похожее на привычные дубы, буки и клены. Теперь путники видели небо — светло-фиолетовое, яркое и глубокое, как в субтропиках Земли, золотистый шар солнца плавно подымался к зениту, лесная тень и легкие курчавые облака умеряли зной. Красивый, приветливый мир, думал странник, шагая вслед за мохнатым проводником; жаль, если в него снова придет Разрушение.
Наступил полдень. Вскоре им встретился очередной родник, и путешественники остановились пополнить запасы воды. Нуг-Ун, покопавшись под густым остролистным кустом, вырыл дюжину больших желтоватых клубней — таких же, как днем раньше Вайала пекла в костре. Он преподнес их Блейду с важным видом, будто делал дорогой подарок.
— Хорошо есть, — сказал он. — Сенары всегда искать их в лесу.
Кивнув, Блейд сунул клубни в мешок, и путники двинулись дальше.
Послеполуденный марш привел их в холмистую местность, незнакомую Вайале. Она была слишком молода; еще ни разу на ее памяти крупные охотничьи экспедиции бреггани не пересекали Хасрат и не углублялись в Лес Сенаров. Идти стало тяжелее. Здесь, среди обычных деревьев, росли густые кусты и подлесок, ограничивая видимость двумя-тремя десятками ярдов. Это начало тревожить Блейда. Идеальные места для засады! Ему не хотелось бы внезапно наткнуться на дюжину вооруженных дикарей.
Он постарался объяснить это Нуг-Уну. В ответ сенар согласно кивнул.
— Да, плохое место. Сенары ходить тут, охотиться. Голокожие с гор тоже ходить, смотреть дорогу в степь. Но Нуг-Ун знать лес хорошо. Другие сенары нас не найти, не получить женщину Блейда.
— Надеюсь, что так, — заметил странник, Вайала же лишь вздохнула. Блейд видел, что девушка не снимает ладони с рукоятки кинжала.
Он уже принял решение. Он поведет свой маленький отряд за Бурую реку, к соленой воде, где живут бленарыпа. Похоже, их племя еще не обзавелось «большим вождем», жаждавшим завоевать чужие земли, заплатив за победу чужой кровью. Это обстоятельство внушало Блейду определенные надежды. Он вспомнил слова Нуг-Уна о том, что бленары-па не любили войн, и усмехнулся. Любопытно взглянуть на этих местных гуманистов! И, конечно, выяснить кое-какие вопросы… Например, как им удалось спастись в эпоху Разрушения… или откуда взялись племена волосатых… Должны же бленары помнить хоть что-нибудь!
Нуг-Ун неутомимо вел их вперед; он и в самом деле отлично ориентировался в лесной чаще и выполнял свое обещание лучше, чем Блейд мог ожидать. С врожденным инстинктом охотника сенар выбирал участки твердой почвы, на которой не оставалось следов, а к вечеру нашел укромное место для ночлега недалеко от поляны, где росли желтоватые клубни Он накопал целую кучу земляных плодов, и путники запекли их в углях. Клубни были пресноватыми на вкус, но очень сытными.
Когда все трое досыта наелись, Нуг повел огромной ладонью над травой.
— Блейд и самка спать. Нуг-Ун сторожить.
После бессонной ночи и утомительных дневных странствий Блейд испытывал лишь одно желание: рухнуть на землю и закрыть глаза. Но Вайала, побледнев, прижалась к нему и зашептала на ухо:
— Можем ли мы довериться волосатому? Мы уснем, а он выдаст нас другим сенарам… Они убьют тебя и…
Блейд, устало вздохнув, покачал головой.
— Не думаю, малышка. Парень получил хорошую взбучку и поклялся мне в верности.
— Но ведь он — дикарь, Блейд! Грязный волосатый самец!
Щека странника раздраженно дернулась. Нервное напряжение, не покидавшее Вайалу весь этот долгий день, утомляло его больше, чем физическая нагрузка.
— Дикарь может держать слово не хуже цивилизованного человека. Даже лучше! И если Нуг не заслуживает доверия, нам стоит выяснить это сейчас, а не тогда, когда мы заберемся в самые дебри Сенар Хасра.
Девушку, однако, не оставляли сомнения. Блейд подозревал, что этой ночью сон ее будет тревожным, но сам беспокоиться не собирался. Если Нуг склонится к предательству, он его прикончит, вот и все. Но следить за ним каждую секунду нельзя — как и нервничать из-за фантазий Вайалы. Он решил, что будет доверять сенару до тех пор, пока тот оправдывает доверие.
Волосатый проводник его не выдал — и в эту ночь, и в последующие ночи и дни путешествия. Он уверенно вел маленький отряд на юг по лесным дебрям, среди лощин и холмов, которые становились все выше и круче. По расчетам Блейда, они удалились уже миль на пятьдесят от границ Хасрата. Лес вокруг превратился в дремучую чашу, ягоды и плоды, а также кустарник, под которыми росли желтые клубни, попадались все реже. Но в Сенар Хасре обнаружилось такое изобилие дичи, что голод путникам не грозил. Блейд не раз пускал в ход свой лук, и вполне успешно, он бил птиц с сизым оперением, напоминавших куропаток, короткоухих местных зайцев и небольших кабанчиков с жесткой щетиной и двухдюймовыми клыками. Правда, мясо приходилось есть чуть пропеченным: Нуг предупредил, что в этой местности нельзя разжигать большой огонь, если они хотят остаться незамеченными.
Он был прав. Трижды путникам приходилось прятаться в густом подлеске, чтобы избежать встреч с группами дикарей, скользивших по лесу словно тени. Вероятно, они охотились; прикидывая силы противников, Блейд следил за их осторожными движениями, за неуклюжими коренастыми фигурами, возникавшими в лесном сумраке. В каждом отряде было от пяти до десяти мохнатых самцов, вооруженных палицами и примитивными копьями, у которых не было даже каменных наконечников. Пожалуй, решил странник, втроем они сумели бы совладать с любой из этих охотничьих партий. Он не видел среди волосатых ни богатырей, подобных Нуг-Уну, ни горцев с металлическим оружием.
Однажды ночью, когда Блейд с Вайалой спали, а Нуг находился в дозоре, их лагерь едва не обнаружила группа дикарей, на сей раз довольно многочисленная. Нуг-Ун быстро разбудил спутников, тут же нырнувших в кусты; через пару минут сенар присоединился к ним, уничтожив все следы стоянки. После этого происшествия у Блейда уже не оставалось сомнений в верности мохнатого проводника, и даже Вайала теперь не хваталась то и дело за нож.
К середине следующего дня лес начал заметно редеть, холмы стали более пологими, на их южных склонах дубы и буки уступили место зарослям невысокого кустарника и растениям с узловатыми деревянистыми стеблями, похожим на виноградные лозы; они были усыпаны гроздьями крупных сладких ягод с черными косточками. Вечером, когда путники устроились на ночлег. Блейд долго всматривался с вершины холма в сторону заката и нюхал воздух; ему казалось, что оттуда тянет свежим ветерком, затянувшим лощины туманной дымкой. Он окликнул Нуг-Уна, и показав рукой на белесую мглу, спросил:
— Вода?
Сенар утвердительно кивнул.
— Вода. Большая вода, быстрая! И вокруг — много сенаров!
Они достигли берегов полноводного Дая, первого из великих потоков Триречья.

Глава 5

Путники шли вдоль речного берега три дня. Нуг-Ун вывел их к излучине Дая, где могучая река, стремившаяся к восточному океану, круто поворачивала на юг, чтобы через пятьдесят миль слить свои воды с нижним течением Орилы. Дай был широк — не меньше четырехсот ярдов по оценке Блейда — и очень быстр. Странник подумывал о том, чтобы построить плот и продолжить путешествие по воде, но вскоре отказался от этой идеи. У него не было топора, а повалить мечом достаточно крупные деревья казалось непростой задачей; кроме того, по берегам реки ютилось множество племен и кланов волосатых, промышлявших рыболовством. На плоту посреди течения путники были бы как на ладони.
Они не рисковали приближаться к реке. Группы сенаров попадались все чаще, раза два им пришлось обходить стойбища дикарей, которые, по словам Нуг-Уна, «слушали большого вождя голокожих». Блейд предчувствовал, что дорога займет больше времени, чем ему казалось раньше; иногда путники по часу высиживали в кустах, чтобы избежать нежелательных встреч. Его начинали мучить сомнения. Могло случиться так, что он не доберется до Бурой реки -будет убит либо попадет в плен сенарам; в этом случае судьба Вайалы представлялась трагической. Даже если бы девушке удалось сбежать, в Сенар Хасре ее ждали либо плен, либо смерть, и она явно предпочитала рабству второй исход.
Вечером третьего дня, после ужина, состоявшего из полусырого мяса и родниковой воды, Блейд решил обсудить эту проблему с Нугом.
— Ты думать правильно, — кивнул его волосатый проводник. — Если сенары найти нас, быть плохо. Убить тебя, убить меня, забрать твоя самка. Отдать ее голокожим за кувшины с ча.
Так назывался пьянящий напиток, до которого волосатые были большими охотниками.
— Нуг-Ун будет сражаться вместе со мной? — спросил Блейд.
— Да. Убить много сенаров. Убить много плохих голокожих. Потом -умереть.
— Спасибо, приятель, — странник стиснул могучее плечо Нуга. — Но ты говорил, что не все голокожие плохие. Есть еще те, что живут у соленой воды за Бурой рекой. Те, которые не любят воевать. Что ты о них скажешь?
Нуг-Ун склонил массивную голову и долго молчал, размышляя. Казалось, он колеблется; он походил сейчас на человека, знающего ответ на вопрос, но не уверенного, стоит ли на него отвечать. Дикарь морщил низкий лоб, хмурился и теребил пальцами толстую нижнюю губу. Наконец он заговорил.
— Голокожие, что жить у соленой воды, другие… Они говорить — сенары не надо идти драться в степь, воевать город. Они говорить — лучше охотиться в лесу, ловить рыбу, научиться копать землю, чтобы сделать много пищи… Они говорить — тогда сенары стать умный.
Блейд не был уверен, что Нуг правильно излагает слова прибрежных жителей; К тому же, слова могли расходиться с делами. Пожалуй, ситуация нуждалась в уточнении.
— Довольно странные мысли у этих бленаров-па, — задумчиво протянул он.
— Нет, — сердито ответил Нуг-Ун, — они думать хорошо! Они никогда не убивать сенаров! Они — враги большого вождя Рил-Га! Эти голокожие -хорошо! — казалось, такое признание далось ему с трупом. — Мы идти в город — самки с острыми палками нас убивать. Мы хорошо драться в лесу, они хорошо драться в степи. Они убивать нас, мы убивать их. Рил-Га брать все земли, лес и степь.
В здравомыслии ему не откажешь, подумал Блефа и потрепал мохнатого стратега по плечу.
— Ты прав, — с улыбкой сказал он; любой британский дипломат не мог бы лучше сформулировать принцип «разделяй и властвуй». Затем странник подумал о Вайале, и улыбка его исчезла. — Послушай, Нуг, — шепнул он, оглядываясь на дремавшую у маленького костерка девушку, — мне кажется, я должен рассказать своей женщине о тех бленарах, которые живут у соленой воды. Ей надо знать о них.
Сенар недоуменно сморщился:
— Зачем, Блейд?
— Что будет, если на нас нападут сенары или голокожие, которые говорят плохо? Меня могут убить, ранить, поймать в ловушку… Тогда ты возьмешь мою женщину и…
— Нуг-Ун не брать самку, если Блейд умирать. Нуг-Ун умирать вместе с ним!
Странник отрицательно покачал головой.
— Нет, приятель, так не пойдет. Это совсем не то, чего бы мне хотелось. Если меня убьют, захватят в плен или покалечат так, что я не смогу идти, ты должен проводить мою женщину к соленой воде. Туда, где живут бленары-па. Обещаешь?
Дикарь снова задумался и, наконец, кивнул:
— Нуг-Ун обещать.
— Вот и отлично! — Блейд одобрительно похлопал сенара по плечу. — Но моя женщина не пойдет с тобой, если не будет знать, куда и зачем ты ее ведешь. Я должен объяснить ей, что вы отправитесь к друзьям за Бурую реку. Понимаешь?
— Нуг-Ун не хотеть, чтобы самка знать о бленарах. Она сказать другим в городе. Самки приходить сюда с острыми палками…
Опять та же история, раздраженно подумал Блейд; ему уже надоело уламывать этого упрямца.
— Она никому не скажет, — резко прервал он сенара. — Как она выберется из вашего леса? Ты ведь поведешь ее не в город, а к бленарам-па, так?
— Так, — неохотно подтвердил Нуг.
— Вот видишь, бояться нечего! Никто сюда не придет, потому что моя женщина больше не вернется в город и никому ничего не расскажет. Пусть голокожие с Бурой реки заберут ее к себе, если меня убьют в лесу. Но запомни: для этого ты должен отвести ее к ним. Ты должен обещать мне, что сделаешь все как надо; тогда я буду спокоен, буду знать — ты меня не подведешь.
— Нуг-Ун все сделать все как надо, — согласился дикарь и после паузы добавил: — Нуг-Ун проводить самку к соленой воде.
Блейд в знак благодарности потрепал его по мохнатой спине, затем вернулся к Вайале, разбудил ее и сообщил о своих переговорах. Их результат девушку не обрадовал; она задрожала при одном упоминании о том, что ее спутника могут убить.
— Тогда я тоже умру! — ее голос был полон решимости. — Этот сенар верен и предан, пока ты жив, но что будет, если я останусь с ним одна?
Странник терпеливо вздохнул.
— Если ты считаешь, что тебе лучше умереть, ты умрешь. У тебя есть кинжал, и проткнуть себе горло — недолгая работа. Но если ты все-таки доверишься Нугу, то у тебя будет возможность добраться до Бурой реки и жить там с бленарами.
— Жить там, где властвуют мужчины? — Вайала была шокирована.
— Конечно! — подтвердил Блейд, его терпение уже иссякало. — И если ты окажешься умной девушкой, то найдешь парня, которым будешь командовать по своему разумению. Красивая женщина, когда постарается…
— Нет, — решительно перебила его Вайала, — мне никто не нужен, кроме тебя! Ладно, я пойду с волосатым, раз ты этого хочешь, но кинжала из рук не выпущу!
— Наконец-то, клянусь Великой Матерью! — со вздохом облегчения вымолвил Блейд. — Ты прекрасная девушка и очень храбрая, только слишком упрямая. Но, глядя на тебя, я начинаю лучше думать об остальных бреггани. -Он поймал себя на мысли, что этот комплимент был почти искренним. — Ну, а теперь давай ложиться спать. Нуг покараулит.
Нуг-Ун охранял их сон столь же надежно, как и всегда, ночь прошла спокойно. На завтрак они набрали ягод, а затем тронулись дальше, не дожидаясь, пока полностью рассветет.
Лес редел, деревья становились ниже и выглядели както странно; многие были лишены коры, другие вздымали к небесам голые сучья, стволы третьих поросли багровым мхом. Нуг-Ун заметил, что в одном переходе на восход солнца лежит плохая земля, куда сенары не ходят. Раньше они даже не приближались к ее границам, опасаясь злых духов, вселявшихся в человека. Духи были страшными, очень страшными; у тех, кто попадался им, слезала кожа, и тело начинало гнить. «Фиолетовая Пустошь», — подумал Блейд, припомнив рассказы Вайалы, и обратился к девушке за подтверждением. Она молча кивнула. Юная бреггани казалась настороженной, но, видимо, не испытывала неприятных ощущений.
— Теперь духи уйти, — сообщил Нуг, заметив тревогу приятеля, — но сенары все равно не ходить в плохую землю.
— Почему? — спросил Блейд, не спуская внимательного взгляда с девушки и радуясь, что этот живой счетчик Гейгера молчит.
— Духи, может, и уйти, чудовища остаться, — философски заметил сенар. — Страшные! Хуже духов. Они не уйти, их нельзя убить. Шкура как камень.
— Сюда чудовища не ходят?
Нуг покачал головой.
— Нет. Не любить леса. Жить в плохой земле.
Странно, подумал Блейд, в задумчивости теребя ворот туники. Скорее всего, этим монстрам требовался слегка повышенный радиоактивный фон, к которому они привыкли за многие века. Или тысячелетия? Вайала очень смутно представляла себе, когда в мир пришло Разрушение, и он до сих пор не установил дату катастрофы. Блейд снова посмотрел на девушку. Нет, она не ощущала никаких физических неудобств, никакого жжения на коже; значит, лес, по которому они шли, был чистым.
В нем маленькому отряду не грозила и неожиданная встреча с сенарами или иным врагом — местность хорошо просматривалась во все стороны. С другой стороны, отыскать надежное убежище здесь было непросто. Приходилось уповать на то, что никто не сумеет незаметно выследить путников; они успели бы подготовиться и к сражению, и к бегству.
В этот день они сделали миль двадцать, прикончив все запасы воды из кожаной фляги Блейда. Ручьев и родников больше не попадалось, холмы выглядели засушливыми, трава на их склонах пожелтела. К вечеру, с трудом ворочая языком, Блейд спросил сенара, далеко ли до реки.
— Быстро идти, быстро приходить, — ответствовал тот. — Большая река, много-много вода. Рядом — ручьи. Чистые, холодные! Но… — было заметно, что Нуг-Ун колеблется.
— В чем дело? — поторопил его странник.
— Много сенаров жить на реке. Ловить рыбу. Мы идти к реке, они видеть нас. Тогда — драться, убить.
— Это я понимаю, — сказал Блейд. — Но нам нужна вода! Мы постараемся обмануть их — подойдем к реке ночью, и тогда нас никто не заметит.
Нуг-Ун энергично закивал, поддерживая этот план; ему тоже хотелось пить. Из-за мучившей путников жажды дорога казалась вдвое тяжелей. Блейд с трудом переставляя отяжелевшие ноги, горло его было словно покрыто толстым слоем песка; Вайала тоже выбилась из сил. Их проводник, однако, выглядел неутомимым, словно был отлит из бронзы; ни голод, ни жажда, ни тяжелый путь как будто не влияли на него. Блейд с вялым чувством удовлетворения подумал, что мысль завоевать дружбу этого дикаря была здравой. Без Нуга — да, впрочем, и без Вайалы, — он вряд ли сумел бы добраться до Триречья. Правда, у него имелась неплохая альтернатива — провести месяц-другой в Хасрате, вернувшись в урочный срок на Землю. Но в таком случае он упустил бы возможность сделать нечто достойное внимания в этом странном мире, населенном еще более странными людьми.
Солнце закатилось, стало прохладнее, в воздухе повеяло речной свежестью. Блейд, окинув взглядом поросшие редким леском склоны, решил, что до спасительной реки остается две-три мили. Не говоря ни слова, он хлопнул Нуг-Уна по спине и ускорил шаг.
Местность начала меняться; холмы исчезли, зато появились высокие пирамидальные деревья, вначале маячившие в полумраке словно одинокие свечи. Вскоре, сомкнув строй, они превратились в густой лес, куда едва пробивался слабый лунный свет. Землю в нем покрывали сухие ветви, и тут нельзя было двигаться быстро и бесшумно, как того хотелось Блейду. Он забеспокоился — в этой тьме путники могли неожиданно натолкнуться на волосатых.
— Сенары ночью редко ходить в лес. Думать, ночью много злых духов, -успокоил его Нуг-Ун.
Блейд, однако, тревожился.
Когда позади осталась еще одна миля, он заметил справа мерцающие желтые огоньки костров. Огни были довольно далеко, и странник решил не замедлять шага. Если верить Нугу, сенары не высунутся в темноте из своего стойбища… А бленары?
Огоньки лагеря волосатых почти исчезли из вида, когда лес вдруг кончился и путники вышли на обширную поляну. Блейд уже собирался продолжить путь, как неожиданно замер, сжимая рукоять меча. Неподалеку от опушки валялось толстое сухое дерево, вывернутое с корнями; рядом с ним пылал небольшой костер. В неярких пляшущих отблесках пламени странник заметил четыре темные фигуры, скорчившиеся у огня. Покатые лбы, могучие плечи, заросшие шерстью тела… Сенары!
Один из дикарей зевнул, лениво потянулся и повернул голову — Блейд заметил, как блики пламени заплясали в глазах волосатого, когда тот заметил пришельцев. Грозно зарычав, сенар привстал, и три остальных дикаря, подхватив дубинки, тут же вскочили на ноги. В следующий миг вся команда уже выстроилась на бревне, угрожающе размахивая суковатыми палицами. Не раздумывая, Блейд швырнул поклажу в траву и бросился к ним, на ходу вытаскивая меч. Нуг-Ун мчался следом. Толстые губы его приоткрылись, словно он был готов испустить воинственный клич, но Блейд бросил на сенара сердитый взгляд, прошипев:
— Молчи!
Четверка дикарей была прямо перед ними; соскочив с бревна, размахивая дубинками, они с угрозой скалили желтые зубы. Один попытался достать Блейда; тот ушел в сторону, взмахнув мечом. Он метил в голову волосатого, и выпад достиг цели — клинок попал точно между глаз. Странник ощутил, как стальное лезвие рассекло кость, и дикарь мешком рухнул на землю. Те двое, что стояли рядом, отшатнулись; Блейд, перепрыгнув через неподвижное тело, скользнул в образовавшуюся брешь.
Очутившись между сенарами, он ударил; направо — мечом, налево -ребром ладони. Его рука достигла цели, обрушившись на волосатое горло; дикарь захрипел, выронил палицу и свалился в костер. Выпад клинком был не столь удачен. Второй противник успел отмахнуться дубинкой, выбив меч из руки странника, и металлическая полоска, сверкнув в пламени костра, вонзилась в землю. Блейд вознамерился подсечь сенара под колени ступней; обе руки его онемели от мощных ударов.
Против ожидания, дикарь не воспользовался случаем напасть на безоружного противника. Внезапно развернувшись, волосатый нырнул в темноту и помчался к лесу, бешено перебирая непропорционально короткими ногами; вопил он при этом без умолку. Блейд не стал гнаться за ним; правая рука у него висела плетью, и он не собирался искать во мраке ускользнувшего дикаря -это было не только бессмысленно, но и опасно.
Он повернулся, чтобы помочь Нуг-Уну, но тут помощи не требовалось -дубинка сенара раскроила череп противника с таким звуком, словно расколола дыню. Последний дикарь мертвым рухнул под разлапистые корни сухого дерева.
Блейд поднял меч и мешок с привязанным к нему луком, потом взглянул на Вайалу, которая следила за схваткой, сжимая в руке кинжал.
— Медлить нельзя, — произнес он. — Один волосатый убежал. Он может вернуться и привести целую орду.
Бледность залила лицо девушки, но она согласно кивнула. Нуг-Ун только презрительно что-то буркнул, обтирая кровь со своей дубинки.
Сорвавшись с места, они быстро пересекли поляну и снова очутились в лесу. Река оставалась справа; сейчас мохнатый проводник вел их к югу, где чуткое ухо Блейда уже улавливало рокот и плеск воды, Возможно, то был ручей, один из притоков Дая, о которых говорил Нуг.
Путники почти бегом пробирались по темному ночному лесу, уже не пытаясь скрываться. Они не обращали внимания на ветки, хлеставшие их лица, на слабый треск сухих сучьев под ногами, на толстые, змеившиеся по земле корни. Несколько раз Блейд падал, на его расцарапанных щеках, на сбитых локтях и коленях выступила кровь; Вайала тоже была покрыта синяками и кровоподтеками. Нуг-Ун ни разу не споткнулся, но он производил шума не меньше, чем стадо мамонтов.
Должно быть, они приблизились к ручью на две сотни ярдов, когда Блейд уловил за спиной какой-то подозрительный шум. Он повернулся, вглядываясь в темноту, затем перевел встревоженный взгляд на Нуга. Сенар тоже что-то услышал; он посмотрел назад, принюхался, широко раздувая ноздри, и проворчал:
— Там — сенары! Идти позади нас. Искать!
— Они нас преследуют? — шепнул Блейд.
— Идти за нами. Не быстро. Искать следы. Нюхать.
Может быть, то была не погоня? Во тьме вспыхнули факелы, и Блейд отбросил надежды. Возможно, дикари не любили ночных прогулок и боялись духов, но ему со спутниками явно не удавалось пройти по разряду мистических существ. Он кивнул Вайале и помчался вперед.
Они неслись по лесу еще быстрей, чем раньше, производя вдвое больше шума. Топот, треск ломающихся веток и тяжелое дыхание разносились на сотню ярдов, но Блейд слышал теперь плеск воды все яснее, все отчетливей; он доносился не только с юга, но и с запада. Вероятно, они приближались к месту слияния Дая с каким-то притоком, и странник невольно подумал о том, что случится, если дикари загонят их на косу меж двумя реками. Он оглянулся и совсем отчетливо увидел позади свет факелов. Преследователи тоже увеличили темп.
Без сомнения, то была погоня. Путники бежали, напрягая последние силы, в надежде достичь реки и открытого места; в темном лесу лук Блейда был почти бесполезен, а рукопашная схватка сулила заведомое поражение. Он снова увеличил скорость. Он знал, что Нуг не отстанет, но Вайала, похоже, находилась на грани обморока.
Внезапно лес расступился, журчание воды впереди и справа сделалось громче. Через минуту путники стояли на длинной травянистой косе, тянувшейся к юго-востоку; прямо перед ними темнели струи довольно широкого лесного ручья, справа под лунным светом серебрилось обширное водное пространство, безбрежный и величественный Дай. Пожалуй, Блейд мог бы пойти на риск и форсировать его, но только в одиночку, он не сомневался, что ни Нуг, ни Вайала не доберутся до западного берега. Снова оглянувшись, он увидел десятка три темных теней, появившихся на опушке. Половина сенаров несла факелы, и теперь, на открытом месте, они рассыпались цепью, замедлили шаги и начали спускаться к реке.
Странник сбросил с плеча лук и быстро выпустил две стрелы, ориентируясь по огням. Преследователи завопили. Видно, он не промазал, ибо в криках этих звучала не только ярость, но и боль. Повернувшись спиной к дикарям, Блейд вперился в темноту. Ему казалось, что ширина речушки ярдов сто, не больше; для крепких людей это означало лишь хорошее купанье. На противоположном берегу мрак сгущался, соблазняя надежным укрытием кустов и непроходимой чащи.
Вайала молча наклонилась и начала стаскивать свои мокасины. Блейд снял с лука тетиву, свернул кольцом и спрятал под тунику, надеясь, что она не слишком намокнет во время переправы. Затем, ступив в воду, еще раз оглянулся на редкую цепочку преследователей. Они были в сотне шагов, но двигались теперь медленно и осторожно — видимо, опасались стрел. Отлично, решил странник; сейчас каждая выигранная минута увеличивала шансы на спасение. Он махнул рукой, поторапливая спутников.
Дно речушки быстро опускалась и почти сразу же ушло из-под ног. Течение было довольно сильным, но вполне преодолимым; широко загребая руками, Блейд поплыл к противоположному берегу. Мешок на спине, в который он сунул меч и лук с колчаном, слегка замедлял его продвижение, так что Нуг и девушка почти не отставали от него. Вайала плавала неплохо; сенар же рассекал воду, словно огромный мохнатый морж, шлепая руками и громко фыркая. Блейд чертыхнулся и громким шепотом велел ему вести себя потише.
Они находились уже на середине потока, когда преследователи достигли берега. Посмотрев назад, странник разглядел, как вдруг заметались огоньки; вероятно, лезть в темную воду дикарям не хотелось, и теперь они в бессильной злобе размахивали факелами. Он усмехнулся и прибавил скорость.
Показался южный берег, густо заросший кустами; в переменчивом лунном свете они стояли как темная стена. Вскоре Блейд почувствовал под босыми ступнями дно и, ухватившись за упругие ветви, рывком выскочил из воды. Продираясь сквозь подлесок, он услышал сзади звонкий шлепок по воде, фырканье Нуга и внезапный негодующий вскрик девушки — видно, сенар вытолкнул ее на берег.
Царапая кожу. Блейд продрался сквозь кустарник; теперь перед ним лежала неширокая поляна, заросшая травой. Скорчившись, он присел, слушая, впитывая тревожное молчанье леса, простиравшегося перед ним подобно мрачному и таинственному лабиринту перепутанных веток, узловатых стволов, корней и сучьев, грозящих проткнуть неосторожного путника. С минуту в чаще царила тишина, потом до него долетел резкий окрик, словно кто-то подал команду, послышался топот быстрых ног и треск ломающихся ветвей. Блейд развернулся так стремительно, что едва не упал, поскользнувшись на влажной траве. Он выхватил из мешка клинок, громким шепотом предупредив спутников об опасности, и шагнул навстречу нападавшим. Шум усилился; неожиданно враги, испуская оглушительный рев и размахивая факелами, вырвались из леса.
В отряде была дюжина сенаров, но внимание странника сосредоточилось не на них. Он видел, что впереди бегут двое — крепкие бородатые мужчины в кожаных куртках и сапогах. Оба потрясали тяжелыми прямыми мечами, придерживая на сгибе левой руки небольшие круглые щиты. Похоже, эти парни не могли похвастать такой обильной растительностью, как сенары; Блейд был готов биться об заклад, что волос у них не больше, чем у него самого.
Продравшись сквозь кусты, воины с мечами ринулись к нему. Они не кричали; они действовали — не очень умело, но с похвальным усердием. Дикари, которые мчались за ними, размахивая дубинами и копьями, словно не заметили странника, устремившись к Нуг-Уну и Вайале.
Парируя сильные, но неуклюжие удары бленаров, Блейд не мог уследить за тем, что происходит за спиной; он лишь расслышал вопль одного из волосатых:
— Самку не убивать! Мы хотеть!
Раздался свист копий и всплески — видимо, часть метательных снарядов угодила в воду; затем грохот свалки перекрыл яростный рев Нуга. Странник уклонился от очередного выпада противника слева и ударил, целясь под нижний край щита. Клинок мягко вошел в живот, человек взвыл от боли и упал, захлебываясь кровью.
Второй попытался отступить, однако Блейд был быстрее. Клинок его мелькал, словно молния, и через минуту бленар был прижат к огромному стволу на опушке. Он вскрикнул, призывая на помощь волосатых союзников, но те, похоже, были слишком заняты. Блейд рассек бленару череп, бросил меч, вытащил из мешка лук и начал лихорадочно натягивать тетиву.
Его противник был мертвее мертвого — сильный удар перерубил височную кость почти до скулы. Он больше не представлял угрозы, и теперь схватка на поляне интересовала Блейда гораздо больше.
Подняв лук и высматривая в неверном свете факелов первую жертву, странник понял, почему Нуг-ун еще жив. С ним бились только трое; еще один валялся в траве с разбитой головой, а остальные восемь сгрудились вокруг Вайалы. Похоже, они никак не могли ее поделить.
Эта девушка — просто находка, подумал Блейд, спуская тетиву. Один из противников Нуга упал с пробитой шеей, и сенар тут же прикончил второго. Теперь странник взялся за тех, что торговались из-за Вайалы; он успел разделаться с тремя, прежде чем дикари сообразили, что откуда-то из темноты на них сыплются стрелы. Кажется, они договорились; самый рослый взвалил девушку на плечо, остальные ринулись к Блейду.
Он застрелил еще двоих, потом поднял меч, сунул его за пояс и выступил из спасительной тени. Нуг-Ун покончил с последним противником и, размахивая окровавленной палицей, зашел в тыл похитителям.
— Положи мою самку в траву, — велел Блейд рослому, держа его на прицеле. Девушка мешком свисала с плеча дикаря, голова ее безвольно болталась, глаза были закрыты; видимо, она потеряла сознание.
Сенар заворчал. Два его приятеля остановились в нерешительности, сжимая факелы и дубины; видно, быстрая смерть, которую несли острые летающие палки, произвела на них впечатление.
— Оставь мою самку в покое, — повторил Блейд, — или умрешь. — Он давно спустил бы стрелу, но боялся, что тело падающего сенара придавит девушку.
— Ты, голокожий… — начал дикарь, оскалив зубы и оглядываясь на Нуг-Уна, неторопливо подступавшего сзади.
— Я голокожий, — согласился Блейд, — и я — сильнее. Посмотри вокруг.
С таким аргументом было трудно не согласиться — поляну заваливали мертвые тела. Страннику показалось, что бленар с раной в животе еще слабо шевелится.
— Я оставить самку, ты — не убивать? — поинтересовался рослый дикарь.
— Может быть. Положи ее!
Сенар сбросил Вайалу с плеча и тут же рухнул рядом: во лбу его торчала стрела. Блейд не хотел напрашиваться на новую погоню. Поджав губы, он наложил на тетиву новый снаряд, но его свист перекрыло молодецкое уханье Нуг-Уна. Его огромная палица взлетела вверх, опустилась, и последний волосатый ничком свалился в траву. Нуг гордо огляделся.
— Всех убить! Хорошо! Нуг убить четырех, Блейд… — он погрузился в сложные вычисления, но, видимо, запутался и снова заявил: — Хорошо! Много убить!
— Плохо! — Блейд хмуро оглядел проводника. — Убивать — плохо!
— Но Блейд убивал? — Нуг-Ун недоуменно уставился на приятеля.
— Убивал, — со вздохом подтвердил странник и направился к раненому бленару. Оружие горца лучше подходило ему, чем легкий и гибкий клинок бреггани, рассчитанный на женскую руку.
Он поднял меч и щит, потом стал расстегивать пояс бленара, на котором висели ножны. Внезапно тот шевельнулся и поднял веки; его глаза тускло блеснули в лунном свете.
— Ты… дьявол… прикончил всех… — на губах раненого показалась кровавая пена.
— Всех, — кивнул Блейд. — Но не я первым заварил кашу.
— Проклятый… — бленар выталкивал слова, будто неподъемные камни. -Мы… еще… доберемся… до вас… До Бурой реки… до соленых вод… Рильгон… доберется…
Горец дернулся и затих.

Предыдущая страница 17 Следующая страница


Ричард Блейд, пророк 18

Блейд, выпрямившись и вкладывая меч в ножны, покачал головой. Кажется, покойник считал его разведчиком с Бурой реки, а это значило, что между двумя племенами бленаров царит смертельная вражда. Чье имя он произнес? Рильгона? Странник на миг задумался, потом губы его тронула улыбка. Большой вождь Рил-Га…
Он повернулся к Нуг-Уну и сказал, кивнув в сторону Вайалы:
— Возьми ее. Понесешь, пока она не придет в себя. Я сейчас… только соберу стрелы.
Когда они отошли на пару миль от берега реки, Блейд услышал отдаленный протяжный вой. Новая орда дикарей набрела на поляну, понял он и протяжно присвистнул. Теперь он не сомневался, что погоня скоро возобновится.

Глава 6

Блейд стоял на вершине покосившейся башни, всматриваясь в сторону восхода. Это строение — первое, встреченное им в лесах Триречья, -оказалось довольно высоким, позволяя бросить взгляд на все четыре стороны света. Вероятно, в былые времена эта башня, сложенная из массивных черных каменных блоков, гордо вздымалась к небесам на две сотни ярдов. Теперь, полуразрушенная, с оплавленной поверхностью, она стала вдвое ниже. Блейд не мог догадаться о ее предназначении; ни Вайала, ни, тем более Нуг-Ун, этого не знали. Однако страннику хватило беглого взгляда, брошенного на каменную облицовку, растекшуюся некогда жидким киселем, чтобы понять — некогда здесь бушевал огненный шторм. И хотя сама башня уцелела, то, что находилось внутри, выгорело дотла.
Переступив с ноги на ногу, он бросил взгляд на маленькие фигурки спутников, растянувшихся в чахлой траве у подножия башни. Вайала и Нуг не пошли с ним; они испытывали почти суеверный ужас перед этими мертвыми останками прошлого, пережившими Разрушение. Блейд их не неволил; девушка сказала, что каменные развалины чисты, и этого ему было вполне достаточно. Древнее зло, что бы его ни породило в минувшие времена, за века исчезло, ушло, распалось, унеслось с ветрами и потоками воды; теперь он мог без боязни подойти к развалинам.
Блейд поднял голову и вздохнул. Солнце, нещадно палившее весь день, спустилось, наконец, к западу, зацепившись краем яркого диска за вершины деревьев, маячивших на горизонте едва заметной темной полосой. Такая же картина наблюдалась слева и справа; Сенар Хаср, Великий Лес Сенаров, простирался на три стороны, пересеченный реками и ручьями, тенистый, благодатный, живой. В сотне миль от старой башни, с юга и запада его охватывал Каменный Серп, гигантский горный хребет, некогда защитивший Триречье от полного уничтожения; на севере Сенар Хаср постепенно переходил в широкую полосу Хасрата, Леса Гигантов, за которым лежали степи бреггани и их город. Пока что странник не видел ни гор, ни степной равнины, ни поселения, которое можно было бы назвать городом; только леса да жалкие землянки и шалаши сенаров. Впрочем, он полагал, что рано или поздно доберется до остальных чудес этого мира — если останется жив.
Последнее представлялось довольно сомнительным. Орда сенаров, гнавшая их всю ночь и первую половину дня, отрезала все безопасные пути. Дикарей было много, несколько сотен — вероятно, большинство окрестных племен участвовало в облаве. Они не боялись темноты и, глядя на огоньки факелов, растянувшиеся нескончаемой цепью, Блейд прикидывал, сколько же бленаров идет с волосатыми. Преследователи оставили их в покое только после полудня, убедившись, что добыча идет туда, куда ее и направляли — в Фиолетовую Пустошь. К гибели!
Блейд повернулся на восток, бросил мрачный взгляд на безрадостную сухую равнину, и двинулся вниз, осторожно пробуя ногой шаткие ступени. Вайала и Нуг-Ун поднялись ему навстречу.
— Воды не видно, — сказал он в ответ на их вопрошающие взгляды. — Ни деревьев, ни зелени.
Девушка облизнула пересохшие губы, тихо пробормотав:
— Проклятая земля…
— Как ты? — Блейд внимательно посмотрел на нее. — Не чувствуешь жара?
— Нет. Если почувствую, скажу… — Она со страхом уставилась на бесплодную равнину.
— Идти туда, потом — туда, — мощная волосатая рука сенара протянулась на восток, затем — на юг. — Идти быстро, один день! Прийти к воде. Много, много воды! Чистой!
Это Блейд и так уже представлял. Их отделяло миль двадцать от морского побережья; потом, двигаясь к югу, они рано или поздно наткнутся на устье Орилы. Конечно, если не попадут в брюхо одной из мерзких тварей, обитавших, по словам его спутников, в этой пустыне.
— Пошли! — он махнул рукой и, не оглядываясь, зашагал на восток. Солнце грело плечи и спину странника, и в его умирающем свете Блейду показалось, что заросли низких стелющихся кустов, сквозь которые они продирались последние два часа, сильно поредели. Под ногами вес чаше скрипел песок да мелкий щебень, почва вместо темно-коричневой стала отливать голубизной. Он тихо порадовался про себя, что прихватил сапоги одного из убитых вчера бленаров; без прочной обуви его ступни уже начали бы кровоточить.
Стемнело; потом горизонт озарился слабым светом восходившей луны. Одолев миль пять, путники добрались до небольшого каньона, вероятно -пересохшего русла маленькой речушки. Идти по ее каменистому дну было удобнее и легче, чем по осыпавшемуся под ногами голубому песку. Здесь Блейд решил сделать небольшой привал и тяжело опустился на землю, вытирая пот с лица. Нуг-Ун присел рядом на корточки; он выглядел вполне бодрым и мог, пожалуй, прошагать без отдыха всю ночь. Но странник сомневался, что Вайала — да и он сам — сумели бы выдержать такой марш. Им надо было найти какое-нибудь безопасное убежище и выспаться.
Отсутствие воды могло превратиться в серьезную проблему. Фляга, которую он наполнил ночью, после схватки на поляне, была давно пуста, и трое путников снова страдали от жажды. Пожалуй, без еды они сумели бы протянуть достаточно долго, но вода — совсем другое дело. Если утром они не встретят какой-нибудь источник, вряд ли Вайала сможет двигаться.
Блейд поднял голову, обозревая безрадостный ландшафт, пустынный и мрачный, освещенный призрачным светом поднимавшегося месяца. К востоку, насколько можно было видеть, тянулись обширные полосы блестящего песка, то и дело перемежавшиеся нагромождениями источенных ветрами гигантских камней. Возможно, то были древние развалины? Остатки зданий, уничтоженных страшным взрывом? Он пожал плечами. Кто знает? Но если здесь, в пустыне, и было относительно безопасное место, его следовало поискать в этих скалах. Там могли оказаться пещеры или расщелины, удобные для ночлега; возможно, даже вода. Впрочем, в последнее Блейд не верил.
Он поднялся, забросил за спину мешок.
— Пойдем по этому оврагу к скалам, — его голос звучал хрипло, в горле першило. — Поищем какое-нибудь укрытие. Нам надо отдохнуть.
Нуг-Ун явно предпочел бы побыстрее убраться из этих гиблых мест, но двинулся за ним без возражений. Тут, в пустыне, сенар чувствовал себя неуверенно, он то и дело крутил косматой головой, нюхая воздух. Вайала шла словно в полусне, и Блейд понял, что силы девушки на исходе.
Через сотню ярдов каньон стал глубже, его обрывистые стены в рост человека были сложены не то из глины, не то из плотного песка. Вскоре путники скрылись в нем с головой. Они шли уже с четверть часа, когда до ушей Блейда долетел какой-то неясный звук, по настороженной позе Нуга он понял, что сенар тоже слышит его. Застыв на месте, странник склонил голову к плечу, но над пустыней вновь воцарилась тишина.
— Духи… — пробормотал Нуг-Ун, его скрюченные пальцы терзали рукоять дубины. — Блейд и Нуг-Ун драться с духами?
— Духи покинули этот край, — странник покачал головой. — Ты же сам говорил, приятель. Пошли!
Маленький отряд возобновил свое движение. Мрачное безмолвие окружало их, бледный свет луны высвечивал гальку под ногами и, казалось, только мерное поскрипывание камешков нарушало обманчивую тишину. Блейда, однако, не покидала тревога. Интуитивно он ощущал, что в ночном полумраке затаилось нечто зловещее и очень опасное, нечто жаждавшее теплой плоти и крови. Духи? Он не верил в духов. Но в этих местах могло обитать кое-что похуже.
Казалось, наступившее затишье лишь подтверждает его опасения. След отряда тянулся по песку от старой башни до каньона, и если какая-нибудь чудовищная тварь унюхала его, они будут здесь, как в ловушке… Надо бежать. Бежать и скрываться! Блейд снова сосредоточился на ходьбе, заставляя двигаться отяжелевшие ноги. Временами он оглядывался, жестами подбадривая спутников, Вайала шла, опустив голову, Нуг по-прежнему крутил башкой и нюхал воздух.
Камни под ногами отсвечивали голубоватым блеском. Теперь Блейд уже не сомневался, что Разрушение, о котором толковала девушка, являлось опустошительной атомной войной. Сотни или тысячи лет назад огромные пространства суши в этом мире были выжжены ядерными бомбами — или чем-то подобным, на что хватило фантазии у аборигенов. Затем последовала релаксация, очистились реки, кое-где восстановились леса и почва, но вряд ли эти участки были обширными. Он содрогнулся, на миг представив себе опаленную поверхность континента, на которой зеленели редкие оазисы, подобные Триречью. Что же было в других местах? Мертвые пустыни, до сих пор мерцавшие по ночам призрачным голубоватым светом? Возможно, эта фиолетовая Пустошь, куда их загнали дикари, представляла собой еще не самый худший вариант…
Откуда-то с запада вновь послышался странный рев. Сейчас он звучал гораздо громче и будто бы решительней — жуткий утробный вопль, словно где-то в ночи на немыслимо высокой ноте проблеял чудовищный козел. Лоб Блейда покрылся холодным потом. Какая бы тварь не ревела там, во тьме, он хотел бы избежать близкого знакомства с ней! Этот монстр охотился — и, несомненно, охотился за ними!
— Дух, — пробормотал сенар, — злой дух загрызть НугУна! Загрызть Блейда, его самку!
— Не дух, зверь, — странник стиснул волосатое плечо дикаря. -Большой зверь. Ты что-нибудь знаешь о нем?
— Зверь? — Нуг, казалось, приободрился. — Нуг-Ун не бояться зверь. Нуг-Ун его убивать! — он взмахнул дубиной.
— Что ты знаешь о таких зверях? — в голосе Блейда звучало нетерпение. — Большой? Опасный?
— Большой, опасный, — повторил дикарь. — Но Нуг-Ун все равно его убивать!
Пожав плечами, странник повернулся к девушке. Вайала, воспользовавшись остановкой, привалилась к стене каньона, закрыв глаза; в бледном свете луны ее лицо казалось таким же голубоватым, как галька под ногами. Блейд взял ее за руку.
— Вспомни, малышка, что рассказывали тебе в Брегге о местных тварях? О животных, которые водятся в этой пустыне?
— Чудовища, — прошептала она, не поднимая век. — Чудовища, Блейд… Больше ничего. Бреггани сюда не ходят.
Блейд в ярости стукнул кулаком о ладонь. Чудовища! Скоро он станет специалистом по чудовищам! Уркха, Берглион, Зир — и теперь Брегга! Интересно, что здесь считают чудовищем? Ему требовались детали — размер, вес, подвижность — а не констатация факта!
Утробный рык опять раскатился над пустыней, словно неведомый хищник сам хотел просветить его на сей счет. Это был внушительный ответ.
— Он нас сожрет, — вдруг произнесла девушка, попрежнему не открывая глаз. — Пусть так! Попасть к волосатым было бы хуже…
— Не сожрет, — Блейд постарался, чтобы голос его звучал уверенно. -Надо выбраться из оврага, здесь слишком тесно. Скорее!
Он подхватил Вайалу и поднял ее вверх, потом махнул Нугу. Сенар согнулся, подставляя спину, она была выпуклой и твердой, как гранитный валун. Блейд вылез на осыпающийся край каньона и с трудом вытянул дикаря -казалось, тот весит не меньше тонны. Протяжный вибрирующий вопль вновь огласил неподвижный воздух; торжествующий рев охотника, почуявшего добычу.
Не обращая внимания на эти жуткие звуки, странник бросился вперед. Оказалось, они прошли по дну каньона довольно большое расстояние; утесы -или развалины? — темнели совсем рядом. Остроконечные структуры дваддатифутовой высоты торчали из голубоватой почвы, протянувшись налево и направо сколько хватал взгляд; кое-где виднелись скалы повыше, в пять-десять человеческих ростов. Тяжело дыша и увязая в песке, путники устремились к ним.
Все-таки это были развалины. Оплавленные, некогда растекшиеся лавой стены домов или каких-то подобных сооружений. Они походили на каменные зубы доисторического чудища, но сравнительно ровный строй этих скал и перекошенные, неправильной формы дыры — вероятно, бывшие оконные проемы -свидетельствовали об их рукотворном происхождении. Выглядит, словно улица, мелькнуло в голове у Блейда, очень длинная улица или стена с остатками башен… Он лихорадочно всматривался в темные отверстия пещер, бывших когда-то жильем, складами, лабораториями или, возможно, арсеналом, в котором хранили чудовищное оружие, обратившее планету в прах. На секунду ему почудилось, что он стоит перед руинами Тауэра, и там, за ними, простирается жуткий кратер, поглотивший Лондон.
— Боже, спаси и сохрани… — невольно прошептал странник и очнулся от наваждения. В полусотне шагов от него торчало нечто высокое и массивное, башня или останки местного небоскреба, превратившегося в неправильной формы конус. Он разглядел темный зев пещеры — довольно высоко, на расстоянии пятнадцати футов, — и ткнул в ту сторону пальцем.
— Туда! Скорее!
Схватив Вайалу за руку, он потащил ее вперед.
— Блейд! Я…
— Потом, детка. Ты ведь не хочешь ночевать в брюхе у этой твари?
— Но здесь…
— Потом, я сказал!
Она покорилась, хотя, вероятно, чувствовала мистический страх перед этими развалинами. Цепляясь за шероховатые выступы, путники с трудом вскарабкались наверх и перевалили через край овального отверстия. Подъем был крутым, а дыра — небольшой, и это обрадовало Блейда: крупный зверь сюда не пролезет. Правда, у него не имелось никакой информации о талантах той твари, что шла за ними по пятам. Если этот монстр умеет лазать по скалам, то, пожалуй, они загнали себя в смертельную ловушку. Сбросив с плеч мешок, он принялся торопливо шарить в темноте. Камни! На расстоянии вытянутой рука он обнаружил несколько увесистых булыжников, торчавших из мелкого песка и каменной крошки.
— Нуг, помоги!
Вдвоем они вывернули пару крупных камней, подтащив их поближе к краю отверстия. Блейд слышал, как Вайала возится над мешком; кажется, она отвязала лук и принялась натягивать тетиву. Потом девушка что-то забормотала. Блейд улегся на прохладный песок и позволил своему усталому телу расслабиться, стараясь использовать последние минуты отдыха. «Великая Мать… Заступница… дай силы… пошли удачу… обереги от зла, бродящего в ночи…» — долетело до него. Вайала молилась. Что ж, неплохо, решил он; человек лучше сражается, когда верит в поддержку своих богов.
Вскоре странник услышал другие звуки, раздававшиеся снаружи. Сначала то был просто неясный шум, как будто нечто массивное и тяжелое тащили по песку, затем до Блейда донесся какой-то слабый шорох, словно чья-то огромная лапа задела нетвердо лежавший каменный обломок. Теперь он расслышал дыхание -глубокое, хриплое. Устремив взгляд на равнину, он принялся терпеливо ждать.
Тварь возникла из голубых песков видением ночного кошмара. Блейд увидел извивающееся туловище какого-то странного пепельного оттенка, как будто пыль пустыни тонким слоем покрывала его. Тело монстра казалось мощным, похожим на скалу; лишенное хвоста, оно было посажено на четыре лапы толщиной с телеграфный столб, которые заканчивались огромными, слегка загнутыми внутрь роговыми наростами — скорее когтями, чем копытами. На длинной, отливающей фиолетовым шее болталась уродливая голова с торчащими из-под отвислых губ бивнями. На макушке вместо ушей поднимались два костяных шипа, острых, как наконечники копий.
Но самым пугающим были глаза. Подобные искрящимся стеклянным шарам, они не имели зрачков и светились холодным мертвенным пламенем. В них не отражалось ничего; ни ярости, ни предвкушения, ни жажды крови; Блейд подумал, что фары автомобиля выглядели бы более выразительными.
За его спиной раздался глубокий вздох. Вайала! Он услышал, как девушка пробует тетиву, и произнес:
— Бей в глаза, малышка, но только тогда, когда я скажу. Эту тварь не стоит раздражать раньше времени.
Размерами монстр превосходил крупного носорога и, несомненно, относился к хищникам: его челюсти были приспособлены к тому, чтобы крушить кости и терзать трепещущую плоть. И он обладал отличным нюхом, если смог пройти за путниками десяток миль!
Пока Блейд, затаив вздох, осматривал это чудище, оно, приподняв рогатую голову, тоже глядело на людей, почти незаметных на темном фоне дыры. Вероятно, зверь учуял добычу, ночной воздух огласился еще одним воплем, от которого все трое вздрогнули. Блейд нашарил лежавший рядом меч, потом коснулся руки сенара и положил ее на камень. Тот что-то буркнул и покрепче ухватился за валун.
Последние отголоски жуткого рева замерли среди скал; монстр раскрыл пасть, демонстрируя огромные острые клыки, и молча бросился на каменную стену.
Блейд был изумлен. Эта тварь двигалась с поразительной для такого огромного тела скоростью и чуть было не застигла его врасплох! Мощные лапы с невероятной силой подбросили монстра вверх почти до края отверстия, и несколько неприятных мгновений странник с расстояния вытянутой руки глядел прямо в бездонные сверкающие глаза, ощущая зловонное дыхание демона пустыни. Потом тот исчез, и снизу послышался гулкий звук удара.
С замирающим сердцем Блейд выглянул из своего укрытия со слабой надеждой увидеть внизу корчившуюся в предсмертных судорогах тварь; однако она, нисколько не пострадав, плотоядно воззрилась на него своими страшными глазами, собираясь, вероятно, атаковать снова. Первая неудачная попытка явно не привела монстра в замешательство.
Он присел, потом неторопливо вытянулся вдоль стены; острые когти передних лап цеплялись за малейшие неровности в выветрившемся камне. Да, это чудище умело лазать по скалам! Блейд моргнул, не веря своим глазам: монстр медленно поднимался вверх, будто гигантская ящерица по старой кирпичной кладке.
— Стреляй, девочка! — крикнул он, привстав и сжимая меч обеими руками. До страшной головы оставалось три ярда.
Тетива прогудела над его ухом; стальной наконечник ударил чудище в глаз, в самую середину горящего белесого ока, потом стрела рикошетом ушла в сторону, в темноту. Невероятно! Глаза этой твари были прочней кварцевого стекла! Вайала выстрелила еще дважды — с тем же результатом, и странник услышал ее шепот:
— Бродящий в ночи… убийца с каменной шкурой…
Он толкнул сенара в бок:
— Нуг-Ун!
Дикарь резко выдохнул, и через мгновение стофунтовый камень обрушился на череп зверя. Монстр коротко рявкнул и мотнул головой, словно прогоняя надоедливое насекомое; ни треска костей, ни крови на голубовато-серой шкуре — ничего! Завороженный, Блейд наклонился над краем дыры, наблюдая, как когтистая лапа скользит по каменной стене. Роговые выросты, похожие на стальные крючья, впивались в трещины; расширяя их; медленно и неотвратимо тварь ползла вверх, несокрушимая, как танк. Он подумал, что ни меч, ни лук, ни тяжелые валуны не помогут ему в этой битве; пожалуй, самым надежным средством была бы базука, столь же далекая от него, как Божья благодать. И он знал, что если чудовище доберется до дыры, их ничто не спасет: страшные когти расширят отверстие, и тогда и он сам, и два его спутника превратятся в перепуганных мышей в мышеловке.
Осознав это, он принял единственно правильное решение.
— Отойдите! Дальше, дальше! — не выпуская меча из рук, Блейд плечом оттолкнул Нуг-Уна от входа. — Нуг, и ты, Вайала, встаньте у задней стены и не двигайтесь!
— Но ты… — начала девушка.
— Я попытаюсь прикончить эту тварь. Молчите не мешайте!
Он услышал ворчанье сенара и снова толкнул его:
— Ну, двигайся! Поживей!
Монстр закрепился в ярде от дыры; рогатая голова на длинной шее пошла вверх, словно огромный капкан на выдвижном штоке. Блейд поднял меч над головой, направив его острием вперед. Он не мог размахнуться в низкой пещере да и не собирался делать этого: рубящие удары были бесполезны. Но клинок покойного бленара имел в длину около четырех футов, и если всадить эту полосу стали в уязвимое место… Губы странника искривились в мрачной усмешке: пожалуй, самым уязвимым местом чудища был желудок. До него он и собирался добраться.
Он рассчитывал на то, что ни один зверь не может сожрать добычу, не раскрыв пасть. Пасть! Остроконечные несокрушимые клыки, за ними — язык… горло! Мягкие ткани, прикрытые каменной шкурой, плоть, которую можно резать, колоть и кромсать… Один удачный удар… Только один удар!
Чудовищные челюсти разошлись над ним, пасть монстра была зловонней адской клоаки. На миг Блейд разглядел в глубине что-то черное, шевелящееся; нарост на небе?.. язык?.. Это образование походило на клубок перепутавшихся змей, и за ним темнела дыра размером с человеческую голову.
Туда он и всадил клинок — в ту секунду, когда голова твари метнулась к нему.
Страшный удар отбросил Блейда к стене, в глубь пещеры; нечто мягкое, теплое оказалось под ним, он услышал придушенный вопль, потом сильные руки Нуг-Уна схватили странника за плечи, помогая сохранить равновесие. Словно в ответ на вскрик сенара, леденящий утробный рев раздался снаружи. Огромная голова, маячившая перед входом, исчезла; до Блейда долетел гулкий звук падения, сопровождавшийся хрипом и скрежетом, будто чудовищные когти царапали по камням.
— Зверь умереть? — в голосе сенара звучала надежда.
— Не знаю. Если он полезет сюда снова, нам конец.
— Остался еще мой меч! — Блейд почувствовал, как Вайала вкладывает рукоять в его ладонь. Он сунул оружие за пояс и сказал:
— Твоим мечом, детка, я не смогу даже поцарапать эту тварь.
Она всхлипнула, прижавшись к нему всем телом. Минут десять путники стояли молча, ощущая прохладу каменной стены и напряженно прислушиваясь к хриплому вою чудища. Утробные вопли и скрежет постепенно стихали, сменяясь негромким шелестом песка; потом наступила тишина. Блейд осторожно развел руки девушки и шагнул к выходу.
Он опустился на колени на краю отверстия и долго смотрел вниз, на залитый лунным светом песок, кое-где искрившийся фиолетовыми всполохами; затем повернул голову к спутникам.
— Идите сюда. Я думаю, больше нас никто не побеспокоит.

* * *

Ночь путники провели в пещере, и их действительно никто не тревожил -жуткий труп у подножия скалы отпугивал остальных обитателей пустыни. Изредка Блейд различал сквозь сон далекие протяжные вопли, казавшиеся визгом шакалов по сравнению с ревом поверженного им монстра; эти звуки не беспокоили его -во всяком случае, не больше, чем жажда.
Утром Вайала призналась, что у нее начинает зудеть кожа. Видимо, эти развалины, превратившиеся в скалы и груды камней, еще хранили остаточную радиоактивность, и пребывание в таком месте не слишком нравилось Блейду. Правда, как утверждала девушка, жжение было едва заметным, и два-три дня странствий в пустыне не могли принести большого вреда. Блейд не собирался задерживаться тут надолго.
Они перекусили остатками желтых клубней, с трудом заталкивая пищу в пересохшие глотки, потом спустились вниз и отправились в путь, прячась в тени руин от жарких лучей восходящего солнца. Нуг-Ун задумчиво покосился на мертвое чудище и буркнул:
— Зверь проглотить острую палку Блейда и умереть. Хорошо! Блейд потерять палку. Плохо.
— У меня есть другая палка, — странник похлопал по рукояти висевшего у пояса меча бреггани. С сомнением поглядев на легкий клинок, сенар заявил:
— Можно убить человека. Такого зверя — нет!
— Нет, — со вздохом согласился Блейд. Он вспомнил огромные опалесцирующие глаза монстра. Наверняка тот был ночным хищником, но кто знает, какие мерзкие твари могли шататься по пустыне днем? Теперь весь арсенал его команды состоял из меча, лука с десятком стрел, ножа Вайалы и тяжелой палицы сенара. Пожалуй, признал Блейд, эта дубина букет полезней всего остального, если они наткнутся на крупного хищника. Сумеет ли только Нуг ее поднять? Если до заката они не найдут воду, им конец. Жажда становилась нестерпимой.
Путники в мрачном молчании тащились вдоль тянувшейся на юг бесконечной череды скал — бывшей стены или ряда домов, когда-то стоявших около приморской магистрали. Блейд склонялся к последнему предположению; он заметил, что изредка из-под голубоватой песчаной поверхности выступает сплавившийся камень. Вероятно, думал странник, город у моря был уничтожен одним мощным ударом; затем ветер погнал радиоактивное облако к северо-западу, и ядовитая пыль саммар широкой полосой опустилась на степи и леса. Прошло время, и в тех местах возрос Хасрат, Лес Гигантов, зеленое чудо на рубеже равнин бреггани, таящее прохладные ручьи под сенью древесных крон… Но если с деревьями произошла такая поразительная мутация, рассуждал Блейд, пытаясь заглушить мысли о воде, то что случилось с людьми? Судя по всему, ничего хорошего; они не стали великанами, а превратились в волосатых дикарей.
— Идти быстро, — поторопил его Нуг, ускоряя шаги. — Вода! Нуг-Ун чуять запах!
Блейд покачал головой, бросив встревоженный взгляд на Вайалу, которая едва переставляла ноги. Он тоже чуял этот запах, влажный йодистый аромат моря, доносившийся с востока. Путники миновали последнюю группу скал, и слева открылось пустынное побережье, а за ним — безбрежный синий океанский простор. Сенар восторженно вскрикнул:
— Вода!
— Соленая вода, — угрюмо скривился Блейд. — Ее нельзя пить, приятель.
— Вода, — с упрямством повторил Нуг. — Есть много соленой воды; может, есть немного сладкой?
Подумав, Блейд не стал спорить с этим умозаключением. Возможно, в прибрежной зоне сохранились ручьи, стекающие в море, или заболоченные участки земли, где можно было докопаться до воды. Сейчас он согласился бы глотать даже болотную грязь, если из нее удалось бы выжать хоть каплю влаги.
Они повернули к востоку и через полчаса очутились в сотне шагов от моря. Странник с разочарованием ковырнул носком сапога почву. Черный выгоревший шлак, сухой и бесплодный! Тут не росло ни мхов, ни лишайника, ни стелющихся колючих кустов, вторые изредка встречались в пустыне. Ничего! Лишь ветер вздымал черную легкую пыль, бросая ее в лица путникам, да жаркое солнце палило плечи.
Вайала споткнулась, и Блейд протянул руку, поддержав ее. Кожа девушки потемнела, чудные золотистые локоны свалялись от пота, сквозь прорехи туники просвечивало тело. Однако она не жаловалась. Она молчала и шла, и Блейд чувствовал, что юная бреггани будет идти до тех пор, пока в ней теплится хотя бы крохотная искра жизни. Надолго ли ее хватит?
Он посмотрел на море. Голубовато-синяя гладь, в отличие от голубых и фиолетовых песков пустыни, казалась живой, изменчивой, ласково-прохладной. Бескрайние воды уходили вдаль, к горизонту; мириады опушенных пеной волн катились оттуда мерной чередой, словно нескончаемый табун лошадей с седыми гривами; негромко рокотал прибой, пытаясь оживить мертвую землю, уговорить ее откликнуться хотя бы единым звуком, шепотом. Но земля, опаленная огнем из сосудов зла, молчала.
Блейд отвернулся от моря и протер запорошенные пылью глаза, припоминая, видел ли он когда-нибудь такой же унылый ландшафт. Пожалуй, лишь в Берглионе… Там, однако, был лед — благословенный лед, из которого так легко вытопить воду…
— Идти скорей, — он почувствовал, как Нуг-Ун трясет его за плечо. -Идти быстро! Сладкая вода!
— Соленая вода, — угрюмо прохрипел странник, сбрасывая руку дикаря, но тот не унимался.
— Блейд — большой вождь, большой воин! Убить много плохих сенаров, убить голокожих с гор, убить страшного зверя! Большой, да! Но Нуг-Ун, — он стукнул себя в грудь кулаком, — чуять лучше! Нуг-Ун чуять сладкую воду для Блейда и его самки!
Такая длинная речь заслуживала доверия. Блейд подхватил Вайалу на руки и побрел за сенаром, стараясь не отставать. Через несколько минут перед его глазами поплыли яркие круги, а ноги словно превратились в стофунтовые гири. Головка девушки прильнула к его плечу, глаза се были полузакрыты, сухое частое дыхание опаляло шею. Словно сквозь сон Блейд услышал ликующий нечленораздельный вопль сенара, подумав, что тот начинает сходить с ума.
— Вода! Блейд — идти — осторожно! Яма!
Странник поднял голову. Это была не яма, а широкая промоина в темном грунте, горловина которой открывалась в море. Дно этого маленького каньона лежало футов на двадцать ниже уровня пустыни, склоны его поросли травой и зелеными виноградными лозами, а меж ними звенел, бежал ручеек. Хрипло вскрикнув, Блейд устремился к нему.

Глава 7

Вечером следующего дня путники вышли к дельте Орилы. Они находились в двадцати милях от моря, там, где огромная река начинала дробиться на рукава, пролагая путь к соленым водам сквозь болотистую низину, поросшую камышом и невысокими корявыми деревьями. По словам Нуга, в полудневном переходе выше по течению в Орилу вливался Дай; устье же Бурой, самой малой из всех крупных потоков Триречья, лежало как раз напротив того места, где стоял Блейд. Он видел, как ее шоколадные воды мешались с прозрачными струями Орилы, как коричневый цвет растворялся, пропадал в серебряном, как взбаламученная притоком речная гладь снова становилась ровной, величаво-спокойной, сверкающей под солнцем всполохами булатной стали.
Орила простиралась в ширину на целую милю; Бурая, насколько мог разглядеть Блейд, была вчетверо уже. НугУн никогда не странствовал по ее берегам, но слышал, что течет она неторопливо, и это внушило Блейду определенные надежды. Возможно, им удастся разыскать селение не слишком воинственных дикарей и построить с их помощью плот? Ему уже надоело блуждать в лесах, путешествие по воде в страну бленаров-па казалось более легким -особенно если удастся присоединить к отряду с полдюжины родичей Нуга. Блейд полагал, что сумеет вколотить в их головы идею послушания.
Но думать об этом было рано. Тут, на берегу огромной реки, вставали другие проблемы — ужина, безопасного ночлега, завтрашней переправы, фиолетовая Пустошь отняла у странников немало сил, сейчас они нуждались в отдыхе, в скрытном и спокойном месте, где можно было бы развести костер, не опасаясь, что их выследит очередная мохнатая орда под предводительством горцев Рильгона. Нуг, кажется, придерживался такого же мнения. Вытянув волосатую руку в сторону непролазной чащи, он сказал.
— Уйти от реки. Туда! Много деревьев, тихо, никто не видеть. Спать! Блейд спать, самка спать. Нуг-Ун сторожить.
Вайала согласно кивнула. Ручей, который Нуг нашел на побережье, спас девушке жизнь. Теперь она выглядела намного бодрее, и даже опять начала негодующе пофыркивать, когда сенар называл ее самкой. Впрочем, она уже не боялась Нуг-Уна и стала больше доверять ему, Блейд чувствовал, что пережитый в пустыне ужас сплотил его маленький отряд.
Повернувшись спиной к реке, он зашагал вслед за сенаром. Вайала шла рядом с ним.
— Блейд!
— Да, малышка?
— Ты дотащил меня к тому ручью… — казалось, она колеблется. -Скажи, в твоей стране все мужчины такие?
Один из тех вопросов, на которые сложно дать ответ, подумал странник. Он обнял девушку за плечи.
— Если бы ты очутилась в пустыне с одной из своих сестер, она помогла бы тебе?
— Не знаю… Одни бы сделали это, другие — нет.
— А Идрана?
— Идрана выпила бы мою кровь вместо воды!
— Вот видишь… Бреггани, твои сестры, разные. Есть мудрые правительницы города, есть безжалостные воины вроде Идраны… Так и в моей стране, детка. Люди — разные, и этим они отличаются от таких маленьких кровососов, — он взмахнул рукой, отгоняя вьющуюся вокруг них мошкару. -Одни — сильные, смелые и щедрые, другие — жестокие и жадные. Одни любят дарить, другие — отнимать. Мужчины ли, женщины — все равно. В каждом есть искра добра и сосуд зла; они борются, словно огонь и вода…
— И то, что побеждает, делает человека плохим или хорошим? Неважно, мужчину или женщину?
— Ты попала в самую точку, малышка, — произнес Блейд.
Девушка замолчала; видимо, обдумывала эту идею.
— А сенары? — раздался ее тихий шепот. — Сенары тоже бывают плохими или хорошими?
— Они стоят по ту сторону добра и зла, — ответил странник. — Я думаю, когда-то они были людьми, — задумчиво добавил он, — и, может быть, им предстоит снова стать такими, как ты и я. Тогда мы будем судить их по своей человеческой мере.
Нуг-Ун, словно почувствовав, что беседа зашла о нем, обернулся.
— Не говорить, — он на мгновение прикрыл волосатой лапой рот. -Кто-то есть… там и там, — сенар повел рукой слева и справа от себя, словно обозначая подкрадывавшегося врага.

Предыдущая страница 18 Следующая страница


19 Джеффри Лорд

— Звери? — Блейд потянулся к мечу, оглядывая застывшие темные колонны древесных стволов.
— Не звери… сенары… — Нуг-Ун втянул носом воздух — И еще… голокожие…
— Возьми лук, — приказал странник Вайале. Девушка послушно схватила оружие и, став спиной к дереву, наложила стрелу на тетиву. — Много сенаров? Много голокожих? — спросил он Нуг-Уна.
— Нет Нуг-Ун не чуять много. Столько! — сенар растопырил обе пятерни. — Они думать, нас совсем мало. Они напасть, мы их убить! Ха! Всех убить!
Воистину, этот парень стоит по ту сторону добра и зла, как серый ангел, подумал Блейд, оглядывая поле предстоящего боя. Слишком много деревьев, решил он, трудно маневрировать… С другой стороны, легче скрыться… Интересно, как их выследили? Было ли это делом случая, или горцы расставили патрули на рубеже пустыни?
Путники замерли, образовав треугольник. Вайала, сжимая луж, готовилась метнуть стрелу, и Блейд знал, что она не промахнется. Нуг, пригнувшись, елозил по земле палицей, ворочал головой, нюхал воздух. Странник надеялся, что эти двое свяжут половину врагов. Значит, на его долю придется пятеро… Сколько же из них бленаров? С дикарями он мог расправиться быстро, но тяжелые мечи горцев представляли проблему. Правда, действовали они своим оружием не очень ловко.
Мохнатые тени метнулись среди кустов, свистнула стрела, раздался глухой звук удара и торжествующий вопль Нуга. «Два», — отсчитал Блейд, прыгнул вперед и наискось располосовал волосатую грудь. Потом меч его снова свистнул, проткнув горло сенару, который готовился метнуть копье. «Четыре», — продолжил счет странник, развернувшись к новому противнику. На этот раз его клинок лязгнул о металл, и через мгновение он разглядел кудлатую бороду, холодные серые глаза и кожаный доспех атакующего. Бленар!
Этот бился более искусно, чем двое павших на берегу Дая. Тяжелый меч сероглазого был на добрых десять дюймов длинней клинка Блейда, и некоторое время противники яростно обменивались ударами, маневрируя среди невысоких кустов и пытаясь достать друг друга. Внезапно с двух сторон выскочили новые бойцы, и дело пошло веселей. Теперь бленары позабыли об осторожности, очевидно, эта троица считала, что странный пришелец уже в их руках. Блейд имел свое мнение на сей счет, увидев пополнение в рядах врага, он стремительно метнулся влево и полоснул лезвием по шее ближайшего из нападавших
Сероглазый прыгнул к нему, яростным окриком подгоняя второго воина. Впопыхах тот споткнулся, уронив щит и подставляя незащищенное плечо, странник резко выбросил клинок вперед, и острие рассекло кожаную куртку и мышцы бленара. Раненый вскрикнул, меч его полетел в кусты вслед за щитом. Правда, горец удержался на ногах, но это было лишь на руку Блейду; подскочив к врагу, он развернул его спиной к себе, прикрываясь от набегавшего сероглазого. Когда воин занес меч, Блейд с силой толкнул пленника, и тот снова вскрикнул — удар тяжелого меча пришелся ему в правую ключицу. Сероглазый, видимо, бил крепко, тело раненого обмякло, и Блейд почувствовал, как ему на запястье брызнула кровь.
Отшвырнув труп, он быстро оглянулся. Нуг обрабатывал дубиной последнего сенара, у ног его валялось четверо, и в горле одного из них торчала стрела. В десяти фугах от Вайалы корчились на земле двое волосатых, тоже сраженных стрелами, девушка, натянув лук, хищным взглядом следила за противником Нуг-Уна. Развоевалась, малышка, подумал странник, парируя выпад сероглазого. Тот как будто не собирался отступать, хотя бой был явно проигран. Или он чего-то ждал? Во всяком случае, стоило разделаться с ним побыстрее.
Отступив к кустам, Блейд быстро нагнулся и подхватил щит мертвого бленара. Теперь он чувствовал себя уверенней, прочный деревянный диск, обтянутый кожей, надежно предохранял от ударов тяжелого клинка. Не стоит ли взять этого парня живьем? Если он окажется разговорчивым…
Не успел Блейд обдумать эту интересную мысль, как сзади раздался рев Нуг-Уна. Странник обернулся: в плече сенара торчало копье, а из лесного полумрака набегали новые тени. Блейд видел блеск мечей и бронзовых заклепок на щитах, слышал тяжкий топот ног и шумное дыхание воинов. Горцы! Их было много, не меньше десятка, и они вели за собой целую орду волосатых.
Вайала успела выстрелить дважды, потом ее ткнули в живот тупым концом копья, и девушка медленно осела на землю. Нугу повезло больше, он вырвал из раны копье, швырнул его в грудь бленара и скрылся в кустах, опрокинув по пути несколько волосатых. Один из них так и не поднялся — палица Нуг-Уна раздробила ему череп.
Блейд отпустил проклятие и повернулся к сероглазому с твердым намерением разобраться с ним до конца. Удача, похоже, оборотилась к нему спиной, но он был еще жив, и многое могло случиться до того, как его проткнут мечом или копьем.
Он яростно атаковал горца, прижимая его к кустам. Тот, видно, опасался вступать в ближний бой, оценив силу и ловкость противника, и перешел к глухой обороне. Стремительно орудуя мечом, Блейд взвешивал свои шансы на побег. Быстротечная схватка не утомила его; он был уверен, что сумеет пробиться к реке и уйти на другой берег. Конечно, если не получит серьезной раны… Потом он вспомнил о Вайале и отбросил мысли о бегстве.
Шаг, другой, потом еще один… Гибкий клинок нырнул под щит сероглазого, достав бедро. Воин покачнулся; зрачки его, горевшие яростным запалом битвы, вдруг погасли. Сделав обманный финт, странник резким движением рассек ему глотку и тут же повернулся к набегавшим врагам.
Тяжкий удар обрушился на его щит, он кольнул мечом, услышав чей-то предсмертный вопль, и в следующую секунду толстая дубина сенара опустилась на затылок Блейду. Ослепительная молния вспыхнула перед ним; странник еще успел почувствовать болезненный укол в ногу, повыше колена, и без сознания рухнул на землю.

* * *

Он медленно приходил в себя. Воспоминания мелькали и гасли, словно кадры немого фильма: Нуг-Ун с окровавленным плечом, тело Вайалы, скользящее вдоль древесного ствола вниз, в траву, зрачки сероглазого, подернутые пеплом смертной муки, ощеренные пасти сенаров, блеск меча… Он попробовал пошевелить затекшими конечностями, вздрогнул от зудящих уколов и понял, что кровообращение начало восстанавливаться. Вместе с памятью к страннику возвращалась и жизнь. Он приоткрыл глаза и, стараясь не шевелить головой, огляделся.
Под ним шуршала куча прелой соломы, брошенной на земляной пол убогой бревенчатой хижины. В ней не было окон, но сквозь щели в неплотно пригнанных досках двери проникало достаточно света; видимо, уже наступил день. Если не считать соломенной подстилки, хижина была пуста, лишь у стены торчала пара грубых глиняных горшков — маленький, с водой, и большой — очевидно, выполнявший роль параши. Стиснув зубы, Блейд медленно поднялся, добрел до воды и сделал несколько жадных глотков. Затем опустил сосуд, вернулся к своей подстилке и снова рухнул на солому. Силы его были на исходе.
Постепенно туман в голове рассеялся, боль в избитом теле утихла; лишь затылок, куда пришелся удар, саднило по-прежнему. Присев, странник потянулся к горшку с водой и, морщась, промыл рану. Кожа была рассечена, но кость осталась целой; видимо, его не собирались убивать. Он снова осмотрелся, на этот раз изучая внимательным взглядом каждую мелочь. Дверь его темницы была сколочена из четырех толстенных, едва отесанных досок и не имела ни засова, ни щеколды; очевидно, снаружи ее подперли колом. Блейд встал, подошел к ней и попробовал толкнуть. Напрасная попытка! Кол стоял твердо, а проломить эти доски голыми руками не сумела бы даже дюжина мастеров карате. Он вернулся к соломенной подстилке и опять сел, опустив голову.
Если не считать боли в затылке, чувствовал он себя вполне сносно. Боль не тревожила Блейда; боль, постоянную спутницу его странствий, можно было перетерпеть. Душевные муки были страшнее. Гнев и чувство вины терзали его; он потерпел поражение, и жизнь спутников, которые доверились ему, висела на волоске. Как, впрочем, и его собственная.
Что горцы собирались сделать с ним? Повесить? Сжечь? Расчленить, отправив голову бленарам-па — в назидание на будущее? Любой из этих вариантов не исключался, ибо жестокостью голокожие с гор явно не уступали волосатым лесным дикарям. Контакт с ними вряд ли обогатил бы земную цивилизацию.
Вайала! Что они сделали с девушкой? Бросили сенарам на потеху? Блейд покачал головой и скривился от боли. Нет, молодая бреггани была слишком ценным товаром; скорее всего, ее приберегли для местного вождя… для большого вождя Рил-Га, как величал его Нуг-Ун…
Хорошо, хоть ему удалось скрыться. Надолго ли? С дырой в плече не переплыть реку шириной в милю… Вероятно, в награду за верность он удостоился смерти в холодной воде или в ночном лесу… Дьявол! Блейд раздраженно стукнул по полу кулаком. С той минуты, как он переступил границу Фиолетовой Пустоши, его преследовали одни неудачи!
Миновало несколько томительных долгих часов, прежде чем о нем вспомнили. За стенами хижины послышались голоса, раздался глухой стук, и дверь с грохотом рухнула наружу. Два волосатых копьеносца перешагнули порог и встали по сторонам дверного проема, грозно выставив вперед оружие; за ними торчала высокая фигура горца с обнаженным мечом. Вслед за стражами вошла мохнатая самка, и Блейд принялся с интересом рассматривать ее — до сих пор он видел только представителей сильного пола. Впрочем, дикарка не многим отличалась от них; она была такой же рослой и крепкой, почти столь же волосатой и не менее грязной. Теперь странник понял, почему сенары предпочитают женщин-бреггани; самая страшная из них могла бы считаться украшением любого волосатого гарема.
Самка притащила горшок со свежей водой и грубую плетеную корзину с кусками жареной рыбы и желтыми клубнями. Поставив свою ношу на пол, она сразу вышла; за ней последовали бленар с копьеносцами, и дверь с грохотом встала на место. Все стихло.
Пища оказалась вполне съедобной, если не считать того, что приготовлена она была практически без соли. Блейд, однако, так проголодался, что готов был закусить куда менее аппетитными вещами, чем несоленая рыба и овощи. Опустошив за несколько минут корзинку, он напился и снова сел на солому, ожидая дальнейших шагов своих пленителей. После еды он чувствовал себя бодрее; к тому же стало ясным, что его не собирались ни вешать, ни жечь, ни расчленять на части — по крайней мере сегодня. Может быть, его пустили в откорм, приберегая как лакомое блюдо для какого-нибудь дикарского празднества? И куда, черт побери, упрятали Вайалу?
Ответа на свои вопросы Блейд не получил ни в этот день, ни на следующий. Утром и вечером ему исправно таскали еду — все ту же пресную рыбу с печеными овощами, которая вскоре опротивела ему до судорог. Однако покой и обильная пища пошли страннику на пользу, он выспался, отдохнул и принялся изучающе поглядывать на стражей. Ссадина на голове зарубцевалась -Блейд не первый раз замечал, что после визита в мир Золотого Шара раны его исцеляются быстро — и теперь он не отказался бы попытать удачи, схватившись с тремя охранниками. Удерживало странника только одно: Вайала. Волосатые отвечали на его вопросы невнятным бурчанием, а рослый бленар лишь бросал злобные взгляды.
Прошло еще четыре дня, столь же скучных и томительно-монотонных. Самка носила корзину с едой и свежую воду, выплескивала за порог содержимое параши, швыряла пленнику охапку чистой соломы. Она была такой же угрюмой и молчаливой, как сенары-самцы, и пахло от нее так же отвратительно. Даже ради спасения своей души от адских мук Блейд не решился бы соблазнить ее; впрочем, и повода к тому не представлялось.
Наступило утро седьмого дня, и вместе с солнцем в хижине появилась все та же компания охранников. Самки на сей раз с ними не было; вместо нее у порога выстроилось четверо бленаров в полном вооружении — кожаные куртки, круглые небольшие щиты и мечи наголо. Бороды, русые и пегие, спускались до груди, пряди светлых волос торчали из-под низко надвинутых шапок, угрюмые лица покрывал темный загар. Выглядело это воинство сурово и внушительно.
Его предводитель выступил вперед, поднял меч и рявкнул:
— За мной, чужак! Рильгон, вождь, хочет видеть тебя!
— Вот как! — Блейд поднялся, скрестил руки на груди и язвительно произнес: — Почему бы вождю не прийти ко мне? Я могу предложить ему отличное кресло. — Он покосился в сторону параши.
Тон его был холоднее льда. Конечно, он знал, чем рискует, но коль скоро на него перевели столько рыбы, значит, не собирались убивать. И сам вождь прибыл сюда! Это вселяло определенные надежды, но с самого начала переговоры должны вестись на равных. Блейд уже догадывался, что потребует от него великий вождь.
— Ну? — он устремил пронзительный взгляд на бленара. — Кто такой ваш Рильгон, и что ему надо?
На бородатой физиономии старшего воина отразилось замешательство; он отступил на пару шагов, опустив клинок. Последовала долгая пауза. Блейд продолжал сверлить горца взглядом — настолько упорным, что остальные начали нервно переминаться с ноги на ногу; бленар же, сдвинув шапку на затылок, озадаченно чесал в голове. Наконец он принял решение и заговорил опять, несколько понизив голос.
— Рильгон — великий вождь всех бленаров. Ему надо…
— Всех бленаров? — прервал воина Блейд. — И тех, что живут у соленой воды?
Лицо воина перекосилось.
— Там — выродки! Мы вырежем их сердца, а трупы спустим в Бурую!
— Возможно, возможно, — странник покивал головой: — Если Рильгон и в самом деле такой великий вождь, он превратит Бурую реку в Красную.
Бленар уставился на него, не в силах разобраться, как понимать это замечание. Блейд спокойно продолжал:
— Так что же нужно великому Рильгону от чужеземца, который прибыл издалека?
— Он тоже прибыл издалека, из самого Сеймидана, чтобы увидеть тебя, -сказал бленар. — Говорят, воина, подобного тебе, еще не знали в Триречье. Наверно, Рильгон захочет, чтобы ты присоединился к нашему войску. Мы пойдем на север, в степи, где стоит город, полный добычи и женщин… — он причмокнул от предвкушения.
— Добыча — это хорошо, — заметил Блейд, — а женщины — еще лучше. Ты ответил на мои вопросы, приятель, и я, пожалуй, прогуляюсь с тобой. Но сначала пусть мне дадут какую-нибудь одежду. Разве могу я появиться перед своим будущим вождем в таком виде? Он не доверит мне и десятка воинов, а я могу командовать сотней!
Казалось, эта просьба и вскользь брошенное замечание о чине сотника еще больше смутили бленара. Снова последовала долгая пауза; затем горец что-то негромко приказал, и один из его людей стрелой вылетел из хижины. Через несколько минут он вернулся с туникой и сандалиями в руках. Блейд не стал требовать оружия и не пытался расспросить о судьбе Вайалы, ибо помнил: желающий многого не получает ничего.
Четверка бленаров окружила его, и старший кивнул на дверь. Блейд вышел, с интересом осматриваясь по сторонам. Без сомнения, перед ним лежала главная и единственная улица стойбища, вдоль которой тянулись землянки и редкие бревенчатые хижины вроде той, где он отсидел почти неделю. Перед каждым неуклюжим строением был сложен очаг из закопченных камней; рядом устроились на корточках самки, помешивая варево в больших горшках. Мохнатые самцы сновали взад-вперед, нагруженные вязанками хвороста или корзинами с рыбой -вероятно, сенары этого клана промышляли на реке. Детеныши, совершенно голые и еще более грязные, чем их родители, носились вокруг, иногда замирая и с любопытством провожая круглыми глазенками Блейда и его эскорт.
Мирная картина, решил странник. Портило ее только большое строение из бревен, высившееся поодаль, за рядом землянок. У его крыльца слонялось с десяток бленаров, и Блейд понял, что видит казарму или местную разновидность форта. Теперь его не удивляла хорошая организация облавы, в которую он угодил: вероятно, Рильгон держал в этом и в других селениях постоянные гарнизоны.
Стражи обогнули казарму. За ней Блейд увидел ровное расчищенное пространство вроде плаца, за которым просвечивала сквозь листву речная гладь. На одном краю этой поляны были вбиты в землю деревянные столбы в рост человека с поперечинами, носившими следы зарубок от ударов мечей; на другом стояли три хижины — очевидно, склады. Взгляд Блейда метнулся к крайнему, дверь которого подпирала толстая жердь. Не там ли держали его бреггани?
От плаца тропинка шла вниз, к реке. Тут следов цивилизации было еще больше: вдоль берега тянулась длинная пристань из неошкуренных стволов трехфутового диаметра, у которой покачивался довольно большой палубный баркас. Это посудина, сколоченная прочно и грубо, без претензий на изящество, с высокими бортами, мачтой с квадратным парусом и дюжиной весел, с которыми управлялись гребцысенары, напомнила Блейду сармийскую галеру. Вероятно, на ней Рильгон спустился с верховий реки, из неведомого Сеймидана, в стойбище дикарей — самую восточную точку контролируемой им территории.
Когда стражи вместе с Блейдом поднялись по трапу, странник увидел на палубе группу рослых светлобородых воинов в кожаных безрукавках и медных шлемах. Это была личная охрана вождя, окружив пленника, шестеро телохранителей доставили его к Рильгону. Сенаров, гревшихся на солнце у своих весел, они разгоняли пинками.
Великий вождь располагался в кормовой надстройке. Его каюта была довольно большой, но имела низкий потолок и маленькие оконца, затянутые мутной полупрозрачной пленкой, особой чистоты вокруг не наблюдалось. Сам Рильгон, развалившись, лежал на груде шкур, рядом, на табурете, стоял кувшин. Втянув носом воздух, странник безошибочно опознал его содержимое: ча, хмельной напиток, который горцы, по словам Нуг-Уна, готовили из меда диких пчел.
Затем взгляд Блейда переместился к хозяину каюты. Рильгон был крупным мужчиной лет сорока пяти — почти таким же крупным, массивным и объемистым, как сенары, разве что не столь волосатым. Его пухлые губы обрамляли усы и борода, светлые глаза казались холодными и жестокими, в правой руке вождь держал бронзовую чашу с хмельным, толстые пальцы левой небрежно теребили рукоять огромного меча.
Властным жестом приказав охране выйти, Рильгон присел, скрестив ноги, и уставился на пленника.
— Ты убил шестерых, — внезапно произнес он гулким басом.
Блейд пожал плечами.
— Разве? Мне казалось, что больше.
— Эти волосатые твари не в счет, — вождь звучно отхлебнул из чаши. -Я говорю о своих людях.
— Тогда — шестерых, — согласился странник.
— Пятеро из них — неуклюжие болваны. Но шестой! — Рильгон поднял взгляд к низкому потолку. — Шестой — Барт, и немногие в Триречье сумели бы с ним справиться!
Блейд вспомнил холодные серые глаза воина, с которым бился неделю назад.
— Я не из Триречья, — коротко заметил он.
— Ты пришел с моря? Или из-за Каменного Серпа? Рассказывай! — Рильгон снова приник к чаше.
— Из-за Серпа. Там, за мертвыми землями, тоже живут люди.
Вождь важно кивнул, казалось, он был вполне удовлетворен этим ответом.
— Значит, ты — человек с Заката Солнца… Ладно, пусть так! И чего тебе нужно на востоке?
— Того же, что всем воинам. Женщин, богатства, хороших земель… рабов!
Рильгон отбросил пустую чашу и расхохотался.
— Теперь я вижу, что ты действительно воин! Мало убить шестерых, мало перерезать глотку Барту! Настоящий воин должен обладать двумя вещами, — он поднял два толстых растопыренных пальца, — умением сражаться и жадностью! Ибо ради чего бьется воин? Ради богатства! Правильно мыслишь, чужак!
Блейд склонил голову.
— Ты мудр, вождь…
— Великий вождь, — спокойно поправил его хозяин. — Я, Рильгон -великий военный предводитель горной страны. И не пройдет трех лун, как я стану повелевать Бреггой, городом куда больше и роскошней моего Сеймидана, где глупые женщины поклоняются своей жалкой Матери, каменному истукану… А потом я растопчу выродков, что прячутся в верховьях Бурой реки… Я сравняю с землей их селения и выжгу поля! Кто не захочет мне покориться, тот умрет! — он рыгнул и важно закончил. — Ты вовремя пришел сюда, воин!
Блейд бесстрастно кивнул:
— Я всегда появляюсь вовремя, великий вождь. Куда не придешь, везде война. И везде нужны хорошие бойцы.
Это было чистейшей правдой. В какую бы реальность Измерения Икс он не попадал, всюду, если не считать Таллаха, шла война, большая или малая; и неважно, какие средства пускались в ней в ход — каменные топоры или ракеты, мечи или бластеры. Везде пахло кровью и горелым мясом. Такое однообразие уже начало ему надоедать.
Рильгон запустил пятерню в бороду, поскреб шею.
— Хочешь служить мне, воин? Ты жаждешь богатства — ты его получишь! Только не посягай на власть, — он предостерегающе поднял палец. — Запомни, власть принадлежит мне!
— Ты мудр, великий вождь, — снова повторил Блейд. С этим местным Чингисханом не стоило спорить.
Рильгон не остался равнодушным к лести; он поднял голову, и на лице его расцвела снисходительная усмешка. Сейчас он напоминал жирного кота, поймавшего мышь и размышляющего о ее дальнейшей судьбе, то ли отпустить на свободу, то ли придушить одним движением лапы. Внезапно глаза его хитро сверкнули.
— Значит, тебе нужны богатства и женщины? Но мне говорили, что одна женщина у тебя уже есть. И прехорошенькая!
Странник напрягся. Вайала! Что эти ублюдки сделали с ней?
— Да, я немного поохотился в Хасрате, — небрежно заметил он, — но мою добычу отняли. Теперь же, когда я стал твоим воином…
— Не так быстро, чужестранец! — Рильгон вновь ощерил зубы в ухмылке. — Сегодня вечером я отправлюсь обратно в Сеймидан, а ты останешься здесь. Получишь оружие, пойдешь в набег с моими людьми на Хартру… это за Бурой рекой, у соленых вод… Ты должен принести мне двенадцать голов — по два ублюдка за каждого из тех, кого ты убил. Нет, четырнадцать! Четверых — за Барта! — вождь сжал огромный кулак и стукнул себя по колену, — Тогда ты отдашь долг и станешь моим воином.
— Я подарю тебе вдвое больше голов, — заметил Блейд; правда, он не уточнил, чьих.
— Хорошо! За первые четырнадцать получишь назад свою девку, за остальные — еще трех на выбор, когда мы захватим город. Согласен?
— Согласен.
Странник поклонился, стараясь, чтобы Рильгон не заметил мелькнувшего в его глазах гнева. Он размышляя о том, что и вправду стоит подарить этому мерзавцу голову, но лишь одну — его собственную. Вот только удержит ли великий вождь ее в руках?
— Хорошо! — Рильгон важно кивнул и потянулся к кувшину. — Теперь ты можешь идти!
Поднявшись наверх и спрыгнув на причал, Блейд очутился в окружении тех же четверых стражей. Они направились обратно я стойбище.
Пересекая вытоптанную поляну за казармой, странник опять покосился на бревенчатый домик с подпертой дверью. Он не задал вопроса, который вертелся на языке; полезней было пересчитать бленаров, околачивавшихся вокруг. Не меньше двадцати, решил Блейд, подавив тоскливый вздох. И сенаров сотни полторы… Слишком много, чтобы ввязываться в открытый бой! Но если ночью он сможет покинуть хижину, шансов на побег станет куда больше. Ночь и темнота — верные союзники…
Стражи снова провели его вдоль землянок стойбища к темнице, где пленника поджидала корзинка с опостылевшей рыбой. Дверь поставили на место, подперли колом, и остаток этого дня, прошел в таком же томительном бездельи, как и шесть предыдущих. Стемнело; через щели меж досок теперь проникали только отблески гаснущих костров. Блейд со злостью пнул парашу, улегся на колючую подстилку и скоро погрузился в сон.

Глава 8

Ему чудилось, что где-то раздаются человеческие крики, топот и звон металла. Блейд беспокойно заворочался на подстилке; он пребывал в том неопределенном состоянии между сном и явью, когда звуки и запахи внешнего мира кажутся порождением ночных грез. Потом ноздри странника защекотал дым, он чихнул и проснулся.
Определенно, тянуло гарью! И шум, который он слышал, был знаком, вопли, грохот, стук мечей и треск огня, пожирающего сухое дерево. Щели в дверях хижины озарились отсветами пожара, и едкий запах дыма стал сильнее. Там, снаружи, шла битва!
Блейд вскочил на ноги, лихорадочно соображая, что можно было бы использовать в качестве оружия. Увы, ничего подходящего, кроме параши, у него не имелось. В бессильной ярости он стиснул кулаки и, словно раненый зверь, заметался меж бревенчатых стен.
Но ждать пришлось недолго. Дверь задрожала под ударами; казалось, она вот-вот упадет. Блейд прижался к стене рядом с дверным проемом, подпихнув парашу поближе. Если люди Рильгона собираются его прикончить, первый из них получит горшком по голове. Затем он схватит меч бленара и…
— Блейд! — раздалось за дверью. Странник молчал; этот голос показался ему незнакомым. Звучный баритон сильного, уверенного в себе человека… Блейд положил руки на край тяжелого горшка.
Зов повторился снова; теперь в голосе звучало раздражение:
— Блейд, ты здесь? Проснись! Мы пришли за тобой! Нуг-Ун добрался к нам! Слышишь?
Блейд вздрогнул. Кем бы ни был этот человек, он знал Нуга! Имя сенара прозвучало, словно пароль. Странник отодвинул парашу и рявкнул:
— Слышу! Выбей этот проклятый кол!
В следующее мгновение дверь с грохотом рухнула, и в хижине появились двое с обнаженными мечами.
— Ты жив, хвала Духу Единства! Нуг-Ун боялся…
— Нуг? — прервал бленара странник. — Он разыскал вас?
— Конечно! Иначе откуда мы узнали бы про тебя? — один из бленаров, повыше, с золотистой бородкой, махнул рукой. — Ну, хватит болтать! Мы рискуем остаться без голов. У меня всего полсотни человек, а в окрестных селениях тысячи сенаров. Пошли! Быстрее!
Блейд шагнул к двери. Несомненно, эти люди хотели вырвать его из лап Рильгона! В данный момент лучшей рекомендации он потребовать не мог.
Едва они покинули хижину, как наперерез бросились два горца, размахивая тяжелыми клинками. Схватка была короткой, но яростной: один из нападавших отстал, со стоном прижимая к груди окровавленную руку, второй коротко вскрикнул, схватился за живот и рухнул на землю. Блейд нагнулся и поднял меч и щит убитого.
Справа послышались бешеные вопли, рев и злобный вой. Странник повернул голову — на дюжину бленаров, пришедших ему на выручку, наседала целая орда вооруженных копьями и дубинками дикарей. Воины с Бурой реки стояли твердо, плечом к плечу, орудуя длинными мечами с искусством профессиональных солдат. Неуклюжие удары их волосатых противников редко достигали цели, не причиняя особого вреда меченосцам, одетым в куртки из дубленой кожи, высокие сапоги и шлемы.
Рослый бленар со светлой бородой дернул Блейда за руку:
— Быстрей! Нам надо выйти к реке, пока не набежали волосатые из других стойбищ!
Блейд кивнул, разглядывая за линией землянок казарму. Она пылала, и там тоже шел бой.
— Я должен забрать девушку, — бросил он через плечо.
— Какую девушку?
— Мою девушку, Вайалу, бреггани из города. Разве Нуг не говорил о ней?
— Где она? — рослый огляделся. — Поторопись, Блейд, у нас мало времени.
— Идем, друг. Я вас не задержу!
Он бросился к горевшему строению, где бойцы с Бурой реки добивали остатки гарнизона. Оба бленара, переглянувшись, последовали за ним. Из-за хижин и землянок выскакивали другие воины, оставляя за собой на затоптанной и залитой кровью траве трупы сенаров. Ветер с реки раздувал пламя, огонь ревел, выстреливая искры в темное ночное небо, и этот огромный костер был виден издалека. В самом деле стоит поторопиться, решил Блейд, подскочив к подпертой жердью двери.
Он вышиб кол, отшвырнул тяжелую перегородку и уставился в непроницаемый мрак узилища. Ни звука, ни шороха… Где же она? Гибнет сейчас в огне? Или Рильгон увез девушку в верховья?
— Вайала! Где ты? Слышишь меня? — голос странника дрогнул.
Внезапно гибкие руки обвили его шею. Она стояла у самой двери, прильнув к бревенчатой стене — дрожащая, в изорванной тунике, но, кажется, не потерявшая мужества. Сквозь прорехи в полотняной ткани Блейд почувствовал ее горячее тело и на миг прижал девушку к себе.
— Ты пришел! Пришел! — губы Вайалы ткнулись ему в щеку.
— Пришел, малышка. И не один!
Подхватив ее на руки, он бросился к отряду бленаров. Их бронзовые шлемы и клинки полыхали отблесками пламени, огромный костер освещал то суровое бородатое лицо, то овал щита, обитого темной кожей, то руку, сжимавшую меч. Бой на поляне был окончен. Два десятка побежденных валялись в траве, а победители, наскоро собрав оружие, сбившись плотным строем, нетерпеливо ждали сигнала к отходу.
Вайала завозилась в объятиях Блейда.
— Пусти! Я пойду сама! И где мой лук?
Рослый предводитель бленаров ухмыльнулся.
— Твоя девушка настоящая бреггани! Даже в объятиях мужчины требует свой лук! Они все такие.
— Ты знаешь женщин из города? — с удивлением спросил Блейд, опуская Вайалу на землю.
— Да. Многие живут с нами… те, кого мы отбили или выкупили у сенаров. — Рослый повернулся к отряду и махнул мечом. — Вперед! И поглядывайте по сторонам, парни!
Отряд быстро спустился к пристани, у которой покачивалось с полдюжины больших лодок. Стараясь не греметь оружием, люди рассаживались по местам; раненые — их было десятка полтора — легли на дно. Блейд с Вайалой сели, где было указано, и через минуту длинные весла вспенили воду. Бленары гребли поперек течения, пересекая Орилу, и странник подумал, что им предстоит водный поход.
Рослый предводитель, однако, разочаровал его.
— Мы будем подниматься вверх по Бурой до полудня, — сказал он. -Потом спрячем лодки и двинемся пешком. В Хартру, наше главное поселение.
— Разве туда нельзя добраться по воде? — спросил Блейд. — Я думал, вы живете у реки.
— Не у реки, а за рекой, — белые зубы рослого блеснули в усмешке. -Иначе Рильгон давно был у нас в гостях! Но восточный берег Бурой сильно заболочен, и только наши люди знают путь через трясину. Так что мы пойдем пешком, — закончил он, — хотя раненым будет нелегко.
— Однако Нуг-Ун преодолел болото…
— Наверно, Дух Единства помог ему. Твой приятель явился к нам раненым и измученным, и до сих пор не пришел в себя. Верный человек! — Блейд про себя отметил, что предводитель назвал сенара человеком. — Такие — редкость среди дикарей.
Они помолчали, потом Блейд положил руку на колено рослого.
— Как твое имя, друг?
— Хильгар. Я — военный вождь бленаров-па, и люди, что пришли со мной — лучшие из наших отрядов.
— Это я заметил, — странник усмехнулся. — Они умеют владеть мечом!

Предыдущая страница 19 Следующая страница


Ричард Блейд, пророк 20

— Клянусь Духом Единства, ты прав! Если бы мы могли выставить пять тысяч таких парней, Рильгону пришлось бы туго.
Клянусь Духом Единства… Почти так же говорили оривэй, звездные странники. Правда, духа они опускали, оставляя самое главное и дорогое -единство… Как странно, подумал Блейд, что процветающая могучая раса, вышедшая на просторы Галактики, и это маленькое племя, потомки уцелевших во время разрушительной войны, более всего ценили единение. В этом было нечто символическое, пророческое.
Обняв Вайалу за плечи, он закрыл глаза и погрузился в дрему, пробудившись лишь на восходе солнца. Преодолевая медленное течение, лодки поднимались по реке. Справа темнел лес, совсем не похожий ни на Хасрат, ни на Сенар Хаср; деревья тут были ниже, с узловатыми ветвями, опушенными бахромой длинной хвои. Слева тянулись бесконечные камыши в два человеческих роста, среди которых Блейд разглядел проплешины бурой грязи. Вероятно, река размывала почву на протяжении многих миль, приобретая цвет сырой глины.
В полдень, как и предупреждал Хильгар, караван остановился у топкого берега. Путники сделали короткую передышку, лодки были спрятаны в зарослях камыша, люди быстро поели, раненым сменили повязки. Блейд надеялся, что привал будет подлиннее и ему удастся переговорить с Хильгаром. Вождь, однако, велел вставать. Воины, и здоровые, и раненые, поднялись без возражений и гуськом зашагали по узкой тропинке, укрепленной кое-где настилом из ветвей и срезанного камыша. Теперь они шли в сторону от реки, на юго-восток.
Весь день, почти до самой темноты, люди пробирались сквозь зеленые заросли, шагая по хлюпавшей под ногами почве болота. Тропа разветвлялась, растраивалась, уходила то налево, то направо; никто, кроме опытных проводников, не сумел бы найти дороги в этом лабиринте. Наконец, удалившись от реки на полтора десятка миль, путники достигли сухой земли и леса. По мнению Блейда погони не стоило опасаться, однако Хильгар выбрал место для ночлега в самой глухомани. Он долго прислушивался, нюхал воздух и только потом, выставив охрану, бросил на землю щит и стянул куртку.
Вайала, утомленная долгим переходом, вытянулась на мягкой травяной подстилке, не выпуская руку странника. Тут было слишком много мужчин -удивительных созданий, которых она никогда не видела в Брегге, — и это тревожило девушку. Впрочем, никто не обращал на нее особого внимания; люди ужинали, перевязывали раны, чинили пробитые доспехи. Успокоившись, Вайала заснула.
Когда ее дыхание стало ровным, Блейд встал и направился к предводителю. Хильгар, расположившись неподалеку в траве, точил меч; рядом стояла небольшая медная фляжка с маслом. Он поднял на странника невозмутимый взгляд, но руки его продолжали полировать клинок наждачным камнем.
— Как твоя женщина, Блейд? Все в порядке? — спокойно произнес он и вдруг усмехнулся. — Наверно, у тебя накопилось немало вопросов?
Блейд энергично кивнул, любопытство снедало его
— Почему твои люди спасли меня? И как я могу отплатить за помощь?
— Благодари своего приятеля сенара… Он был так красноречив, что нам захотелось взглянуть на человека, победившего ужас Фиолетовой Пустоши, -вождь снова улыбнулся. — Да, он много рассказывал о тебе, и старейшины решили, что такой воин не должен достаться Рильгону. К тому же, пост горцев в устье Орилы давно стоило разгромить. Слишком близко они придвинулись к нашим землям… — Хильгар отложил камень и взялся за тряпку, обильно политую маслом. — Однако и я хотел бы узнать кое-что о тебе.
Блейд пригладил отросшую темную бородку.
— Я добрался сюда с запада континента, вождь. И в Хасрате встретил отряд женщин из города. Отнял у них девушку… Одному, знаешь ли, тоскливо скитаться по лесам.
— Да, все верно… все, как говорил Нуг-Ун… — вождь поднял глаза на Блейда. — Никогда бы не подумал, что на западе сохранились люди.
— Почему бы и нет? — странник пожал плечами.
— Действительно, почему бы и нет? Наши предки спаслись во время Разрушения в пещерах и горных убежищах… Предки твоего народа могли поступить так же.
— Возможно, — заметил Блейд. — Все это случилось очень давно, и я не в курсе древних историй. Однако в моих краях живут только люди. Сенаров у нас нет.
— Сенары — потомки тех, кто жил в Триречье и вдыхал долгое время ядовитую пыль саммар. К северу от нас, на побережье, был город… ну, вы с Нуг-уном побывали в тех местах… Когда пришло Разрушение, люди бежали из города в леса. Наши легенды гласят, что многие из них умерли, но кое-кто выжил. Правда, теперь их трудно назвать людьми.
Кивнув, странник подумал, что его гипотеза подтверждается: сенары были мутантами. К сожалению, не столь удачными, как величественные деревья Хасрата.
— А как спаслись женщины? — спросил он. — Те бреггани, что живут на равнине, поклоняются Великой Матери и не хотят знать мужчин?
— Кто ведает… — Хильгар с лязгом вложил меч в ножны. — Бреггани, что живут с нами, говорят, что в северных отрогах Каменного Серпа есть огромное древнее убежище. Якобы его построила Великая Мать, еще до Разрушения… И те, кто спаслись в этом подземелье, унаследовав частицу древних знаний, почитают и Мать, и ее пророчество… Ты слышал о нем?
— Да… Мужчины — сосуд зла…
— А сам ты что думаешь на этот счет?
Блейд потер висок, размышляя; наконец он сказал:
— Зло, как и добро, не сохранить в одном сосуде. И то, и другое присуще людям. Всем людям, мужчинам и женщинам!
Хильгар одобрительно кивнул.
— Верная мысль! Но Рильгон и его ублюдки в самом деле вышли из зловонного сосуда зла.
— Этот сосуд можно разбить, — осторожно заметил Блейд.
— Клянусь Духом Единства! Совет старейшин прозакладывал бы свои мудрые головы за такую возможность, — вздохнул Хильгар. — Но нас всего пятнадцать тысяч, и лишь каждый седьмой — воин… Те бленары, что обитают в предгорьях, люди Рильгона. Он за пару дней соберет много больше бойцов и орду сенаров впридачу. Сильное войско пройдет через болота… бревен и сучьев для дороги в лесу хватает! Он обложит наши деревни, перебьет воинов, вырежет женщин и детей… Наш народ погибнет, а с ним — и последняя надежда этой несчастной земли!
— Ты полагаешь, что других надежд уже не осталось? — спросил Блейд с ноткой сомнения в голосе. И Хильгар, и речи его нравились страннику, но пока он не хотел связывать себя никакими обещаниями; слова были всего лишь словами. Правда, бленары-па спасли его из плена, и этот факт казался куда весомей слов.
Привстав на коленях, вождь пристально оглядел Блейда.
— Да, мы — последняя надежда… Мы поклоняемся Духу Единства, и это не пустые слова, чужеземец! Мы мечтаем о мире, в котором мужчины и женщины будут жить вместе в покое и согласии… будут создавать, а не разрушать!
— Достойная цель, — Блейд задумчиво огладил бороду. — Значит, вы хотите вновь возродить свою страну, сделать ее такой, какой она была раньше?
— А разве на твоей родине — там, на западе, — хотят иного?
Странник кивнул.
— Ты прав, Хильгар.
— Значит, ты понимаешь, что Рильгона надо уничтожить? Иначе он соберет воинов — тысячи бленаров, десятки тысяч сенаров — и отыщет путь к Брегге! Он сравняет город с землей, женщин обратит в рабство, земли поделит меж своих людей…
— Это я знаю, — прервал вождя Блейд. — Рильгон говорил со мной. Он приплыл с верховий Орилы, чтобы завербовать меня на службу. Обещал богатство и женщин — за полтора десятка ваших голов!
Казалось, эти слова удивили Хильгара. Он недоверчиво поднял брови и переспросил:
— Ты видел самого Рильгона!?
— Столь же ясно, как тебя сейчас. И я думаю, пусть он идет на город со своим сбродом — женщины отлично поохотятся в своих степях! Разве не так?
— Нет, клянусь Духом Единства! Бреггани его не одолеют!
Блейд удивленно приподнял бровь.
— Почему же?
И вождь бленаров начал рассказ о великой Брегге, степной стране, оплоте древних знаний. Рильгон хорошо выбрал время для удара, ибо в городе шла междуусобная борьба между двумя фракциями, претендовавшими на пост Верховной Хранительницы. Насколько понял Блейд, она владела тайнами Храма Жизни, занимая ключевое положение среди владычиц страны. Обе противоборствующие группировки тратили все силы на яростные споры и слежку друг за другом; боеспособность армии упала, воительницы не подчинялись приказам командиров, относившимся к фракции соперников, охрана потеряла бдительность. Патрули все реже появлялись в дебрях Хасрата, а если такое и случалось, их целью скорее было развлечение, а не разведка.
— Но моя девушка не говорила мне об этом!
Покачав головой, Хильгар с сухим смешком произнес:
— Твоя девушка очень молода, Блейд, и очень неопытна. Я думаю, отряды Рильгона пройдут через Хасрат незамеченными и внезапно обрушатся на город. А там… Если не предупредить бреггани, катастрофа неизбежна: город падет, наши надежды развеются прахом…
— Но почему это тебя беспокоит? — спросил странник. — Мне кажется, вы не питаете теплых чувств к дочерям Великой Матери.
— Ты прав, — угрюмо согласился бленар, — я не дал бы и сломанного ножа за жизнь большинства из них. Но в городе сохранились древние знания и искусства — то, чего нет ни у нас, ни у людей Рильгона. Мы имеем друзей за городскими стенами, и они кое-что нам передали… но не все, далеко не все… — он нахмурил брови. — Придет Рильгон, и наши друзья погибнут… умрет город, а вместе с ним — и знания. Много веков пролетит, пока нашим потомкам удастся обрести потерянное… А может, этого никогда не случится… может, люди вымрут, оставив землю дикому зверью… или сами превратятся в зверье, как сенары!
Блейд не сомневался в его искренности; боль и страсть звучали в голосе Хильгара.
— Что же вы собираетесь делать? — тихо спросил он. — Может ли ваш народ одолеть Рильгона?
— Нет, — пожал плечами вождь. — Мы пойдем к городу, дождемся женщин, которые нам помогают, и двинемся к северному океану, подальше от Рильгона. Там, на побережье, есть хорошие земли, не затронутые саммаром… Наши разведчики знают туда дорогу.
Странник кивнул. Что ж, возможно… Однако ему показалось, что сам Хильгар не уверен в успехе этого плана. Если Рильгон захватят лес и степь, кто помешает ему добраться до северного побережья?
— Чем же я могу вам помочь? — спросил он вождя бленаров, понимая, что настало время выбора. Он больше не ведал сомнений; в этом мире он пойдет с Хильгаром. Да, с Хильгаром и его народом, а не с кровожадными горцами и не с бреггани, которые вот-вот перегрызутся друг с другом.
— Мы собираемся послать к городу разведчиков с вестью для тех, кто нам помогает. Они должны вовремя присоединиться к нашим переселенцам… — вождь озабоченно нахмурился. — Пойдут лучшие бойцы… но они будут еще сильнее, если научатся воевать так, как умеешь ты. НугУн рассказывал мне про вашу схватку… Ты можешь обучить нескольких воинов своему искусству?
— Сколько ты дашь на это времени? — спросил Блейд, уже готовый согласиться.
— Не больше одной луны, к сожалению… События торопят нас. Когда следующая луна вырастет наполовину, отрад должен выйти к городу.
Дней сорок, прикинул Блейд; что ж, можно попытаться.
Он протянул руку и положил ее на колено Хильгара.
— Я согласен. И я сделаю все, что сумею…
Суровое лицо бленара оставалось неподвижным, но странник заметил, как сверкнули его глаза. Или в них просто отразился свет нарождавшегося месяца?

* * *

Прошло два дня, прежде чем отряд добрался до Хартры, главного поселения бленаров-па. Этот городок лежал на высоком берегу речки, впадавшей в Восточный океан; до устья ее, где находилась небольшая рыбачья деревушка, было миль пятнадцать. Пропуская длинную цепочку людей, странник остановился на косогоре, обняв за плечи Вайалу. Они с любопытством разглядывали бревенчатый тын с башенками, над которым висело склонявшееся к закату солнце, окованные железными полосами ворота, длинную пристань, где теснились баркасы и корабли покрупнее, похожие на одномачтовые шхуны, заросли высоких папоротников, подступавшие к самой воде. Блейд решил, что в Хартре обитает не меньше пяти тысяч человек. Городок, окруженный полями и рощами, выглядел процветающим; у стен его располагались предместья ремесленников, откуда тянуло дымом гончарных печей и кузниц.
— Брегга больше, — сказала девушка, подняв к Блейду оживленное личико, — гораздо больше. Здесь даже нет каменных домов… — она помолчала, потом прижалась щекой к его груди. — Но нам с тобой хватит и деревянного, да?
— Конечно, малышка. Там будет очаг и стол, а что еще надо оголодавшим в скитаниях путникам?
— Я думаю, кровать, — она лукаво усмехнулась.
Блейд склонил голову к ее ушку, готовый развить эту тему, как вдруг сзади раздался громоподобный рев — точь-в-точь рычанье льва, завидевшего упитанную антилопу. Вздрогнув, странник выхватил меч и обернулся. Ему хватило одного взгляда, чтобы все понять; клинок полетел в траву, а сам он радостно вскинул руки — вылетев из городских ворот, к нему огромными прыжками мчался Нуг-Ун.
Плечо сенара было забинтовано, но когда он налетел на Блейда, чуть не свалив его наземь, тот едва не задохнулся в могучих объятиях. Наконец сенар выпустил друга, но от избытка чувств несколько раз высоко подпрыгнул, прежде чем смог произнести хотя бы слово.
— Жить! Блейд здесь, Блейд жить! Блейд убить всех плохих голокожих, -твердил он, растянув толстые губы до ушей. Вероятно, это означало радостную улыбку. Затем Нуг повернулся к Вайале и деловито констатировал: — Самка Блейда тоже жить. Хорошая самка, однако худая. Много есть, стать толстой.
Вайала негодующе фыркнула; дорога была утомительной, и она в самом деле спала с лица. Странник расхохотался и хлопнул своего волосатого приятеля по плечу, этот удар мог свалить быка, но Нуг только весело оскалил зубы.
Наконец сенар немного успокоился.
— Ты здорово нас выручил, старина! — Блейд стиснул огромную лапу дикаря. — Пожалуй, мы оба обязаны тебе жизнью. И я думаю, — он бросил взгляд на девушку, — моя женщина больше не станет на тебя фыркать.
С полминуты Вайала колебалась; потом ее рука робко легла на волосатую длань, и девушка прошептала:
— Нуг-Ун хороший… Я больше не боюсь Нуг-Уна…
— О! — сенар был поражен. — Ты не грозить Нуг-Уну блестящей палкой? Ты не говорить Нуг-Уну «ффы»? — он очень похоже изобразил ее фырканье. -Ты сказать, НугУн — хороший?
— Да, — казалось, Вайала с трудом удерживается от смеха.
— Тогда, — заявил дикарь, — Нуг-Ун доволен. Нуг-Ун принести много еды, самка Блейда стать толстой. Еще Нуг-Ун убить много голокожих и плохих сенаров, отдать самке Блейда их головы.
— Не стоит, — Блейд наклонился за мечом. — Лучше Нуг-Ун будет охотиться в лесу, приносить моей женщине красивые шкуры.
Нуг-Ун задумчиво поскреб волосатую грудь.
— Головы лучше… Но если самка Блейда хотеть шкуры, Нуг-Ун принести шкуры. Но шкуры голокожих плохие, мало шерсти.
Странник вздохнул, подумав, что и дети Нуг-Уна, и внуки его будут предпочитать войну охоте, и человечьи головы — звериным мехам. Неспешна поступь времени, и лишь оно способно превратить волосатых в людей; правда, и люди были падкими до вражеских скальпов.
Хильгар отвел их с Вайалой в домик на городской окраине, велев отдыхать и ждать, пока совет старейшин решит судьбу пришельцев. Блейд молча кивнул, осматривая свое новое жилище. Выглядело оно не в пример уютней хлева, в котором его держали люди Рильгона; тут был пол из толстых оструганных досок, большая бадья с водой, похожий на камин очаг и кое-какая мебель — стол, несколько табуретов, полки с немудрящей утварью. В углу, под окном, стояла широкая кровать с домотканным покрывалом, на котором была разложена чистая одежда. Блейд выглянул в окошко. За домиком тянулся луг, и среди зеленой травы яркими огненными язычками пылали головки каких-то цветов; их нежный аромат наполнял комнату.
— Таких много в Брегге, — вздохнув, сказала девушка. — Цветы вечерней зари… в это время они пахнут сильнее…
Путники вымылись; вода и чистые полотенца после скитаний по лесам и болотам казались роскошью. Перед заходом солнца им принесли ужин — большой кусок дичины на деревянном блюде, настоящий хлеб, кувшин с кисловатым красным вином. Они с аппетитом поели, опустошив и блюдо, и кувшин, затем нырнули в постель. Вытянувшись на спине, Блейд ощущал рядом теплую грудь Вайалы, прядь ее волос щекотала шею, щека доверчиво прильнула к его щеке. Дорога утомила обоих, и в этот вечер грешные мысли, вероятно, не тревожили юную бреггани; она уснула, едва закрыв глаза. Блейд натянул покрывало до подбородка, расслабился и тоже задремал.
Спал он долго и крепко, а пробудившись обнаружил, что уже настает утро — бледные розовые лучи заливали комнату, и небо над лугом начало наливаться цветом густого аметиста. Рядом с ним раздавалось тихое дыхание Вайалы. Повернув голову, Блейд посмотрел на ее безмятежное лицо. Вечером девушка успела смыть грязь, оставшуюся после плена и трудной дорога; ее локоны, разметавшиеся по подушке, были прелестны — длинные, золотистые, густые.
Блейд не успел притронуться к ней, как она, почувствовав его взгляд, зашевелилась. Не открывая глаз, Вайала что-то прошептала, затем ее веки дрогнули, и темносиние зрачки уставились в лицо странника. В следующий миг стройное тело девушки прижалось к нему, он ощутил аромат ее кожи и теплые губы на щеке. Они были сухими и горячими.
— Ты мой мужчина, — вдруг произнесла она, приподнявшись на локте. -Теперь я понимаю…
— Что, малышка?
— Женщина принадлежит мужчине, мужчина — женщине… Не как вещи, иначе… И это — правильно.
Со вздохом удовлетворения она прилегла на грудь Блейда. Теперь его тубы касались горла девушки, ласкали круглый подбородок; ее маленькие ладони гладили его плечи, и их нежные прикосновения напомнили страннику порыв ветерка в летний зной. Он чуть передвинул легкое тело, и твердый розовый сосок послушно скользнул в рот. Блейд целовал его, ощущая, как нарастает возбуждение, потом его губы проложили дорожку к другой груди, поймав нежный розовый бутон. Вайала тихо вскрикнула, едва сдерживая сотрясавшую ее дрожь
Внезапно она села, упираясь руками в его плечи и широко раздвинув бедра, потом привстала на коленях и начала медленно опускаться. Почувствовав прикосновение твердого жезла плоти, девушка нерешительно замерла, рот ее приоткрылся в безмолвном стоне Блейд, обхватив руками тонкую гибкую талию, настойчиво потянул ее вниз, синие глаза распахнулись во всю ширь, Вайала прикусила губу, и он вошел в теплый влажный канал.
Несколько секунд она не шевелилась, наконец, откинувшись назад, стала мерно раскачиваться вверх-вниз, сначала чуть приподнимая бедра, затем все ускоряя и ускоряя темп. Блейд, охваченный неистовым желанием, потянулся ей навстречу.
Это продолжалось довольно долго. Головка Вайалы в ореоле золотистых волос склонилась к плечу, опущенные веки притушили блеск сапфировых глаз, рот приоткрылся, грудь бурно вздымалась. Вдруг, выгнув спину и жадно втягивая воздух запекшимися губами, девушка вскрикнула; Блейд почувствовал, что приближается финал. Через мгновение она затрепетала, содрогнулась в его сильных руках, и странник со вздохом облегчения прижался лицом к шелку волос, чувствуя, как нежные губы ласкают шею гдето под самым ухом. Он шумно выдохнул воздух, всколыхнув золотистые локоны, и осторожно опустил девушку на постель.
Блаженный покой охватил его. Вытянувшись на спине, Блейд скользнул бездумным взглядом по грубо отесанным балкам потолка, по бревенчатым стенам хижины в пятнах солнечных лучей и массивным, окованным железом, доскам двери. Наконец туман в голове рассеялся, он спустил ноги на пол, погладил Вайалу по плечу и встал. Солнце сверкающим оранжевым шаром всплывало над лугом, алые цветы раскрывались ему навстречу, и трудно было поверить, что в этот мир, полный любви и красоты, тишины и покоя, кто-то может снова выплеснуть сосуд зла, губительную смесь ярости, властолюбия и жажды крови.
Однако это было так. Вздохнув, Блейд потянулся к одежде.

* * *

Старейшины бленаров-па были, очевидно, людьми основательными и неторопливыми; совещались они целую неделю. Правда, причиной тому являлась вовсе не судьба Блейда, который уже через день после прибытия в Хартру начал заниматься с группой отборных бойцов. Вопрос с ним решился практически сразу — никто из членов совета не возражал, чтобы использовать чужеземного воина в качестве тренера и учителя, всем было ясно, что волшебное мастерство боя без оружия пригодится разведчикам не меньше мечей и луков.
Столь долгое обсуждение вызвал план Хильгара, который он изложил страннику во время привала в лесу. Тут уже такого единодушия не наблюдалось. Многие были склонны принять идею военного вождя насчет переселения всего народа на север, к океану, другие же считали, что население Хартры и более мелких городков и деревень к этому не готово. Блейд и сам видел, что большинство жителей даже не думает собираться в путь; он понимал их и сочувствовал им, пожалуй, больше, чем Хильгар. Военачальник бленаров был одержим своей идеей и, подобно большинству таких личностей, не входил в житейские обстоятельства. Для Блейда же были понятны страх и нежелание людей покидать насиженные места, бросать свои дома, имущество и земли. Во имя великой цели, во имя будущего, им предлагали уйти в далекую неизвестную страну, но они пока не ощущали угрозы и здесь. Хильгар настаивал на переселении еще и потому, что видел в знаниях, хранящихся в городе, последнюю надежду Триречья; однако, знания не волновали большинство его соплеменников.
Ирония судьбы: один из самых верных друзей Хильгара, член совета старейшин, более всех сомневался в разумности его плана. Это была женщина, Трайя, командир отряда разведчиков, бреггани. Ей стукнуло тридцать, и она гораздо лучше Вайалы разбиралась в политических хитросплетениях Брегги. Трайя не раз участвовала в охотничьих вылазках в лес, и пару лет назад сенары Рильгона захватили ее в плен. Она не пыталась приспособиться к жизни в стойбище волосатых и не стала ждать, когда ее продадут горцам за кувшин спиртного; эту женщину отличал твердый нрав. За свою непокорность Трайя получила сотню ударов плетьми, а затем ее, бездыханную, бросили в лесной чаще. Она выжила. Она переправилась на бревне через Орилу и долго плутала в болотах, пока разведчики бленаров-па не подобрали ее. Теперь Трайя командовала этим отрядом. До сих пор вся спина женщины от шеи до ягодиц была покрыта белесыми полосками шрамов.
Когда Трайя отлеживалась после побега, Хильгар часто беседовал с ней, расспрашивая о степной стране, о древних знаниях, сохранившихся у бреггани, о ситуации в городе. Большую часть того, что вождь рассказывал Блейду, он узнал от Трайи. Она не только говорила, но и слушала, постепенно проникаясь идеями Хильгара; они подружились, и когда Трайя поднялась на ноги. Дух Единства почти вытеснил из ее сердца Великую Мать.
Она была невысокой — на полголовы ниже, чем те бреггани, которых Блейд встретил в Лесу Гигантов. Лицо ее, с крупными, чуть резковатыми чертами, красиво обрамляли темно-каштановые волосы с проблесками седины; несмотря на крепкую приземистую фигуру, Трайя была прекрасно сложена. Вероятно, она выглядела очень соблазнительной — до того, как плети сенаров оставили на ее теле жуткие отметины. В Хартре она так и не завела приятеля, и казалось, что ее совершенно не интересуют ни собственная внешность, ни мужчины. Странник, однако, замечал, что иногда глаза женщины останавливались на Хильгаре; взгляд ее становился мягким, по губам скользила чуть заметная улыбка. Блейд полагал, что военному вождю стоило бы обращать внимание на такие мелочи. Впрочем, в дела Хильгара он не лез.
Эта женщина, Трайя, никогда не флиртовала с ним, даже когда рядом не было Вайалы. Часто, утомленные после дневных занятий, они болтали на пороге хижины или на поляне, служившей Блейду тренировочным залом. Вайала, превратившаяся в одну из лучших его учениц, приносила кувшин слабого красного вина, потом устраивалась у ног странника; он слушал, Трайя говорила. У нее были другие намерения, чем у Хильгара; эта бреггани была готова принять самое активное участие в схватке между городом и ордами Рильгона.
— Мы должны укрыть женщин, детей и стариков в лесах, — с жаром излагала она свои планы. — В верховьях Бурой такие чащи, что люди Рильгона не найдут их следов, даже если станут искать целый год. Затем наши воины -только воины, а не весь народ, — отправятся к городу. Мы не уйдем на север, не сбежим, как предлагает Хильгар, а разобьем лагерь в степи и дождемся войска Рильгона.
— И что потом? — вставил Блейд.
— Потом? Разве не ясно? Отряды Рильгона подойдут к городу, воительницы покинут стены Брегги, чтобы принять бой. И вот тогда наши люди, две тысячи лучших в Триречье бойцов…
— …ударят Рильгону в спину! — закончил странник.
Трайя кивнула головой.
— Если вам удастся сделать это вовремя, убийцы Рильгона лягут под стенами Брегги. По крайней мере, большинство! Остальных мы вытесним в лес и будем гнать до самой Фиолетовой Пустоши! — ее кулаки сжались, глаза опасно сверкнули. — И тогда наши сестры, которых мы спасем, станут думать о мужчинах иначе, чем теперь… Возможно, они поделятся знаниями, и мечта Хильгара исполнится.
— Ты сказала: возможно, — заметил Блейд.
Женщина только пожала плечами:
— Конечно, я не могу знать наверняка. Но, думаю, таким путем мы добьемся большего, чем бегством на север. Даже если бреггани по-прежнему будут скрывать древние знания, то уж с Рильгоном и его ордой мы разделаемся! — Когда Трайя говорила о Рильгоне я его людях, ее карие глаза вспыхивали от ярости. — Мы должны бороться вместе. Блейд. Вместе! Дух Единства и Великая Мать — против злобных демонов пустынь, лесов и гор!
С этим странник был согласен — как и Вайала, зачарованно слушавшая речи старшей сестры. Вероятно, юная бреггани уже видела, как они втроем спасают великий город на северных равнинах от нашествия варваров и преподносят Великой Матери голову Рильгона. Блейд не разделял ее энтузиазма; к сожалению, эта голова крепко сидела на плечах.
Шло время, из города поступали все более тревожные вести. Соперничество в Брегге обострилось до предела, иногда случались открытые столкновения между сестрами. Не радовали и новости из Сенар Хасра и западных предгорий, где Рильгон сколачивал армию. Численность его войска непрерывно росла; было ясно, что он поведет на город тысяч пять бленаров и по крайней мере в четыре раза больше дикарей. Даже забыв о своих распрях, бреггани могли бы вывести в поле только пять-шесть тысяч бойцов.
Когда Трайя сказала об этом, странник удивленно покачал головой. По словам Вайалы, расписывавшей чудеса и великолепие степного города, он полагал Бреггу новым Римом; вероятно, его подруга слегка преувеличила мудрость и мощь своих сестер.
— Неужели в Брегге так мало жителей? — он уставился на Трайю, с недоумением наморщив лоб.
Женщина невесело усмехнулась.
— Нет, конечно. Город многолюден, но воительниц в нем немного. Хвала Великой Матери, что те сестры, которые готовы присоединиться к нам, умеют держать оружие в руках. Остальные, я думаю, бесполезны.
Блейд, однако, полагал иначе. Не раз и не два ему случалось видеть, как мирные жители за невероятно короткий срок превращались в грозных бойцов. Все зависело от обстоятельств! А в этом мире, как и в прочих, они людей не баловали.

Глава 9

Пролетел месяц, дни, полные трудов, сменялись тихими спокойными вечерами, предвестниками жарких ночей. По расчетам Блейда, он пробыл в этом мире уже девять недель. Он видел его леса и реки, болота и холмы, пустыню и океан, стойбища дикарей и селения тех, кто сохранил человеческий облик. Стоило ли задерживаться среди них? Триречье — немалый кусок земли, однако оно было всего лишь зеленой рощей, уцелевшей на востоке континента. Вероятно, огромного, и почти наверняка — выжженного дотла. Ему хотелось это проверить.
Тем не менее, он остался. Он хотел помочь маленькому народу Хильгара, хотел увидеть Бреггу — победителем, а не пленником, которого тащат на аркане, хотел разведать ее древние тайны. Может быть, там найдется что-то любопытное? К примеру, установки искусственной репродукции рода человеческого… Его светлости такая информация была бы интересна…
Сам Блейд предпочитал старый способ — при полном одобрении Вайалы. Иногда он признавался себе, что не только предстоящая разведка и надежды ознакомиться с инкубатором бреггани удерживают его в Хартре; нет, было кое-что еще. Этот край у моря дышал покоем. Прозрачная река, маленький домик на краю луга, неторопливая беседа, запах цветов, аромат кожи Вайалы… Вайала! Она превратилась в настоящую женщину, восхитительную и нежную!
Нет, он не покинет Хартру, не пойдет за Каменный Серп, чтобы бросить взгляд на мертвые земли запада. Если суждено, он увидит их и ужаснется; если же нет… С него хватит ужасов фиолетовой пустыни!
Наступило время, и старейшины, после долгих споров, наконец пришли к единому мнению; теперь странник знал, что ждет его в ближайший месяц. Бленары-па решили отправить войско на помощь Брегге — вслед за отрядом разведчиков, который поведут Блейд и Трайя. Остальной народ будет готовиться к переселению и, в случае победы Рильгона, люди покинут этот край. Они выйдут в море и поплывут на север, туда, где за степями Брегги, за мертвой пустыней и горным хребтом, шумят суровые хвойные леса. Может быть, в далеком уголке мира, который пощадило Разрушение, они обретут безопасность… Блейд, однако, в этом сомневался; он звал нрав завоевателей. Если удача улыбнется Рильгону, кто помешает ему построить корабли и обыскать все побережье материка?
Хильгар начал собирать войско; его, как и переселенцев, предполагалось переправить на судах, вместительных парусных шхунах, на которых рыбаки бленаров ходили вдоль побережья. В один из дней кораблик поменьше унес на север группу разведчиков. В нее вошли девятнадцать человек, десять женщин и девять мужчин, не считая НугУна и самого Блейда; все — лучшие его ученики. Оглядывая расположившихся на палубе людей, странник подумал, что в отряде маловато мужчин. Им, однако, предстояло действовать и в городе, где лишь женщины могли свободно передвигаться. Пять воительниц, включая Трайю и Вайалу, жили раньше за стенами Брегги; на их плечи ляжет основная задача -установить связь с сестрами и вывести их в степь. Блейд вздохнул, покосившись на крепкие фигуры Трайи и остальных бреггани, на нежное личико своей подруги в ореоле золотых волос. Пусть пребудет с ними милость Великой Матери и Дух Единства! Если их узнают, живым не вернется никто.
За сутки шхуна пересекла океанский залив, принимавший воды Триречья, не приближаясь ни к устью Орилы, ни к страшному побережью Фиолетовой Пустоши. Разведчиков высадили среди холмов на восточное оконечности Леса Гигантов, где берег был изрезан многочисленными бухточками и шхерами, иногда тянувшимися на несколько миль вглубь суши. Вид огромных деревьев, приподнятых к небесам на пьедесталах пологих холмов, снова потряс Блейда: разглядывая их с моря, он решил, что некоторые исполины Хасрата достигают семисот футов в высоту.
Впрочем, тут разведчики не задержались; Трайя быстрым маршем повела отряд на север. Вскоре деревья начали мельчать и редеть, уступая место траве, кустам и зарослям диких виноградных лоз; степь медленно сменяла лесное царство, выхватывая из зеленой плоти Хасрата то одиночное дерево, то целую рощу. Тут, на северовосточной оконечности равнины, путники сделали привал — для отдыха и рекогносцировки. Если бы патрули бреггани с прежним усердием охраняли степь, им пришлось бы двигаться дальше медленно и осторожно. Но Трайя полагала, что сейчас, когда борьба за власть в городе вот-вот выльется в кровавую стычку, соперницам некогда думать об охране границ. Это означало, что путники могут без опасений покинуть лес.
Тем не менее, она выслала в разведку несколько групп по два-три человека; они прочесали равнину на десять миль вперед, не обнаружив ни одной живой души. На следующее утро цепочка мужчин и женщин, оставив позади лесную прохладу Хасрата, потянулась в жаркую степь. Они продолжали путь на северо-запад — туда, где в сотне миль от границы безбрежного леса лежал город бреггани.
Путешествуя по ночам и скрываясь днем, разведчики преодолели две трети этого расстояния за четверо суток. Блейд не без удовольствия наблюдал, как растет авторитет Нуг-Уна; острое зрение дикаря позволяло отряду идти в темноте почти с такой же скоростью, как и днем. Не раз сенар предупреждал путников о едва заметных тенях, что крались во мраке; они падали в траву, пропуская стражей.
Трайя считала, что попадавшиеся навстречу группы не являлись обычными патрулями или охотничьими отрядами, которым не было нужды таиться на собственной территории. Эти же бреггани шли быстро и скрытно, и пересекали равнину словно хищные ночные птицы, вылетевшие на поиски добычи. Что нужно было им во тьме ночи? Какие интриги плелись за городскими стенами? Никто из разведчиков этого не знал; с тревожным любопытством они приближались к Брегге, ожидая самой худшей вести, о том, что началась кровавая междуусобная резня. Только Нуг оставался безразличным к таким вещам, выходившим за грань его понимания. Мир сенара был прост, врагов надлежало убивать, друзей -охранять. Впрочем, друзей у него, кроме Блейда, не имелось.
Миновал пятый день. Они пересекли широкую полосу степи, оставив за спиной плодородную равнину с перелесками, небольшими ручейками и огороженными лугами, где паслись стада рогатых пепельно-серых животных, напоминавших миниатюрных коров. Утром, когда еще не высохла роса на траве, Блейд подполз к изгороди одной из таких ферм, и долго наблюдал за домом, двором и похожими на хлева сараями. Здесь обитала дюжина крепких сильных женщин, облаченных в короткие туники из грубой коричневой материи; на взгляд странника, они ничем не отличались от польских или норвежских крестьянок. На ферме держали и двух рабов-сенаров, заменявших лошадей: они качали воду из колодца, вертели тяжелые жернова, таскали огромные вязанки дров.
Возвратившись в лагерь, он рассказал об увиденном Трайе. Та равнодушно пожала плечами:
— Да, в Брегге много сенаров, заветы Великой Матери не запрещают держать домашних, животных. Но к тебе это не относится, — она окинула Блейда быстрым взглядом. — Ты — не сенар. Если попадешь в плен, тебя просто убьют.
На шестой день пути фермы стали крупнее; необработанные земли меж ними тянулись узкими полосками. Теперь разведчикам приходилось двигаться с гораздо большей осторожностью и еще тщательнее выбирать места привалов. Здесь, в двух-трех десятках миль от городских стен, иногда попадались патрули, но не слишком часто. Как-то днем часовые заметили приближающееся облако пыли — отряд из двадцати бреггани в тяжелом вооружении, с копьями и большими квадратными щитами. Они, вероятно, шли издалека, воительницы выглядели усталыми, а их угрюмые лица покрывал толстый слой пыли.
— Тут хватило бы бойцов на полдесятка патрулей, — мрачно заметила Трайя. — Непохоже, однако, чтобы они возвращались из Хасрата… в Хасрат в таком снаряжении не ходят… — нахмурившись, женщина проводила отряд пристальным взглядом и вздохнула: — Похоже, Рильгон может разбить лагерь в трех днях пути от города, и никто об этом не узнает.
Чтобы отвлечь ее от невеселых мыслей, Блейд предложил.
— Не пора ли и нам подыскать надежное место для стоянки? Скрытное и достаточно просторное, чтобы разместить бреггани, которые присоединятся к нам… Оно должно быть удобным для обороны — на тот случай, если нам придется отражать атаку городской стражи или воинов Рильгона.
Трайя устало кивнула.
— Конечно, ты прав. Можно было бы занять ферму неподалеку от города, но заброшенных ферм тут немного, и они — ненадежное убежище… временами их все-таки посещают. Боюсь, нам придется обойтись без крыши над головой… -она задумалась. — Разобьем лагерь где-нибудь на поляне в роще.

Предыдущая страница 20 Следующая страница


21 Джеффри Лорд

Странника эта идея не вдохновляла; он полагал, что стены — куда более надежное укрытие, чем древесные стволы. К счастью, проблему лагеря удалось разрешить в ближайшие же дни. Вечером они с Нуг-Уном отправились в очередной рейд по окрестностям, вернувшись через сутки с новостями.
— К югу от города стоит большое древнее здание с пристройками, -доложил Блейд, оставшись наедине с Трайей. — Все — из черного камня… Во всяком случае, этот материал похож на оплавленный камень. Крыши нет, и эти руины не укроют нас от непогоды, но стены еще крепкие. Место скрытное, вокруг все заросло деревьями и кустарником.
— Вы… вы входили внутрь? — с трудом выдавила женщина.
— Да, конечно… А в чем дело?
— Черные развалины! Это же черные развалины! Проклятое место! — губы Трайи дрожали. — Там… там находилось зло, уничтожившее мир!
Древний арсенал, понял Блейд. Трайя все еще не могла успокоиться
— Когда-то это место было источником страшной болезни, — прошептала она. — Такой же, что поражала сестер, уходивших за Каменный Серп, в мертвые земли… Теперь следы саммара исчезли, но мы все равно не остановимся там. Это принесет нам несчастье!
— Но почему же? — возразил Блейд. — Здание отлично подходит для обороны, и коль бреггани боятся его посещать, тем лучше. А что касается зла… Война, Трайя, всегда оставляет после себя много зла. Тем не менее, эти развалины — прекрасное место для лагеря. Они…
— Насилие оставляет после себя проклятье! — перебила его Трайя.
— Сколько не проклинай насилие, от этого оно не исчезнет — как и твой страх, — Блейд устало опустился в траву, подобрав под себя ноги. Теперь он вспомнил, что старая башня на границе Фиолетовой Пустоши тоже вызывала ужас у Вайалы и Нуга. Вероятно, в сознании всех жителей Триречья с древних времен закрепилось табу — держаться подальше от любых развалин. Он, тем не менее, не собирался отступать.
— С эпохи катастрофы минула тысяча лет… или больше… Нельзя вечно бояться прошлого! По словам Вайалы, вы, бреггани, можете чувствовать опасность… Если у кого-то начнет жечь кожу, мы тут же уйдем! Что еще тебя тревожит? Древние проклятья?
Женщина, молча кивнув, села на землю рядом со странником; казалось, перспектива приблизиться к очагу катастрофы повергла ее в оцепенение.
— Глупости! — Блейд стукнул кулаком о ладонь. — Все это суеверия и глупости!
— Проклятье породило жестокость и властолюбие мужчин, — пробормотала Трайя. — Они — сосуд зла… Так говорит пророчество Великой Матери…
— Я думал, ты забыла о ней ради Духа Единства, — раздраженно заметил Блейд. — Это пророчество — вздор! В древние времена люди были столь же жестоки, как и сегодня, и это касается в равной мере и мужчин, и женщин! Посмотри на ваш великий город, который разрывается на части! Глупая вражда так ожесточила сердца бреггани, что они не могут объединиться даже под угрозой вторжения! А рабы-сенары? Разве они добровольно идут в сети охотниц? Это что, не насилие? — он сплюнул. — Клянусь Единством, бреггани так же кровожадны, как и мужчины до Разрушения! И если ты веришь в эти дурацкие истории насчет проклятий, то ума у тебя не больше, чем у волосатых!
Блейд поднялся, шагнул к дереву и, прислонившись спиной к шершавому стволу, постепенно успокаиваясь, стал наблюдать за Трайей.
С минуту она сидела в траве, скрестив ноги и не двигаясь, только плечи ее слегка вздрагивали. Вероятно, последние слова странника потрясли женщину. Ему было жаль Трайю, но он понимал, что этот жестокий урок необходим.
Наконец ее застывшее лицо дрогнуло, голова склонилась на грудь и в уголках темных глаз показались слезинки. Блейд подавил искушение подойти и утешить ее; каждый сам должен справляться с уроками, которые преподносит жизнь.
Было очень жарко — даже здесь, на опушке небольшой рощицы, — и пот выступил у него на лбу и спине, привлекая тучу надоедливо жужжащих насекомых. Солнечный диск медленно опускался к мутно-лиловой черте, разделявшей золотую степь и аметистовое небо, слабый порыв ветерка донес откуда-то едва слышное мычанье местных коров, в воздухе потянуло дымом -видно, разведчики собрались ужинать. Вдруг Трайя словно бы очнулась, вздохнула и поднялась на ноги, глядя на Блейда.
— Наверно, ты прав, воин с заката… — Она помолчала. — Да, конечно, ты сказал правду, хотя мне горько было ее слушать. Наша вера в то, что лишь мужчины стремятся к насилию, очень сильна… — голос ее дрогнул, — но мы были слепы, когда обращали взор на самих себя… И мне все еще хочется оставаться слепой, Блейд! Прозрение тяготит мое сердце…
Он пожал плечами.
— Я никогда не говорил об этом раньше… не хотел сделать, тебе больно.
— Я понимаю… Но теперь — теперь, я думаю, ты должен вести нас. Я растерялась… я уже не знаю, что правильно, я что — нет… Нельзя главенствовать над людьми, когда собственный разум в смятении…
— Хорошо, — Блейд; огладил свою черную бороду. — Если ты этого хочешь…
— Да, хочу. Пусть будет так! — Ее рука нашла его руку, сильные пальцы сжали запястье странника.
Блейд кивнул в сторону лагеря.
— Пошли, вернемся к нашим. Как бы они не решили, что мы тут развлекаемся на травке…
Рассмеявшись, женщина покачала головой:
— Нет, Блейд, сейчас не время… И потом, у тебя есть Вайала, а у меня — Хильгар, — она снова покачала головой и отвернулась.

* * *

В тот же вечер разведчики свернули лагерь. Путь через заросли в темноте был нелегок, но еще до рассвета они подошли к древним руинам. От мрачного черного здания уцелели два нижних этажа, высившиеся на тридцать футов и полускрытые кронами деревьев, длина фасада, по прикидке Блейда, составляла не меньше двух сотен шагов. Этот арсенал, хранивший в далеком прошлом неведомое и страшное оружие, и вправду выглядел весьма зловеще. Вайала испуганно прижалась к плечу Блейда, и даже закаленные воины с Бурой реки остановились в нерешительности.
Странник постарался вселить в них мужество. Обняв за плечи Вайалу и Трайю, он подтолкнул их вперед, и все трое шагнули в темный провал некогда величественного портала. Обратно они вышли через полчаса, покрытые пылью и паутиной, но целые и невредимые. Переборов страх, разведчики гурьбой двинулись внутрь, и здесь, в огромном холле с высокими узкими окнами, Трайя сообщила им, что отныне предводителем отряда будет Блейд. Одобрительные возгласы, раздавшиеся в полумраке, подтвердили, что эта кандидатура не вызвала возражений.
Постепенно люди успокоились. Никто из бреггани не испытывал неприятных ощущений; время очистило развалины от древнего зла. Однако мусора здесь хватало. Понадобилась половина дня, чтобы привести в порядок несколько помещений, убрав плесень, паутину, птичьи гнезда и останки погибших животных. Кто-то из мужчин обнаружил по соседству родник с питьевой водой, Блейд установил расписание дежурств, и путники, наконец, расположились на отдых.
Черные руины лежали в добрых десяти милях от ближайшей фермы, и все женщины, не исключая патрульных, старались обходить стороной зловещее здание. Это было удобно разведчикам, теперь они могли заниматься делами и при дневном свете, не опасаясь нежелательных посетителей. Еще не успело стемнеть, как они прочно обосновались в своем новом лагере. Блейд с Трайей, утомленные дневными хлопотами, вышли наружу и уселись на сухой ствол, чтобы обсудить дальнейшие действия.
— Пора отправляться в город, — произнесла Трайя. — Ждать приближения Рильгона — пустая трата времени… — она покачала головой и мрачно добавила. — Тем более, что он может выступить в любой день.
Блейд согласно кивнул.
— Мы постараемся не высовывать носа, пока все твои сестры не придут сюда. К чему искать неприятности?
Женщина неожиданно рассмеялась.
— Неприятности? Если вооруженные бреггани обнаружат наш отряд, неприятностей не оберешься… Но тут нам не высидеть — нужна еда. — Она бросила взгляд на подступавшие к самым стенам здания деревья. — Сомневаюсь, что в этой роще водится дичь… Значит, придется обшарить ближние фермы. На некоторых есть рыбные пруды и птичники… и амбары с зерном.
Блейд снова кивнул.
— Там нет охраны?
— Окрестные фермы лежат близко к городу. Зачем их сторожить? На каждой — дом или два, в них живут женщины, которые трудятся на полях и присматривают за скотом и сенарами.
Идея произвести налет на птичник пришлась страннику по душе. Превосходная мысль, решил он; конечно, если Трайя не ошибалась насчет охраны местных ферм. Это стоило проверить, и, когда совсем стемнело, Блейд с Нуг-Уном отправились на инспекторский досмотр.
Прошла ночь, стих прохладный ветерок, рассветное небо налилось пурпуром, но ни один из них так и не вернулся к черным руинам. Вайала в отчаянии кусала губы, Трайя безостановочно меряла шагами комнату, пытаясь сообразить, что же могло с ними приключиться. Наконец она решила, что случилось самое худшее.
Она была недалека от истины. В это самое время новый командир разведчиков и его волосатый приятель обследовали дно глубокой ямы-ловушки на ближайшей ферме. К счастью, там не было кольев, иначе они походили бы сейчас на двух каплунов, насаженных на вертелы. Но оба сильно расшиблись при падении и вряд ли сумели бы справиться с двумя десятками женщин, любовавшихся сверху на редкостную добычу. Они без стеснения обсуждали своих пленников, иногда многозначительно помахивая косами и толстыми жердями. Блейд со злостью огрызался, ярость переполняла его — ярость и искреннее отвращение к самому себе.

* * *

Но еще большее отвращение он чувствовал к женщинам, окружившим яму. Наконец он смолк, не отвечая на насмешки, градом сыпавшиеся сверху.
Нуг, однако, не собирался успокаиваться. Он гневно бил себя кулаками в грудь, прыгал и ревел, как бешеный, ругался, визжал. Потом сенар принялся выковыривать комья земли и швырять их в бреггани. Один твердый ком попал в цель, женщина вскрикнула, схватилась за плечо и обрушилась на Нуг-Уна с бранью. Ее подруги с угрозой подняли свое оружие — дубинки и косы.
Странник понял, что с минуты на минуту их ждут крупные неприятности, и прикрикнул на приятеля. Дикарь повернулся к нему, сжимая в мощной длани очередной комок.
— Что? Блейд придумать, как убить злых самок?
— Перестань их дразнить, приятель!
— Но…
— Прекрати, я сказал!
Нуг гневно рявкнул, но послушался и отбросил ком. Это сразу привело к желаемому результату — Блейд заметил, что женщины стали понемногу успокаиваться.
В яму сбросили толстую веревку. Странник подошел к ней, дернул — она могла выдержать и его, и Нуг-Уна. Он начал медленно подниматься, перебирая руками и с надеждой посматривая вверх. Если женщины, с присущей им беспечностью, останутся на краю ямы, он сможет…
Увы! Едва Блейд выполз на край, фермерши отскочили ярдов на пять, нацелив на него свой сельскохозяйственный инвентарь. Не успел он подняться на ноги, как вперед выступили три амазонки с сетями и веревками, сети взлетели вверх и опустились прямо ему на голову. С завидной сноровкой бреггани затянули их, так туго спеленав пленника, что он едва мог пошевелиться.
Раздавшийся снизу рев предвещал появление сенара. Блейд с трудом развернулся и увидел своего приятеля, который карабкался по веревке словно разъяренный орангутанг. Как только его голова появилась над краем, одна из женщин приставила косу к горлу Блейда и крикнула Нугу через плечо.
— Начнешь драться — он сразу умрет!
Кончик лезвия проколол кожу, и странник почувствовал, как по шее потекла струйка крови. От ярости и бессилия у него перехватило дыхание, на какой-то миг он даже пожелал, чтобы сенар не послушался приказа.
Но Нуг-Ун подчинился, он вылез из ямы и теперь стоял, покорно опустив руки. В воздух взлетела вторая сета, дикарь даже не попытался увернуться от нее. Затем одна из женщин направилась к волосатому великану, поднимая толстую жердь. Дубинка свистнула, и сенар осел на землю, увлекая своей тяжестью уцепившихся за веревки бреггани. Блейд не смог сдержать улыбки -упавшие фермерши барахтались в собственной сети, напоминая суетливую стайку кур. Он все еще ухмылялся, когда его поволокли прочь.
Движения его пленительниц казались неуверенными; видимо, они не представляли, что делать с этим странным существом. Их пленник не походил на беглого рабасенара, о других же мужчинах обитательницы фермы никогда не слышали. Безволосый дикарь? Это было невероятно, как солнце, встающее на западе. Однако других предположений они измыслить не могли.
Процессия пересекла хозяйственный двор, женщины молча втолкнули пленника в сарай, сложенный из массивных бревен, и закрыли дверь; лязгнула, опускаясь, щеколда. Последнее, что услышал Блейд, — фразу насчет патруля, который должен вскоре появиться на ферме.
Он уселся в темноте на вонючую солому — сарай, похоже, использовался в качестве хлева, — и приступил к анализу ситуации. Его пленительницы, конечно, ничего не слышали о бленарах — ни о тех, что обитали в горах, ни о народе Хильгара. Поэтому-то, решил Блейд, его и не подвергли допросу с пристрастием — эти фермерши просто не знали, о чем спрашивать. Впрочем, он был реалистом и полагал, что допроса с пристрастием ему не избежать.
Однако где же Нуг-Ун? Почему их разделили? И что женщины собираются делать с ним? Прикончить на месте или обратить в рабство? Вряд ли из него выйдет хороший раб…
Странник покачал головой, поднялся и шагнул к двери, пытаясь сквозь узкую щель оценить толщину засова. Шаги и звук его дыхания встревожили стоявшую на часах бреггани; она бросила на дверь сердитый взгляд и замахнулась косой — видно, сообразила, что пленник разглядывает ее. Погладив в задумчивости бороду, Блейд отступил назад. Сломать железный брус щеколды, пожалуй, нельзя, но можно попытаться уговорить стража… Женщина есть женщина. И когда стемнеет…
Пока же он решил немного поспать. Растянувшись на твердом земляном полу, странник попробовал устроиться поудобнее и прикрыл глаза. Ночь выдалась беспокойная, а мычанье коров в загоне неподалеку действовало так успокаивающе… Это было последним, что он услышал, прежде чем погрузился в сон.

* * *

Когда Блейд проснулся, на дворе уже стояла ночь, несколько факелов бросали мерцающий свет внутрь хлева через щели в двери. Он услышал звуки шагов и нестройный гомон женских голосов — казалось, они что-то обсуждают.
Странник осмотрел погруженный в полумрак сарай и вздрогнул, обнаружив лежавшего на полу Нуг-Уна. Значит, он заснул так крепко, что даже не услышал, как сенара бросили сюда… Руки у его приятеля были скручены за спиной, лодыжки тоже обвивала веревка, на затылке темнела корка запекшейся крови.
Блейд встал и направился было к сенару, но в этот момент грохнул засов, затем дверь со скрипом распахнулась. Он стремительно повернулся к выходу, готовый броситься на первую же бреггани и вырвать у нее оружие, но внезапно замер, сообразив, что не может оставить здесь Нуг-Уна. Нет, это его решительно не устраивало! Он перевел дух и расслабился.
В сарае появились четыре женщины в кожаных доспехах — патруль. Две были вооружены луками; они держали их наготове и тут же, с профессиональной сноровкой бывалых воинов, разошлись в стороны, направив стрелы на пленника. Две другие, с обнаженными мечами, встали по обе стороны двери. Затем в сарай шагнула старшая патруля.
Блейд сжал губы, подавляя возглас изумления. Идрана! Та самая, из отряда которой он похитил Вайалу. Итак, грабитель встретился с ограбленным… Он почувствовал, как по спине бежит холодок. Глаза женщины расширились — несомненно, она тоже узнала его.
Однако она быстро справилась с удивлением и усмехнулась, обнажив ровные белые зубы:
— О, да это же мой таинственный чужестранец! Давно мне хотелось узнать, кто ты и куда пропал. Ну, теперь дорога у тебя одна — на кол, для устрашения птиц и беглых рабов.
Не дожидаясь ответа, женщина развернулась и вышла из сарая. Блейд услышал, как она начала громко отдавать распоряжения патрульным и покрикивать на фермерш; ей не нравилась их медлительность.
Его связали — умело и быстро; потом вытолкали из сарая и посадили на тяжелую неуклюжую повозку, в которую была запряжена шестерка серовато-синих быков. После этого бреггани вытащили из сарая Нуга, который все еще оставался без сознания, подняли его и, раскачав, словно мешок с зерном, швырнули на дно телеги.
Предводительница забралась на передок и что-то приказала женщине, сидевшей на месте возницы; та крикнула, щелкнула кнутом, и неуклюжий экипаж медленно тронулся с места, окруженный стражей. Сидя позади распростертого на соломе сенара, Блейд наблюдал, как ферма постепенно растворяется в темноте.
Повозка упрямо громыхала по дороге — до тех пор, пока небо над степью не начало светлеть. Наступил рассвет, и Идрана велела становиться на отдых. Бреггани ее отряда, скинув шлемы и сапоги, опустились на землю; некоторые достали сыр и хлеб грубого помола и начали неторопливо подкрепляться. Предводительница слезла с повозки и пару раз обошла вокруг нее, чтобы размять ноги. Она не сняла шлем, не прикоснулась ни к еде, ни к питью, ее покрытое пылью лицо казалось высеченным из камня.
Через полчаса Идрана снова построила своих воительниц, и отряд тронулся в путь, сопровождаемый окриками возницы, лязгом оружия и тоскливым скрежетом колес. Бреггани шли без остановок почти весь день; к тому времени, когда край солнечного диска коснулся горизонта, они выглядели словно серые привидения и брели, с трудом передвигая ноги.
Начало смеркаться, когда повозка повернула к ровной, заросшей травой поляне, обрамленной приземистыми густыми деревьями, меж которых струился ручей. Было жарко и душно, стояло полное безветрие, и Блейд подумал, что ночью может грянуть гроза. Небо, однако, оставалось чистым.
Отряд остановился; странник с интересом наблюдал, как бреггани натягивают полотнища конических палаток и готовят площадку для костра. Они действовали быстро и умело, напомнив ему воительниц иного мира, безмерно далекого, скользнувшего ярким фантомом по реке времени и канувшего в прошлое. Меотида… Его третье странствие! С тех пор минуло больше семи лет, но мог ли он забыть беломраморный город над синим морем, бешеный скок коней и вьющиеся по ветру волосы прекрасных всадниц?..
Он протер глаза кулаками и повернулся к Нугу.
— Нуг-Ун здоров?
Сенар пришел в себя еще до полудня, но выглядел мрачным и молчал, не делая попыток заговорить. Теперь, поглядывая на суетившихся женщин, он буркнул:
— Нуг-Ун думать.
— О чем же, мой друг?
— Нуг-Ун вспоминать всех плохих сенаров, всех злых самок и голокожих, которых он убить. Хорошо! Много убить! Теперь самки убить Нуг-Уна…
Блейд приподнял бровь, похоже, его волосатый приятель готовился к встрече с вечностью.
Бреггани закончили устройство лагеря и вернулись к повозке. Они вытащили из нее Нуга, поочередно развязали ему руки и ноги и распяли сенара меж четырьмя вбитыми в землю кольями. Блейд с тихим ужасом наблюдал за ними. Не собирались ли воительницы поиздеваться над дикарем, а затем прикончить его?
Нет, кажется, они не питали таких кровожадных намерений; привязав сенара к кольям, женщины отошли от него. Некоторые направились к роднику, смыть дорожную пыль, другие устроились отдыхать на поляне. Две воительницы, сторожившие у повозки, жестами приказали Блейду вылезать. Он выпрямил затекшую от долгой неподвижности спину, потянулся, спустил ноги на землю и без возражений направился к палаткам. Конвоиры подвели его к стоявшему поодаль небольшому полотняному шатру и, попрежнему жестами, велели лезть внутрь. Веревки с него сняли.
Скользнув в палатку, странник без особого удивления обнаружил там Идрану, восседавшую, скрестив ноги, на кожаной подушке. Тусклая свеча, укрепленная в медном подсвечнике, бросала бледный желтоватый свет на ее утомленное лицо; черные волосы были распущены. Заметив, как глаза пленника обшаривают шатер, она усмехнулась, вытащила из-под подушки нож и положила на свои круглые обнаженные колени.
— У меня есть вот это. Но ты силен и ловок, и сумеешь справиться со мной без оружия… — она помолчала. — Так вот, помни о своем приятеле, привязанном снаружи. Кажется, он тебе не безразличен? — Усмешка Идраны стала язвительной. — А может, ты один из тех, кто, как повествуют легенды, способен любить только другого мужчину?
Лицо Блейда было непроницаемым.
— Женщины мне больше по вкусу, — заметил он — Но этот дикарь — мой друг и помощник. Он верно служит мне, и я не хотел бы его лишиться.
— Странное отношение к дикарю… к животному… Этого я не понимаю.
— Может быть, ты находишь это странным лишь потому, что в Брегге давно забыли о верности и дружбе?
Улыбка погасла на лице женщины.
— Не играй словами, чужеземец! Я — Идрана, воительница из клана сестер Меча. Стоит мне шевельнуть пальцем, и твой вонючий приятель попадет на кол. Ясно? — Блейд молча кивнул. — Вот и хорошо. Теперь мы можем поговорить и попытаться понять друг друга. Я…
Она замолчала, снаружи полога раздались шаги. Плотный занавес за спиной Блейда отлетел в сторону, и две бреггани втащили объемистый бурдюк с водой. Они как будто не спешили выходить, мешкая и с любопытством рассматривая пленника, но Идрана так грозно глянула на них, что женщины стрелой вылетели из палатки. Вероятно, она привыкла помыкать подчиненными, подумал Блейд. Опасная женщина, очень опасная. Но — женщина! Это внушало определенные надежды.
Странник бросил взгляд на Идрану: наклонившись, она стягивала свою тунику. Фигура у нее была безупречной, тело — крепким, налитым; под холеной кожей играли сильные мышцы. Отшвырнув пропыленную одежду, женщина потянулась к бурдюку.
— Твои женщины будут молчать? — Блейд многозначительно покосился в сторону входа.
— Даже под пыткой. Все они — из клана Меча, и прекрасно знают, что я их вознагражу.
— Вознаградишь? Каким же образом? И когда?
Идрана подняла бурдюк и плеснула воду на плечи и грудь. Влага заструилась вниз, поблескивая в тусклом свете; на темных твердых сосках повисли крупные капли, и женщина передернула плечами. Полные груди ее колыхнулись, капли сорвались вниз; Блейд облизнул внезапно пересохшие губы. Глядя прямо ему в лицо, Идрана усмехнулась и ответила:
— Скоро. Когда сестры Меча придут к власти.
Она провела по лицу мокрой ладонью, наклонила бурдюк, и вода тонкой струйкой полилась на бедро. Ноги у нее были длинные и стройные. Блейд вдруг понял, что ему все труднее не спускать взгляда с ее лица. Женщина изогнула стан, и груди ее опять волнующе затанцевали.
— Чего же хотят сестры Меча? — спросил странник внезапно охрипшим голосом.
— Я же сказала — власти. — Теперь они лила воду на живот; капельки искрились на темных завитках лона.
— Власть — не самоцель, — буркнул Блейд.
— Клан Меча получит власть над Храмом Жизни и всей Бреггой, а я стану командовать войском… поведу в лес тысячи бреггани… — Вода струилась по ее ягодицам, стекая вниз и впитываясь в сухую землю. — Мы очистим леса от вонючих дикарей! Они будут работать на полях и ломать камень, как положено скоту!
Идрана вылила остаток воды на ноги и выпрямилась — обнаженная, с поблескивающей смуглой кожей.
— Ты, чужеземец, самый странный человек из всех, кого я встречала… — на ее тубах появилась томная улыбка. — Как тебя зовут? Мне надоело беседовать с безымянным.
— Можешь называть меня Блейдом.
— Блейдом? Хорошо. Подойди сюда, Блейд, и мы познакомимся поближе, -Идрана манила согнутым пальцем. У другой женщины этот жест выглядел бы кокетливым и робким, но странник воспринял его как приказ, который сержант отдает новобранцу.
Он встал. Он не собирался делать вид, что остается равнодушным к продемонстрированным только что прелестям. Идрана была на расстоянии протянутой руки. Еще шаг — и стройное крепкое тело прижалось к нему, влажные губы жадно искали его рот и, наконец, впились в него, словно хотели высосать жизнь.
Блейд стоял неподвижно, чувствуя, как руки женщины уверенно скользнули к его поясу, расстегнули пряжку и забрались под одежду. Теплые пальцы Идраны пропутешествовали от груди к животу, и он вздрогнул. Эту красотку не надо было разогревать! Ее губы переместились ниже, острые зубки покусывали подбородок и шею.
Его туника, заскорузлая от пота, царапала смуглую щеку женщины. Идрана сильно дернула за ворот, и ткань затрещала под ее нетерпеливыми пальцами; через миг Блейд был нагим, как в первый день творения. Набухшие соски прижались к его груди, руки Идраны властно тянули вниз, на толстые шкуры, застилавшие пол. Это не было игрой, и странник покорно лег на спину, ощущая, как мех щекочет лопатки.
Впрочем, он не собирался сдаваться. Его руки обвились вокруг талии женщины, легко и быстро пробежали по стройной прямой спине, стиснули ягодицы; резко, почти грубо, нажав коленом, он раздвинул бедра Идраны. Она глубоко вздохнула, и Блейд опустил ее на себя.
На миг ему почудилось, что она желает доминировать в любовной игре; он не дал ей времени на раздумья. Он двигался с такой уверенной и покоряющей силой, словно хотел пронзить Идрану насквозь. Ее голова упала к плечу, рот изумленно приоткрылся, глаза закатились. То, что происходило с ней, было чудом, противоречащим прежнему опыту — мужчина изливал на нее яростную страсть, она ощущала его желание, чувствовала его тело, так не похожее на покорную плоть раба или испуганного пленника.
Сладкая волна забытья накатила на Блейда, Идрана застонала, выгибаясь под его руками, закусывая губы; еще миг — и тетива лопнула. Минуту-другую женщина в истоме лежала на нем. Дурман возбуждения медленно покидал их тела, сменяясь блаженной усталостью и голодом. Наконец Идрана с трудом привстала на коленях, высунула голову из палатки и велела нести еду.
После ужина, состоявшего из хлеба с сыром, копченого мяса и кислого вина, бреггани разговорилась. Блейд слушал внимательно, хотя многое было уже ему известно. Население Брегги делилось на кланы, вероятно, когда-то организованные по профессиональному признаку; теперь же все решали политические пристрастия. Сестры Меча объединяли экстремистов, жаждущих завоеваний и власти; враждующие с ними фракции, из которых самыми влиятельными являлись клан Земли и клан Храма, были сторонниками более умеренных действий. Правящий совет включал представителей всех влиятельных групп, и сейчас в нем шла борьба за пост Верховной Хранительницы, владевшей тайнами Храма Жизни. Насколько понял Блейд, она отвечала за самую важную сторону развития этого странного общества: репродукцию потомства и правильное использование оставшегося с древних времен генофонда мужских воспроизводящих клеток.
Пост не являлся вакантным; старая Хранительница еще была жива, однако достигла весьма почтенного возраста, предполагавшего наличие подготовленного дублера. Вокруг этой проблемы и разгорелось сражение, пока словесное, но грозившее в любой момент превратиться в кровопролитную стычку. Во всяком случае, сестры Меча уже начали планировать насильственные действия.
— Итак, — подытожил странник, — если вы захватите власть, то число рождений в Храме Жизни удвоится. Со временем это позволит увеличить население и армию, удержать новые земли. Что же потом?
Похоже, Идране не хотелось беседовать на эту тему. Она легкомысленно махнула рукой и улыбнулась:
— Кого интересует, что будет потом? Я буду наверху — завтра, сейчас! — и вознагражу тех, кто мне помог. В моих руках окажутся войско и власть, и никто не рискнет сказать слово против меня! Я смогу все! Даже держать для себя мужчину!
Блейд забрал в пятерню свою бородку.
— И ты хочешь, чтоб этим мужчиной был я?
— А где мне взять другого? Разве что… — она внезапно осеклась, потом с усмешкой заметила: — Женщины — это неплохо, и даже сенары хороши для разнообразия, но настоящий мужчина — совсем другое дело. Мне будут все завидовать! По всей Брегге!
— Боюсь, я не подхожу на эту роль, — странник покачал головой. — Я не из тех людей, которых женщина может упрятать в свой карман.
— Что ж, тогда твоя судьба будет печальной, — Идрана пожала плечами. — Ты еще помнишь про кол?
— Посадить на кол единственного мужчину в Триречье? Ты не очень-то благоразумна!
Казалось, Идрана колеблется; внезапно, махнув рукой, она заявила:
— Хочешь поговорить всерьез? Ладно, поговорим! — потянувшись к кувшину с вином, женщина сделала несколько жадных глотков, — Я думаю, ты появился на свет не в Храме Жизни?
— Безусловно, нет, — Блейд ухмыльнулся.
— И ты полагаешь, что совету Брегги не ведомо о безволосых сенарах вроде тебя? — она сделала паузу. — Это тайна только для простых бреггани! Мы замечали в море корабли, мы допрашивали дикарей… Где-то там, на юге, -она вытянула руку, — живет твое племя, на побережье за фиолетовой пустыней, или в предгорьях Каменного Серпа! Очистив леса от сенаров, я пойду дальше… я разыщу твой народ… — губы Идраны скривились в усмешке. — Там найдется много сговорчивых самцов, предпочитающих женский карман колу… У меня будет богатый выбор!
Как раз этого-то и боялся Нуг-Ун, мрачно подумал странник. Рильгон и Идрана, оба они стоили друг друга. Оба были из породы вампиров, убийц, жаждущих вырезать под корень, вбить в землю, насадить на кол всех, кто не желал склониться перед ними. Погладив бороду, Блейд сказал:
— Кое в чем ты права, Идрана, во многом же ошибаешься. — Он заметил, как дернулась ее щека, но спокойно продолжал: — Я не из Триречья. До тех мест, откуда я родом, твое войско не доберется и за тысячу лет… Но в предгорьях Серпа, за Лесом Сенаров, действительно есть люди. Разные люди! Одни готовы протянуть вам руку дружбы, другие… другие скоро будут стоять у ворот Брегги, потрясая мечами. Что ты выберешь, воительница?
Она словно не слышала его последних слов. Глаза Идраны вспыхнули, губы сжались.
— А! Значит, как я и думала, ты — шпион! Ты и твой вонючий приятель!
— Нет. Я же сказал, есть люди, готовые протянуть вам руку дружбы. И помощи, Идрана, помощи! Ибо с войском, которое идет в степи бреггани, вам одним не справиться.
Женщина фыркнула, на миг напомнив страннику Вайалу.
— Пусть приходят! У нас заготовлено много колов, хватит для всех сенаров — и волосатых, и безволосых!

Предыдущая страница 21 Следующая страница


Ричард Блейд, пророк 22

Блейд внимательно посмотрел на нее.
— Помнишь пророчество Великой Матери? — Идрана с недоумением кивнула. — А теперь выслушай мое. Если пришельцы победят, тебя ждет легкая смерть на поле битвы. Если нет… Тогда ты подымешься к вершинам власти, и многие бреггани станут в самом деле тебе завидовать. Потом какая-нибудь сестра Меча, возжелавшая занять твое место, всадит тебе под ребра нож. Клянусь Великой Матерью, так оно и будет!
Пожалуй, он перегнул палку, бреггани взвыла, как раненая пантера, и выхватила из-под подушки кинжал. Впрочем, запястье ее тут же оказалось в руке Блейда, и клинок мягко вошел в землю. Крик Идраны, однако, переполошил всех женщин в лагере, и не успел странник повернуться к выходу, как к груди его были приставлены два обнаженных меча.
— Распять его, — коротко приказала Идрана. — Распять на всю ночь рядом с тем вонючим скотом, его приятелем! О, Великая Мать! — она плюнула Блейду в лицо, затем отвернулась, уткнувшись в подушку. Плечи ее вздрагивали.

Глава 10

На золотисто-желтой равнине стоял белый город. Мощно возносились к небесам каменные стены и острые кровли башен, зубчатые парапеты и округлые купола; одетые медью шпили тянулись вверх, словно хотели проколоть облака своими позеленевшими от времени остриями. Периметр стен образовывал правильный восьмиугольник, и восемь больших цилиндрических башен, напоминавших стволы чудовищных деревьев Хасрата, высились над травяным разливом степи. Меж ними выступал ряд изящных донжонов, оседлавших ребра контрфорсов; два из них сторожили высокую арку ворот.
Пространство за стенами оставляло впечатление четко распланированного хаоса. Радиальные улицы, прямые, вымощенные камнем, плавно подымались к срезанной вершине центрального холма, замкнутого кольцами широких бульваров. Эти тракты будто бы рассекали город на сотню примерно равных частей, застроенных с очаровательной беспорядочностью. Пристальный взгляд выхватывал то небольшие домики, круглые или квадратные в основании, с коническими или пирамидальными черепичными крышами, то особняки побольше, в два и три этажа, с лестницами и колоннами по фасаду, то настоящие дворцы с порталами и арками, богато украшенные резьбой; их купола венчали острые иглы шпилей. На пологой возвышенности в самом центре города стояло просторное, но сравнительно невысокое здание, к которому сбегалось большинство улиц — Храм Жизни.
Великая Брегга, древняя, как само Разрушение, обитель Матери-Заступницы и ее дочерей! В этом погибшем мире она казалась чудом, символом надежды и несокрушимой мощи степной страны. Блейд, однако, видел, что стены сложены из белого мягкого известняка, что большие резные ворота полированного дерева не выдержат удар тарана, что высокие башни и донжоны оплетены лианами, облегчающими подъем штурмовым отрядам, что перед стенами нет ни рва, ни земляного вала с палисадом, что здание на холме, источник жизни бреггани, не устоит и часа под натиском прорвавшегося в город врага. Брегга выглядела прелестно, великолепно, величественно, но то была столица, а не крепость. И защищали ее не стены и рвы, а только пять тысяч воительниц, знавших, с какой стороны надо браться за меч.
Дорога, по которой двигался отряд Идраны, миль за десять до города влилась в оживленный тракт, по которому в обе стороны циркулировали патрули, многочисленные телеги и повозки, а также караваны тяжело нагруженных сенаров. В Бреггу везли мясо, муку, вино, связки льна, камни и бревна на огромных подводах, слитки металла; обратно шли повозки с тканями, одеждой, глиняной посудой, сельскохозяйственными орудиями, мебелью. Глядя на это столпотворение, Блейд, отвыкший от городской сутолоки, не сразу понял, что столица бреггани невелика: периметр стен вряд ли превышал две мили и обитало тут не больше пятидесяти тысяч человек. Немного, конечно, но по сравнению с Хартрой город и в самом деле казался новым Римом.
Несмотря на обещанный Идраной кол, странник предвкушал, как сейчас переступит городские пределы и, миновав полукруглую арку ворот, окажется на оживленных улицах. Все могло обернуться не так плохо; если он предстанет перед советом Брегги и сообщит о надвигающейся с юга орде, к нему могли прислушаться. Даже сестры Меча, ибо опасность грозила всем, и сама Великая Мать не спасла бы бреггани от рабства и гибели! Только бы попасть в город и подобраться поближе к Храму…
Но Идрана не дала ему такой возможности. За двести ярдов от городской стены повозка свернула направо, к загородке из высоких, заостренных поверху бревен. Вокруг нее патрулировал десяток лучниц в коротких зеленых туниках; Блейд заметил, что у многих на груди было вышито изображение меча. Раскрылись ворота, заложенные снаружи на засов, и телега со скрипом покатилась по земле, покрытой мусором и нечистотами. Странник понял, что здесь держали сенаров; десятка три дикарей понуро сидели у изгороди, привалившись к ней спинами. Рядом с воротами грозным напоминанием торчал кол. Гладкий, шестифутовой длины, обильно смазанный жиром.
Блейд сошел с телеги сам; Нуг-Уна сбросили на землю и освободили от веревок. Две лучницы, повинуясь кивку Идраны, взяли его под прицел, но он, казалось, не собирался буйствовать.
— Этого, — Идрана кивнула стражам в сторону Блейда, — под замок. А мохнатого скота пустите в стадо.
Старшая охранница, округлив рот, уставилась на пленника; остальные лучницы разглядывали его с таким же удивлением. Несомненно, то был первый мужчина, которого они видели в жизни, странное и ужасное существо, ввергнувшее мир в катастрофу. Идрана прикрикнула на стражей.
— Ну, что вы разглядываете эту тварь? Сенар с облезшей шкурой… тоже невидаль!
— Я не сенар, — произнес Блейд, — я человек.
— Тем хуже для тебя, — Идрана кивнула в сторону каморок, лепившихся вдоль изгороди. — Пошел! Живо!
Странник наклонился — притолока низкой двери не доходила, ему до плеча — и шагнул внутрь. Лязгнул металл; его новая тюрьма, в отличие от хижины на берегу Орилы, имела замок. Несомненный признак цивилизации! В каморке царила темнота, и Блейд ощупал ладонями прочные бревенчатые стены и земляной пол. Нет, отсюда не убежишь! Он присел на корточки, потом лег на бок у порога; в этом закутке он даже не мог выпрямиться во весь рост.
Снаружи раздались шаги, потом в двери, в четырех футах от пола, раскрылось крохотное — только просунуть руку — окно.
— Блейд!
Это была Идрана. Странник молчал.
— Блейд, ты меня слышишь?
Он плотно сжал губы.
— Хорошо, можешь не отзываться, но запомни мои слова. Все сестры, которые охраняют загон, из клана Меча. Ни одна и близко не подойдет к этой двери! Есть будешь то, что останется после волосатых… то, что передаст твой вонючий приятель… — она сделала паузу. — Может, он все сожрет сам, но пять дней ты продержишься. Потом я снова приду, и мы поговорим. Видел кол у ворот?
Пять дней! Странник мрачно усмехнулся в темноте. Господь за неделю сотворил мир; неужели Ричард Блейд не выберется отсюда за половину этого срока? Нуг жив и сидит снаружи — вот что главное! Он прикрыл глаза, вслушиваясь в звук удалявшихся шагов. Раздался резкий голос Идраны, инструктировавшей стражей, потом ворота загона со стуком захлопнулись, и наступила тишина.
Но ненадолго.
Вначале Блейд уловил какое-то неясное бормотание и шелест; затем -взревывания и глухой стук, похожий на удары по дереву; наконец послышались яростное рычанье, топот и шум свалки. Это длилось минут пять, после чего странник услышал жалобное повизгивание и стоны — Нуг-Ун учил сородичей уму-разуму. Губы Блейда растянулись в улыбке; он привстал, согнув спину, и попытался растворить оконце. Дверка, однако, не поддавалась — видимо, была прикрыта снаружи на засов.
Вскоре рядом с его темницей раздалось сопение, и окошко открылось. За ним стоял Нуг, сжимая в огромной лапе неведомо откуда взявшуюся палку, вид у него был слегка взъерошенный.
— Как дела, приятель? — поинтересовался Блейд, ухмыляясь во весь рот.
Дикарь с отвращением сплюнул на землю.
— Плохие сенары. Драться с Нуг-Уном.
— Ну и?..
— Нуг-Ун отнять палку, бить плохих сенаров. Нуг-Ун показать им, кто вождь! Теперь плохие сенары бояться.
— Это хорошо, — сказал странник, поразмыслив, — Если Нуг-Ун прикажет, сенары нападут на женщин?
Его приятель грустно покачал головой.
— Нет. Они бояться Нуг-уна, но самок бояться больше. У Нуг-Уна -дубинка, у самок — острые палки.
— Нет, так нет, — вздохнул Блейд, распростившись с мыслью спровоцировать бунт и удрать в суматохе.
Нуг ухватил замок мощной дланью и дернул; дверь затряслась. Сенар радостно оскалился.
— Нуг-Ун ломать это, — он снова потряс дверь, — Блейд выходить и бежать. Бежать быстро! Злые самки не поймать!
— Нет, рано. Блейд и Нуг-Ун бегают лучше самок, но их острые палки летят еще быстрее. Подождем ночи. И не сегодняшней, завтрашней.
Он хотел действовать наверняка, а для этого требовалось понаблюдать за караульными.
Нуг в раздумье сморщил низкий лоб.
— Блейд говорить, Нуг-Ун — делать, — наконец изрек он.
— Найди щель в изгороди между бревен, — велел ему Блейд. — Такую, чтобы оттуда были видны городские ворота и дорога. Сиди там, смотри. Если увидишь пятерых женщин — столько, сколько пальцев у тебя на руке, -разгляди их внимательно. Может быть, там будут Вайала и Трайя. Тогда беги ко мне. Понял?
— Нуг-Ун смотреть самку Блейда, — заверил пленника сенар. — Нуг-Ун смотреть хорошо!
Он отошел. Блейд растянулся на земле и закрыл глаза. Странник лежал неподвижно, почти автоматически просчитывая варианты. Взбунтовать дикарей… или хотя бы выгнать их под стрелы бреггани… перебраться ночью через изгородь… интересно, жгут ли караульные факелы?.. соблазнить одну из лучниц… дождаться Трайи… но как она узнает, где его держат?
Незаметно Блейд задремал. Сон его был прерван только один раз, под вечер, когда сенарам принесли еду. Снова послышались рев, визг и звуки глухих ударов, потом сквозь отверстие вверху двери протянулась лапа Нуга с небольшой глиняной чашкой.
— Блейд есть, пить, — произнес он. За чашкой последовал основательный ломоть хлеба. Странник впился в него зубами.
— Нуг-Ун хорошо смотрел? — спросил он, прожевав кусок.
— Да. Не видеть самки Блейда.
Возможно, Трайя собирается проникнуть в город ночью? В этом был свой смысл, если она придумает подходящую историю для стражей, что караулят у городских ворот.
— Темно, — произнес сенар, — Нуг-Ун не видеть, кто идти по дороге.
— Что делают женщины с острыми палками? — спросил Блейд.
— Жечь огонь. Ходить, смотреть.
— Сколько их?
Он увидел в полумраке, как сморщилось лицо Нуга; арифметика не была его сильным местом.
— Меньше руки, — пробормотал он.
— Хорошо. Теперь спи. Утром, как встанет солнце, опять смотри на дорогу и ворога.
Блейд покончил с хлебом, напился и лег. Земля казалась холодной, и тут не было даже клочка соломы, но странник проспал до позднего утра. Пробудился он лишь услышав взволнованный голос Нуга. Сенар снова протягивал ему чашку, прикрытую ломтем хлеба.
— Много самок выходить из города, — доложил он.
— Когда? — Блейд вскочил на ноги.
— Солнце встать, самки выходить. Больше, чем вчера. Три, пять… много раз! Долго! Сейчас тоже выходить.
Покидают город небольшими группами, понял Блейд. Это означало, что Трайя с сестрами проникла в Брегу ночью. Когда же они пойдут обратно?
Странник стиснул запястье Нуг-уна.
— Слушай, приятель, моя женщина в городе. Иди к своей щели, наблюдай за дорогой. Увидишь ее, кричи.
Торцовая стена загона находилась в сорока шагах от дороги, а голос у Нуга был мощный.
— Что кричать? — деловито осведомился сенар.
— Крикнешь: Нуг-Ун! Много раз! Пока она не повернет голову.
— Хорошо. Нуг-Ун! Хорошо! — дикарь казался польщенным.
— Потом иди сюда и ломай дверь. Все понял?
— Нуг-Ун понимать. Блейд выходить, убивать злых самок.
— Там видно будет.
Странник снова растянулся на земле, размышляя о том, как обойтись без кровопролития. Хватит ли у Трайи ума провести всю операцию тихо? До городских ворот было недалеко, и если там заметят, что у загона случилось чтото неладное, возможны осложнения.
Он следил, как луч солнца, падавший в дверное отверстие, медленно ползет по утрамбованному земляному полу. Свет становился ярче, затем, после полудня, начал тускнеть; дело шло к вечеру. С одной стороны, это было неплохо: ночь — верная союзница внезапной атаки и побега. С другой… Разглядит ли Нуг Вайалу в сумерках? Правда, он хорошо видел в темноте…
Мрак еще не успел сгуститься, когда вопль сенара развеял сомнения Блейда. Дикарь ревел, как пароходный гудок на Миссисипи; мощное «Нуг!» сменялось громоподобным ухающим «Ун!», и это оглушительное крещендо повторялось минуты три. Его не услышал бы только мертвый.
К Вайале это не относилось, а к Трайе — тем более. Едва Нуг закончил реветь, как странник уловил шорохи, доносившиеся со стороны ворот и тихий звук шагов. Через миг перед ним возникла волосатая физиономия Нуг-Уна.
— Твоя самка подойти сюда, — сообщив сенар. — И вторая самка, сердитая, тоже, — так он называл Трайю.
— Они вдвоем?
— Нет. Много самок! Две руки! — Нуг продемонстрировал растопыренные пятерни.
Вероятно, Трайя выводит из города последнюю партию беглянок, понял Блейд и прислушался. У ворот разговаривали; он не мог уловить слов, но беседа, похоже, была мирной. Его сторонницы пытались выведать у охраны, кто здесь сидит и почему.
— Ну-ка, крикни еще раз, — велел Блейд Нуг-Уну, зажимая уши.
Сенар взревел. Почти сразу же ворота растворились, и в загон проскользнули две воительницы с натянутыми луками. Блейд смутно видел их в полумраке, где-то за спиной Нуг-Уна, почти перекрывавшего плечами узкое отверстие. Он заметил, как при виде бреггани остальные дикари с испугом шарахнулись в сторону.
— Сейчас я уложу этого скота, — одна из лучниц прицелилась в Нуга.
— Но Идрана… — начала другая.
— Что Идрана? Подумаешь… Одним скотом больше, одним меньше… А этот вопит слишком громко.
— Погодите! — донеслось от ворот, и странник, напрягая зрение, увидел Трайю. Ее окружала группа женщин в длинных темных плащах, оживленно беседовавших с дюжиной караульных. — Погодите! — снова сказала Трайя. -Дайте нам поглядеть на этого крикуна. А потом я сама берусь его прикончить, — она ловко вытянула из-под плаща меч.
— Ломай дверь! — приказал Блейд сенару. Тот ухватил огромными лапищами замок и дернул; дверь сотряслась. Странник навалился на нее изнутри, прислушиваясь к долетавшим от ворот звукам — беседа там шла уже на повышенных тонах.
Дверь затрещала, и одновременно Блейд услышал, как у ворот звякнули клинки. Стрела, свистнув над плечом НугУна, впилась в толстую доску. Замок протяжно заскрежетал.
— Нуг, берегись! — крикнул Блейд, грохнув кулаками по доскам. Внезапно он ощутил, что давление на дверь ослабло и, с захолонувшим сердцем, изо всей силы ударил ногой напротив замка. Дверь вывалилась наружу, и странник вылетел из каморки вслед за ней.
Нуг лежал ничком у порога, нелепо вывернув шею; затылок его пробила стрела, глаза остекленели, по мохнатой шерсти бежала струйка крови. Блейд бросил на сенара только один взгляд. Какие-то фигуры двигались перед ним, махали руками, вздымали клинки, натягивали тетиву; он уже не видел ничего, кроме смутных контуров. Волна ярости подхватила и понесла его; взревев, он обеими руками вцепился в дверь, поднял ее над головой и ринулся в схватку.

* * *

Когда городская стена скрылась из вида, бреггани пустились бежать. Они мчались до тех пор, пока не сбили дыхание, и только затем перешли на быстрый шаг. Блейд чувствовал, как успокаивается бешеный ток крови в висках, как рука Вайалы осторожно массирует плечи; она была рядом — теплая, нежная, молчаливая. Живая!
Он постарался выбросить из памяти застывший взгляд Нуга. То, что случилось — случилось, и сожаления не заставят его друга подняться на ноги. Пусть будут милостивы Великая Мать и Дух Единства к бедному зверю; пусть пошлют его в бескрайние леса, где он сможет вечно охотиться и воевать с врагами… Блейд протер кулаком глаза и прижал к себе Вайалу.
В нападении участвовали одиннадцать женщин. Шестеро из них — те, кого Трайя вывела из города, — в безмолвном изумлении поглядывали на странника, перешептываясь друг с другом. Насколько он мог заметить, никто не был ранен, хотя царапин и синяков хватало. Караульных у загона они положили всех, кого — мечами, кого — стрелами; Блейду казалось, что половине он разбил головы своей дверью. Странно, что у городских ворот ничего не услышали…
Он повернулся к Трайе:
— Как дела в лагере?
— Не знаю. Надеюсь, Хильгар уже подошел. Я выслала ему навстречу проводников, а сама пошла в город. Через день после того, как вы с Нугом пропали… Надо было спасать сестер.
Блейд пожал плечами.
— Ты поступила правильно. Нуг и я… мы наказаны за глупость. Только я — жив, а он — мертв… — странник перевел дух и спросил: — Сколько же твоих сестер из города пошли к черным развалинам?
— Должно быть, сотни четыре…
— Хорошо! Большая сила! А где Рильгон?
— На границе Хасрата. Ему осталась неделя пути.
— В городе знают об этом?
— Трудно сказать, — лицо Трайи, белевшее в темноте, стало мрачным. -Я передала весть через верных сестер своему клану… Но поверят ли в совете? Они слишком заняты… — женщина судорожно вздохнула.
— Чем?
— Бьются на улицах… Бреггани с бреггани… О, Великая Мать, Заступница, прости их! Верни им разум!
— Тут ваша Заступница бессильна, — жестко сказал Блейд. — Разум им вернут шайки Рильгона.
Вайала всхлипнула, и он крепче обнял ее за плечи.
— В чем дело, малышка?
— И я… я тоже… убивала своих сестер… там, у загона…
Странник вздохнул.
— Это не твои сестры, милая… Это сестры Меча!
Слезы текли по щекам юной бреггани.
— Они… они… застрелили Нуг-Уна…
— Да, — Блейд снова вздохнул. — Жаль! — Он коснулся руки Трайи: -Ты не боялась, что городская стража примчится на помощь тем, кто охранял загон?
— У ворот Брегги не было никого. Там всегда стоят сестры из клана Земли, но в этот вечер у них были дела поважнее…
Вайала шмыгнула носом, размазывая ладошкой слезы.
— Это мой клан, — пояснила она в ответ на вопросительный взгляд Блейда. Он молча кивнул и ускорил шаг.
Часа через два они увидели в лунном свете взметнувшееся над трактом облако пыли. Маленький отряд остановился, и Трайя кивнула страннику на кусты у обочины. Он нырнул под защиту густой листвы; отсюда он мог видеть и слышать все, что происходит на дороге.
К беглецам приближалась совсем небольшая группа — всего четыре девушки. У каждой из них на тунике была вышита птица с распростертыми крыльями — универсальный знак вестников и гонцов. Бреггани бежали -видимо, уже давно, их лица побледнели и покрылись коркой засохшей пыли, глаза слезились, губы распухли и потрескались.
Увидев Трайю в окружении воительниц, они перешли на шаг. Женщина подняла руку и громко сказала:
— Привет вам, быстроногие сестры! Какую весть вы несете?
Одна из четверки глубоко втянула воздух; голос ее был хриплым от усталости:
— На равнине целые орды сенаров! Тысячи, много тысяч! Они приближаются к городу. И у них — оружие из железа! — Она подняла лицо к ночному небосводу, на котором сиял яркий диск луны, и выдохнула: — Заступница, спаси нас! Эти звери уничтожат Бреггу!
— Замолчи! — лицо Трайи посуровело. — Бреггани никогда не знали страха, не испугаются и теперь! — Она повернулась к остальным вестницам: -Бегите в город! И когда совет будет расспрашивать вас, скажите. Великая Мать посылает на помощь Брегге друзей.
Девушки согласно закивали, потом снова перешли на бег, громко шлепая сандалиями. Старшая обернулась.
— Как зовут тебя, сестра? Какое имя я назову совету мудрых?
— Трайя из клана Камня! Скажешь им, что Трайя, воительница, вернулась!
Через минуту пыльное облако и темнота скрыли вестниц. Блейд вышел из своего укрытия. Трайя застыла посреди дороги, глядя вслед девушкам, щека ее подрагивала, в уголках глаз блестели слезы.
— Если бы они успели на день-два раньше! — простонала она.
Блейд положил руку на плечо женщины.
— Ты сказала им, что у бреггани есть друзья, и это правда. Поспешим к войску! Одни мы бессильны. — Он повернулся к югу, туда, откуда наступали орды дикарей, и погрозил огромным кулаком. — Клянусь Единством! Рильгон не получит Брегги!

* * *

Дорога до черных руин, где разбили лагерь воины с Бурой реки, заняла больше суток, хотя Трайя вела свой отряд почти без привалов; она мчалась с такой скоростью, словно каждый ее шаг вбивал нож в горло одному из воинов Рильгона. Когда на рассвете второго дня они достигли стоянки, Хильгар и остальные военачальники бленаров были поражены: Блейда уже считали мертвецом. Но он был жив, и эта радостная весть согрела сердце Хильгара. Правда, вождь сразу же помрачнел, узнав о вспыхнувшей в городе междуусобице. Рильгон приближался к Брегге, а ее защитницы резали друг друга! Хильгар выслушал эту новость, сжимая от гнева кулаки.
Блейда тоже ожидал сюрприз — кроме воительниц Трайи, к бленарам присоединились почти пять сотен женщин с окрестных ферм. И пополнение продолжало подходить каждый день, особенно с юга. Некоторых выгнали орды Рильгона; теперь у них не осталось ни домов, ни имущества — ничего, кроме жажды мести. Другие, до которых завоеватели еще не добрались, просто были поумнее остальных; кажется, они начали понимать, что происходит. Эти бреггани из сельских районов никогда особо не доверяли городу и, придерживаясь заветов Великой Матери, нередко толковали их по собственному разумению, они больше полагались на свои крепкие руки, чем на защиту городского войска.
Фермерши выглядели надежными бойцами, сильными и мужественными, и они явно не собирались отступать перед врагом. Блейд сомневался, что идея о переселении на север придется им по сердцу. Каждый фермер привязан к своей земле и эти, судя по всему, не были исключением.
После заката странник пришел в шатер Хильгара. Выслушав его, вождь задумался.
— Старейшины послали нас на помощь городу, — наконец вымолвил он, -но я не хотел бы положить свое войско под стенами Брегги.
Блейд пожал плечами.
— Выхода нет, Хильгар. Женщины, что пришли с ферм, надеются на нас, и если мы промедлим или, покинув лагерь, двинемся на север, они останутся здесь. Они схватятся с Рильгоном и, конечно, проиграют. Что тогда будет с городом? С твоим народом? Если же мы вступим в борьбу…

Предыдущая страница 22 Следующая страница


23 Джеффри Лорд

— Но что мы можем сделать? — Хильгар явно колебался. — У нас слишком мало сил…
Блейд похлопал его по колену.
— План готов, мой друг, отличный план, который предложила Трайя. Мы ударим в тыл Рильгону, в самом неожиданном месте и в самое подходящее время! Эти бреггани с ферм превосходно знают окрестности. Если они займутся разведкой, мы проследим каждый шаг орды.
— Однако…
Глаза странника сурово сверкнули.
— Слушай, Хильгар, если ты не хочешь воевать, уходи на север! Я остаюсь. Мы с Трайей заберем женщин и будем драться до последнего! Рильгон не получит Брегги!
Выслушав эти слова, вождь надолго замолчал, опустив голову. Когда он заговорил снова, голос его звучал спокойно:
— Я слышал, что Трайя передала разведчиков под твою команду? — Блейд кивнул. — Может, ты хочешь стать военным вождем вместо меня? Опыта тебе не занимать…
— Нет, мой друг, думаю, это не годится… Кто я такой? Всего лишь воин из неведомой страны… Вряд ли ваши старейшины доверят мне такой пост. Однако, — странник сжал плечо Хильгара, — я готов стать твоим советником, твоей правой рукой. Я буду помогать тебе.
— Иначе говоря, ты хочешь разделаться с Рильгоном, стоя за моей спиной?
— Вот именно, — ответ прозвучал твердо.
Хильгар коснулся бороды, пропустил меж пальцами золотистые пряди.
— Пусть будет так. Я верю тебе, а потому стану следовать твоим советам. Делай все, что считаешь нужным.
Блейд начал с создания групп лазутчиков. Теперь у него не оставалось и минуты свободной, так что с Вайалой он виделся нечасто. Впрочем, если б он и нашел время, уединиться им было негде — войско бленаров м отряды бреггани заняли и древние руины, и все окрестные рощи.
Вскоре разведчики сообщили, что Рильгон со своими ордами застрял на неделю в пятидесяти милях южнее Брегги. И сенары, и горцы вели себя как заправские мародеры-грабители; среди этого пестрого воинства процветали обжорство и пьяный разгул.
— Или Рильгон не может справиться со своими людьми, или не спешит попасть под стрелы бреггани, — констатировал Блейд, выслушав донесения лазутчиков. — Похоже, половина его войска не желает идти дальше, а из тех, кто не прочь разграбить город, только половина способна сражаться.
Он оказался прав; когда отряды Рильгона все-таки двинулись на север, они были уже не столь многочисленными, как в начале пути. Войско горцев шло к городу, оставляя древние развалины в стороне, что весьма порадовало Блейда. В лагере скопилось три тысячи бойцов, мужчин и женщин, и он не хотел, чтобы их обнаружили раньше времени.
Вскоре армия Рильгона опять остановилась; на сей раз — на расстоянии дневного перехода от Брегги. Напряжение в лагере возрастало с каждым часом; звон оружия, топот и резкие звуки команд раздавались так громко, что их удалось бы расслышать за целую милю. Но слушателей не нашлось — все окрестные бреггани либо убежали в город, либо присоединились к воинам Хильгара. Лишь лазутчики курсировали в степи, доставляя все новые сообщения.
Но только на третьи сутки они принесли долгожданную весть. В Брегге воцарился мир, и воительницы всех кланов вышли из города навстречу врагу, через день они встанут перед армией Рильгона.
Тогда вожди бленаров дали команду к выступлению, и войско, вбирая по пути группы разведчиков, двинулось в тыл врага.

Глава 11

Снова, как и в первый миг появления в этом мире, Блейд вытянулся на древесной ветви; впрочем, на сей раз его плавно раскачивал в воздухе не исполин Хасрата, а обыкновенный дуб. Дерево оказалось высоким, и странник висел в ста пятидесяти футах над землей, почти у самой вершины. Отличный наблюдательный пункт; отсюда он мог как на ладони видеть войско Рильгона, изготовившееся к битве.
Пожалуй, назвать этот сброд войском можно было лишь с большой натяжкой. Пять-шесть тысяч горцев, расположившихся в центре, являлись самой боеспособной его частью; остальная «армия» состояла из дикарей, разделенных на дюжину отрядов примерно по тысяче бойцов в каждом. Отсюда, сверху, войско походило на ожерелье в форме серпа с беспорядочно болтавшимися на шнурках бусинками.
Серп этот протянулся на две мили с севера на юг и насчитывал около восемнадцати тысяч человек — и бленаров, и сенаров. Согласно донесениям лазутчиков, когда Рильгон начал свой поход, его орда была примерно на треть больше. Те, кто входил в отсутствующую треть, либо погибли в стычках от рук бреггани, владевших фермами на границе с Хасратом, либо, разуверившись в победе, тихо вернулись домой; некоторые отстали от основной армии, предпочитая воинской славе сытую жизнь среди разгромленных усадеб.
Тем не менее, их оставалось много, очень много. Восемнадцать тысяч вооруженных мужчин, часть из которых неплохо владела оружием, представляли грозную силу. Против них Блейд с Хильгаром могли выставить около трех тысяч человек, а городское войско, как и говорила Трайя, насчитывало не более пяти. Блейд полагал, что в поле, кроме регулярных войск, выйдет ополчение, но этого не случилось; похоже, Идрану, предводительствующую отрядами Брегги, переполняло презрение к противнику.
Пока что ни амазонки, ни их враги не подозревали еще об одном войске, затаившемся в тылу нападающих. Рильгон, облюбовав высокий пригорок, наблюдал за своими бойцами. Его орды растянулись вдоль опушки большой рощи, что, по-видимому, успокоительно действовало на сенаров — в случае неудачи отступать придется через лес, который представлялся дикарям надежным убежищем. Блейд не возражал против такого самообмана; его люди сидели под каждым кустом, готовые и к обороне, и к атаке. Никто из них не нарушал тишины, не звенел оружием, казалось, чаша безмолвно поглотила три тысячи мужчин и женщин.
Взгляд странника скользнул по вымпелам и флагам, что развевались на высоких шестах над войском бреггани: белые полотнища с чуть изогнутым мечом, вышитым у древка. Штандарты сестер Меча… Блейд мрачно покачал головой. Идрана шла в битву не ради Брегги; она готовилась сражаться лишь за свой клан и свою власть, какие бы приказы не были даны городским советом. Если она победит, город окажется в ее руках. И тогда… Блейд не сомневался, что в следующем акте драмы предстоит резня всех несогласных и непокорных. Вряд ли Идрана будет милостивей Рильгона.
Он заметил, как в шеренгах бреггани началось какоето движение; тяжеловооруженные воительницы расступились, пропуская вперед лучниц. Затем, словно клубы дыма, в воздух взвились стрелы. Их хищная стая еще не успела грянуть вниз, как огромные щиты из дерева и кожи прикрыли воинов Рильгона, образовав подобие римской черепахи. Несколько сенаров упало, но в целом потери были невелики.
Рильгон неплохо подготовился, решил странник. Лучницы Идраны могли выпускать тучи стрел — разумеется, без всякого результата; эту битву не выиграешь, прикончив сотню сенаров. Горцам оставалось лишь подождать, пока у противника истощится запас метательных снарядов, после чего напрашивался элементарный маневр. Блейд знал, что им будет окружение: серпообразный строй с растянутыми флангами неопровержимо свидетельствовал об этом. В подобной ситуации единственной разумной тактикой для бреггани был ближний бой. Интересно, подумал странник, сколько времени надо Идране, чтобы оценить положение.
Стрелки состязались с прочными щитами не менее десяти минут, лишь тогда Идрана поняла, что на большой дистанции победы не добиться. Обстрел прекратился, шеренги бреггани всколыхнулись и, выставив копья, двинулись вперед. «Наконец-то!» — мелькнуло в голове Блейда, но в следующую секунду он похолодел. Амазонки, ускоряя шаг, устремились прямо на отряды горцев, в самый центр войск Рильгона! Выругавшись, он стукнул кулаком по стволу. Вместо флангового обхода Идрана лезла прямо в заготовленный мешок; это было полнейшим безумием — атаковать превосходящего численностью врага в центре! Она, вероятно, решила, что разгром лучших войск Рильгона устрашит дикарей, разбить которых не составит проблемы. Этот расчет был бы верен, если б не фактор времени, игравший сейчас главную роль. Хотя горцы владели оружием не столь искусно, как воительницы Брегги, их сопротивление не сломишь за пять минут. Они были готовы к упорной битве, и Блейд понимал: если бленары задержат женщин хотя бы на полчаса, фланговые отряды — тысячи и тысячи дикарей! — успеют завершить окружение.
Со своего высокого насеста он разглядел, что именно так все и происходит. Горцы вступили в бой, встретив амазонок частоколом тяжелых клинков; их первые ряды повисли на копьях, но ослабили удар фаланги. Ее плотный квадрат не сумел прорвать вражеский центр, и теперь по всей линии шла рубка — копья в такой тесноте были бесполезны. Тем временем густые массы сенаров на флангах пришли в движение, закручиваясь к центру; горцыкомандиры подгоняли их, и оба крыла дикарей медленно, но верно, начали смыкаться. Концы их коротких копий, выставленных вперед, поблескивали на солнце, и странник понял, что Рильгон постарался вооружить свое волосатое воинство чем-то понадежнее деревянных дубин и дротиков.
Бреггани заметили, что их обходят, и попытались снова воспользоваться луками, но было поздно — сенары неудержимо надвигались на их шеренги, лишив лучниц главного преимущества — пространства для стрельбы. Теперь все решали меч и копье, но при четырехкратном превосходстве нападающих исход битвы был ясен.
Блейд торопливо соскользнул с дерева. Дольше медлить было нельзя; еще десять минут, и их атака запоздает. То, что он видел сейчас, вновь доказывало хорошо известную истину: чтобы вести в бой тысячи воинов, нужен совсем иной опыт, чем для охотничьих вылазок в лесные дебри и патрулирования границ. Вероятно, сестры Меча обладали большим весом в совете Брегги, если в этот страшный для города день командовать войском поставили Идрану! Черт бы ее побрал! Сунула голову волку в пасть! Блейд сплюнул и преодолел одним прыжком последние десять футов. Он перекатился по земле, вскочил на ноги и махнул рукой Хильгару и Трайе, нетерпеливо переминавшимся внизу:
— Начинаем! Центр идет за мной и атакует горцев, фланги — сенаров!
Он ринулся вперед, различая за спиной топот сотен ног, возбужденные голоса, передававшие его приказ, звон и лязг оружия. Он бежал, продираясь сквозь густые кусты и заросли подлеска, механически перепрыгивая через пни и канавы; сердце работало словно мощный мотор, толчками разгоняя кровь. Он ощутил нарастающую ярость; предчувствие грядущей битвы туманило разум. Он знал, что это пройдет. Когда клинок погрузится в грудь врага, сознание опять станет ясным; первая кровь отрезвит его. Сейчас же он хотел лишь одного: голову Рильгона!
Преодолев опушку, Блейд правой рукой вырвал из ножен длинный тяжелый меч, левой — кинжал и помчался по открытому пространству луга — туда, где в полумиле маячили спины горцев. Позади, не отставая, неслись пятьсот лучших бойцов с Бурой реки и триста бреггани; этот отряд возглавляла Трайя. Хильгар командовал левым флангом.
Теперь они бежали молча, стараясь не кричать и не греметь оружием, чтобы враг раньше времени не заметил внезапную атаку. Четверть мили, осталось еще столько же… Блейд продрался сквозь густую траву в четыре фута высотой; кровь молотом стучала в висках, яростное бешенство берсерка овладевало им. Рильгон! Его голова! Скоро!
Осталось две сотни шагов — минуты три, не больше. Оглянувшись, он увидел, что все войско бленаров уже вышло из-под прикрытия деревьев, разворачиваясь широкой дугой. На обоих флангах воины Хильгара и несколько сотен бреггани на ходу перестраивались, готовые ударить на сенаров. Блейд замедлил шаг и взмахнул мечом, подчиняясь этой безмолвной команде, его бойцы начали сбиваться плотным строем.
Только теперь горцы заметили атакующих. Их задние ряды торопливо разворачивались, люди махали руками, громко и тревожно крича, сотники пытались выстроить их ровной шеренгой. Блейд издал устрашающий боевой клич, эхом отозвавшийся среди бегущих за ним воинов. Казалось, этот протяжный крик сотен бойцов взмыл кверху и, отразившись от аметистового купола небосвода, тяжело рухнул на врага. Странник увидел, как дрогнула и заколебалась шеренга горцев.
Осталось пятьдесят шагов. Взмахнув над головой клинками, Блейд снова взревел. Последние ярды он промчался со скоростью спринтера и, словно камень из катапульты, врезался в ряды воинов Рильгона. Через миг его бойцы оказались рядом. Их стремительный напор с ходу опрокинул первую шеренгу противника; тяжелые сапоги атакующих сокрушали ребра, дробили черепа. Тем временем передние ряды рильгонова воинства, огородившись стеной тяжелых щитов, с трудом сдерживали натиск бреггани. Эта преграда, однако, могла защитить их только с одной стороны; бойцы Блейда ударили с другой.
Клинки в его руках сверкали и вращались словно живые, опустошая вражеские ряды. Сначала, разгоряченный бешеным бегом, он даже не сознавал своих действий; им руководили инстинкт почуявшего схватку бойца и холодное, всепоглощающее бешенство. Он перебил и покалечил не меньше дюжины горцев, когда ярость утихла, сменившись трезвым расчетом. Теперь он врезался в гущу вражеских воинов не так стремительно, как раньше, но столь же уверенно и с прежним смертоносным эффектом.
Люди Рильгона все еще пытались развернуться и встретить нового противника лицом к лицу. Однако их командиры опасались слишком разрежать шеренги, отражавшие атаку бреггани, легкие гибкие клинки амазонок жалили не хуже ядовитых змей. Сейчас, подавшись назад под ударом воинов с Бурой реки, горцы столпились так тесно, что лишь первые ряды имели возможность вступить в бой, остальным не удавалось даже поднять оружие. Они гибли под яростными ударами атакующих, длинные мечи которых перемалывали ряд за рядом с методичностью сенокосилки.
Краем глаза Блейд увидел, как мелькнул клинок Трайи, одним ударом перерубив и древко копья, и шею копьеносца. Какой-то бленар, вооруженный двумя мечами, ринулся к ней, но женщина, сделав шаг в сторону, хладнокровно проткнула живот нападавшего. Тот рухнул на землю, в обагренную кровью траву. Странник одобрительно хмыкнул.
Внезапно плотная группа горцев, потрясая оружием, вплотную подступила к нему. Видно, это были телохранители Рильгона — в центре ощетинившегося клинками и остриями копий кольца Блейд разглядел его грузную фигуру. Он потряс головой, разгоняя кровавый туман перед глазами; наступил решающий момент битвы. Великий вождь сам вел своих людей — значит, у него не было других резервов.
Врезавшись в строй врагов, Блейд стал наносить колющие удары, действуя, в основном, кинжалом. Воины стояли плотно, и места, чтобы размахнуться тяжелым и длинным мечом, почти не оставалось. Вскоре он приблизился к Рильгону на длину копья; раненый горец, пошатываясь, навалился на него и толкнул в плечо, задержав на секунду.
Глаза Рильгона покраснели от ярости; вероятно, он видел сейчас лишь смутные человеческие фигуры, не сознавая, кто стоит перед ним. Он поднял клинок с изукрашенной самоцветами рукоятью, и Блейд едва успел защититься от нацеленного в голову удара. Конец лезвия рассек кожу на правом виске; он ощутил резкий всплеск боли, кровь залила щеку. Почти автоматическим движением он отбросил прочь умирающего бленара, затем ударил кинжалом, целясь под нижний край щита Рильгона. Он почувствовал, как лезвие вошло в плоть; Рильгон оскалил зубы и тяжело выдохнул воздух.
— Ты!.. Ты!.. — кажется, теперь он узнал противника.
— Я! — Клинки снова зазвенели.
— Бьешь в спину, чужак?
— Нет, вождь, повыше! Мне нужна твоя голова!
Рильгон захрипел и снова занес длинный клинок, пытаясь ударить сверху вниз — Блейд легко отбил удар. Лязг стали о сталь наполовину оглушил его, он направил свой меч вперед и начал быстро вращать кистью, угрожая выпадом то в плечо, то в грудь или живот врага. Через полминуты ему стало ясно, что Рильгон не встречался раньше с подобным приемом; вождь широко размахивал щитом, пытаясь поймать удар. Словно новичок в школе фехтования, подумал странник, когда его меч зазвенел о бронзовую оковку. Рильгон вскинул щит, прикрывая голову — и в тот же момент кинжал Блейда по самую рукоять погрузился в его правый бок.
Судорожно всхлипнув, бленар закрутился на месте, хватая ртом воздух; его щит дрогнул и выпал из ослабевших пальцев. Затем колени Рильгона подогнулись, он откинулся назад, стараясь удержаться на ногах, и начал хрипеть и кашлять. Сгустки крови выступили на его посиневших губах, зрачки закатились, кинжал по-прежнему торчал меж ребер. Блейд вскинул клинок и с силой нанес последний удар. Голова! Сейчас он получит эту голову! Лезвие меча рассекло шею Рильгона, словно тонкую лозинку, голова великого вождя взлетела вверх и упала к ногам странника. Это был конец. Конец битвы и конец нашествия.
Насадив истекающий кровью обрубок на острие меча, победитель высоко поднял свой страшный трофей. Он сделал глубокий вдох, и его голос перекрыл грохот побоища, стоны умирающих и лязг стали:
— Люди Рильгона! Ваш вождь мертв! И тоже самое ждет вас — всех вас!
Торжествующий рев раздался за его спиной, где сотни воинов с Бурой врубались в поредевшие шеренги врага. Запах победы уже щекотал их ноздри, туманил глаза и кружил головы. Но горцы еще сопротивлялись, и пока что было трудно оценить эффект, который произвела на них гибель вождя. Сейчас они уже не думали о завоеваниях, о стенах великой Брегга и о богатой добыче; они сражались за свои жизни с упорством попавших в облаву волков.
Блейд снова очутился в гуще схватки; казалось, она длится уже несколько часов, но он знал, что впечатления боя обманчивы: солнце в небе едва ли поднялось на ладонь. Не переводя дыхания, он прорубался вперед и вперед, раздавая мечом удары направо и налево, прикрывшись щитом Рильгона. Ряды горцев смешались; он слышал уже торжествующие вопли женщин и грозный рык воинов Хильгара, заходивших слева. Их мечи косили дикарей словно сорную траву, а лучницы бреггани, вырвавшись из окружения, расстреливали сенаров в упор.
Внезапно они завыли — протяжно, испуганно — и Блейд понял, что до флангов докатилось известие о гибели Рильгона. Сначала поодиночке, потом целыми группами, дикари устремились к лесу. Ливень стрел преследовал их, сенары падали один за другим, устилая землю грудами мохнатых тел. Горцы, оборонявшиеся в центре, были полностью окружены; их сопротивление быстро слабело, бой постепенно замирал.
Еще один мир, еще одна бойня, подумал странник, оглядывая заваленный трупами луг. Его воины добивали последних горцев, и делать ему тут было нечего. Положив клинок на плечо, он направился туда, где бреггани плотным каре окружали свои штандарты. Теперь их было значительно меньше пяти тысяч; сотни воительниц лежали мертвыми вперемешку с телами врагов. Многие были ранены, однако, залитые кровью, побледневшие, они старались держаться на ногах. Блейд скользнул взглядом по их плотным шеренгам, по лицам, покрытым пылью, по окровавленным доспехам и изрубленным щитам. Скоро в Брегге воцарился мир, но для этого еще одна женщина должна была умереть.
Идрана.
Он не дошел ста ярдов до застывшего в напряженном молчании строя, когда увидел распростертую на земле знакомую фигуру. Блейд ускорил шаги, затем опустился рядом с ней на колени. Все было кончено; Идрана уже не дышала. Копье пронзило ее насквозь, пройдя через сердце — как булавка, проткнувшая бабочку, тонкое копье с блестящим наконечником в форме листа. Таких не было ни у сенаров, ни у горцев. Всмотревшись в спокойное бесстрастное лицо, Блейд ощутил, что не испытывает ни сожаления, ни гнева.
Вдруг слабый голос раздался позади:
— Блейд… Блейд… взгляни…
Вайала? Он похолодел и вскочил на ноги.
Нет, Трайя… Она лежала ничком в двадцати футах от него, подняв бледное, искаженное болью лицо. В два прыжка странник оказался рядом, рванул подол нижней туники. Женщина пыталась поймать его взгляд, потом коротко застонала и перекатилась на бок; Блейд вздрогнул, увидев зияющую рану в правом боку. Прижав к ней тряпицу, он попытался остановить кровь.
— Трайя? Я здесь, я с тобой…
— Скажи… Хильгару… — слова с хрипением вырывались меж пересохших губ, — я… я… нет времени… я хотела…
— Ты все скажешь ему сама. Лежи спокойно, я наложу бинт. — Он видел, что рана была тяжелой, но не смертельной. Если клинок не достал до сердца… Если! Подняв голову, Блейд помахал группе бленаров. — Сюда, парни! Да поживее! Ее надо отнести к лекарю. — Он начал бинтовать Трайю, отрывая полосы ткани от своей туники.
— Не надо, Блейд… это конец… Идрана…
— Она мертва. А ты будешь жить!
Женщина с трудом втянула воздух.
— Копье… мое копье… я убила ее… не сенар… Я должна… была должна… ради Брегги… Но она… успела… достать меня… мечом… О, Заступница!
Она почти выкрикнула эти слова, затем сжала зубы, пытаясь совладать с болью. Четверо мужчин, поспешно набросив на копья плащи, подняли Трайю и понесли к лесу. Блейд, выпрямив спину, глядел им вслед. Идрана мертва; Трайя, может быть, выживет. Но где же Вайала?
Внезапно он почувствовал, что кто-то тяжело дышит у него за спиной. Странник обернулся: то был Хильгар. На лице его застыло непривычное выражение — словно он хотел заплакать, но не знал, как это делается. Потом вождь заговорил, и голос его был ровным и бесстрастным.
— Блейд, сражение закончено. Мы победили! Ты победил!
Блейд вытер тыльной стороной ладони повлажневшие глаза и огляделся вокруг. Пожалуй, обе части утверждения Хильгара соответствовали действительности. Бой угас, орды Рильгона растаяли, как утренний туман, и лишь вдалеке, у опушки рощи, он разглядел несколько групп сенаров. Дикари мчались к деревьям, даже не помышляя о сопротивлении; их преследовали сотни две лучниц. Ближе к нему, там, где разгорелась самая упорная схватка, земля была завалена телами погибших и тяжело раненных. Среди них медленно бродили бреггани и люди Хильгара: искали живых друзей и приканчивали врагов.
Недавние союзники с любопытством и опаской посматривали друг на друга. Разгром врага в кровавой схватке был впечатляющим, но достаточно ли этого, чтобы растопить лед недоверия? Пророчество Великой Матери попрежнему жило в сердцах ее дочерей, и Дух Единства впервые явил им свой сверкающий лик.
Блейд вздохнул. Нет, до полной победы еще далеко…
Гибкие рука обхватили сзади его плечи. Вайала… Он повернул ее к себе, ласково погладил светлые волосы, потом коснулся руки Хильгара.
— Вождь, мы одержали верх над Рильгоном. Теперь вам надо победить город — но не оружием, не силой меча… Готов ли ты к этому?
— Не знаю… — Хильгар опустил голову. — Мужчины — сосуд зла… Захочет ли Брегга принять нас? Захочет ли поделиться своим богатством?
— Но мы же спасли город! Мы все — мужчины и женщины! — утомленное личико Вайалы вдруг преобразилось. Сейчас она фыркнет, как дикая кошка, подумал Блейд и прижал девушку к себе. От нее пахло железом, кровью и пропотевшим кожаным доспехом, но то были ароматы жизни, которые он вдыхал с наслаждением.
— Мы разбили Рильгона, но не сестер Меча, — тихо напомнил странник. — Так что, малышка, опасения Хильгара справедливы.
Вайала замерла в его объятиях, потом подняла к возлюбленному побледневшее лицо.
— Бреггани умеют быть благодарными, — шепнула она.
— Да, я знаю. Бреггани умеют платить любовью за любовь…
— Умеют… — эхом повторил Хильгар, бросив тоскливый взгляд на опушку, куда унесли Трайю.
Блейд усмехнулся и хлопнул его по плечу.
— Раз ты это понимаешь, слушай мое пророчество.
— Ты — пророк? — Вайала вдруг хихикнула. — Ты умный человек, но совсем не святой…
— Ты хорошо сказала, милая… Однако пророческий дар рождает ум, а не святость. — Вздохнув, странник посмотрел на бленаров и бреггани, подбиравших раненых. — И я говорю вам: опорожните сосуды зла в своих душах и наполните их любовью. Тогда будете жить; иначе — погибнете, как ваш мир в эпоху Разрушения. Я…
Он вдруг покачнулся; его охватило почти непреодолимое желание упасть на землю, забыться, замереть, отдохнуть. Ноги налились тяжестью, в голове шумело, стальной обруч боли сдавил виски. Что с ним? Неужели битва так утомила его? Или… или дьявольская машина Лейтона зовет обратно?
Глаза Вайалы тревожно блеснули.
— Ты ранен? Где… — ее пальцы пробежали по груди, вцепились в шнуровку панциря. Блейд осторожно отвел руки девушки.
— Нет, малышка. Просто устал.
Боль отступила. Через несколько минут он сумел взять себя в руки и начал действовать. Хильгару было поручено устройство временного лагеря. Тела убитых стащили в одну большую груду — бреггани и бленары с Бурой реки лежали рядом, объединенные смертью. Затем группа мужчин отправилась в рощу, рубить деревья для погребальных костров. Раненые тоже были собраны вместе; их уложили на опушке, в тени, поручив заботам городских врачевательниц; несомненно, они обладали большим опытом, чем лекари Хильгара.
Сенары и преследовавшие их стрелки скрылись в лесу. Блейд подумал, что у дикарей немного шансов уйти живыми — лучницы-бреггани были неутомимы и стреляли без промаха. Что ж, тут он ничего не мог изменить. Он мог только надеяться, что Дух Единства дарует людям Брегги достаточно мужества и доброты, чтобы они исправили ошибки предков. В противном случае несчастные мутанты, жертвы ядовитого саммара, будут безжалостно уничтожены.
Лишь через много поколений станет ясно, какая судьба уготована этим полуживотным, и Блейд понимал, что этого он не узнает никогда. А сейчас те сенары, что сумеют вернуться в свои леса, долго еще не рискнут выйти на равнину. И хорошо; городу тоже нужна передышка. Чтобы забыть события последних дней, необходимо много лет прочного мира и спокойствия.
До спокойствия, впрочем, было еще далеко. Не прошло и двух часов, как сестры Меча едва не сцепились с другими кланами прямо на поле недавней битвы. Блейд грозно рявкнул и, повинуясь его команде, в свалку врезались женщины с ферм. Мотыги и колья в их крепких руках ходили ходуном, быстро успокаивая страсти. Они трудились весьма эффективно, и Блейд надеялся, что свойственная сельским жителям практичность не позволит им зайти слишком далеко.
Он не собирался применять более жестких мер, мудро полагая, что бреггани разберутся сами. Его срок истекал, и теперь оставалась лишь одна задача, которую он хотел разрешить — тайна Храма Жизни. Может быть, ему позволят войти туда, если на то будет воля Верховной Хранительницы… По словам Вайалы и Трайи она была мудрой женщиной, и Блейд жаждал встретиться и побеседовать с ней; он полагал, что истинная мудрость оценит те ростки нового, что пробились из пролитой крови этим утром.
Когда на следующий день странник высказал свое желание Хильгару, вождь от изумления потерял дар речи. Когда голос опять вернулся к нему, он недоуменно спросил:
— Зачем тебе это нужно? Через половину луны раненые окрепнут, мы пойдем к городу и попытаемся договориться с советом. Все, как ты хотел… Но идти сейчас в Храм Жизни? В святая святых Брегги? Пожалей свою голову, друг!
Блейд задумчиво посмотрел на него. Хильгар, казалось, успокоился: Трайя чувствовала себя лучше, рану ее зашили, кровотечение приостановилось. Теперь военный вождь мог взять в свои руки и войско, и судьбу будущих переговоров; а это значило, что пришла пора прощаться.
— Я не могу ждать, Хильгар, — странник дружески коснулся его плеча. — И я не могу объяснить тебе причин своей поспешности. Понимаешь, мне надо идти туда… Лишь я сумею понять то, что скажет верховная Хранительница.
— Возможно, ты прав. Но Храм Жизни закрыт для чужих. Как ты проникнешь в него?
Блейд повел плечами.
— Пошлю вперед Вайалу с просьбой о встрече. Если Храм — обитель истинной мудрости, меня согласятся выслушать. Если нет… — он усмехнулся. — Ну, тогда его тайны мне не интересны.
Бленар уступил. Часом позже, бросив последний взгляд на спящую Трайю и пожав руку военному вождю, Блейд тронулся в путь, сопровождаемый отрядом бреггани. Чувствовал ли Хильгар, что они расстаются навсегда? Трудно сказать… Лицо его было непроницаемым, лишь в глазах затаилась грусть да широкие плечи чуть сгорбились, когда он стоял у дороги, провожая Блейда в город.
Как бы то ни было, эта разлука осталась позади. Но предстояла еще одна, и Блейд, поглядывая на Вайалу, задумчиво потирал ноющий висок. Личико девушки, ясное, как солнечное утро, то и дело обращалось к нему, а глаза светились такой любовью и преданностью, что у странника щемило сердце. За последние годы он привык покидать возлюбленных и друзей, причем — не по своей воле; привычка, однако, не умеряла боль расставания.
Но пока юная бреггани была с ним, и отзвук ее счастья согревал душу странника.

* * *

Блейд стоял перед небольшим матовым саркофагом, водруженным на металлическом пьедестале. По всей длине огромного зала тянулись ряды таких же устройств — сиявшие неярким белым светом камеры, похожие на половинку срезанного яйца на полированных серебристых подставках. Вероятно, в них скрывались какие-то механизмы, ибо на лицевой поверхности каждой, над ребристыми верньерами, горело несколько огоньков. Ближе к краю, рядом с крохотными лампочками, выступал торец небольшого цилиндра диаметром с ладонь; на нем тоже светился огонек, чуть помаргивая в полумраке. Блейду казалось, что эта яркая точка мерцает в такт биениям сердца еще не родившегося существа, скрытого под матовым куполом.
— Здесь появляются на свет женщины Брегги, — сказала Хранительница, и ее негромкий голос вызвал протяжное эхо в большом полутемном зале. -Искусственное оплодотворение происходит в материнской утробе, но как только эмбрион становится жизнеспособным, наши медики извлекают его и приносят сюда в эту камеру. Эмбрион размешают в защитном коконе, и он сразу же активизируется. Затем, — мимолетная улыбка тронула сухие старческие губы, — надо ждать…
Эта женщина, Хранительница знаний прошлого, была, наверное, самой невысокой из всех, кого странник встречал в Брегге. Не более пяти футов ростом, она сгорбилась под тяжестью прожитых десятилетий, и Блейд полагал, что их промелькнуло немало. Однако она казалась бодрой и подвижной; ее пышные серебристо-белые волосы резко контрастировали с простым черным платьем.
Он испытал шок, увидев ее в первый раз, когда массивные двери Храма сошлись за спиной, отрезав дневной свет и группу сопровождавших его женщин. Они замерли у порога в почтительном молчании; впереди стояла Вайала, но странник не мог поймать ее взгляда — головка девушки была опущена.
Хранительница не походила на этих бреггани, сильных, рослых, цветущих, молодых. Но главное отличие заключалось не в возрасте.
Глаза! Ее глаза!
Ее зрачки казались двумя черными точками на снежном фоне белков: ясные, живые, не затронутые старостью. Эта женщина владела знанием — тем самым знанием, о котором так мечтал Хильгар; она принадлежала иной эпохе -прошлому или, возможно, будущему, временам расцвета, а не упадка. Она казалась Блейду живым воплощением Великой Матери.
— Ты — пришелец с запада, — ровным спокойным голосом произнесла она, окидывая странника острым взглядом. — Или из других мест?
— Из других, — вздохнув, согласился Блейд.
— Я много слышала о тебе… слышала разное… Но хорошее перевешивает дурное, а истина — ложь. Поэтому ты можешь войти в мой Храм. Женщины, которые пришли с тобой, — она повела хрупкой рукой в сторону двери, -подождут снаружи.
Ловушка? Блейд на мгновение заколебался. Но эта древняя Хранительница казалась вполне искренней и вызывала доверие; и, к тому же, в последние часы виски его то и дело простреливала боль. Нет, он ничем не рисковал, оставшись здесь.
Пронзительные глаза женщины уставились в его лицо.
— С чем ты пришел? — она подняла руку в предостерегающем жесте. -Только не рассказывай мне о битве с призраками прошлого, что вынырнули из южных лесов… Об этом я уже знаю. И знаю о людях, которых ты привел с побережья к нам на помощь.
— Они сами этого захотели, — произнес Блейд. — Я лишь предводительствовал их войском.
— Предводительствовал — и победил! Это немало! — теперь ее глаза смеялись.
— Но и немного, — заметил странник.
Она поняла. Ссохшее личико Хранительницы вдруг погрустнело, глаза потухли.
— Долгие века Брегга жила без мужчин… — она покачала головой, что-то шепча про себя и словно позабыв о госте. Потом взгляд ее снова поднялся к лицу странника. — Ты считаешь, что этот порядок должен измениться?
— Если вы хотите выжить, то да. Ты, мудрейшая, не бреггани с фермы, не лучница, навещающая Хасрат в поисках рабов и тайных удовольствий; ты должна понимать: женщины и мужчины — лишь половинки единого целого. Там, за Бурой рекой, они давно обитают вместе и выживут без вас. Но обойдетесь ли вы без них?
С минуту царило молчание; потом Хранительница задумчиво произнесла:
— Возможно, ты прав, пришелец из неведомых мест… Времена меняются… — она снова сделала паузу, потом спросила: — Если люди с побережья могут прожить без нас, то зачем ты пришел в Бреггу? Чего они хотят? И чего хочешь ты?
— Им нужны знания. То, чем обладали ваши предки и что сохранилось лишь в вашем городе. Меня же привело сюда желание помочь им… — усмехнувшись, он погладил темную бороду, — и любопытство. В тех неведомых местах, откуда я родом, люди еще не избавились от этого порока.
Женщина улыбнулась в ответ.
— Что ж, идем… любопытный странник. Тут есть на что посмотреть.
Она шагнула к внутренней двери, и Блейд двинулся следом. Он не ошибся; тут его не подстерегали коварные ловушки. Его ждал долгий переход по бесконечным коридорам, вымощенным блестящим черным камнем, с глянцевитобелыми, тоже блестящими, стенами. Он следовал за маленькой легкой фигуркой Хранительницы, казавшейся, несмотря на возраст, неутомимой; он переходил из одной сводчатой камеры в другую, слушая ее тихий голос. Она не спрашивала, что именно хочет узнать гость; она рассказывала. Она говорила о чудесах прошлого, и эти чудеса, воплощенные в книгах, магнитных записях и приборах, вставали перед восхищенным взором странника в таких количествах, что обитателям Брегги не удалось бы изучить и освоить их за половину тысячелетия.
Он подумал о том, что прошло немало времени. Быть может, Вайала со своими подругами уже бьется с городской стражей, пытаясь попасть в Храм? Он спросил об этом своего неутомимого гида, и та заверила его, что снаружи все спокойно. Но откуда она могла знать? Никто не подходил к ним, а стены здания казались непроницаемыми… Тем не менее, Блейд почему-то поверил ей.
И вот они очутились в этом зале, в святилище, которое было центром всего комплекса. Бесконечные ряды матовых, чуть светящихся саркофагов терялись в глубине огромного помещения; полумрак, тишина, свежий прохладный воздух, мерное подмигивание разноцветных огоньков… Тут билось живое сердце Брегги, пережившее Разрушение, вселенскую катастрофу, едва не уничтожившую этот мир. Когда же она произошла? Надо не забыть поинтересоваться, напомнил себе странник, потирая висок.
Хранительница подошла к ближайшему саркофагу, темному, словно застывшему в ожидании.
— Этот кокон начнет работать, как только в него поместят эмбрион. Сейчас он пуст, и карут бездействует.
— Карут? Что это? — такого слова Блейд раньше не слышал. Он стиснул челюсти, пытаясь совпадать с болью; последние полчаса голова буквально разламывалась на части. Взгляд его бездумно скользнул по крошечным огонькам на панели саркофага, потом переместился на небольшой цилиндр в руках женщины. Видимо, она вытащила его из пульта под коконом — тем, который терпеливо дожидался своего драгоценного содержимого.
— Вот, посмотри… — руки Блейда ощутили гладкую и холодную металлическую поверхность. Карут оказался неожиданно тяжел, хотя был невелик — дюймов пятнадцать в длину. — Это устройство контролирует все изменения в организме будущего ребенка. Зародыш должен развиваться в стабильных условиях… Ты понимаешь, о чем я говорю? — Заметив, как побледнел гость. Хранительница бросила на него обеспокоенный взгляд.

Предыдущая страница 23 Следующая страница


Ричард Блейд, пророк 24

— Понимаю… — собственный голос, хриплый и срывающийся, показался Блейду чужим. В висках стреляли молнии, затылок трещал, словно асфальт под ударами отбойных молотков. Он пошатнулся и с трудом пробормотал: — У нас… тоже… есть… такие… такие…
Он уже не слышал ответа старой бреггани. Боль — резкая, нестерпимая -стальным обручем охватила лоб, разрывая мозг на части. Он знал, что это такое: дьявольская машина Лейтона подцепила его на крючок и тянула обратно, в мир Земли, в мрачные катакомбы Тауэра, в стальное кресло, над которым нависал раструб коммуникатора с водопадом разноцветных проводов. Время брегганской командировки истекло.
Судорожным движением странник прижал карут к груди; боль яростным зверем терзала его плоть. Он почувствовал, как отказывают ноги и откинулся назад, на спину, чтобы не повредить хрупкий прибор. Он рухнул на пол, сильно ударившись затылком о каменные плиты, но не развел рук. Он не ослабил хватку и тогда, когда боль окончательно завладела его сознанием, швырнув в непроницаемый мрак беспамятства.

Глава 12

— Ну, что ж, — его светлость, покопавшись в стареньком портфеле, выложил на стол объемистую синюю папку, — я доволен результатами вашей последней экспедиции, Ричард. Очень доволен.
Дж. важно кивнул. Он тоже был доволен, хотя причины его хорошего настроения диктовались совсем иными соображениями, чем у Лейтона. Ричард Блейд вернулся из Брегги две недели назад, и старому профессору хватило этого времени, чтобы трижды разобрать и собрать карут. Самое интересное, что после всех этих манипуляций прибор продолжал работать! Видимо, древние обитатели Триречья и в самом деле отличались редким мастерством.
Но успехи Лейтона в изучении брегганской добычи не слишком занимали шефа МИ6А. Главное, что Дик вернулся целым и невредимым после трехмесячного отсутствия, и никакие женщины, ни из златой Праги, ни из темных глубин космического пространства им за этот срок не интересовались. Таинственная Дана-Кассида исчезла без следа, ее лондонское гнездышко на Йеллоу сквер опустело, и люди Дж., следившие за ним, а также за квартирой Блейда и его коттеджем в Дорсете, не могли обнаружить ничего подозрительного.
— Я доволен, — повторил Лейтон, на правах хозяина плеснув в рюмки гостей бренди. Он встал, прошелся по своему кабинету, покачивая головой и топорща горб, потом похлопал Блейда по плечу. — Пожалуй, эта штука, которую вы раздобыли, бесполезна для наших с вами дел, но в других отраслях, — тут он скосил на Дж. янтарный зрачок, — особенно в химической промышленности, ей цены нет!
— В самом деле? — с вежливым равнодушием заметил Дж.
— Безусловно, друг мой, безусловно! — Лейтон поднял узловатый палец и, многозначительно покачивая им, продолжал: — Этот карут, или компенсатор, как я его называю, способен с фантастической точностью поддерживать параметры любого физического или биохимического процесса! Давление, температуру, молекулярный состав, электромагнитные характеристики — все, все! Причем в довольно широком диапазоне!
— Хм-м, — пробормотал Дж., — и что это вам дает? — Он сделал глоток и одобрительно причмокнул: — Великолепный бренди, сэр! Какого года?
Сверкнув глазами, Лейтон уставился на него, потом воздел руки к потолку.
— Великий Создатель, как я устал просвещать невежд! Дж., вы не стоите выпитого вами коньяка! — Тем не менее, его светлость потянулся к графину и подлил шефу МИ6А еще. — Вы знакомы, например, с проблемой выращивания искусственных алмазов?
Дж. с нарочитой печалью покачал головой.
— Увы, сэр! Алмазы, что искусственные, что натуральные, не по карману честному государственному чиновнику.
— Из искусственных не соорудишь булавку для галстука, мой дорогой; они слишком малы и применяются как абразивный материал. Но с этим карутом… с ним, я почти уверен, можно вырастить большие кристаллы! Камни, имеющие ювелирную ценность!
— Превосходное известие для казначейства Ее Величества, — сдержанный энтузиазм Дж. носил явно иронический оттенок.
— Вы сомневаетесь? — Лейтон хлопнул по лежавшей на столе папке. -Здесь — принципиальные схемы компенсатора, а через неделю будут готовы рабочие чертежи. Затем я передам их специалистам, и мы поторгуемся с премьером, в какую сумму оценить это важнейшее для британской промышленности приобретение. Я полагаю, в два-три миллиона, если не больше!
Его светлость задумчиво уставился на синюю палку, вероятно, прикидывая, сколько нового оборудования можно будет закупить на такие деньги.
— Эти древние обитатели Брегги были великолепными инженерами, -наконец пробормотал он. — Уровень их теоретических познаний примерно соответствовал нашему современному, но какая бездна изобретательности! И какой долговечностью обладали их устройства! Жаль, что их гений в конце концов сгубил мир…
При этих словах Блейд почувствовал признаки волнения.
— Скажите, сэр, вы не пытались оценить примерный возраст этого прибора? — он покосился на папку. — Ведь я так и не выяснил дату катастрофы…
— Ну, это теперь имеет чисто академический интерес, — его светлость пожевал губами. — Однако мы сделали изотопный анализ. Любопытные результаты! Прибору лет четыреста — пятьсот, Ричард. А это значит…
— …что Разрушение произошло сравнительно недавно, — закончил Блейд. — Да, это существенно меняет дело!
— Опять-таки лишь в академическом плане, мой дорогой. Ведь вы уже здесь, а не в Брегге… — Лейтон усмехнулся, потом лицо его приняло серьезное выражение, — Эти древние бреггани применяли в своих бомбах какой-то изотоп со сравнительно небольшим периодом полураспада. Я предполагаю, что после серии сокрушительных атомных ударов произошла быстрая мутация биосферы — естественно, планета стала практически чистой. Вероятно, люди, хватившие небольшую дозу радиации, уже в следующем поколении превратились в волосатых дикарей. Затем сработал обычный механизм наследственности, окончательно закрепивший признаки регресса… — старый ученый неодобрительно поджал губы. — Вот так, Ричард! Планета ожила после катастрофы, но большая часть разумных существ за три-четыре десятилетия превратилась в полуживотных.
— Обратный путь будет гораздо дольше… — задумчиво пробормотал Блейд.
— Для волосатых обратного пути может не оказаться вообще! — в глазах Лейтона сверкнул мрачный огонь. — Ведь люди тоже выжили, и теперь все будет зависеть от женщин и этих… как их… бленаров с Бурой реки. Проявят ли они милосердие к своим неразумным собратьям? Захотят ли ждать, пока к тем вернется человеческий облик?
Блейд вздрогнул; на мгновение перед ним возникли шеренги воинов с луками, копьями, мечами и горящими факелами, надвигающиеся на Сенар Хаср. Он не питал симпатий к дикарям — конечно, за исключением покойного Нуг-Уна, -но все же не желал бы для них такого конца.
— Значит, сэр, вы полагаете… — начал странник.
— Да, мой друг, — Лейтон потянулся за сигаретами. — Возможно, в колледже вам говорили, что на Земле во времена оны тоже случилось нечто подобное… Вспомните кроманьонского человека! Этот наш с вами предок истребил неандертальцев под корень! Хотя разница между этими древними расами была не так уж велика… — Его светлость пустил к потолку струйку дыма, пристально наблюдая, как сизый след исчезает в воздухе. Взглянув на Блейда и заметив, как тот помрачнел, старик внезапно рассмеялся. — Ну, не принимайте мои пророчества так близко к сердцу, Ричард! Все же ваши бреггани и бленары — не дикие кроманьонцы! Если судить по вашему отчету, в Брегге полно гуманистов… Хранительница, этот Хильгар с его Духом Единства, Трайя, Вайала… Они — люди, Ричард!
Вайала… Милое личико в ореоле светлых волос промелькнуло перед Блейдом, затем подернулось туманной дымкой, задрожало, поплыло, исчезло… Мысли его, однако, приняли иное направление. Незаметно вздохнув, он подумал о том, что месяц-другой юная бреггани еще будет жить в его воспоминаниях, потом превратится в полупрозрачную тень, лишь иногда тревожащую сны. Рано или поздно это происходило со всеми женщинами, которых он встречал в Измерении Икс: с Лали Мэй, малышкой Оомой, Зуйкией из Тарна, чародейкой Аквией, Эдарой, Лейей Линдас, с десятками других… Все они покидали его, и уже сейчас он лучше представлял черты Даны-Кассиды, чем лицо Вайалы.
Правда, златовласая оривэй преподнесла ему поистине царский подарок!
Вспомнив об этом, Блейд повеселел. Да, его коллеги из МИ6А явно не догадались проверить ящик для корреспонденции, который он абонировал на центральном лондонском почтамте! В противном случае Дж. вряд ли сохранил бы свое олимпийское спокойствие!
Прикрыв ладонью рот, странник улыбнулся, незаметно наблюдая за шефом; тот обсуждал с Лейтоном, какую сумму удастся выкачать из премьер-министра на этот раз. Знал бы он, как очаровательная Кассида обвела его сотрудников вокруг пальца!
По возвращении Блейда ожидала посылка, пролежавшая в почтовом ящике месяца два с половиной — на ней стояла еще июньская дата. Маленькая плоская картонная коробка с надписью «Ричарду Блейду, эсквайру, на память о Талзане» заставила сильнее забиться его сердце. Предмет, извлеченный из нее, размерами и формой напоминал полупенсовую монету: небольшой диск, одна поверхность которого отливала полупрозрачной зеленью нефрита, другая -сапфировой синевой. Блейд затруднился бы сказать, из чего изготовлена эта красивая игрушка. Не металл, не пластмасса, не камень — и, однако, странное вещество напоминало и то, и другое, и третье, как и материал остальных непостижимых устройств паллатов, с которыми ему доводилось иметь дело. Он даже не знал, как правильно называется на оривэе сапфирово-нефритовое чудо, лежавшее у него на ладони; в Талзане ему не приходилось видеть, чтобы Джейдрам, Сари или Калла пользовались чемлибо подобным.
Укорив себя за недостаток наблюдательности, Блейд согрел диск в ладонях, положил нефритовой стороной вверх и дал мысленную команду. К счастью, после иглстазского вояжа ему было известно, как обращаться с никер-унном, восстановителем реальности, отдаленным аналогом земной телекамеры. Да, никер-унн или Талисман Духов — именно так называла эту штуку Лилла, колдунья из рода Фра! Использовать ее мог даже ребенок, способный мысленно произнести одно из двух слов: «запоминай» или «показывай»; в первом случае следовало держать приборчик вверх синей стороной, во втором — зеленой. Странник пожелал восстановить картины прошлого.
Из никер-унна ударил широко расходящийся световой конус, и в нем послушно замелькали изображения — движущиеся, яркие, объемные. Казалось, стена гостиной исчезла, превратившись в огромное окно, за которым плескалось озеро, вставали горы и шумели леса Талзаны. Вот Сари и Калла хлопочут у костра… Вот Джейдрам стоит в картинной позе рядом с хижиной, веселый, смуглый, с дротиком в руках… Надо же, великий охотник! Затем — вид на озеро; взгляд словно бы скользит по сверкающей серебристой поверхности, приближаясь к берегу, где плещутся в теплой воде трое оривэй… Снова Джейд — сидит у пня, служившего обеденным столом, плетет кожаный ремешок… Камера чуть смещается: около Джейдрама — Сари, с распущенными черными волосами, полунагая, прелестная… А вот и он сам, Ричард Блейд — бежит к озеру по мягкой зеленой траве с хохочущей Каллой на плечах… Снова сцена купанья — на этот раз вчетвером; потом — картины охоты на оленей, горный вид, лес… И, в завершение передачи, — объемный портрет Даны-Кассиды: нежно-розовое, чуть тронутое смуглотой лицо в ореоле золотых локонов. Мол, не забывай, кто доставил тебе из звездных далей привет от друзей и их подарок…
— Дик! Очнись, мой мальчик! — Дж. похлопал странника по плечу.
Моргнув, Блейд прогнал соблазнительное видение и поднял на шефа виноватый взгляд.
— Простите, сэр, замечтался…
— О чем же?
— Хм-м… О небольшом отпуске, разумеется. В Дорсете сейчас цветут георгины… Свежий воздух, покой, рюмка хорошего бренди перед сном…
— …и славная девушка после нее, — улыбнувшись, закончил Дж. — Я не возражаю, Ричард, ты заслужил отдых. Две недели тебя устроят?
— Вполне. А после этого…
— После этого надо готовиться к следующему старту, — его светлость бережно спрятал в портфель синюю папку и неожиданно подмигнул Блейду. -Хочу доложить, что наша эдинбургская группа завершила работы над новой моделью телепортатора. Это нечто изумительное, мой дорогой! Вы останетесь довольны!
Блейд снова хмыкнул, переключившись от сладких мечтаний к суровой реальности. Конечно, телепортатор являлся неплохим подспорьем в его авантюрах, но, как всякое новое устройство, был капризен и мог выкинуть любую коварную шутку. Вспомнить хотя бы Зир…
Вздохнув, он потянулся за сигаретами. К счастью — или к несчастью — в Зире телепортатор отключился сразу, оставив его в практически беспомощном состоянии. Зато в Таллахе спас ему жизнь… И нечто более важное, чем жизнь — честь! Правда, на том благословенной острове он использовал вторую модель ТЛ всего два раза — вначале, когда испытывал ее, и под самый конец своего визита. Совсем не так, как в Талзане, где Старина Тилли потрудился на славу, пересылая его светлости трофей за трофеем… фактически, подумал Блейд, если не считать Зира и Таллаха, ему предстоит второе путешествие с телепортатором. Что же эта банка с электронными потрохами выкинет на сей раз?
Странник покосился на Лейтона и Дж., которые теперь оживленно обсуждали сроки очередного старта, и хмыкнул в третий раз. Чего гадать? Что будет, то будет. А сейчас его ждал Дорсет; ясные утра, долгие теплые дни, пьянящий запах георгинов, такой же сильный, как аромат цветов вечерней зари в Хартре… Пожалуй, Дж. будет разочарован, но на этот раз он не возьмет с собой девушку. У него есть никер-унн, позволяющий оживить прошлое… И теперь он может день за днем любоваться зелеными лесами Талзаны, глядеть на лица далеких друзей и вспоминать, вспоминать, вспоминать…
Когда человеку за сорок, и он не обзавелся ни женой, ни детьми, что может быть дороже приятных воспоминаний?

Комментарии к роману «Погибший мир»

1. Основные действующие лица

ЗЕМЛЯ

Ричард Блейд, 41 год — полковник, агент секретной службы Ее Величества королевы Великобритании (отдел МИ6А)
Дж., 74 года — его шеф, начальник спецотдела МИ6А (известен только под инициалом)
Его светлость лорд Лейтон, 83 года — изобретатель машины для перемещений в иные миры, руководитель научной части проекта «Измерение Икс»
Кассида — она же Дана Повондрачек; возлюбленная Блейда
Кларисса Дуэйн — приятельница Блейда (упоминается)
Хантер — сержант из группы захвата МИ6А
Саринома, Калла, Джейдрам — люди расы оривэй, с которыми Блейд познакомился в Талзане во время десятого странствия (упоминаются)
Лилла — колдунья из рода Фра, встреченная Блейдом во время его шестнадцатого странствия в Иглстазе (упоминается)

БРЕГГА

Ричард Блейд — странствующий воин, пришелец из неведомой западной страны
Вайала — молодая бреггани, возлюбленная Блейда
Идрана — военачальница бреггани из клана Меча
Хранительница — глава Храма Жизни Брегги
Трайя — бреггани, попавшая после плена у сенаров к бленарам-па, живущим за Бурой рекой
Нуг-Ун — сенар, приятель и спутник Блейда
Хильгар — военный вождь бленаров-па
Рильгон — Великий вождь горных бленаров
Барт — бленар, убитый Блейдом
Ша, Сис — волосатые из Уркхи (упоминаются)

2. Некоторые географические названия и термины

Каменный Серп — горный хребет, полукругом окружающий леса Триречья и степи Брегги
Триречье — лесная страна, располагающаяся в бассейне трех крупных рек — Ориды и ее притоков (Дай и Бурая река)
Восточный океан — Соленая Вода; океан, омывающий побережье Брегги и Триречья
Хасрат — Лес Гигантов; лес из огромных мутировавших деревьев на севере Триречья
Сенар Хаср — леса в бассейне рек Триречья
Мертвые Земли — территории к западу от Каменного Серпа
Фиолетовая Пустошь — пустыня на побережье на месте древнего уничтоженного Города
Брегга — город и степная страна к северу от Хасрата, населенная женщинами
Сеймидан — поселение в южных предгорьях Каменного Серпа, столица Рильгона
Хартра — поселение за Бурой рекой, столица бленаровпа
бреггани — обитательницы Брегги
горные бленары — бленары, проживающие в южных предгорьях Каменного Серпа, объединенные под властью Рильгона
бленары-па — мирные бленары, проживающие за Бурой рекой, на побережье Восточного океана
сенары — дикари-мутанты, обитающие в лесах Триречья
Разрушение — катастрофа (предположительно — атомная война), произошедшая в мире Брегги в древности
Великая Мать, Заступница — божество бреггани
Дух Единства — божество бленаров-па
Храм Жизни — комплекс древних установок в Брегге, позволяющих искусственно воспроизводить потомство
саммар — ядовитая пыль (радиоактивные осадки)
ча — пьянящий напиток
карут — прибор-компенсатор из Храма Жизни
ТЛ — телепортатор; первую модель (Старина Тилли) Блейд успешно использовал в Талзане, вторую (не столь успешно) — в Зире и Таллахе

3. Некоторые слова и термины на оривэе

паллаты — общее название межзвездной цивилизации, с представителями которой Блейд встретился в Талзане во время своего десятого странствия
оривэй — базовая раса паллатов; различаются оривэйлот, темноволосые, и оривэй-дантра, с золотистыми волосами. Одновременно оривэй — название языка, на котором говорят паллаты
лайя — милая
катори, асам, тассана — высокий, сильный, красивый
никер-унн — дословно: ожившая реальность; прибор оривэев, выполняющий функции фотоаппарата (Талисман Духов у иглстазцев)

4. Хронология пребывания Ричарда Блейда в мире Брегги

Странствия в лесах Фиолетовой Пустоши — 16 дней
Плен в стойбище сенаров и побег на юг — 10 дней
Пребывание в Хартре — 38 дней
Поход на север в Бреггу — 28 дней
Всего 92 дня; на Земле прошло 88 дней

Колокола Киртана

Глава 1

День клонился к вечеру. Тени иззубренных скал, ползущие с равнодушной и покорной неторопливостью, уже затопили дно ущелья глубокой синевой и теперь медленно поднимались вверх по серой скалистой стене, что ограничивала его с востока. Этот каньон был глубоким и прямым, словно рана от удара гигантского топора, прорубившего горный хребет; меж его отвесных каменных склонов, вздымавшихся в пронзительно синее, уже тронутое фиолетовыми красками вечера небо, вилась тропинка. Впереди и чуть справа над мрачным ущельем ослепительно сверкал льдистый венец далекой Тарри, высочайшей из вершин Авада; слева гранитная стена переходила в склон Гарты, исполина с тремя черными клыками, пронзавшими хрустальный воздух.
Тишина, прохлада, полумрак… Затем — короткий тревожный вскрик метнувшейся к небу крупной птицы да скрип мелких камней под ногами. Из-за гранитной глыбы появились два путника, упорно пробиравшихся по дну ущелья.
Шагавший впереди высокий мускулистый мужчина, облаченный в кожаные штаны, сапоги до колен и просторную полотняную куртку с закатанными рукавами, остановился, провожая глазами испуганную птицу. Добыча стремительно уходила вверх, но рука странника замерла на ложе арбалета; затем, покачав головой, он сердито сплюнул. Охота подождет; дюжину стрел, торчавших из полупустого колчана, Ричард Блейд собирался использовать иным образом.
Он бросил взгляд на трезубец Гарты. Насколько ему помнилось — если только местным картам можно было доверять так же, как он верил собственной памяти — через пару часов им предстояло выйти на древний и заброшенный караванный тракт. Пожалуй, они сумеют добраться туда раньше, чем Касс Сиркул со своим тяжеловооруженным воинством нащупает верный след… Его солдаты в стальных кирасах, кольчужных юбках, поножах и глухих шлемах, напоминавших перевернутые цветочные горшки, превосходно сражались на равнине и вполне могли бы составить конкуренцию швейцарским ландскнехтам, но для погони в горах эти обвешанные железом истуканы решительно не годились.
К счастью, подумал Блейд, все же соображая, что было бы неплохо прибавить шаг. Вопросительно приподняв брови, он оглянулся на свою спутницу, совсем молоденькую девушку, почти девочку. Стройная, невысокая — ее рост едва достигал пяти футов — она остановилась чуть сзади, поправляя выбившиеся из-под наголовной повязки каштановые локоны. Ни длинный темно-красный монашеский балахон, ни накинутая поверх него слишком большая куртка, ни эта уродливая повязка не могли скрыть очарования ее юности. Дыхание девушки было ровным; встретившись взглядом с Блейдом, она чуть заметно улыбнулась ему и легким кивком подтвердила, что все в порядке. Аста Лартам, Дщерь Священного Огня, охотно стоптала бы ноги до колен, чтобы выбраться из каменного мешка Киртана в зеленые долины Итора, к свободе и безопасности. Конечно, и то, и другое в средневековом мире, где правили владыки Киртана, Итора, Балассы и еще трех дюжин княжеств и королевств, было весьма относительным.
Беглецы вновь двинулись по тропинке, извивавшейся среди гранитных глыб. Через пять сотен шагов она огибала утес, выступавший из стены каньона, и Блейд автоматически отметил это место, как весьма подходящее для засады. Ему не верилось, что Сиркул мог обойти их, однако врожденный инстинкт разведчика подсказывал, что тут стоит задержаться. В двадцати милях к западу лежал торговый путь, по которому из Итора, южного королевства, везли в священный Киртан десятину; он шел через перевалы и был доступен и фургонам, и всадникам. По этому удобному тракту конные воины Святой Стражи сумели бы пересечь горы за день, не взирая на тяжесть своих доспехов. Но каким образом им удалось бы попасть в это глухое ущелье, зажатое меж отвесных стен?
Впрочем, со всякой стены легко спуститься, философски подумал Блейд; для того и существуют веревки. Однако двадцать миль от тракта до ущелья, двадцать миль обрывов, осыпей и скал, «железные горшки» Сиркула никак не могли преодолеть на лошадях; следовательно, впереди их не было.
Он чуть помедлил, затем осторожно выглянув из-за камня, но не заметил ничего подозрительного. Тропинка тянулась вдоль утеса на сотню шагов, потом круто сворачивала вправо, исчезая за нагромождением сероватых гранитных глыб. Спустив с плеча арбалет, странник сделал шаг, потом другой… Внезапно прямо перед ним звонко цокнула о камень длинная стрела; ее стальной наконечник высек яркий фонтан искр. Отпрянув, он укрылся за пирамидальным каменным обломком у подножия скалы. Девушка, точно скопировав его движение, тоже приникла к холодной поверхности утеса; полотняная куртка, запыленная и грязная, делала ее почти незаметной. Блейд знаком приказал ей оставаться на месте, а сам, слегка подавшись вперед, вновь принялся разглядывать тропу и скалы за поворотом.
При самом внимательном осмотре он не мог обнаружить никаких признаков засады. Однако на сей раз спешить не стоило: в конце концов, стрелы с неба не падают. Эту же выпустили явно не из арбалета — слишком длинная, с деревянным древком и сизыми перьями, совсем не похожая на стальной арбалетный болт. Значит, он был прав и не прав одновременно… «Железных горшков» впереди нет, но произошла смена декораций; Сиркулу удалось раздобыть новых помощников.
Блейд хмыкнул, скользнув взглядом по противоположной стене ущелья. Клонившееся к закату солнце освещало восточный склон и россыпь каменных глыб у его подножья; они отбрасывали четкие тени, сизо-черные на серой поверхности гранита. Острые, как наконечник копья, плоские, словно лезвие секиры, округлые, подобные навершию шлема… Эти камни были иссечены зимними ветрами, ливнями и временем; их пики и выступы казались шипами на шкуре доисторических чудищ, замерших на тысячелетия в ожидании неминуемого апокалипсиса. Мертвый камень, недвижный воздух… Ничто не вызывало тревоги. Но стрела, стрела!
Внезапно округлая тень слегка шевельнулась, и взгляд странника замер. Шлем? Нет, шапка… темная, почти сливающаяся со скалой… Теперь, вглядевшись, он сообразил, что принял за тень каменного выступа колпак горца. Горца! Значит, теперь их преследовал не отряд Святой Стражи, а исконные обитатели этих ущелий и хребтов! Это было скверно, очень скверно. Более того, их положение становилось почти безнадежным. Одно дело — укрыться в горах от солдат, неуклюжих и неповоротливых, и совсем другое — соперничать с варварами-горцами, которые были легки на ногу и знали здешние места как свою ладонь.
Блейд не слишком многое слышал о них. В Ластроме, главном монастыре Киртана и резиденции Сарса Датара, Святого Отца, горцами не интересовались. Они были очень религиозны и очень бедны, так что милосердный Отец освободил их от десятины, которую исправно вносили Итор и Герия, изобильные скотом и зерном королевства юга, и северные страны, Баласса и Ваклаб, где добывали древесину и руду, и богатый золотом и железом Дарвад, лежавший на востоке, и десятки прочих государств и городов континента. Горцы не платили ничего; зато они с истовой преданностью служили Вечному Огню, охраняя границы Киртана, Священной Страны, словно цепные псы.
Попятившись, Блейд схватил девушку за руку, увлекая обратно по тропинке, подальше от засады. Была ли эта ловушка расставлена для них, или они наткнулись на обычный сторожевой пост в горах? Ему хотелось верить в последнее. Но в любом случае их единственный шанс заключался в том, чтобы обойти засаду поверху.
Казалось, беглецов никто не преследовал. Быстрым шагом они одолели с четверть мили, очутившись почти на том же месте, где Блейд спугнул птицу. Он остановился, решив, что здесь достаточно безопасно, и положил руку на плечо девушки.
— Путь впереди закрыт. Горцы.
— Много? — Аста казалась спокойной.
— Не знаю. Я видел одного. За нами не погнались, значит, там три-четыре воина… если это сторожевой пост… Но не исключено, что эти люди помогают Кассу Сиркулу.
При имени грозного капитана Святой Стражи девушка вздрогнула и вопросительно взглянула на Блейда, ожидая продолжения. Он пожал плечами.
— Возвращаться нам некуда. Поднимемся туда, — странник показал взглядом вверх, на край ущелья.
Собственно, лишь Аста Лартам не могла вернуться, ибо в священном Киртане ее не ожидало ничего хорошего. Согласно закону, неверная Дщерь Огня, после поучительного наказания плетьми и каленым железом, ввергалась туда, откуда вышли все люди — в Первородное Пламя, частица коего пылала в главном храме Ластрома. Его жаркие объятия охотно приняли бы и Блейда, хотя в Киртане он проходил по разряду демонов и являлся, в определенном смысле, личностью могущественной и неприкосновенной. Впрочем, похищение самой юной и самой хорошенькой монашки из Сада Святого Отца, вкупе с прочими нечестивыми деяниями, вряд ли сошло бы ему с рук: Сарс Датар слыл человеком мстительным и неприятным.
Странник не рассчитывал на его милосердие. В этой экспедиции он был неплохо снаряжен и мог очутиться в мрачноватых, но таких безопасных подвалах Тауэра буквально через минуту после отправки сообщения. ТЛ-3, третья модель телепортатора, Малыш Тил, потомок Старины Тилли, с которым он путешествовал в лесах Талзаны, являлся его тайным оружием и главной козырной картой. До сих пор Малыш действовал великолепно, вселяя в Блейда непоколебимую уверенность в собственной безопасности. И сейчас, как и раньше, он не беспокоился о своей жизни; его тревожила только судьба Асты.
С минуту он размышлял, взвешивая вариант прорыва. Хотя Лейтон настоятельно просил его не телепортировать быстро движущиеся объектов, способные повредить керамические пластины в приемной камере ТЛ-3, он мог пойти на этот риск. Переслать домой пару дюжин стрел, которые успеют выпустить горцы, пока он добирается до их укрытия, а потом… Потом он их перебьет, если на заставе не больше четырех-пяти человек. Но там могло оказаться и двадцать — если в охоте участвовал Касс Сиркул! В этом случае Асту не отбить, и вся затея с побегом в зеленый благодатный Итор превращалась в полную бессмыслицу.
Блейд вскинул глаза на девушку, терпеливо ожидавшую его решения, и произнес:
— Придется лезть вверх, малышка. Вверх и только вверх.
— И что потом? — к удивлению странника, она не выразила ни малейших сомнений в его способности взобраться на почти отвесную стену.

Предыдущая страница 24 Следующая страница


25 Джеффри Лорд

— Попытаемся обойти заставу по краю ущелья. Нелегкое дело, — с неохотой признал Блейд, — я не рассчитывал, что нам придется делать такой крюк. — Ему не хотелось пугать Асту; наверху их тоже могли ждать, и тогда шансы проскользнуть незамеченными были близки к нулю. Тем не менее, ничего другого не оставалось.
— Ты пока отдохни, — посоветовал он, сбрасывая на тропу мешок с их немудреным имуществом и пристраивая на гранитном обломке арбалет, колчан и меч. — Я поищу, где можно подняться. — Блейд нашарил в мешке толстую веревку, предусмотрительно захваченную из монастырской кладовой, обмотал ее вокруг пояса и двинулся вдоль скалистой стены.
Через несколько минут он обнаружил то, что искал: наклонно уходившую вверх трещину, что начиналась почти на высоте его роста. Подкатив к скале пару камней и нагромоздив их один на другой, странник поднялся достаточно высоко, чтобы, подтянувшись, поставить ногу в разлом. Он был неплохим альпинистом, и сейчас эти навыки пришлись весьма кстати. Нашаривая кончиками пальцев выемки в камне, он цеплялся за них и, всем телом прижимаясь к скале, медленно полз вперед и вверх, к синевшему над головой небу. Трещина становилась все уже; вскоре носки грубых сапог Блейда с трудом протискивались в нее. Надо было снять обувь, мелькнуло у него в голове. К сожалению, эта мысль несколько запоздала — сейчас он висел на почти вертикальной стене в тридцати футах от земли.
Трещина кончилась. Его руки судорожно шарили по поверхности скалы, не находя надежной опоры, встречая лишь шероховатый камень, поросший клочьями мха. Наконец, почти теряя равновесие, он вытянулся вверх и обнаружил, что пальцы правой руки попали в неглубокую выемку. Блейд поднял голову: тремя футами выше этой ненадежной опоры шла еще одну трещина, довольно глубокая и тянувшаяся, как ему показалось, до самого карниза. Придется рискнуть, решил он, цепляясь пальцами за крохотный выступ и осторожно подтягивая колено к животу. Теперь он был словно распят на скале; он прижался к ее твердой плоти, холодной и равнодушной, пытаясь освободить носок правой ноги. Прошла вечность, пока он понял, что не может этого сделать — нога была намертво зажата в узкой трещине.
Блейд облился холодным потом и зашипел сквозь зубы, проклиная все на свете, от компьютера Лейтона до Вечного Огня и его наместника святейшего Сарса Датара. Затем, глубоко вздохнув, он принялся методично раскачивать ногу, надеясь, что либо проклятый сапог выскочит из каменных тисков, либо это изделие местного ремесленника не выдержит трения о камень и развалится на части. На секунду он представил себя со стороны: жук, пришпиленный к стене, судорожно шевелит лапками, пытаясь вырваться.
Наконец он освободил ногу, едва не вывихнув ее в лодыжке, и повис на пальцах правой руки. Медленно подтягиваясь вверх и от всей души желая Святому Отцу и его своре поскорей окунуться в Первородное Пламя, Блейд вытянул свободную руку к змеившейся над головой трещине. Через мгновение он словно клещами вцепился в ее край, ломая ногти; подошвы сапог скребли по камню, пока не нашарили некую эфемерную точку опоры — возможно, клочок прилепившегося к скале мха. Остальное было делом техники. Блейд поочередно передвинул руки повыше, перенес свободную ногу в разлом и, оттолкнувшись, очутился в глубокой трещине.
Он быстро двинулся вверх, упираясь спиной и ступнями в противоположные края разлома. По счастью, эта расселина и в самом деле выходила прямо на карниз, нависавший над ущельем; похоже, ее пробил поток, струившийся со скалы в сезон зимних дождей.
Оказавшись наверху, Блейд в изнеможении распростерся на камнях. Ему понадобилось минут десять, чтобы прийти в себя; наконец, собравшись с силами, он размотал веревку, обвязав один конец вокруг пояса, затем лег ничком, свесился над стофутовой пропастью и тихо свистнул. Девушка сразу же подняла голову; Блейд видел бледное пятно ее лица и темную повязку, закрывавшую лоб. Сброшенная им веревка раскачивалась в футе от земли.
— Привязывай мешок и оружие, — скомандовал он, приглушив голос. Аста поспешно повиновалась. Вскоре веревка вновь полетела вниз.
— Обвяжи под мышками и крепко держись руками. Не бойся! — Блейд постарался, чтобы его голос звучал уверенно.
— Я не боюсь, — услышал он в ответ.
Она действительно не боялась. Насколько ему было известно, Асту призвали в Сад Святого Отца до срока, который для прочих монастырских воспитанниц наступал в шестнадцать лет. Она провела в Ластроме года полтора, и сейчас ей вряд ли было больше семнадцати. Совсем ребенок, по меркам цивилизованной Британии! Но она не боялась. Вернее, боялась не скал и не гибели от меча или стрелы, а пыток, что предшествовали благостному погружению в Первородное Пламя. И еще ей очень не хотелось поближе ознакомиться со спальней Святого Отца.
Блейд принялся тащить. Подтянув Асту к краю карниза, он перехватил девушку за руку и помог выбраться наверх; затем начал неторопливо сворачивать веревку, давая ей возможность отдышаться и оглядеться. Они стояли на узком, не более шести футов шириной, карнизе; справа круто поднимался горный склон, кое-где прорезанный трещинами, слева дышала вечерней прохладой пропасть. Небо стало совсем фиолетовым, бледные солнечные лучи скользили по трехглавой вершине Гарты на противоположной стороне ущелья, но странник полагал, что до заката остается еще с полчаса. Это время надо было использовать с толком. Он закинул мешок за спину, зарядил арбалет и кивнул Асте на тропу.
Они двинулись вперед, вдоль постепенно сужавшегося карниза; через сотню шагов его ширина уже не превышала полутора футов. Аста заколебалась, но странник негромко произнес:
— Иди! Старайся не смотреть вниз.
— Да, Ричар, я иду…
Она звала его Ричаром — не чужеземцем, не демоном и не господином; единственное существо в Киртане, которому было известно его имя. Для всех остальных он являлся чуждой, загадочной и несколько устрашающей личностью, извергнутой Вечным Огнем из неведомых глубин Бездны. Впрочем, он не старался разрушать эту легенду.
Пройдя вперед еще немного, беглецы оказались перед большим обломком скалы, полностью перекрывавшим путь. Вероятно, он свалился на карниз совсем недавно — Блейд разглядел довольно свежий след, прочерченный глыбой на склоне. Осторожно вскарабкавшись на нее, он обнаружил, что дальше уступ расширяется и переходит в удобную площадку, в дальнем конце которой темнела глубокая расселина. На площадке стояли двое в меховых накидках, подпоясанных узкими ремнями, и округлых колпаках; оба пристально вглядывались вниз, изучая дно ущелья и держа наизготовку длинные шестифутовые луки.
Горцы! Теперь у него не оставалось сомнений, за кем идет охота. Бравый капитан Сиркул был не так глуп; он вовремя сбросил ненужные карты и взял удачный прикуп — горных охотников и следопытов вместо своих неповоротливых меченосцев. Похоже, эти шустрые парни перекрыли все ходы и выходы, и снизу, и сверху, подумал Блейд, поднимая свое оружие.
Он тщательно прицелился и выстрелил. Удар тяжелой арбалетной стрелы, вонзившейся в спину ближайшего горца, был так силен, что человек, нелепо дернув руками, без звука рухнул в пропасть. Странник торопливо перезарядил свой неуклюжий самострел, и как раз вовремя: напарник погибшего стремительно обернулся, вскинул лук, и в лицо Блейду брызнула каменная крошка, выбитая стальным наконечником. Чертыхнувшись, он моргнул, одновременно нажимая крючок арбалета. Второй выстрел оказался не столь точным; болт попал в плечо, и раненый горец стал балансировать на краю пропасти, отчаянно пытаясь удержать равновесие. Он все-таки сорвался и с долгим жутким криком полетел вниз — пушинка, унесенная в небытие ветром смерти.
Блейд, прислушиваясь, замер. Ответит ли кто-нибудь на этот предсмертный вопль? По его расчетам, они с Астой находились сейчас над утесом, за которым была подготовлена засада; значит, оба трупа свалились прямо на головы соплеменникам. Вряд ли это их порадует!
Не успело смолкнуть эхо, как ущелье огласилось резким гортанным воем. Он доносился снизу; несомненно, кричал не один человек, и в голосах этой стаи шакалов чувствовалась ярость. Блейд ухмыльнулся. Отряд, подстерегавший беглецов в ущелье, был достаточно многочисленным, но никто из горцев не мог представить, что он сумеет забраться на этот карниз. На сей раз козыри Касса Сиркула оказались биты!
Странник перезарядил арбалет, потом свесился вниз, разглядывая дно и противоположную сторону каньона, уже едва различимые в надвигавшихся сумерках. Почти сразу же он увидел группу горцев: человек шесть вынырнули из-за камней, подбежав к мертвым телам, и Бог знает сколько еще притаились в тени гранитных глыб, наблюдая на склонами ущелья. Как бы то ни было, перелететь на карниз они не могли, но Блейд опасался их длинных луков. Однако воины, сгрудившиеся на дне каньона, почему-то не спешили пускать их в ход. Возможно, не видели его? Темнота сгущалась с каждой минутой.
Он сполз вниз, на тропинку, и убедился, что Аста по-прежнему стоит, прижавшись к скале. Девушка слегка побледнела, но старалась казаться спокойной.
— Не страшно? — Блейд улыбнулся ей.
— Нет, — она попыталась выдавить ответную улыбку. — Я могу чем-нибудь помочь?
— Ты мне уже помогла. — Аста вскинула на странника недоуменный взгляд. — Тем, что не ударилась в панику…
Она молча кивнула в ответ, но тревога не исчезла из ее глаз. Блейд, протянув руку, поманил девушку к себе. Стоило поторапливаться; пока сумерки не перешли в ночную тьму, им надо было отыскать какое-то пристанище. Маневр с обходом ловушки потребовал немало времени, и он не сомневался, что сегодня им не добраться до старого торгового тракта, который вел в Итор. Правда, их преследователи тоже были беспомощны в темноте.
Поддерживая друг друга, они перебрались через глыбу и ступили на площадку. Она выглядела довольно ровной и тянулась вдоль склона шагов на сорок. Блейд двинулся к расщелине в дальнем конце, смутно предчувствуя, что разлом может скрывать вход в пещеру. Это сулило реальный шанс укрыться на время от врагов и подступающего ночного холода.
Он не ошибся: трещина служила началом целого лабиринта. Первая из подземных камер, в которой они очутились, была округлой, просторной и сухой, с выщербленным полом; тусклый свет, проникавший через высокую узкую щель входа, позволял разглядеть в глубине темные отверстия в человеческий рост. Вероятно, они вели в другие гроты и подземные коридоры, но сейчас странника не привлекали спелеологические исследования.
Присмотревшись, он понял, что эту пещеру явно посещали: у стены лежала груда хвороста, а посередине чернело пятно старого кострища. Возблагодарив Вечный Огонь за такую милость, Блейд сгреб в кучку мелкие ветки и пустил в ход трут и кремень; через минуту каменные стены озарили отблески костра.
Аста склонилась над пламенем, вытянув вперед руки и полузакрыв глаза; губы ее беззвучно шевелились. Блейд не мешал ее молитвам. Достав из мешка плащ, он расстелил его у огня, потом начал разогревать насаженные на прутики лепешки и солонину. Этих запасов, благоразумно позаимствованных в тех же ластромских кладовых, где были похищены мешок, веревка и прочее снаряжение, должно было хватить еще на трое суток; если к тому времени они не выйдут в долины Итора, придется поголодать.
Аста закончила молитву; в молчании они приступили к трапезе, запивая мясо и хлеб водой из фляги. Блейд видел, как осунулось лицо девушки, поблекли щеки, заострились тонкие, еще полудетские черты. Они блуждали в горах уже не первый день, и эти скитания дорого обошлись юной монашке: сейчас никто не дал бы ей семнадцати лет.
Нахмурившись, Блейд отвернулся от костра. Снаружи стемнело; в узкой трещине входа, глядевшей прямо в ночное небо, теснились звезды. За полтора месяца, проведенных в этом мире, глаз уже привык к очертаниям странных фигур, оконтуренных сияющими и бесконечно далекими огоньками, священными искрами Вечного Огня; сейчас Блейд видел клочок восточного небосклона, где медленно и величественно плыла Ладья, в днище которой целились зеленые и золотистые светила Трезубца. Над мачтой Ладьи, словно корабельный фонарь, сияла лучистая и яркая голубая звезда, названия которой он не знал.
— Погляди, малышка, — его рука вытянулась к голубой красавице, — там, над Ладьей, звезда… Как вы ее зовете?
Ответа не последовало, и он с тревогой оглянулся. Аста спала, свернувшись калачиком на плаще. Покачав головой, Блейд осторожно прикрыл ее шерстяным полотнищем, подбросил веток в огонь и задумался. В пляшущих языках пламени перед ним проплывали смутные видения.

* * *

Его восемнадцатое странствие началось не совсем удачно — он материализовался неподалеку от поселка, крохотной деревушки, застывшей в знойном воздухе каменистого плоскогорья. Такое случалось очень и очень редко; как правило, компьютер переносил его в лес, на берег моря или в пустыню. Если вдуматься, подобная закономерность не вызывала удивления — почти во всех мирах, где он побывал, города, селения и пашни занимали гораздо меньше места, чем дикие земли.
И на сей раз Блейд с удовольствием бы оказался в менее населенном районе. Увы! Он не успел еще преодолеть шок переноса, как трое здоровенных детин, наглухо замотанных в некое подобие ряс, притиснули его к земле. Грязные балахоны нападавших, похожие на огромные бесформенные джутовые мешки, ничуть не помешали им действовать с профессиональной ловкостью; они заломили страннику руки за спину, скрутили запястья ремнем и подтолкнули его к повозке, до половины нагруженной тюками и жбанами. Блейд успел заметить пыльную дорогу, обрамленную скудными полями и уходившую к беспорядочному скопищу глинобитных домиков; за ними возвышалась каменные стены и башни какой-то более солидной постройки.
Внезапно в воздухе разнесся низкий протяжный гул. Три молодца в рясах, заслышав этот звук — несомненно, удар большого колокола, — как будто перестали интересоваться пленником и вытянулись по стойке смирно, обратившись лицами к маячившим за деревушкой башням.
К заунывным тягучим ударам присоединился, постепенно нарастая, нежный серебристый перезвон; казалось, где-то вдали зазвучала томительно-напряженная мрачная мелодия. Она ширилась, заполняя пространство, и Блейд вдруг ощутил, что звуки плывут со всех сторон, с востока и запада, с севера и юга, словно их рождает сама эта земля, пыльная и прокаленная солнцем. Так впервые ему довелось услышать монастырские колокола Киртана, вызванивающие утренний благовест. Их звон наплывал волна за волной, и на его фоне слышалось монотонное бормотание рясоносцев:
— Огонь Вечный, Священный, источник жизни, дарующий благо… указующий дорогу… озаряющий тьму… наказующий неверных… Спаси и помилуй! Наставь на путь истины! Прости прегрешения наши… Отгони демонов зла… Освети мрак незнания…
Остальное звучало неразборчиво, но было ясно, что на сей раз он очутился в стране с весьма религиозным населением. Среди фанатиков, если не сказать больше! Это открытие его не порадовало.
С последним ударом колокола молитва завершилась.
Блейд, поглощенный наблюдениями и еще не пришедший в себя после переноса, за время этой литургии успел лишь слегка ослабить ремень на запястьях. Бравые служители Вечного Огня деловито подтянули путы и без долгих разговоров закинули пленника в телегу поверх прочего добра, пнув пару раз подкованными железом башмаками. Поморщившись, он заключил, что милосердие не входит в число догматов местной теологии.
Его доставили в то самое каменное строение, чьи башни торчали над деревушкой. Оно оказалось ближайшим монастырем, а три случайных свидетеля его появления в этом мире — сборщиками податей, объезжавшими крестьянские дворы. Странник без труда определил их род занятий, прислушиваясь к краткому, но выразительному обмену репликами между троицей рясоносцев и встретившим телегу привратником. Во внутреннем дворе монастыря, напоминавшего неплохо укрепленный баронский замок, его передали двум воинам в кольчугах и глухих шлемах с прорезями для глаз. Эти неразговорчивые стражи, натянув на Блейда грубый балахон, препроводили пленника к настоятелю.
Покои сего святого мужа, расположенные в глубине обширного двора, выглядели по-царски. Сам настоятель, благообразный старец с длинным носом, облаченный в просторную темно-красную рясу из великолепного шелка, вполне соответствовал роскошной обстановке. Выслушав рапорт старшего сборщика, он вперил в Блейда хитрые проницательные глазки.
— Значит, возник из пустоты? Хмм… странно! Обычно демоны приходят из Бездны сквозь землю или воду… сквозь болотную грязь, к примеру, или нечистые озера…
— Этот появился из воздуха, святейший, — доложил сборщик. — Клянусь Первородным Пламенем!
— Любопытное обстоятельство… Всем известно, — длинноносый настоятель поднял глаза к потолку, — что демоны по большей части злы и враждебны Вечному Огню. За редким исключением… очень редким!
— Я — как раз такое исключение, — подал голос Блейд. Он уже понял, что обычная легенда о странствующем воине из далеких земель тут не пройдет, поскольку его поймали с поличным. Однако роль демона тоже была вполне подходящей — конечно, если длинноносый старец не подвергнет его каким-нибудь неприятным процедурам вроде испытания огнем и каленым железом. Пыток он не страшился, ибо верный Тил гарантировал быстрое возвращение; но столь скоропалительно покидать этот новый мир ему не хотелось.
— Итак, ты утверждаешь, что относишься к породе безвредных демонов? — глазки настоятеля сверкнули. — Что ж, ты попал именно туда, где вполне могут выяснить сей вопрос. В священном Киртане великое множество специалистов по демонам.
— Я готов встретиться с ними, — уверенно заявил Блейд. — Я не питаю зла к священному Киртану. Наоборот, я могу оказаться весьма полезным.
— Полезный демон? Хмм… О таком мне слышать не доводилось… — длинноносый задумчиво поиграл звеньями массивной золотой цепи, свисавшей с тощей шеи. Внезапно глазки его хитро прищурились: — Поклянись, что говоришь правду!
— Клянусь Первородным Пламенем! — с готовностью отозвался странник.
Настоятель опешил: этот подозрительный чужак произнес священную клятву, не рассыпавшись в прах и пепел! В памяти Блейда отпечаталось странное выражение, мелькнувшее на физиономии старца — смесь страха, недоумения и любопытства. Впоследствии он не раз видел нечто подобное на лицах святых отцов, допрашивавших его в Ластроме. И неудивительно! Все теологические системы сходятся на том, что возникать из пустоты могут только трансцендентные существа — ангелы или слуги Сатаны; таким образом, сверхъестественное происхождение пришельца не подлежало сомнению. Но ангельских чинов в пантеоне поклонников Вечного Огня не водилось, а роль приспешников дьявола и гениев природных стихий играли всевозможные демоны. С ними, естественно, шутки были плохи; даже от нейтральных демонов стоило держаться подальше, не говоря уже о злых.
Святейший колебался. Как вскоре выяснил Блейд, нерешительность старца была связана не только с клятвой, которую он столь охотно произнес. Демонами пугали простонародье; настоятель же, считая себя человеком весьма образованным и искушенным в теологии, до сих пор в демонов не верил. Высшие иерархи Киртана были людьми прагматического склада и относились с почтением (довольно наигранным, надо отметить) лишь к зримым проявлениям потусторонних сил. Огонь мог увидеть каждый — и каждый мог ощутить его благостный жар и карающее прикосновение. То же самое касалось солнца, луны и звезд, искр Первородного Пламени; до них, конечно, нельзя было дотянуться, но не составляло труда лицезреть. Однако демоны?.. Их появление в Святой Стране казалось по меньшей мере странным. Другое дело, греховные земли Балассы или Герии…
Наконец святейший хмыкнул, поднялся, обошел пару раз вокруг удивительного демона и повелел заключить его в подземелье — вплоть до выяснения окончательной природы сего феномена. Больше всего Блейд обрадовался тому, что путы с него сняли.
Попав в темницу, довольно чистую камеру с деревянным топчаном, он вытянулся на жестком ложе, испытывая восхитительное чувство почти божественного всемогущества. Сейчас, когда миновало напряжение первого контакта, он мог отметить, что внезапный плен не поверг его в растерянность. Точно так же его схватили в Азалте, в самом начале четырнадцатого странствия; но там допросчики были искушеннее, и никто не приписывал пришельцу потусторонних свойств. К тому же, в Азалте он очутился без телепортатора… Сейчас незримое присутствие Малыша Тила позволяло ему смотреть на все случившееся как бы со стороны. Стоит подать Лейтону тревожный сигнал, и через минуту эта экспедиция будет завершена; монастырь, темница, сноровистые стражи и отец-настоятель исчезнут, словно дурной сон.
Но Блейд не торопился. Темница его не смущала; мало ли тюрем он повидал на своем веку! Ему было известно, как раскрываются их двери — силой, страхом, хитростью или щедрыми посулами. Затаившись в одной из камер монастырского подвала, он, словно настоящий демон, ждал, что предпримет святейший.
На следующий день пленника представили консилиуму из настоятелей ближайших монастырей, каковых в округе насчитывалось пять. Видимо, длинноносый старец надеялся, что вместе они сумеют разобраться со странным пленником. Почтенные иерархи внимательно выслушали собрата, искоса поглядывая на стоявшего перед ними Блейда, руки которого снова стянули ремнем.
— Возник прямо из воздуха, — несколько раз подчеркнул длинноносый хозяин, — и свидетели тому — вполне надежные люди, три младших брата, собиравших десятину.
— А сам-то демон что вещает? — поинтересовался тощий настоятель с лицом, напоминавшим обтянутый кожей череп. — Кто ты, демон? Где Вечный Огонь породил тебя? — он говорил спокойно, не повышая голоса.
Блейд терпеливо повторил заверения в собственной безвредности. Иерархи, все — в богатых рясах огненного цвета, внимательно слушали; видно, пытались по интонациям определить, насколько честны слова потустороннего создания. Когда пленник умолк, некоторое время царила тишина; потом раздался голос самого молодого из присутствовавших, пухлощекого мужчины лет сорока:
— Я полагаю, то, что мы услышали, может быть истинным, и может быть ложным. Ясно одно: чужак прибыл не из соседних пределов. Все эти страны хорошо известны, а проходы в горах надежно охраняются… Может быть, в отдаленных, неведомых нам землях обитают колдуны, умеющие становиться невидимыми по своему желанию? В это я готов поверить… с большей охотой, чем в демоническую сущность сего создания.
— Ерунда! — безапелляционно заявил тощий. — Сказки о невидимых колдунах и демонах хороши для темных крестьян, но не для нас, людей просвещенных и достаточно проницательных. К тому же, что, кроме Вечного Огня, способно даровать колдунам такую мощь? Но Вечный Огонь горит в Ластроме, а не в отдаленных, неведомых нам землях! И сила его принадлежит Святому Отцу! Кто посмеет отрицать это?
Никто, естественно, не посмел; все сидели, опустив очи долу. Блейд понял, что Ластром — центр этого странного государства, а Святой Отец — его глава, нечто вроде архиепископа или папы. Пожалуй, надо поскорее свидеться с ним, решил странник, незаметно разминая пальцы — ремень был тугим, и руки начинали затекать.
— Однако мы не продвинулись вперед, — заметил длинноносый старец. — Сей демон…
— Ха, демон! — вступил в разговор еще один иерарх, с грубыми и жестокими чертами; его щеки заросли темной бородой. — Брось его в огонь в своем храме, и дело с концом! Даже если б демоны существовали, кто из них сумел бы противостоять частице Первородного Пламени? Для того они, эти частицы, и пылают в наших святилищах, чтобы мы могли отличить зло от добра!
— Но если демон принесет бедствие…
— Какое бедствие? Перед духовной властью Киртана склоняются все властители… все покорно шлют подать, страшась проклятия Святого Отца…
— Но Герия, брат мой…
— Не вся Герия, а только ее северная провинция! И ярость Первородного Пламени скоро уничтожит непокорных! — бородач сделал паузу, затем пренебрежительно махнул рукой в сторону Блейда: — Власть Киртана сильна, и не пристало нам бояться какого-то ничтожного демона!
— Я бы не сказал, что он выглядит ничтожным, — тощий иерарх окинул взглядом могучую фигуру пленника. — Скорее — воинственным и уверенным в себе…
— Воинственным! Да любой десятник Святой Стражи вобьет его по уши в землю!
— Сомневаюсь, — заметил Блейд.
— Что? Что ты сказал? — агрессивно настроенный настоятель резко повернулся, и его холодные жестокие глаза уставились на странника.
— Развяжите мне руки и увидите, что я сделаю с любым из ваших десятников, — Блейд дерзко ухмыльнулся. Эта комедия начинала ему надоедать.
— Ну, если таково твое желание… — бородатый приподнялся с кресла. Стражи, подпиравшие стены, вытянулись и лязгнули мечами.
— Не спеши, брат, — пухлощекий успокаивающе похлопал бородатого по плечу. — Разве тебе не интересно встретить живого демона? Вопрос лишь в том, настоящий ли это демон. Что до меня, я скорей поверю в мираж… да, в мираж или фантазию, которая пришла в головы здешних сборщиков десятины, — он мягко улыбнулся хозяину.
— Где ты слышал о сборщике налогов, одаренном фантазией? — сварливо возразил тощий. — Я полагаю, людям нашего брата вполне можно доверять. Они говорят о том, что видели своими глазами, — он покосился в сторону длинноносого, и тот слегка пожал плечами, демонстрируя свою готовность согласиться с мнением большинства.
Опять повисло неловкое молчание.
— Скажи, что ты еще умеешь, кроме этого фокуса с невидимостью? — пухлощекий уставился на Блейда. Похоже, его любознательность не имела границ. — Говорят, демоны способны на многое… — он насмешливо прищурился.
Блейд молча обвел взглядом роскошный зал, подыскивая подходящий объект для демонстрации. На этот раз перед креслами пятерых иерархов был воздвигнут массивный стол с серебряными кувшинами и чашами; у локтя длинноносого хозяина поблескивал письменный прибор — тоже из литого серебра. На стенах, обитых багряным сукном, висели чеканные бронзовые диски со священными символами, в углу торчал золотой подсвечник в ярд высотой — в нем горела свеча, и ее огонь, по-видимому, тоже являлся вечным и священным. На алых рясах настоятелей сияли золотые цепи, пальцы были унизаны перстнями, а широкие пояса из добротной кожи поражали множеством золотых заклепок и украшений из резных камней. Да, тут было из чего выбирать!
Подавив нечестивое желание раздеть всю эту шайку догола, Блейд остановился на письменном приборе. Привычно сосредоточившись, он уставился на объект транспортировки. Так… Подставка в дюйм толщиной… две массивные кубические чернильницы… между ними — какая-то коробка… вероятно, для песка… тяжелый цилиндрический стакан с перьями… Все вместе потянет фунтов на пятнадцать!
Заметив, что пленник смотрит в одну точку, священное собрание тоже обратило взгляды к сверкающему прибору. Секунда, другая, третья… Внезапно серебряная драгоценность растворилась в воздухе, растаяла без следа, словно исчезнувший мираж в пустыне. Блейд довольно хмыкнул: первое испытание Малыша прошло безукоризненно!
— Демон! — в один голос ахнули святейшие, вытягивая шеи и тщетно пытаясь высмотреть, куда подевался прибор. Странник наблюдал за ними с торжествующей усмешкой.
— Клянусь, тебе не удастся справиться с этим! — Пухлощекий настоятель вскочил, указывая перстом на золотой канделябр в углу. — Священный предмет, в котором заключена искра Вечного Огня, не подвластен демону!
Блейд моментально доказал, что пухлощекий ошибается. Пока он размышлял о том, погасла ли свеча в процессе телепортации или продолжает гореть в приемной камере Малыша, зрители взволнованно обменивались впечатлениями. Пухлощекий, так и не опустившийся в кресло, вдруг сдернул золотую цепь с шеи длинноносого старца и покачал ею перед носом странника.
— Вот освященный Первородным Пламенем символ власти иерарха! Я уверен, что его…
— Брат, будем считать, что демонстрация закончена, — произнес хозяин, приподнимаясь и отбирая цепь. — Я не против дальнейших опытов, если они будут проведены в твоей обители. Моя и так уже достаточно пострадала. — Он обвел собрание несколько растерянным взглядом. — Ну, братья, что будем делать?
Внезапно раздался голос пятого настоятеля, древнего старца, который, как показалось пленнику, до сих пор дремал и помалкивал. Хотя речь его было трудно разобрать — похоже, зубов у старика совсем не осталось, — Блейд счел ее гласом истинной мудрости.
— Оставим решение Святому Отцу нашему Сарсу Датару, ибо в его мизинце больше святости, благолепия и ума, чем у нас всех, ничтожных, — прошамкала дряхлая развалина, и четыре настоятеля согласно кивнули.
На следующий день «демона» в сопровождении дюжины стражей отправили в Ластром, главный монастырь Киртана, священной страны Первородного Огня, лежавшей на жарком плоскогорье Авад.

Глава 2

Угли прогоревшего костра подернулись пеплом, от входа потянуло утренним холодком. Блейд спал, подтянув колени к груди, чтобы не расходовать зря драгоценное тепло: его толстый плащ прикрывал девушку.
Ее лицо, по-детски невинное и прекрасное, иногда возникало перед ним с сонном забытьи, но чаще это приятное видение сменялось другим, далеко не столь очаровательным: резкими чертами бледной морщинистой физиономии, на которой выделялся крупный прямой нос, рыжие кустистые брови над холодными зеленоватыми глазами, тонкие губы и высокий лоб, переходящий в необъятных размеров лысину. Святой Отец, великий хранитель Вечного Огня, самодержавный владыка Киртана, пронизывал взглядом оцепеневшего Ричарда Блейда, проникая на самое дно его души, улавливая малейшее движение мысли. Мрачное и властное лицо Сарса Датара надвигалось все ближе и ближе, черты его расплывались, незаметно обретая удивительное сходство с почтенным ученым, лордом от кибернетики, загнавшим Блейда в эту дыру. Вот его светлость криво ухмыльнулся и что-то угрожающе пробормотал. Странник в отчаянии попытался шевельнуть губами, произнести слова оправдания, но рот его был словно забит льдом. Он замотал головой и проснулся.
Блейд чувствовал, что начинает замерзать. В пещере царила непроглядная тьма; он на ощупь отыскал мешочек с кремнем и трутом и высек огонь. Неверные тени заплясали под сводами подземелья; он сунул в костер охапку сушняка и грелся минут пять, всем телом впитывая благодатное тепло. Пожалуй, в обожествлении огня таилась некая истина, ставшая для него более понятной в этот предутренний час, когда огонь ассоциировался на с грозным ревущим пламенем пожарища, а с теплом, светом, ощущением безопасности…
Странник склонился над Астой, прислушиваясь к ее ровному дыханию, поправил плащ и решил, что ей не помешает еще немного подремать. Сам он вполне выспался и теперь был не прочь заняться чем-нибудь полезным — к примеру, обследовать их убежище в поисках другого выхода. Сжевав лепешку, он запил ее глотком воды и поднялся, сжимая в руках горящую ветвь.
Блейд пошел вдоль стены, ощупывая ее ладонью и стараясь отыскать проходы вглубь горы, которые заметил прошлым вечером. Вскоре его пальцы нашарили рваный край отверстия; он поднес свой факел к пролому и убедился, что тот достаточно высок, чтобы в него мог пролезть рослый мужчина. Сунув голову в трещину, он увидел полого уходящий вниз коридор и без колебаний шагнул вперед.
Чадящая ветка давала немного света, и ему приходилось все время придерживаться рукой за стену, чтобы не потерять направление. Тоннель, явно природный, то расширялся, образуя подземные гроты, то становился узким, словно крепостная бойница. Изредка спотыкаясь о камни, Блейд осторожно перебирался из одной пещеры в другую; гулкое эхо его шагов металось под низким сводом. Факел его чуть тлел; он шел уже полчаса и начинал подумывать о возвращении — Аста, проснувшись, могла запаниковать, не обнаружив его рядом.
Внезапно, проникнув в очередную подземную камеру, он ощутил ток свежего воздуха. Казалось, тьма тоже стала понемногу рассеиваться; вечный мрак уступил место сумеркам, в которых смутно проступал нависший над головой потолок. Проход вильнул; обогнув выступ сыроватой прохладной стены, Блейд очутился перед разломом, выходившим на склон горы. Тусклый свет раннего утра заставил его на секунду зажмуриться. Еще не успев открыть глаз, он услышал отдаленный перезвон колоколов: в Киртане начинался новый день, четвертый, считая с побега демона Стали и юной монахини, Дщери Огня.
Такой же величественный благовест плыл над Ластромом и в то утро, когда Сарс Датар прогуливался по чудесному саду монастыря, беседуя с пришельцем из миров иных, новым своим фаворитом. Когда над монастырскими башнями разнеслись первые звуки серебряных и медных колоколов, Святой Отец умолк на полуслове, прислушиваясь к их звону. Постепенно его лицо разгладилось, приобрело задумчиво-мечтательное выражение, веки прикрыли холодные зеленоватые глаза; казалось, властитель Киртана на миг стал обычным человеком. С довольной улыбкой он придвинулся к спутнику и негромко произнес:
— Послезавтра Вечный Огонь наберет полную силу.
Блейд кивнул; ему уже было известно, что речь идет о дне летнего солнцестояния.
— Большой праздник, Святой Отец? — равнодушно поинтересовался он.
— Да. После него я сорву свежий плод из своего Сада… — улыбка Дасара словно сочилась патокой. — Плод, который как раз созрел…
Содрогнувшись, Блейд внезапно сообразил, что речь идет об Асте. За туманными намеками Святого Отца таилось то, что специалисты по европейскому средневековью именовали «правом первой ночи» — обычай, широко практикуемый в Киртане, ибо местные теологические доктрины отнюдь не поощряли безбрачие, воздержание и аскезу. В благости своей Вечный Огонь был щедр к тем, кто держал в руках духовную и светскую власть; и щедрее прочих он одаривал Сарса Дасара, свое живое воплощение на земле. Этот высший иерарх никогда не пренебрегал ни одним из прав сеньора, регулярно собирая законную десятину не только мясом, маслом и зерном, но красивейшими девушками. Обычно они попадали в Сад Святого Отца в возрасте шестнадцати лет и выдерживались там в течение года. Процесс доведения до кондиции будущих наложниц включал массу полезных вещей: танцы, музыку, искусство легкой беседы и, разумеется, углубленные занятия теологией. Впрочем, главный тезис был прост: покорность Вечному Огню и желаниям его наместника.
Аста, однако, не отличалась покорностью, и той же ночью они были уже на пути к южной границе: странник собирался пересечь горы по заброшенному торговому тракту и укрыть девушку в Иторе. Хотя это южное королевство признавало духовную власть Святого Отца и платило ему десятину, оно не считалось вассалом Киртана — как, например, Герия. Конечно, и в Иторе беглую Дщерь Огня не ждало ничего хорошего, но страна эта была велика и обильна людьми, среди которых Асте Лартам предстояло затеряться. Блейд рассчитывал пристроить ее в хорошую семью, к какой-нибудь пожилой и бездетной супружеской паре, и обеспечить приданым. С помощью Малыша Тила последнее не составляло проблемы.
Далекий звон смолк, и странник очнулся от воспоминаний. Повернувшись, он поспешил обратно в пещерный лабиринт, придерживаясь рукой за стену. Несмотря на темноту, он двигался уверенно и быстро, и уже через двадцать минут очутился в подземной камере, где они с Астой провели ночь. Костер еще тлел, распространяя приятное тепло; девушка, утомленная дорогой, крепко спала.
Блейд встал рядом с ней на колени и осторожно провел рукой по густым шелковистым локонам. Аста глубоко вздохнула, просыпаясь, и подняла голову.
— Ричар? — в ее глазах, еще подернутых туманом дремоты, играли отблески костра. — Что, уже утро? — она быстро села и, вытащив откуда-то из многочисленных складок своего одеяния гребень, принялась ловкими движениями приводить в порядок волосы. Блейд, разломив напополам лепешку, протянул ей и спросил:
— Выспалась?
— Да. — Она ела аккуратно, подбирая каждую крошку.
— Не знаю, удастся ли нам сегодня выйти к старому тракту… Я обнаружил другую дорогу, — он показал на отверстия, темневшие в дальнем конце пещеры. — Там есть проход, который тянется под горой к соседнему ущелью, но я не припоминаю, чтобы видел его на картах. Лишь Вечный Огонь ведает, куда оно ведет.
Аста коротко вздохнула.
— Я тоже этого не знаю, Ричар. Я пойду за тобой туда, куда ты меня поведешь.
— Тогда подымайся, малышка, — он погладил девушку по голове, чувствуя, как пальцы коснулась туго заплетенных кос. Аста легко поднялась и, отряхнув платье и куртку, с готовностью кивнула:
— Идем. Не стоит терять времени.
Блейд взял ее за руку, и они вошли в темный коридор, пронизывавший недра горы. Миновав этот подземный лабиринт, беглецы оказались в довольно широком ущелье с пологими склонами. Блейд твердо помнил, что покинутый ими каньон шел с севера на юг, постепенно сближаясь с заброшенным торговым трактом. Этот же скорее отклонялся к юго-западу, как вскоре установил странник, сориентировавшись по солнцу. Куда он мог привести их? В тупик? К другому ущелью? Или к зеленым долинам Итора? Этого Блейд не знал.
К его удивлению, местность, по которой они сейчас двигались, больше походила на речную долину, чем на бесплодную трещину между скал: тут росла мягкая трава, из которой лишь кое-где торчали небольшие гранитные обломки. Эта трава, а также разбросанные тут и там невысокие кусты с ярко-зеленой листвой, разноцветные ящерки, гревшиеся на камнях, и утесы, освещенные первыми утренними лучами солнца, создавали впечатление театральной декорации. Ландшафт выглядел таким приветливым, таким спокойным и умиротворенным, что с трудом верилось в опасность, которая могла поджидать беглецов в этих живописных зарослях или среди камней на пологих склонах.
Аста разрумянилась, разулыбалась. Хотя Блейд тоже поддался очарованию пейзажа, об осторожности он не забывал — его арбалет был взведен, палец лежал на спусковой скобе, а глаза пристально и недоверчиво обшаривали кусты и камни. Стрела могла вылететь из любого укромного места, и в этом случае оставалось полагаться лишь на Малыша Тила.
Внезапно Аста радостно ойкнула:
— Ричар, смотри! — тонкая изящная рука указывала вправо, на скалу, где из-под камней выбивалась прозрачная струйка. — Там родник, вода!
Не дожидаясь ответа, девушка присела около родника и, набрав в пригоршни ледяной влаги, приникла к ней губами. Напившись, она провела влажными ладонями по щекам и жестом попросила у Блейда фляжку — их запасы подходили к концу.
Впрочем, теперь им не приходилось беспокоиться о воде. Маленький ручеек рядом с ними то звенел по камням, то терялся в траве; постепенно он становился шире, набирал силу, впитывая воды все новых и новых родников. Наконец путники обнаружили, что идут вдоль небольшой горной речки, не более пяти ярдов шириной, но довольно глубокой. Земля постепенно понижалась, и Блейд успокоился: куда бы не струился этот поток, он выведет их в южные предгорья хребта, разделявшего Итор и Киртан. Он прислушался — негромкому журчанью речки теперь аккомпанировал далекий, но отчетливый гул падающей воды.

* * *

Вот так же шумела вода в подземельях Ластрома, куда заточили подозрительного пришельца, схваченного на севере Киртана. Ластром располагался на юге; земля тут была щедрее, в предгорьях текли реки, питаемые вечными снегами высочайших вершин хребта, на равнине, среди лугов и пашен, попадались небольшие рощи. Тут был центр Священной Страны, и сюда препроводили Блейда, чтобы иерархи самого высокого ранга могли детально изучить его демоническую сущность и вынести надлежащий вердикт.
Первое время он недоумевал, слыша плеск воды — судя по звукам, за стеной его камеры находился чуть ли не водопад. Потом, после нескольких бесед со Святым Отцом и подробного осмотра дворов, зданий и подвалов Ластрома, он выяснил, что подземная речка обеспечивала водой обитателей монастыря, питая его колодцы, сады и бани. Ластром, столичный монастырь, просторный и богатый, не испытывал недостатка ни в чем.
Путешествие сюда с севера заняло два дня, и Блейд мог оценить как размеры страны, так и ее скудные ландшафты. Киртан был невелик и располагался на довольно засушливом плоскогорье Авад, замкнутом со всех сторон горами; с юга на север плоскогорье тянулось на сотню миль, с запада на восток — на полторы. Судя по всему, в этой стране не было городов, да она и не нуждалась ни в городах, ни в их ремесленниках, купцах и богатствах, ибо все нужное доставляли соседи: лес и руду, изделия из дерева, камня и металлов, ткани и драгоценности, меха и продовольствие. Впрочем, мясо и зерно везли лишь тогда, когда в Киртане случался неурожай; иерархи Вечного Огня предпочитали получать десятину более ценным товаром.
Все это Блейд узнал в дороге, расспрашивая стражей. Они были бдительными и мрачными, но опасались противоречить демону, с которым не сумели справиться настоятели пяти святых обителей севера. Демон, однако, не выкидывал никаких чародейских штучек, но вопросов задавал много.
Вскоре он понял, что Киртан напоминает Папскую область средневековой Европы: духовная власть повелителя этой небольшой страны простиралась едва ли не на весь континент. Как и римский папа, Святой Отец Сарс Датар считался непогрешимым и в трактовке религиозных догм, и в решении мирских дел. Светские государи, владыки королевств, окружавших Киртан, нередко обращались к нему в случае спорных вопросов; он был посредником, верховным судьей и толкователем закона. Иногда он даже выступал в роли его вершителя, карая провинившихся проклятьем или воинской силой, либо своей собственной, либо союзных владык.
Насколько выяснил Блейд, большая часть мужского населения Киртана шла в монастыри. В сословии работников, ремесленников и крестьян, пребывали лишь неудачники, от рождения способные только к тяжелому монотонному труду. Все прочие — все, кто хоть слегка выделялся умом, жестокостью или силой, — попадали в святые обители. Умные и хитрые становились монахами, полноправными членами ордена Вечного Огня; жестокие — надсмотрщиками, сборщиками податей, главами крестьянских общин; сильные и ловкие — солдатами и офицерами Святой Стражи.
И все они, от жалкого полуголодного крестьянина до настоятеля процветающей обители, беспрекословно подчинялись Сарсу Датару, наместнику Вечного Огня на земле. В своем зримом воплощении Огонь днем и ночью пылал посреди главного храма Ластрома, и ему не требовались ни дрова, ни уголь, ни горючее масло; по словам сопровождавших Блейда стражей, колонна яростного пламени вздымалась вверх на три человеческих роста. Обыкновенный газовый факел, решил странник и поинтересовался, нет ли поблизости от Ластрома болот с особенно дурным запахом. Конечно, такие нашлись — к востоку от монастыря, как утверждали его охранники.
Блейд не стал делиться с ними своим подозрением. Для этих бравых вояк Огонь был добрым божеством, дарующим жизнь, а его служители обладали всей полнотой власти; их приказы должны были исполняться быстро и безоговорочно. Даже такие необычные, как сопровождение демонического пришельца в обитель самого Святого Отца.
Итак, Блейда водворили в подземелье Ластрома — обширный лабиринт коридоров, зал, камер и кладовых, лежавший под главным храмом, кельями монахов и воинскими казармами. Узилище его было сухим, чистым и довольно уютным; он провел тут двое с лишним суток, трижды в день внимая отзвуку колоколов. Иногда со скрипом отворялась массивная дверь, пропуская молчаливого стража с подносом: две лепешки, кусок мяса, кувшин чистой воды. Лепешки были свежими, ломоть мяса — достаточно большим, и Блейд не испытывал голода. Как, впрочем, и особого беспокойства; он мысленно примерился к двери и решил, что с помощью Тила снесет ее напрочь в любой момент.
На третий день, когда утренние колокола уже отзвучали, а до дневных было еще далеко, в камеру вошли трое рослых воинов с длинными мечами на перевязях. Вероятно, то были офицеры; в своих кирасах, украшенных серебряными цепочками, и багряных фестончатых плащах они выглядели очень внушительно. Один из них, бородатый и черноглазый, встав у порога, сделал повелительный жест; двое помладше, подойдя к пленнику вплотную, сухо склонили головы и выжидательно уставились него. Блейд понял, что его приглашают в некое собрание рангом повыше того, которое он поверг в изумление и трепет фокусами с письменным прибором и канделябром. Он с готовностью поднялся, стражи встали впереди и сзади него, и вся процессия, не лишенная торжественности, двинулась через подземный лабиринт к залу для особо важных совещаний.
Зал этот был небольшим, но тут воистину вершились великие дела! Глазам странника, шагнувшего в услужливо распахнутую стражем дверь, предстало помещение шесть на восемь ярдов, ярко озаренное множеством свечей и почти полностью занятое длинным, узким и массивным столом из темного резного дерева. За ним, лицом к вошедшему, располагалось не менее дюжины священнослужителей в одеяниях цвета утренней зари, богато расшитых золотом. На груди у каждого, на искусно выделанной цепи, красовался символ принадлежности к высшей иерархии Киртана — золотой пламенный трезубец; как позже узнал Блейд, его язычки символизировали благочестие, усердие и послушание. Сразу чувствовалось, что здесь собрались настоящие специалисты по демонам, а не вольнодумцы с севера, сомневающиеся в существовании сих загадочных созданий.
— Ну, с донесением брата настоятеля мы ознакомились, а посему можем приступать к допросу, — услышал он, едва переступив порог. Святейший, сидевший в центре, отложил в сторону пергаментный свиток. — Итак, демон, — не теряя времени даром, обратился он к пленнику, — скажи, где породила тебя воля Вечного Огня? Сколь далеко до этих мест?
— Один миг — и вся жизнь, — ответствовал Блейд; избранная им тактика поведения предполагала риторику таинственную и труднообъяснимую. Он твердо решил, что сыграет роль демона до конца, подкрепив сей образ демонстрацией своих сверхъестественных способностей. Откровенно говоря, это его забавляло.

Предыдущая страница 25 Следующая страница


Ричард Блейд, пророк 26

Иерархи, искушенные во всевозможных уловках преступников и еретиков, переглянулись. Три офицера, застывшие у двери, едва слышно звякнули мечами; чернобородый оскалился в усмешке.
— Значит, ты явился из Бездны под корнями Вечного Огня, — заявил допросчик, и Блейд догадался, что речь идет о местном варианте того света. — Но вот из какой ее части? Оттуда ли, где заключены злобные духи, желающие удушить Огонь землей, водой и камнем, или из более возвышенных мест?
— Из более возвышенных, святейший, из тех самых, куда дотягиваются корни Вечного Огня, безжалостно выжигая всякую скверну. А посему я чист и лишен злобных намерений.
— Ну, предположим… — председатель собрания поиграл своей цепью с трезубцем. — Предположим, что ты — демон нейтральный, безвредный и отчасти близкий Вечному Огню… Зачем же ты пожаловал в Киртан?
— Даже демоны не лишены любопытства, — Блейд тонко улыбнулся. — Считайте, что я просто путешествую по миру — разумеется, с соизволения Вечного Огня. А что в мире сем более достойно внимания, чем ваша благословенная страна? Она мне понравилась, и я, пожалуй, проведу здесь немного времени… лет сто или двести, пока не заскучаю.
— Ты собираешься жить в Киртане сто лет? — нахмурившись, спросил допросчик. — Но известно ли тебе, демон, что мы, обитающие у самых жарких языков Вечного Огня, — тут он погладил золотой трезубец, — гораздо могущественней созданий, которые ютятся у его корней? Мы можем помешать тебе остаться здесь, если сочтем нужным, — его тон был весьма сухим.
Блейд загадочно хмыкнул и промолчал.
— Или ты считаешь себя всемогущим? — брови святейшего грозно нахмурились, он бросил взгляд на замерших у двери стражей, потом оглядел своих коллег. На их лицах читалось любопытство пополам с опаской. Пришелец из Бездны, как сообщали братья с севера, обладал таинственной властью над вещами, и каждый в совете мог сейчас поразмыслить, касалась ли эта власть только лишь предметов неодушевленных, либо вообще всего, на что падал страшный взгляд демона.
— Так ты считаешь себя всемогущим? — повторил допросчик, внезапно приподнявшись и простирая в сторону Блейда свой священный амулет. Казалось, он решил помериться с демоном силой; на его трезубце горели крупные винно-красные рубины, вделанные в каждый лепесток пламени.
— Всемогущ лишь Вечный Огонь, — произнес странник и пристально уставился на сверкающий божественный символ. Он хотел переслать трезубец вместе с цепью, а это значило, что ментальный импульс следует направить снизу вверх, чтобы снять тяжелую золотую цепочку, заодно не лишив ее владельца головы. На миг лицо Блейда окаменело, веки чуть дрогнули — и под изумленный вздох дюжины иерархов еще одна драгоценность благополучно перекочевала из подвалов Ластрома в подвалы Тауэра, из Киртана — в добрый старый Лондон.
Ее бывший хозяин, вдруг лишившись боевого задора, бессвязно забормотал:
— Первородное Пламя… Немыслимо! Мой знак… священный знак, отлитый и закаленный в божественном Огне! Это демон… Провалиться мне в Бездну, это демон, истинный и настоящий!
— Вне всякого сомнения, — улыбка Блейда была полна сарказма. — Не хочешь ли ты, святейший, отправиться за своей цепью прямо к корням Вечного Огня? — он покосился на трех офицеров, судорожно стиснувших мечи, и поднял руки, словно собираясь сделать магический пасс.
— Нет… пожалуй, нет. Мне туда еще рановато, — заметил почтенный иерарх, неожиданно успокаиваясь.
Блейд кивнул; нельзя было отказать этому святейшему в известной храбрости и силе духа. Он и в самом деле мог бы телепортировать киртанского пастыря в свой родной мир, но лишь Вечный Огонь ведал, что очутилось бы в приемной камере Тила — человек в здравом уме и твердой памяти или кровавый фарш. До сих пор он ни разу не передавал домой живые объекты, интересовавшие лорда Лейтона куда меньше, чем таинственные инопланетные устройства, благородные металлы и прочие раритеты подобного рода.
— Ну, если ты не рвешься в Бездну, тогда мы оба останемся здесь, в Киртане, — заключил Блейд. — Надеюсь, теперь мне не будет отказано в гостеприимстве? — он обвел пристальным взглядом восседавший за столом конклав.
— Только при одном условии, — дородный иерарх, располагавшийся по левую руку от допросчика, помахал похожим на сосиску пальцем. — Только при одном условии: если ты раскроешь свою демоническую суть и подтвердишь ее бесспорными доказательствами. Предположим, ты происходишь из возвышенных мест Бездны; предположим, далее, что ты — безвредный демон и не таишь зла… Но какой ты демон? — дородный выдержал драматическую паузу. — Демон ли ты Воздуха, Ветра или Дыма? Демон Дерева или Воска, питающих Огонь? Демон ли…
— Хватит, почтеннейший, — прервал его Блейд. — Я — демон Стали, и могу это доказать!
— Хмм… — допросчик вновь взял инициативу в свои руки. — У стали, безусловно, должен быть демон… Такой, который не враждебен Вечному Огню… ибо Огонь рождает сталь… а сталь, в свою очередь, рождает…
— …войну, — подсказал Блейд. — Я повелеваю не всякой сталью, а лишь той, что идет на мечи, копья и стрелы. Острой сталью, приносящей смерть!
Три офицера у двери подтянулись, словно заслышав зов боевой трубы, а иерархи за столом начали одобрительно перешептываться. Похоже, острая сталь пользовалась у них уважением. Наконец допросчик поднял на Блейда взор, в котором светился едва ли не восторг.
— Конечно, смерть от острой стали не так почетна и не столь болезненна, как в объятиях Огня, — произнес он, — но враги Святого Отца не заслуживают иного. Могу ли я считать, демон Стали, что ты опытен в делах битв, осад, погонь, атак и сражений?
— Во всем этом я настоящий мастер, — заверил святейшего Блейд.
— Об этом стоит доложить Отцу нашему Сарсу Датару. Его армия сильна и велика, а капитаны — умелы и храбры, но не всегда им сопутствует удача. Взять хотя бы этих мятежников в северной Герии…
— Подожди, брат, — прервал допросчика дородный иерарх. — Не будем вводить в заблуждение Святого Отца, пока демон не доказал нам своей власти над сталью. Ты готов это сделать? — он поднял глаза на Блейда. — Любым удобным тебе способом?
Странник оценил ширину стола, за которым восседали иерархи, потом — размер офицерских клинков. Клинки, пожалуй, были подлиннее.
— Дай мне меч, — он повелительно вытянул руку к бородатому — вероятно, старшему из трех стражей. Тот, злобно оскалившись, отступил к стене, положив ладонь на рукоять и по-волчьи сверкая зубами. — Дай мне меч, — повторил Блейд, — или я отправлю его в Бездну, а тебя — вслед за ним!
— Дай ему меч, капитан Сиркул, — распорядился дородный, — а твои люди пусть присмотрят за ним. Но мне кажется, что этот демон не причинит нам вреда.
Капитан неохотно кивнул, но без возражений расстался с оружием; он вытащил из сапога метательный нож, а его помощники обнажили клинки. Блейд ухмыльнулся. Вероятно, демон Стали внушал этой троице изрядные опасения!
Он взвесил в руках меч — великолепное орудие убийства, с широким, почти четырехфутовым лезвием, обоюдоострым и заточенным с обеих сторон. Настоящий рыцарский эспадрон! Жаль портить такой клинок! Но, чтобы достигнуть должного эффекта…
Подняв меч, он стремительно шагнул к столу; раздался свист, звук глухого удара, и толстая деревянная столешница развалилась напополам. Не обращая внимания на испуганные вскрики, Блейд с прежней быстротой опустил меч, держа его за рукоять и острие, и переломил о колено.
— Вот! — он бросил зазвеневшие обломки на каменный пол. — Сталь покорна мне! Она убивает, когда я прикажу, и может сама умереть в моих руках!
Наступило молчание. Потом дородный иерарх, скользнув взглядом по спокойному лицу Блейда, обратился к Сиркулу:
— Ты, капитан Касс Сиркул, один из сильнейших бойцов Священной Стражи. Скажи, ты мог бы это повторить?
Чернобородый капитан мрачно покачал головой.
— Нет. Насчет стола — не знаю, но сломать закаленный дарвадский клинок не под силу человеку… — внезапно Сиркул сделал шаг вперед и в его темных глазах сверкнула ярость: — Но он сломал его… сломал мой меч! Да будь он хоть трижды демоном, я…
— Спокойно, капитан, спокойно, — святейший-допросчик с небрежностью помахал рукой. — В оружейных кладовых Ластрома много отличных дарвадских клинков, а демон Стали у нас только один. Итак, братья, — он повернулся к коллегам, — что же мы доложим Святому Отцу?

* * *

Беглецы достигли невысокого скалистого обрыва, рассекавшего каньон. Тут горная речушка с неожиданно громким гулом, будившим многократное эхо, падала вниз, разбиваясь о камни, и стекала в широкую блюдцеобразную впадину. Затем воды переливалась через край, и речка, словно выплеснув часть энергии в этом водопаде, спокойно текла дальше.
Блейд спрыгнул — высота обрыва не превышала его роста — и протянул руки Асте, нерешительно замершей наверху. Девушка опустилась на землю, свесив ноги в истрепанных кожаных башмачках, и мягко соскользнула в его объятия. Он подхватил ее, на мгновение прижав к себе, испытывая какое-то новое, странное и щемящее чувство. Удивительно, но тело Асты, юное и прекрасное, доверчиво прильнувшее к груди, не возбуждало плотских желаний; эта девочка была дорога ему, но Блейд не ощущал ничего греховного, напоминающего прежнюю жажду обладания красивой женщиной. Возможно, он не мог взглянуть на Асту как на женщину? Для него она была ребенком.
Он бережно донес ее до сухого места и осторожно поставил на землю. Девушка не отрывала восхищенного взгляда от кристально чистого потока, сверкавшего в солнечных лучах. Над ним дрожала радуга; красные и желтые тона осени плавно переходили в зеленый цвет травы и нежную лазурь утреннего неба, затем угасали в фиолетовом сиянии аметиста, сотканного из мириад крохотных капель. Едва оказавшись на земле, Аста восторженно захлопала в ладоши.
— Какая красота! — она умоляюще взглянула на Блейда: — Можно, я искупаюсь, Ричар? Я быстро, совсем быстро!
Здравый смысл подсказывал, что задерживаться тут не стоило. Место казалось слишком открытым и приметным, и любое промедление могло дорого обойтись беглецам. Блейд, однако, кивнул и взял арбалет наизготовку. Черт побери, они бродят в горах уже четвертые сутки, и неизвестно, сколько еще им предстоит скрываться здесь, глотая пыль и дым костров! Пусть девочка освежится. Конечно, она устала и измучилась, но купанье подбодрит ее.
Он снова кивнул.
— Окунись, если не боишься холодной воды. Я пройду вперед, взгляну на дорогу, но далеко уходить не буду. — Помолчав, он добавил: — Постарайся управиться побыстрее.
— Конечно-конечно, — Аста торопливо принялась стаскивать необъятную куртку. Блейд деликатно отвернулся и неторопливо зашагал вдоль речки. Вокруг по-прежнему было спокойно, и мысли его вновь унеслись к стенам, башням и садам Ластрома.

* * *

Из опасения, что загадочный пришелец выкинет какой-нибудь неприятный фокус, к Сарсу Датару его доставили в цепях. Наручники были добротными, сработанными из бронзы, а у дверей роскошного покоя, убранного, согласно киртанской традиции, багровыми и алыми шелками, застыл капитан Касс Сиркул с полудюжиной стражей. Он уже успел обзавестись новым мечом.
Датар, невысокий сухощавый человек на шестом десятке, так долго рассматривал Блейда со всех сторон, что тот решил проявить инициативу.
— Если Святой Отец позволит… — он шевельнул скованными руками.
Наместник Вечного Огня кивнул и потянулся за колокольчиком.
— Не стоит беспокоиться, Святой Отец, — Блейд усмехнулся. — Все-таки я — демон Стали. А сталь крепче бронзы.
Он мысленно оконтурил некую оболочку, отделявшую металл от кожи, представил, как она растягивается, обволакивая наручники и увесистую цепь, затем единым усилием воли отшвырнул кандалы прочь. Теперь его руки были свободны, а лорд Лейтон получил новый экспонат для коллекции средневековых древностей.
Святой Отец опустил глаза, отыскивая на полу упавшие путы. Однако огненного цвета ковер был пуст.
— Где цепи? — На властном угрюмом лице Датара промелькнула растерянность. Святого Отца никто не назвал бы глупцом и, вероятно, он видел за свою жизнь немало разных трюков, но с настоящим чудом столкнулся впервые.
— Я их… — Блейд помедлил, подыскивая подходящее слово, — отослал.
— В Бездну, я полагаю? — Датар недоверчиво усмехнулся.
— Именно туда. К самым корням Первородного Пламени.
— Можно ли их вернуть? — зеленоватые зрачки Датара снова казались холодными и спокойными. Будучи человеком практического склада, Святой Отец явно принял происходящее как должное; видимо, он привык доверять своим глазам.
— Стоит ли возиться ради бронзовой цепи с парой колечек? — странник с деланным равнодушием пожал плечами.
— А ради золотой? — Сарс Датар внимательно следил за ним. — Я припоминаю, что точно так же ты отослал знак власти достопочтенного Ксита Шилама.
Пальцы Святого Отца небрежно скользнули по золотому трезубцу, который висел у него на груди. Сей знак Огня был точной копией тех, что Блейд видел раньше, только покрупнее и богаче инкрустирован рубинами.
Он уклончиво ответил:
— Золото — презренный металл, еще мягче бронзы. Но если здесь его цена высока, я могу попытаться…
— Цена золота в самом деле высока, — прервал его Святой Отец, — но куда выше цена священной силы, заключенной в таком символе, — он опять погладил свой трезубец. — Итак, ты можешь его вернуть?
— Боюсь, что знак достопочтенного Ксита Шилама попал в корни Вечного Огня и расплавился… — Блейд сокрушенно развел руками. — Неужели его исчезновение так тревожит Святого Отца?
— Меня тревожит, что ты уклоняешься от ответа, — голос Датара звучал мягко, без малейшего признака угрозы, но в нем чувствовалась железная воля.
Блейд, пожав плечами, спокойно ждал продолжения.
— Ладно, — заключил Сарс Датар, — если ты не желаешь прояснить вопрос с возвратом отосланного, поговорим об исчезновениях. В определенном смысле это гораздо более интересная тема, — он прошелся по комнате, потом бросил взгляд на охрану. — Сиркул, тебе лучше подождать за дверью. Вместе со стражей. — Когда капитан со своими людьми вышел, Святой Отец, покачиваясь на носках, остановился перед Блейдом и задумчиво оглядел его. — Итак, вещи исчезают бесследно, — произнес он со странной улыбкой. — Прибор из серебра, подсвечник, священный знак власти, теперь — это… — его взгляд скользнул по запястьям Блейда. — Неплохо, совсем неплохо! Особенно, если ты владеешь секретом, как отсылать в Бездну людей. Отъявленных еретиков и мерзавцев!
— И много ли таких, мешающих Святому Отцу? — поинтересовался Блейд, сохраняя на лице каменное выражение.
— Все зависит от обстоятельств, сын мой. Отправить в Бездну десяток-другой негодяев не представляет труда. Но когда их много… когда они вышли в поле с оружием в руках или заперлись в крепостных стенах… — Сарс Датар сокрушенно вздохнул. Видишь ли, в определенных ситуациях бывает необходимо устранить тысячи людей…
— Против войска, если Святой Отец подразумевает именно это, — странник взглянул в глаза Сарсу Датару, — против армии существуют другие, более эффективные средства.
— И они тебе известны? — Святой Отец оживился, и это ясно указывало, что он весьма озабочен военными проблемами.
— Я — демон Стали. Острой стали, — многозначительно уточнил Блейд.
— Хмм, демон… — теперь в голосе Датара слышалось недоверие.
— Полагаю, что смогу быть кое-чем полезным Святому Отцу, — странник пожал плечами. — Однако разговор об этом может затянуться, а я несколько утомлен… Подвалы Ластрома великолепны, но не слишком комфортабельны. Жесткая постель, вода вместо вина и это жалкое рубище… — Блейд, любезно улыбнувшись, приподнял полу своего балахона. — Неподобающее облачение для демона Стали!
— Возможно, возможно, — задумчиво пробормотал Святой Отец. — Все это следует обдумать… — Похоже, Сарс Датар имел в виду отнюдь не комфортабельность ластромских подвалов. Продолжая о чем-то напряженно размышлять, он позвонил в колокольчик, миниатюрную копию самого большого из монастырских колоколов. В дверях возник бравый капитан Касс Сиркул со своими стражами и, повинуясь знаку Святого Отца, доставил Блейда обратно в камеру.
Когда на следующее утро странника вновь проводили в роскошный кабинет Датара, Святой Отец без обиняков заявил, что демонов не существует.
— Половина историй о них придумана нашими иерархами, а другую половину домыслили сами невежественные крестьяне. Народ нуждается в чем-то подобном, если мы желаем укреплять и поддерживать в нем истинную веру. Священный Огонь вызывает благоговение и трепетный страх; но нечто невидимое, таинственное и злобное вызывает ужас! Так что демоны необходимы, сын мой… хотя бы — в людском воображении.
— Но мне показалось, что достопочтенный Ксит Шилам и его коллеги признают существование демонов… — с почтительным поклоном заметил Блейд.
— А, Шилам!.. — Святой Отец пренебрежительно махнул рукой. — Шилам и прочие посвятили демонологии не один десяток лет… Они почти верят в то, что напридумывали сами! Видишь ли, сын мой, каждый хочет получить свой кусок пирога и по вечерам наведаться в Сад, где живут Дщери Огня. А раз так, каждый должен делать вид, что его занятие чрезвычайно важно… важнее всех прочих!
Блейд кивнул. Святой Отец, несомненно, являлся реалистом и прагматиком, хорошо знакомым с заповедью чиновников всех рангов и всех стран: творить бумаги ради бумаг, дела ради дел, чтобы не остаться без работы. Вероятно, решил странник, его появление в Киртане было настоящим подарком для Ксита Шилама и его команды. Подумать только — существо, возникшее из воздуха и способное переслать в Бездну все, что угодно!
Он с чуть заметной насмешкой улыбнулся Датару:
— Если Святой Отец не верит в демонов, то чем же, по его мнению, объясняются все случившиеся чудеса?
— В отличие от Шилама я не собираюсь ничего объяснять, я хочу заняться практическими вопросами, — заявил Сарс Датар. — Я вижу человека, обладающего неким талантом… неким даром, который можно использовать во славу Вечного Огня… Что ж, превосходно! Теперь попробуем договориться: либо ты вернешься в Бездну — весьма болезненным путем и не без нашей помощи, разумеется, — либо станешь моим демоном и постараешься отправить туда мятежных герийцев, еретиков из Дарвада, ваклабских поклонников луны и всех, кого я укажу. Твои способности…
— Дело не в них, — почтительно вставил Блейд. — Как я уже говорил Святому Отцу, для уничтожения людей существуют несколько иные методы, чем продемонстрированный вчера. Однако для их успешного применения я должен лучше разбираться в ситуации.
Речь шла о конкретных фактах, ибо о сути дела Блейд уже догадывался. Он посвятил часть ночи анализу вчерашнего разговора, и для него не осталось тайной, какая страсть гложет Святого Отца. Его интерес к военным вопросам неоспоримо доказывал, что духовная власть над двумя десятками королевств и княжеств, окружавших Киртан, уже не удовлетворяет наместника Вечного Огня. Вполне возможно, Сарс Датар мечтал объединить все страны, поклонявшиеся Первородному Пламени, и воссесть на престол новой империи.
Скрестив руки на груди, странник наблюдал за Святым Отцом, в задумчивости мерившем шагами кабинет. Казалось, Датар пребывает в нерешительности, прикидывая, стоит ли начинать откровенные беседы. Наконец он заговорил, и каждое слово, каждая фраза Святого Отца подтверждали, что догадки Блейда верны. Сарса Датара терзало непомерное тщеславие. Он жаждал завоеваний; он хотел уничтожить всех бунтовщиков, инакомыслящих и непокорных; его уже не устраивал оброк, который безропотно вносили в киртанскую казну близлежащие страны — он хотел властвовать над ними! Над Ваклабом и Балассой, Дарвадом и Герией, богатым Итором, жарким Хартом, морской республикой Кадал и Минтой, лежавшей далеко на востоке! Он мечтал о том, чтобы Вечному Огню были покорны земли от моря и до моря, весь огромный материк, в центре которого, на засушливом плоскогорье Авад, среди горных вершин и снежных пиков, лежала Священная Страна — крохотная часть мира, который он вознамерился покорить.
Легко сообразить, чего ему не хватает, подумал Блейд, прислушиваясь к холодному размеренному голосу. Для этого не требовалась великая политическая прозорливость или гений Макиавелли! Двадцатитысячная армия, которой располагал Святой Отец, и так была непомерным бременем для скромного и бедного природными ресурсами государства, насчитывавшего полмиллиона жителей; для завоевания сопредельных стран, крупных и мощных, располагавших несравненно большими силами, этого войска не хватало.
Конечно, вера являлась важной поддержкой, но Вечный Огонь должен был дать зримое и веское свидетельство той мощи, которой он наделил своего наместника; мощи, которая сметала бы с пути Святой Стражи стены крепостей и городов, армии и флоты, толпы непокорных и мерзкие капища еретиков. Одним словом, Сарс Датар нуждался в новом могучем оружии или в великом полководце, покорном его воле; лучше всего было бы отыскать и то, и другое.
Святой Отец закончил свои речи, и несколько минут в комнате царило молчание. Затем Блейд произнес:
— Итак, Вечный Огонь нуждается в достойном оружии?
— Значит, твой дар все-таки может им служить? — глаза Датара вспыхнули.
— Другой дар… не тот, что позволяет мне развлекаться с безделушками вроде цепей и подсвечников! — Блейд пренебрежительно махнул рукой. — При надлежащей подготовке я могу разнести в прах стены любой крепости и вызвать такой огненный град, что перед ним не устоят армии десяти королевств!
Похоже, он не слишком рисковал, давая такие обещания: ни пороха, ни пушек в этом мире еще не изобрели. К тому же, обещания — лишь слова, даже если их произносит демон.
Святой Отец скептически хмыкнул:
— При надлежащей подготовке? Сколько же тебе понадобится времени? Месяц? Или год? Сколько воинов и ремесленников? Сколько золота?
Да, он мыслил весьма трезво!
— Клянусь Вечным Огнем, казна Святого Отца не пострадает, — странник ухмыльнулся. — Я изготовлю зелье, порождающее вихрь Первородного Пламени.
— Святая цель! Это что, очередное чудо? — в тоне Сарса Датара сквозило недоверие.
— Чудо? Можно сказать и так… — Блейд опустил глаза, разглядывая свое рубище. — Но всякое чудо имеет свою цену…
— Я щедро заплачу, если твой секрет действительно того стоит, — Святой Отец явно не привык верить на слово. — Объясни, что тебе нужно?
Последовала долгая пауза; затем Блейд пожал плечами и спросил:
— Щедро — это сколько?
Датар удивленно поднял брови:
— Мне кажется, ты недооцениваешь наши подвалы. Там есть камеры похуже той, куда тебя поместили!
— Есть и получше, — спокойно заметил Блейд.
Святой Отец, приятно улыбнувшись, поинтересовался:
— Кажется, ты не склонен продолжать беседу?
Блейд одарил его не менее широкой улыбкой:
— Демон Стали не любит угроз.
— А что он любит?
— Теплую постель, красивую одежду… вино, женщин…
— Я вижу, демон Стали ничем не отличается от моих иерархов, — спокойно заметил Святой Отец. — Но ты напрасно беспокоишься. Конечно, я не могу знать, сколько стоит то, чего я никогда не видел, но одежду, вино и женщин ты получишь сразу. Теперь скажи, что еще тебе потребуется?
Блейд помолчал, как бы обдумывая предложение, затем не торопясь перечислил необходимые вещества. Датар, внимательно выслушав, кивнул — в знак того, что все будет доставлено.
— Несколько наших братьев занимаются алхимией, — заметил он. — Ты можешь воспользоваться их лабораториями и запасами ингредиентов. Сколько времени тебе нужно?
— День-два, не больше, — отозвался странник.
— Хорошо, — заключил Святой Отец. — Тебя поселят рядом с кельями алхимиков… за ними — сад, где гуляют Дщери Огня… Можешь их навестить, если демону Стали необходимо женское общество.

* * *

В ушах у Блейда еще звучал язвительный голос Сарса Датара, когда, встряхнув головой, он сообразил, что Асте пора бы закончить купание. Не успел он подумать об этом, как девушка выпорхнула из-за кустов — бодрая, посвежевшая, с сияющими глазами и тяжелыми намокшими прядями, рассыпавшимися по плечам; от воды ее волосы приняли цвет старой меди. Странник вдруг с внезапной остротой почувствовал, насколько близкой стала ему эта девочка. Когда же он впервые увидел ее — там, среди стен Ластрома, в Саду Святого Отца? Кажется, еще и трех недель не прошло… По сути дела, он знал ее гораздо хуже, чем любую из своих подружек, земных и неземных — и, однако, не мог смириться с мыслью, что вскоре расстанется с ней навсегда.
Разлука была неизбежна; при всем желании, ему не удастся взять ее с собой. Она принадлежала этой реальности, суровому и мрачноватому миру, над которым реяли протяжные звуки колоколов, и компьютер лорда Лейтона был не властен ни над ее телом, ни над разумом. Блейд знал, что вскоре уйдет, оставив ее в этом ластромском саду, среди других юных монашек — пышного цветника, взращенного на потребу Святому Отцу и старшим братьям. Он чувствовал, что Аста погибнет здесь. Такое уже случалось, хотя и нечасто; шепотом она рассказывала ему о девушках, которые не сумели смириться. Их выпалывали, словно сорняки — без гнева, но и без милосердия.
Прибегнуть к помощи Малыша? Такое не раз приходило в ему в голову, хотя он считал, что всемогущий телепортатор в данном случае бессилен. Никогда еще он не пытался перемещать что-либо живое, тем более — разумное. Эффект мог оказаться неожиданным и странным, возможно — ужасающим, и Аста была не самым подходящим объектом для первого эксперимента. Пожалуй, Блейд охотно начал бы с самого Святого Отца, вот только как узнать результат?.. Нет, он решил правильно: отвести девушку в Итор и оставить там в надежных руках. А чтобы руки были совсем надежными, насыпать в них золота, и побольше…
Странник ласково улыбнулся Асте:
— Пойдем быстрее, детка. Я полагаю, тебе надо согреться.
Она замешкалась с ответом, но Блейд, не дожидаясь, прибавил шаг. Девушка, чуть прикусив губу, двинулась вслед за ним.
Миновал полдень, отмеченный кратким привалом, прошло еще часа три, прежде чем Блейд обратил внимание, что каньон понемногу сворачивает на запад. Он почти не сомневался, что река выведет их к равнинам Итора, но когда — вот в чем вопрос! Если они не выйдут к старому тракту, который он проследил по картам, дорога может занять неделю. Вполне достаточное время, чтобы Сиркул с горцами успел выследить их!
Осмотрев местность, Блейд был неприятно поражен, обнаружив по правую руку уже знакомую вершину Тарри. Согласно его расчетам, этот пик, ослепительно горевший в ярких лучах горного солнца, должен был остаться за спиной. Вчера этот исполин, заметный с расстояния сорока миль, служил ему главным ориентиром; сегодня же казалось, что громада Тарри передвинута куда-то в сторону, гораздо западнее, чем он полагал. Поскольку Блейд не верил в божественный произвол, это означало одно: они сбились с пути и двигаются сейчас вдоль хребта, вместо того, чтобы пересекать горы по кратчайшему маршруту с севера на юг.
К счастью, каньон, в который вывел беглецов подземный лабиринт, выглядел гораздо гостеприимнее вчерашнего ущелья; тут была вода, и склоны, относительно пологие, сплошь заросли кустарником. Вскарабкаться наверх не составляло труда, и Блейд, поразмыслив, решительно повернул налево, к скалистому гребню, темневшему на фоне голубого неба. Он двигался быстро, стремясь с максимальной пользой распорядиться остатком светлого времени и надеясь, что за гребнем обнаружится другое ущелье, более подходящее для них. Хотя склон не казался крутым, взбираться вверх, цепляясь за колючие ветви, было нелегко; поднявшись до середины, Блейд остановился и бросил взгляд на Асту.
Его опасения подтвердились: девушка сильно отстала. Он присел, нетерпеливо поглядывая то на темный наголовник, мелькавший меж кустов, то на солнце, повисшее над западной стеной ущелья. Аста поднималась с видимым усилием, хватаясь за кустарник и торчавшие камни даже там, где уклон не превышал тридцати градусов; понаблюдав за ней с минуту, Блейд понял, что за этим кроется нечто большее, чем простая усталость. Он торопливо сбежал вниз, почти соскальзывая на участках, где колючая растительность уступала место голой скале, и остановился перед девушкой. Ее лицо было бледным, губы кривились от боли.
— Что случилось, малышка? — в голосе странника прозвучала тревога.
— Ноги, — едва слышно шепнула девушка, поднимая на него виноватый взгляд. — Мои башмаки, Ричар… от них почти ничего не осталось.
Блейд тихо чертыхнулся. Эта проблема беспокоила его еще в Ластроме. Шаря по монастырским кладовым — якобы в поисках ингредиентов для своих разрушительных смесей — он не мог найти ничего подходящего. Там было великое множество прочных сапог, в любой из которых поместились бы обе ножки Асты, а также башмачки из тонкой кожи — для девушек из Сада Святого Отца. Стоило захватить две или три пары…
Но Ластром с его кладовыми был теперь далек, и Блейд, подхватив девушку на руки, упрямо двинулся к гребню. Сегодня он уже не рассчитывал выйти на верную дорогу; придется разыскать какое-нибудь убежище на ночь и заняться проблемой обуви. Он сильно сомневался в своих талантах сапожника, и потому шел молча, погруженный в мрачные раздумья. Аста тихо вздыхала, положив головку ему на плечо; теплое дыхание щекотало шею странника.

Глава 3

Горы дремали, прикрытые темным пологом ночного неба. Вокруг царила тишина — ни звука, ни шороха, кроме едва слышного потрескивания пылавших в костре ветвей. Яркие искры Вечного Огня мерцали в вышине, Ладья величественно парила над зелеными и золотыми светилами Трезубца, и у мачты ее сиял, светился крохотный фонарик — голубая звезда Талцет. Талцет… Как сказала Аста, Око Воды на древнем полузабытом языке… Такие звезды в Киртане не любили. Когда Первородное Пламя, породив все сущее, рассыпалось на искры, божественное начало сосредоточилось в светилах красного и желтого оттенков, а белым, синим и зеленым звездам были пожалованы лишь самые крохи благодати…
Всматриваясь в причудливый рисунок созвездий, Ричард Блейд с внезапно нахлынувшей тоской ощутил, что он вновь затерян в непостижимо далеком во времени и пространстве мире, равно чуждом и Земле, и Солнечной системе, и родной Галактике… Какая жестокая насмешка судьбы! Он явился сюда едва ли не всемогущим, однако не может спасти единственное близкое существо!
На этот раз они не сумели отыскать пещеру и устроились на ночлег в узкой расщелине между скал. Это убежище неплохо защищало от ветра, а заросли кустарника, почти сплошь покрывавшие склон горы, обеспечили беглецов топливом на всю ночь. Правда, заготовлять хворост Блейду пришлось уже в темноте; время, оставшееся до захода солнца, он трудился над сандалиями. Теперь голенища его сапог стали на ладонь короче, зато Аста получила вполне приличную обувь.
Оказалось, что она немного разбирается в лекарском искусстве. Пока Блейд, чертыхаясь, кромсал свои сапоги, девушка бродила рядом босиком, старательно разыскивая какие-то травки и листья. Юбка ее монашеского балахона была высоко подобрана, и странник, иногда поднимая голову, видел то маленькую пыльную ступню, то тонкие лодыжки, переходившие в округлые сильные икры, то белоснежное колено.
В который раз он поразился, насколько хрупкой и изящной выглядит ее небольшая фигурка, еще не женская, но уже и не детская, с высокой тонкой талией, стройными бедрами и угадывавшейся под закрытым монашеским платьем небольшой крепкой грудью. Воистину сладкий плод, взращенный в Саду Святого Отца и ускользнувший с его блюда! Блейд мрачно усмехнулся, покосившись на свой меч. Никогда Сарс Датар не прикоснется к этой девушке — ни рукой, ни раскаленным железом. Разве что увидит ее мертвое тело…

Предыдущая страница 26 Следующая страница


27 Джеффри Лорд

К тому времени, как он покончил с сандалиями, Аста уже протягивала ему крупные темно-зеленые листья с бархатистой поверхностью. Он приложил их к израненным ступням девушки, перебинтовав разорванной на ленты головной повязкой. Аста молча наблюдала за уверенными движениями его больших сильных рук.
— Не больно? — спросил Блейд, покончив с одной ступней и принимаясь за вторую.
Аста помотала головкой, забавно сморщила нос:
— Ни капельки. К утру все заживет.
— Надеюсь, что так, — он затянул узел на лодыжке, потом покосился на плащ, расстеленный у огня. — Ложись, малышка. Утром поищем какую-нибудь тропу на юг.
— Мы сбились с пути, Ричар? — голос ее дрогнул.
— Похоже. Зато и Сиркул потерял наш след.
— Он хитрый… — Аста осторожно пошевелила забинтованной ступней. — И у него много воинов…
— Согласен. Но и горы велики. Сегодня мы не встретили никого.
— Да, никого, — эхом повторила девушка. Она прилегла, прикрыла босые ноги полой плаща. Блейд долго смотрел на нее, потирая жесткую щетину на подбородке.
— Мы доберемся до Итора, — наконец произнес он. — Доберемся туда, найдем добрых людей… какого-нибудь купца или мельника с женой… бездетных, пожилых… Или ты предпочитаешь юношу из хорошей семьи? Приятного, неглупого, заботливого? — странник усмехнулся.
— Я предпочитаю остаться с тобой, Ричар…
Блейд страдальчески сморщился.
— Я же тебе говорил, детка, что не могу задерживаться тут. Ни в Киртане, ни в Иторе, ни в других странах. Мне нельзя.
— Но по-почему? — ее глаза уже закрывались.
— Демону не место среди людей, — вздохнув, он уставился на рыжее пламя. С плаща долетел сонный шепот:
— Ты — не демон… ты — че-ло-век… дру-гой, чем мы… хо-ро-ший…
Она тихонько засопела.
Человек! Другой, чем мы! Наморщив лоб, Блейд следил за скачущими язычками огня. Вероятно, она имела в виду весь Киртан, весь этот мир, столь скудный на проявления милосердия… И, вероятно, она не хуже проницательного Сарса Датара разобралась с его истинной сущностью. Это заняло у Асты немного времени — меньше, чем у Святого Отца.

* * *

Лучи полуденного солнца пробивались сквозь густую узорчатую листву фруктовых деревьев, скользили по замшелым стенам, по дорожкам, посыпанным красноватым песком, по белому мрамору скамей. Воздух был напоен густым терпким ароматом созревающих плодов и ярких, удивительно крупных соцветий, напоминавших Блейду сирень; похожие на алые метелки, они свисали с высоких стеблей, образуя куртины и небольшие клумбы. Негромкий плеск воды в мраморном бассейне, окружавшем невысокий фонтан, дополнял эту приятную картину, придавая ей законченность и великолепие, достойное райского сада. Струя чистейшей влаги била из чаши фантастического цветка, выточенного из пестрой яшмы; над ним дрожала в воздухе едва заметная радуга.
Блейд устроился в плетеном кресле, рядом с небольшим столиком, на котором поблескивали две серебряные чаши — с персиками и виноградом. Не совсем персики и виноград, конечно, но странника больше интересовал их вкус, а не внешний вид. Меж чашами высился хрустальный графин с рубиновым напитком, и уж он-то был и по виду, и по вкусу почти неотличим от хорошего бургундского. Блейд блаженствовал, лениво покачивая изящный кубок, выточенный из цельной друзы горного хрусталя; вино колыхалось в нем, разбрасывая по стенкам крохотные алые искорки. Второй такой же кубок пустовал — как и кресло по другую сторону стола; только что закончилась ежедневная беседа с наместником Вечного Огня, с недовольным вздохом удалившемся в свой кабинет. Подобно всем великим людям, Сарс Датар был сильно обременен государственными делами.
Теперь, спустя неделю после первого — и весьма впечатляющего! — испытания огненного зелья, эти беседы превратились в весьма приятное занятие. Для начала Блейд приготовил пару фунтов черного пороха и, на глазах Святого Отца, вдребезги разнес одну из мраморных скамеек. Теперь у него имелся в запасе целый бочонок, но ему нужно было три или четыре: его наниматель жаждал взорвать старую башню, торчавшую в полумиле от монастыря. Башня, давно заброшенная и никому не нужная, казалась крепкой, и Блейд не хотел рисковать: чем внушительней будет демонстрация в полевых условиях, тем лучше. К тому же, один бочонок он хотел оставить про запас, чтобы его отбытие в Бездну — то-бишь, в подземелья Тауэра, — произошло как можно эффектней.
Он не спешил. Он не собирался раскрывать тайну огненного порошка алхимикам Датара, не представлявшим даже истинного состава смеси. С коварством Макиавелли Блейд затребовал, кроме серы и селитры, еще две дюжины ингредиентов, не имевших отношения к делу; древесный уголь он выжигал сам, используя небольшой горн. Иногда он с усмешкой подумывал о том, что получится у местных чародеев, когда они смешают свежий навоз с прокаленным песком, поваренной солью, содой, мочой, тухлыми яйцами и добавят в эту массу все ту же серу и селитру; он был готов поставить все золото монастырской сокровищницы против медного фартинга, что запах окажется потрясающий!
Нет, если в этом мире когда-нибудь изобретут порох, то без помощи Ричарда Блейда! Здесь вполне хватало орудий уничтожения — арбалетов и луков, мечей и секир, копий, пик, дротиков и алебард. Пушки и мины подождут! Странник сильно подозревал, что за минуту-другую до его отбытия алхимическая лаборатория взлетит на воздух — разумеется, вместе со всеми алхимиками Ластрома, кому повезет очутиться рядом. Пока же он развлекался: вел беседы со Святым Отцом, пил отличное вино и поглядывал на Дщерей Огня, гулявших в этом райском саду. Он еще не выбрал подходящей кандидатуры: все девушки казались равно прелестными, и это заставляло его колебаться.
В ветвях над головой Блейда послышался мелодичный свист. Там, весело щебеча, вились разноцветные пичужки с задиристыми хохолками; их золотистые, голубые и розовые тельца мелькали среди зелени словно живые цветы. Голоса юных монашек были такими же звонкими, и они с таким же любопытством порхали вокруг загадочного пришельца, соблюдая, однако, приличную дистанцию. Все обитатели огромного монастырского комплекса, от последнего служки до высших иерархов, знали, что демон, объявленный Святым Отцом персоной нейтральной и даже дружественной, некоторое время будет пребывать в Ластроме; и все испытывали сладкий трепет ужаса, заглядывая в его огненные зрачки. Пожалуй, лишь Касс Сиркул, капитан Святой Стражи, составлял исключение: встречаясь с демоном, он хмурился и злобно кривил губы — видно, не мог забыть сломанного клинка.
Девушки же сгорали от любопытства, то и дело пробегая мимо Блейда поодиночке и целыми стайками; они искоса поглядывали на грозного демона Стали, но никто не решался завязать знакомство. Странник уже заприметил одну, с длинными каштановыми локонами и глазами цвета сапфира; эта малышка мелькала рядом особенно часто. Впрочем, он не питал серьезных намерений на ее счет. Шестнадцатилетняя девочка вряд ли могла заинтересовать человека, которому перевалило на пятый десяток — тем более, что среди ее подруг попадались куда более зрелые особы. И весьма искушенные, если судить по их многообещающим взглядам!
Усмехнувшись, Блейд приступил к анализу утренней беседы. Сегодня Святой Отец был на редкость словоохотлив и впервые коснулся вопросов местной теологии. Возможно, ему казалось, что демон лучше послужит Вечному Огню, если проникнется догматами истинной веры, столь бесспорными, логичными и простыми.
Сущность религии Вечного Огня и в самом деле не отличалась сложностью и была полностью лишена казуистики и догм, допускающих двусмысленное толкование. Согласно святым книгам (конечно, кроме храмов, колоколов, монастырей и монахов, в Киртане имелись и святые книги!), Вселенная вышла из Первородного Пламени, в лоно коего должна была со временем вернуться. Пламя, в своем неизъяснимом милосердии, в глубокой древности распалось на множество искр, породив из них звезды, солнце, луну, а также относительно холодный мир Киртана со всем его населением; но придет срок, и все разбросанные в пространстве части вновь объединятся, после чего наступит конец света. Насколько Блейд помнил курс физики, подобные теологические воззрения неплохо согласовывались с гипотезой о тепловой смерти Метагалактики.
Были, конечно, и отличия. Во-первых считалось, что грехи людские приближают срок вселенской катастрофы, побуждая искры Вечного Огня слиться в единое целое до назначенного времени апокалипсиса. Во-вторых, святая и животворная сущность Огня неравномерно распределялась среди искр — в звездах, кострах, домашних очагах и кузнечных горнах, даже в солнце и луне ее было не так уж много, хотя и эта малость заслуживала поклонения. В основном творящая и карающая воля божества сосредоточилась в огненном факеле, что пылал в главном храме Ластрома; от него зажигались святые огни во всех обителях, как в пределах Киртана, так и за его границами. Однако эти костры надо было ежегодно возобновлять, и за сей торжественный акт владыки Балассы, Дарвада, Итора и прочих стран платили немало. Фактически, все они являлись данниками Святого Отца, и кое у кого это не вызывало энтузиазма.
Вполне естественно, размышлял Блейд, раз есть вера, есть и ереси. Одни еретики, дорожившие своим кошельком, полагали, что святость огней в их храмах вечна и не нуждается в дорогостоящих услугах ластромского факела; другие, настроенные более радикально, склонялись к тому, что истинная суть Первородного Пламени сосредоточена в звездах, солнце или луне. И в том, и в другом случае Святой Отец терпел немалые убытки — как материальные, так и моральные. Ах, если бы он мог расправиться со всеми нечестивцами и богохульниками, простерев свою свою власть и карающую десницу от моря и до моря!
Внезапно Блейд услышал робкое покашливание и поднял голову. Так, синеглазка! Решилась наконец-то!
Взгляд его скользнул по тонкой изящной фигурке девушки, угадывавшейся под просторным монашеским одеянием; ее волосы, заплетенные в косу, были уложены короной на голове и стянуты повязкой, в огромных синих глазах читалось любопытство и еще что-то, пока неясное, смутное. Опасение? Страх? Нет, скорее отчаяние, решил Блейд.
Наконец она набралась храбрости и шагнула к загадочному гостю Ластрома, опустив глаза и нервно ломая пальцы. Решив подбодрить ее, Блейд приветливо улыбнулся. Лицо девушки тоже засияло улыбкой; потом, все еще не поднимая глаз, она застенчиво произнесла:
— Аста Лартам, господин. Я…
— Не надо. Мне известно, кто ты. — Блейд опустил кубок на стол и кивнул: — Садись, Аста Лартам.
Она присела на самый краешек кресла, чинно сложив на коленях маленькие руки.
— Известно? Откуда же?
— Я — демон, не забывай об этом. Демоны многое знают.
Аста пристально посмотрела на него, словно бы решая, стоит ли продолжать знакомство с таким опасным субъектом. Блейд, невольно поддавшись очарованию ее мягкого обволакивающего взгляда, снова усмехнулся. Секунду спустя черные полукружия ресниц пригасили синеву зрачков, и девушка, глядя куда-то в сторону, почти шепотом спросила:
— Значит, правду говорят, что ты — демон?
— Разумеется. Так утверждает сам Святой Отец. — Блейд пододвинул ей чашу с персиками: — Угощайся. Видишь, демоны тоже питаются плодами, а не человеческим мясом.
Она осторожно надкусила бархатный плод.
— Спасибо, господин…
— Друзья называют меня Ричардом, малышка.
Огромные синие глаза распахнулись во всю ширь.
— Ри-ча-ром? Но ты же — демон?
— Полагаешь, у демона не может быть имени?
— Нет… конечно же, нет… Просто об этом не говорили…
— А что говорят обо мне? — Блейд приподнял бровь.
— Что ты — демон Стали, господин.
— Ричард.
— Да, господин. Ричар.
— Просто — Ричард. Повтори!
Она кивнула.
— Ричар.
— Вот так лучше. — Подняв бокал, он отхлебнул вина. — Ну, что еще обо мне толкуют?
— Что ты — демон Стали, острой Стали, и можешь лишить жизни любого. Перенести в Бездну… И ты… ты вызываешь Первородный Огонь! Страшный, карающий!
Блейд довольно ухмыльнулся.
— Да, все это так. Но тем, кто мне нравится, я не причиняю вреда.
Секунд пять она размышляла.
— А я… я нравлюсь тебе, госпо… Ричар?
— Хмм… Пожалуй!
— И ты выполнишь мою просьбу?
— Какую же?
Пальцы Асты судорожно вцепились в подол платья.
— Говорят, ты пришел из Бездны… Оттуда, где пылают корни Вечного Огня…
— Возможно.
— Что… что там? — ее глаза снова распахнулись. — Там очень страшно?
Блейд внимательно посмотрел на девушку, не понимая причин ее волнения.
— Разве ты не читала священные книги? В них все описано.
— Читала… Блаженные ждут срока у самых корней… Грешники мучаются в Бездне… в тех местах, где обитают злые демоны… не такие, как ты…
— Все правильно. Что же еще ты хочешь узнать?
— Сказано — блаженные ждут… Но как ждут? — Она стиснула кулачки. — Ждут во тьме, или там есть свет? Ждут в пустыне, на лугу или в горах? Могут ли разговаривать, или только вспоминают свою земную жизнь?
Блейд хмыкнул. Похоже, киртанская теология нуждается в дополнении, если у малышки возникают такие вопросы!
— Ты хочешь, чтобы я рассказал об этом?
— Да, госпо… Ричар.
— Что ж, если тебе и вправду интересно, — неожиданно согласился он, — я мог бы кое о чем поведать… хотя не думаю, что ты все поймешь.
…Больше двух часов Ричард Блейд рассказывал ей сказки, где вымысел мешался с правдой. В его описании киртанская Бездна сильно напоминала Лондон, немного приукрашенный и не такой шумный, как на самом деле, но все — Лондон, с его домами и скверами, широкой рекой, по которой плыли баржи, самодвижущимися повозками на улицах, волшебным светом, зажигавшемся по вечерам, каменными мостами, зелеными парками, древними башнями и россыпью разноцветных ночных огней. О чем еще он мог рассказать этому ребенку? О христианском аде? О преисподних, в которых сам побывал? Помилуй Бог, это привело бы ее в ужас! Возможно, стоило поговорить о рае, но в таких местах Блейду бывать не доводилось.
Она внимательно слушала его. Она сидела очень прямо — видно, как учили в монастыре; ее руки теперь свободно лежали на коленях, лицо хранило выражение грустной задумчивости. Лишь глаза то широко распахивались, то вдруг мечтательно затуманивались, чтобы вновь радостно вспыхнуть…
Когда Блейд закончил, девушка, немного помолчав, произнесла:
— Значит, там, в Бездне, тоже живут люди… Просто живут… Спасибо, — ее взгляд поднялся к лицу странника, — спасибо тебе, мой господин…
— Ричард.
— Ричар… Ты мне очень помог, Ричар…
Ударил колокол: знак, что пора приступать к дневным молитвам. Поспешно вскочив, Аста склонила головку и кинулась к храму.
Следующим утром, расположившись в том же кресле, Блейд с легким беспокойством ощутил, что ему чего-то не хватает. Столик с фруктами и вином находился рядом, запас пороха со вчерашнего дня пополнился на десяток фунтов, Святой Отец, закончив нравоучительное поучение на тему о ересях запада, отбыл восвояси. Проанализировав неясное чувство, томившее его, странник с удивлением понял, что ждет ту милую девочку, которая слушала вчера его сказки. Поразительно! Ведь эта Аста совсем еще дитя… Конечно, прелестное дитя, но — дитя… Здесь было сколько угодно красивых девушек, постарше и намного соблазнительней, и Блейд охотно признавал, что у садовников Святого Отца неплохой вкус. Однако он ждал Асту.
Каждая из обитательниц святого ластромского гарема была по-своему очаровательна, а некоторые выглядели настоящими красавицами, но сегодня ему не хотелось рассматривать девушек. Он знал, что может выбрать любую из них, кроме самых юных, еще не прошедших посвящения, к которым, вероятно, относилась его новая знакомая; до сего момента этот запрет его совершенно не тревожил — в Саду Святого Отца хватало зрелых и пышных цветов. Хотя бы вот эта… высокая, пышногрудая, с вьющимися медно-рыжими волосами и чуть раскосыми зелеными глазами…
Блейд сердито мотнул головой, и рыжеволосая прелестница, строившая ему глазки, испуганно метнулась в кусты. Нет, он даже не хотел глядеть на нее! Эту рыжую интересовала постель, а не тайны Бездны!
К моменту, когда он решил, что синеглазка не придет, Аста все же появилась.
Блейд разглядел ее издали: девушка торопливо шла по аллее — тоненькая, легкая, гибкая — и неиспытанное прежде теплое чувство вдруг охватило его; эта хрупкая фигурка в просторном алом платье показалась страннику такой беззащитной, такой трогательной, что замерло сердце.
— Ричар! Я думала, ты уже ушел, — начала было Аста, но запнулась, смешавшись.
Не желая смущать девочку, Блейд заметил, что всегда отдыхает в саду до обеда.
— Так ты не торопишься, мой господин? — спросила она, поглядывая на солнце. До дневного благовеста оставалось еще часа полтора.
— Ничуть. Садись рядом, малышка, — он показал на пустующее кресло. — Мне кажется, сегодня твоя очередь рассказывать?
Аста послушно кивнула, опускаясь на плетеное сиденье и не отрывая от странника взгляда глубоких темно-синих глаз.
— О чем же рассказывать, мой господин?
— Ричард.
— Да, прости меня… О чем же рассказывать? Я видела так немного… Критонский монастырь да Ластром…
— Ты давно здесь?
— Больше года.
— Вспоминаешь родителей?
Она печально покачала головой.
— Нет.
— Почему же?
— Я… я их почти не помню. Мне было пять, когда Святые Стражи отвезли меня в Критон. Это большой монастырь, к северу от Ластрома… тоже очень красивый.
— И ты долго там жила?
— Да. Там не было мужчин… только добрые монахини… старые… из тех, что заботятся о девочках…
— А потом?
— Потом? — Ее чистый лоб прорезала морщинка. — Приехал Касс Сиркул, старший ластромских Стражей, и долго разглядывал нас… нагими… — негромкий голосок Асты перешел в шепот, она опустила лицо и залилась краской. — Меня забрали в Ластром. Других…
— Других? — переспросил Блейд, не дождавшись конца паузы.
— Других — в другие монастыри… Не такие, как Критон… В монастыри, где живут мужчины…
Судя по всему, решил Блейд, она догадывается, что ее ждет после посвящения. Очередь из жаждущих свежатинки иерархов во главе с самим Святым Отцом.
— Скоро ли твое посвящение? — спросил он, нахмурившись.
— Скоро. Но теперь я не боюсь!
— Не боишься? Чего?
— Бездны.
Странник в недоумении уставился на нее.
— При чем тут Бездна? Мне говорили, что после посвящения девушки становятся взрослыми… возлюбленными Дщерями Огня… Разве это не так?
— Так… — Теперь она сидела, уткнув лицо в ладони, и Блейд с трудом разобрал ее бормотание: — Не хочу… становиться… ничьей… возлюбленной… Лучше — Бездна…
Вот оно что!
Он развел ее руки; глаза Асты были полузакрыты.
— Раньше я боялась, — быстро сказала она. — Попасть в Бездну… так страшно… мрак… пустота… Но ты сказал…
— А если это была только сказка? Если я пришел не из Бездны? Если я вообще не демон?
Она прикусила губу, не отнимая рук; Блейд ощущал быстрые удары пульса на ее запястье.
— Пусть. Я… я думала об этом… То, что ты рассказал, слишком прекрасно… — Аста судорожно сглотнула. — Но я все равно не боюсь. Даже если ты человек… из какой-то сказочной страны… ты ведь как-то попал сюда? Может быть, я окажусь там, когда…
— Когда перережешь себе горло? — закончил Блейд. — Нет, девочка, чтобы попасть в мою страну, не надо умирать.
— Значит, ты можешь забрать меня туда? — ее глаза распахнулись, засияли надеждой.
Странник медленно покачал головой.
— Боюсь, это невозможно. Билет выписан только на одного пассажира, а переслать тебя багажом я не рискну.
— Что? Что ты сказал?
Забывшись, он произнес последнюю фразу на английском.
— Я говорю, что способ, которым я попал сюда, тебе не подходит. Скорее всего, ты просто умрешь.
Синие глаза потухли.
— Значит, все-таки Бездна… и ничего другого…
— Ну почему же? — Блейд слегка сжал тонкие пальцы девушки. — Не унывай, детка. Твой мир тоже достаточно просторен и велик. Здесь много стран кроме Киртана. И я слышал, не везде любят Святого Отца.
— Возможно, — Аста передернула хрупкими плечами. — Но весь Киртан — словно большой монастырь… у границ — патрули Святой Стражи… и горы… со всех сторон горы…
— Горы — всего лишь горы, через них можно пройти. Стражу — обмануть или перебить…
— Это под силу лишь демону, Ричар. Не мне…
— Иногда демоны помогают людям, малышка.
Ее личико порозовело. Любопытно, подумал Блейд, что сделает Святой Отец, если похитить сей цветок из его сада? Разжалует пришельца в демона воды или болотной грязи? Он усмехнулся. Проклятья Сарса Датара его не страшили.

* * *

Когда первые лучи солнца заиграли на ледяной короне Тарри, Блейд тронул девушку за плечо. Аста открыла глаза; они были синими, как море в ясный день.

Предыдущая страница 27 Следующая страница


Ричард Блейд, пророк 28

— Благослови тебя Вечный Огонь, Ричар. Ты проснулся?
— Как видишь, — Блейд сунул ей флягу и зачерствевшую лепешку. — Ешь, пей и обувайся. Твои ноги в порядке?
Она пощупала ступни.
— Уже не болят. Наверно, я смогу идти.
— Придется. Я думаю, что там, — странник махнул в сторону гребня, — лежит другое ущелье. Мы спустимся вниз и посмотрим, куда оно ведет.
Через десять минут они тронулись в путь. Склон стал круче, кусты и трава почти исчезли, и теперь им приходилось карабкаться по голому камню, кое-где заросшему мхом. Солнце поднялось над трезубцем Гарты, но воздух еще не прогрелся, и поверхность скалы хранила ночную прохладу. Вокруг все было спокойно.
Аста, придерживая подол, шла впереди. Она старалась двигаться побыстрее, но Блейд, заметив, что дыхание девушки стало неровным, велел ей замедлить шаг.
— Береги силы, малышка. Как обувь, не жмет?
Она благодарно улыбнулась.
— Нет. Ты настоящий мастер, Ричар.
— Демон Стали умеет все, — пробурчал Блейд, оглядывая склон.
Гребень оказался крутоват, и последние сто ярдов путники были вынуждены почти ползти вверх. Блейд, одной рукой хватаясь за торчавшие тут и там хилые кустики, другой поддерживал девушку, помогая ей преодолевать отвесные участки. Вначале она обходилась без его помощи; потом движения ее стали менее уверенными, она дольше отыскивала опору, временами почти повисая у него на руке. Нижний край солнца на ладонь оторвался от вершины Гарты, и теперь его лучи били прямо в глаза беглецам, заставляя их щуриться.
Когда они выбрались на гребень, Аста не сдержала вздоха облегчения. Блейд объявил привал, устроился рядом с девушкой и прикрыл глаза, пытаясь восстановить в памяти карту. Ущелье, простиравшееся внизу, шло на юг, и это значило, что они выиграют несколько часов или целый день. Конечно, если не наткнутся на очередную засаду.
Но в каменном лабиринте царила тишина, и он подал знак спускаться.

* * *

— Итак, когда ты низведешь Первородное Пламя на эту башню?
Блейд и Сарс Датар сидели в уютной трапезной, из окна которой открывался вид на ластромскую равнину и предгорья. Вдалеке маячила старая башня — та самая, которую странник собирался пустить на воздух.
— Хоть сейчас, Святой Отец. Немедленно, как только…
— Да-да, я помню, — нетерпеливым взмахом руки остановил его Датар.
— Я рад, что мы так хорошо понимаем друг друга. Должен заметить, что в Бездне, откуда я прибыл, — Блейд тонко усмехнулся, — свято блюдут договора. Мне придется провести у вас несколько месяцев или лет, — он преувеличил срок вполне сознательно, чтобы дальнейшие обещания не показались пустыми словами, — и я хотел бы прожить их спокойно и с комфортом. Так что пора назвать цену, Святой Отец.
Датар задумался. По предварительному соглашению он должен был оплатить услуги демона Стали, когда башня станет грудой развалин. После этого Блейду предстояло раскрыть ластромским алхимикам секрет огненного порошка. Впрочем, он не собирался задерживаться в Киртане так долго, чтобы сия тайна действительно попала в руки Святого Отца.
— Хмм… — протянул Датар, разглядывая огромный буфет резного дерева, чьи полки украшали драгоценные сосуды. — Пост военного советника тебя устроит, сын мой?
— Вполне. Плюс безопасность, комфорт и благоволение Святого Отца, — Блейд склонил голову. — Полагаю, в качестве благодарности за гостеприимство, я мог бы поделиться с капитанами Стражи своим опытом. Изготовление огненного порошка далеко не исчерпывает список услуг, которые я мог бы оказать истинной вере.
— Мы обдумаем это позже. Сначала мне хотелось бы оценить мощь этого зелья, — Сарс Датар кивнул на серебряный поднос с горкой пороха, который Блейд притащил в трапезную, как зримое доказательство своего усердия.
— Святой Отец видел, что произошло с той скамейкой…
— Скамья — это скамья, а башня — это башня, — резонно заметил Датар. — К тому же, гранит куда крепче мрамора… — он потер ладонями морщинистое лицо и усмехнулся: — Если испытания пройдут успешно, ты получишь все, что просил. Все! Уверяю тебя, ты останешься доволен. Это несложно устроить… Я объявлю, что Вечный Огонь простирает на тебя свою благодать, вследствие чего ты станешь персоной неприкосновенной и весьма уважаемой. Договорились?
Блейд согласно склонил голову, и Святой Отец бросил на него быстрый взгляд.
— Ты уверен, что это — все? Безопасность и мое благоволение? Ты не хочешь золота, замков и земель в покоренных странах? Я мог бы сделать тебя королем…
— К чему, Святой Отец? — глаза Блейда остановились на драгоценной утвари, заполнявшей полки буфета. — Золото, при моих талантах, не проблема… Что касается замков и земель, то их не заберешь с собой. Я ведь говорил, что рано или поздно уйду.
— Ты мог бы остаться. Такой ценный чело… гмм… демон…
— Даже демоны не всегда вольны выбирать, Святой Отец.
С минуту Сарс Датар размышлял.
— Значит ли это, сын мой, что ты подчиняешься высшей власти?
— Безусловно — как и все в мире сем.
— И это — власть Вечного Огня?
— В конечном счете — да. Но я — лишь ничтожная пылинка в его отблесках; меж мной и Святым Огнем стоит великое множество могущественных персон.
— Значит, есть люди, которые сильнее тебя? Которым мы должен подчиняться?
— Скорее истинные демоны, чем люди, — Блейд ухмыльнулся, представив физиономии Лейтона и Дж. — Демоны такой силы, перед которой моя — ничто.
— Вот как? Это хорошо, — заключил Святой Отец. — Значит, ты сознаешь величие власти.
— Конечно. Сознаю и преклоняюсь перед ней.
Когда Святой Отец ушел, Блейд поднялся и начал в задумчивости мерить трапезную шагами. Зал выглядел небольшим и уютным. Несмотря на строгую иерархию, царившую в теократическом Киртане, в каждом монастыре было несколько таких помещений, предназначенных для совместного вкушения пищи. Правда, собирались в них по чинам: отдельно — служки, воины Святой Стражи и младшие братья, отдельно — высшее духовенство, любившее трапезовать в тиши и покое.
Убранство личной трапезной Святого Отца поражало роскошью. Стены, обшитые темным резным деревом, плавно переходили в стрельчатый потолок; темно-багряный ковер на полу мерцал и переливался золотым узором; стол и кресла, обтянутые кожей, были инкрустированы пластинками красной яшмы и родонита; камин, сложенный из гранитных плит, сверкал чеканными бронзовыми накладками в форме языков пламени. Но главным украшением зала служил буфет. Тут громоздились золотые блюда, подносы и кувшины, вазы из горного хрусталя, серебряный сервиз с чернью, достойный Букингемского дворца, подсвечники с тремя рожками, чаши и кубки.
Кубки! Они были настоящими произведениями искусства, и каждый приближенный к Сарсу Датару иерарх имел свой, с особой отделкой, из которого вкушал вино во славу Вечного Огня и его наместника на земле. Кубок же Святого Отца по богатству, изяществу и величине превосходил все прочие, как и следовало ожидать. Вероятно, над ним потрудилась целая ювелирная мастерская плюс пяток гениальных резчиков по камню: стенки этого сосуда образовывали вставленные в тончайшую золотую оправу геммы из полупрозрачного огненного опала, изображавшие нагих девушек редкой красоты. Блейд, неторопливо оглядывая чашу, попытался отыскать среди трех десятков резных миниатюр хотя бы две одинаковые, но тщетно. Похоже, оригиналами неведомым художникам послужили Дщери Огня — иначе где бы они отыскали столько непохожих и удивительно прекрасных лиц. Он покачал головой и представил, как играет и переливается налитое в кубок вино; должно быть, это выглядело чарующе.
Что еще нужно этому Сарсу Датару? Богатство, красота, почет окружали его; он обладал властью и мог иногда пощекотать себе нервы какой-нибудь хитроумной интригой. У него был даже личный демон! Чего же еще? Странные существа эти властолюбцы, подумал Блейд: каждый грезит о божественном могуществе, и каждый умрет, когда наступит срок.
Второе испытание прошло великолепно. Старая башня, расколовшись напополам, взлетела в воздух, продемонстрировав магическое искусство демона Стали; теперь его карьера была обеспечена. У Святого Отца восхищенно блеснули глаза:
— Это потрясающе! Истинное Первородное Пламя, сошедшее на землю! — Он повернулся к Блейду, скромно потупившему очи. — Ты вполне заслужил пост военного советника, сын мой. Отдохни! Даю тебе три дня. Затем мы обсудим, чем еще ты можешь быть полезен истинной вере и ее смиренным служителям.
— Да, Святой Отец, — Блейд почтительно поклонился.
Итак, для начала он получил в награду маленький отпуск — стандартное поощрение, которым изредка баловал его Дж. Теперь ничто не мешало ему приятно проводить время; после утренних бесед с Сарсом Датаром он изучал обширную территорию Ластромского монастыря, инспектировал его подвалы и с тайным удовольствием встречался с молоденькой монахиней, такой милой, изящной и по-детски непосредственной.
Вскоре он выяснил, что Аста обладала живым умом и воображением; последнее, вероятно, и привело ее к мысли о самоубийстве. Слишком зримо представляла она все то, что последует за посвящением; девушки постарше, которые уже прошли через руки и постели многих иерархов, не скупились на детали. Неделя за неделей, месяц за месяцем эти сцены проплывали перед мысленным взором Асты, повергая ее в трепет. Разумом она понимала, что должна подчиниться, и вера ее, искренняя и чистая, требовала того же; но плоть не мирилась с доводами рассудка. Она была из тех женщин, что зреют медленно, годами накапливая нежность и душевную силу, чтобы в урочный час даровать эти сокровища избраннику — одному-единственному, призванному любить и оберегать ее всю жизнь. Да, она была такой, и ничего не могла с этим поделать! А значит, до появления в Ластроме демона Стали, у Асты Лартам существовала лишь одна возможность противостоять уготовленной судьбе — скрыться во мраке Бездны.

* * *

Приоткрыв глаза, Блейд искоса взглянул на девушку. Она сидела на земле, легко опираясь спиной о шершавый валун, один из множества обломков, загромождавших дно ущелья. Спуск сюда был не менее утомительным, чем предыдущий подъем, и они устроили пятиминутный привал у крохотного озерца, куда струился такой же крохотный прозрачный ручеек.
Встретившись со взглядом странника, Аста грустно улыбнулась, и Блейд почувствовал, что вновь тонет в бездонной синеве ее глаз.
— Пора? — тихо спросила она.
— Пожалуй, — он поднялся на ноги и подхватил арбалет.
Солнце уже стояло довольно высоко над головами беглецов, но стены этого нового каньона отбрасывали густые тени, спасавшие от зноя. Более того, тут был даже какой-то намек на тропу, вьющуюся в обход гранитных глыб и скал; узкая и едва заметная, она то терялась среди каменистых осыпей, то возникала вновь, выныривая из-под завалов.
Блейд, прислушиваясь, склонил голову к плечу: первый удар колокола, далекий и тягучий, разнесся в прозрачном горном воздухе, словно грозное напоминание об опасности. Аста вздрогнула и невольно шагнула к нему.
— Нам от них не уйти… — обреченно произнесла девушка, так тихо, что он едва расслышал ее шепот.
— Пусть себе звонят, — Блейд одернул куртку и взвалил на плечо мешок. — Мы нашли верную тропу и завтра в вечеру окажемся в Иторе. Может быть, послезавтра, — добавил он, поразмыслив.
— Если бы звон мог убивать как стрелы, мы были бы уже мертвы, — Аста глядела на север, откуда наплывали мрачные и торжественные звуки.
— Звон это только звон, детка. Стрелы «железных горшков» куда неприятнее.
Она покачала головой.
— Нет, ты не понимаешь, Ричар… В этот миг его слушает весь Киртан… все, все… и люди Сиркула тоже.
— Ну и что? Пусть слушают.
— Они молятся… просят, чтобы Вечный Огонь послал им удачу… направил на наш след…
— Вечный Огонь благосклонен к демонам, — Блейд постучал кулаком по ложу арбалета, — а эта штука посильнее молитв.
— И все же я бы помолилась…
— Не возражаю, детка. Вечному Огню приятней слушать твой голосок, чем бормотание горных дикарей.
Он двинулся по тропе, слыша, как девушка за его спиной шепчет что-то неразборчивое, протяжное. Сзади и справа поблескивала в лучах утреннего солнца вершина Тарри, и ее ледяная корона казалась гигантским сверкающим бриллиантом, купавшемся в прозрачном воздухе. Вокруг царило нерушимое спокойствие; лишь шаги беглецов да позвякивание стрел в колчане нарушали тишину.

* * *

Взлетевшая на воздух башня вознесла Блейда к вершинам благополучия; теперь он стал персоной, приближенной к Святому Отцу и даже пользующейся определенным влиянием на владыку Киртана. Ему позволили носить меч, добрый клинок из дарвадской стали, и выезжать на охоту в предгорья — правда, в сопровождении «железных горшков». В конюшне Ластрома стоял его скакун, мощный вороной жеребец с белыми бабками и необъятным крупом: только такому животному подобало носить демона Стали. В его покоях, на ковре алой шерсти, висели кинжал, арбалет, колчан со стрелами и перевязь с метательными ножами. Все это значило, что пришелец пользуется полным — или почти полным — доверием Святого Отца.
Приятная перемена! После того, как была взорвана скамья, Блейд уже не вернулся в подземную камеру — его ждал обширный покой, обставленный несколько тяжеловесной резной мебелью из темного, с красноватыми прожилками дерева. К удивлению странника, новое жилье оказалось не только приятным для глаз, но и весьма удобным; тут была даже ванна, в которую подавалась теплая вода. Теперь же, налюбовавшись обломками старой башни, Святой Отец пожаловал гостю оружие, правильно рассудив, что демон Стали и его военный советник без длинного клинка на перевязи выглядел бы несколько странно.
Миновали трехдневные каникулы, и Блейд, запрятав подальше последний бочонок с порохом, приступил к занятиям с алхимиками. Он полагал, что этим мудрецам хватит недели, чтобы обучиться смешивать навоз с песком; за сим он собирался отбыть в Итор — вместе со своим конем, своим мечом и Астой Лартам.
Сарс Датар по-прежнему вел с ним утренние беседы, то в саду, то в трапезной, то в просторном кабинете; похоже, Святой Отец и в самом деле готовился к завоеванию мира.
— Мне давно хотелось обсудить с тобой поучительный итог одной военной операции… — Странник, восседавший напротив Святого Отца за столом в его кабинете, изобразил почтительное внимание. Датар неторопливо продолжал: — Ее тщательно подготовили и провели по всем правилам воинского искусства, однако результат был весьма неожиданным. Мы не достигли успеха, как, впрочем, не потерпели поражения…
— Что имеет в виду Святой Отец? — с искренним интересом спросил Блейд.
— Я говорю о прошлогодней осаде Кресита, цитадели в северной Герии, захваченной одним из мятежных вельмож этого королевства, в былые годы весьма спокойного и законопослушного. — Сарс Датар извлек из шкатулки желтоватый свиток и, небрежно отодвинув кубки, расстелил на столе карту. — Взгляни, сын мой, на этот чертеж наших южных рубежей. Вот — Итор, вот — Герия, а это — горы, отделяющие нашу священную страну от соседей…
Карта показалась Блейду не слишком точно выполненным наброском местности, на котором горы были изображены треугольниками, ущелья и перевалы — зубчатыми линиями, дороги — разноцветными полосками, а города и крепости помечены башенками и крохотными дворцами со шпилями. Выглядела эта древность очаровательно, но, несмотря на усердие картографа, о котором свидетельствовали яркость красок и изящество рисунков, ему не удалось соблюсти масштаб — если только он знал, что это такое.
Внизу свитка была другая карта, более подробно изображавшая мятежную цитадель Кресит и ее окрестности. Возле стен четырехугольной в плане крепости вилась речушка, помеченная синим, с тщательно прорисованными волнами. Рядом с самой короткой стороной четырехугольника торчала какая-то закорючка; Блейд не сразу сообразил, что это такое, но, после недолгих размышлений, догадался, что это холм — просто неизвестный картограф не слишком утруждал себя передачей истинных соотношений высот и расстояний. Странно! Не построили же герийцы крепость у подножия господствующей высоты! Или она все-таки стоит на холме?
Благодаря пояснениям Святого Отца, весьма компетентным и подробным, выяснилось, что Кресит расположен на плоской скале тридцатифутовой высоты. Удалось разобраться и с диспозиции войск атакующей стороны.
— Места расположения штурмовых отрядов выбраны вполне разумно, — заметил Блейд, оценив ситуацию. — Вывести войска из крепости герийцы не могли.
— Несомненно, — подхватил Сарс Датар, всматриваясь в план с таким выражением, словно этот злосчастный Кресит был костью, застрявший у него в горле. — Они и не пытались выйти в поле и дать сражение! Они сидели за стенами, поливая нас смолой, стрелами и расплавленным свинцом!
— Прибегли к выжидательной тактике? Мудрое решение… Но что мешало вашим войскам последовать их примеру? Голод страшнее стрел и смолы…
— Вечный Огонь не склонен к ожиданию. Нам требовалась быстрая и впечатляющая победа, — губы Святого Отца сурово сжались.
— Тараны? — поинтересовался Блейд.
— Не подвести! — Святой Отец гневно ткнул пальцем в чертеж. — Они разрушили насыпи, что вели в воротам!
— Что разрушено, то можно восстановить, — заметил Блейд, внимательно изучая карту. Он разглядывал не Кресит, высокомерно торчавший на своем каменном постаменте, а горные перевалы и ущелья. Похоже, в Итор вели две дороги: одна, помеченная жирной коричневой полоской, и другая, тоже коричневая, но тонкая, как нить.
— Долго! — Датар шлепнул по карте ладонью. — И потом: солдаты Святой Стражи — не землекопы!
— Подкоп?
— Тут сплошной гранит, — Святой Отец постучал по закорючке, изображавшей скалу, согнутым пальцем.
— Пытались ли ваши люди подняться вверх по склону и обстрелять защитников?
Сарс Датар пожал плечами:
— Бесполезно. Для арбалетов слишком далеко, а тяжелые метательные устройства туда не втащить.
Странник пару минут молчал, обдумывая ситуацию, потом произнес:
— Если цитадель расположена на неприступном холме, почему бы не подвинуть ее к стенам другой холм или крепость…
Святой Отец взглянул на него с опасливым недоумением: возможно, этот демон способен и в самом деле передвигать крепости и горы?
— Конечно, не такую большую, как та, что нарисована здесь, — продолжал Блейд, — но почему бы не построить крепость поменьше? Даже не крепость, а только одну башню. Или две… Подходящей высоты, разумеется. Построить их в безопасном месте, поставить на колеса и… — он начал объяснять преимущества осадных башен.
Святой Отец внимал с восторгом и тут же пожелал, чтобы схема нового орудия осады была изображена на оборотной стороне карты. Как только Блейд выполнил приказ, Сарс Датар нетерпеливо махнул рукой:
— Можешь идти! Пока ты мне не нужен.
Он был уже далеко от Ластрома, под стенами Кресита. Если б у него тогда имелись такие башни! Осадные, как назвал советник… Святой Отец мысленно отдавал приказы, бросал войска на штурм, видел, как над мятежной цитаделью взвивается пламя… Первородное Пламя, пожирающее непокорных…
Блейд исчез тихо, покинув кабинет на цыпочках. По дороге к своим покоям он заглянул в трапезную и долго любовался великолепным кубком Святого Отца.

Глава 4

Дно ущелья шло вверх, каменные стены по обе его стороны мельчали, становились все ниже, воздух похолодал; вероятно, беглецы поднялись уже на три-четыре тысячи футов. Три зубца Гарты слились в один, ледяная корона Тарри сияла далеко за спиной, а впереди постепенно росла снежная шапка Тойна. Теперь Блейд знал, где они находятся; тропинка вывела их к восточным отрогам Тойна и, следуя ее изгибам и поворотам, путники медленно поднимались к перевалу. За ним лежал старый тракт, на который он собирался выйти с самого начала — дорога к зеленым долинам Итора и к свободе.
Они шли уже больше десяти часов, и Аста еле передвигала ноги. Странник поддерживал ее, временами бережно прижимая к себе; хотя она старалась не подавать вида, он знал, что каждый шаг дается ей с трудом. Похоже, что они и сегодня не смогут добраться до караванной тропы, подумал Блейд, все чаще поглядывал на юную монахиню. Может, устроить небольшой привал?
Когда до перевала оставалось мили полторы, Аста, закусив губы, с тихим стоном опустилась на камни.
— Хочешь передохнуть? — Блейд устроился рядом.
Аста всхлипнула, упрямо мотая головой:
— Дойдем до тракта, тогда… ты же сказал, что уже близко…
— Близко для того, кто может шевелить ногами, — усмехнулся Блейд и, вдруг легко приподняв девушку, устроил у себя на коленях. — Давай-ка посмотрим, что с твоими ступнями…
— Не надо, — Аста подобрала ноги, натягивая на них подол длинного платья. — С ними все в порядке. Я просто устала, Ричар. Немного посижу и пойду… — Она взглянула прямо в лицо Блейду, широко распахнув темно-синие глаза, и неожиданно мягко улыбнулась. — Мы ведь скоро придем, да?
— На этот перевал — возможно. Но за ним будет еще один, и еще… Горы как жизнь, девочка: то бредешь ущельем, то подымаешься вверх, к перевалу, то лезешь на отвесную стену…
— Значит, — перебила она, — может встретиться и вершина горы? И пик — самый высокий?
— Разумеется.
С минуту она размышляла, почти утонув в объятиях Блейда, уютно свернувшись калачиком и положив головку на его широкое плечо.
— Скажи, Ричар, а ты прошел свой пик? Тот — самый высокий?
— Не знаю, малышка. Этого не знает никто. Лишь спустившись на равнины старости и оглянувшись назад, человек может сказать — вот моя главная вершина. Иногда она так далеко, что глаза уже не в силах ее различить…
— Но ты такой молодой… — рука Асты скользнула по щеке странника.
— Не очень, детка. Я… у меня могла быть дочь… Такая, как ты.
Эти слова вырвались неожиданно, словно против воли, и Блейд вдруг испытал странное и щемящее чувство потери. Словно перед ним вдруг пролегла тропа вниз, к тем самым равнинам старости, о которых он говорил Асте, а сзади была пустота. Пустота и безжизненный камень — в тех горах, которые он перешел, не вырастив в них ни деревца, ни цветка, ни травинки… Хотя, видит Бог, в пути ему попадались весьма плодородные земли!
— Где же была я? — выдохнула ему в самое ухо Аста.
— Что? — Блейд вздрогнул, отгоняя прочь грустные мысли.
— Где же была я? — настойчиво повторила девушка. — Если жизнь людская — странствие среди ущелий и гор, то где же была я?
Он понял и нежно погладил каштановые локоны.
— В зловонной яме, моя девочка. Боюсь, что так.
Аста всхлипнула и обхватила его за шею. Минут пять странник сидел, боясь пошевелиться; потом ее дыхание стало мерным, и он понял, что девушка спит. Отлично! Час крепкого сна восстановит ее силы, и они успеют засветло пройти этот проклятый перевал…
Поднявшись, Блейд осторожно опустил девушку на землю меж двух больших валунов, прикрыл плащом и сунул ей под голову мешок. Плащ был серым, и теперь, чтобы разглядеть Асту, надо было приблизиться почти вплотную. Он проверил, легко ли выходит из ножен меч, зарядил арбалет и легким шагом двинулся по тропе к перевалу.
Разведка была насущной необходимостью. Касс Сиркул, доблестный капитан Святой Стражи, всегда казался Блейду человеком предусмотрительным, и если никто не шел за беглецами по пятам, значит, сюрприз был приготовлен впереди. Естественно, на перевале; миновать эту ключевую точку было почти невозможно. На миг Блейд пожалел, что не остался в той долинке с речушкой, что уходила далеко к западу, огибая подножье Тойна. Путь был бы намного дольше, но, возможно, безопаснее… Нет, вряд ли! Он покачал головой и мрачно усмехнулся. Если Сиркул поднял сотни три-четыре горцев, то, без сомнения, все тропы, ведущие на юг, уже перекрыты. Всюду рано или поздно пришлось бы пробиваться с боем.
Но это его не пугало. Это являлось необходимой частью работы — согласно контракту, который он заключил с самим собой. Вывести девочку в Итор, чего бы это ни стоило, и спрятать! Если не получится — убить, быстро и безболезненно; такой исход тоже был предусмотрен. Теперь Блейд понимал, что не шанс подразнить Святого Отца или Касса Сиркула служил причиной похищения — и, безусловно, не юная прелесть расцветающего тела Асты. Он не испытывал к ней тяги — того необоримого желания, которое внушали ему столь многие женщины; и все он любил ее!
«У меня могла быть дочь», — повторил он про себя, припомнив, с какой неожиданной естественностью вырвались эти слова. Неужели они объясняли все? Блейд усмехнулся, не спуская глаз со скалы, за которой тропинка уходила вправо. Пожалуй, сейчас с определенностью он мог сказать лишь одно: он любил многих женщин, и среди них попадались такие, за которых стоило перерезать дюжину-другую глоток. Но за Асту… Да ради этой девочки он выпустит кишки всем горцам Киртана!
За сотню шагов до поворота он пригнулся и быстро побежал вперед, готовый отразить выстрелы с помощью Малыша. Однако все было спокойно и, подобравшись к скале, Блейд сообразил, почему противник пренебрег такой выгодной позицией. Тропа круто сворачивала вправо, потом влево, прочерчивая на склоне гигантскую букву «зет», и у второго поворота стоял часовой. Все, как ожидалось! Горец даже не особо скрывался, уверенный, что услышит шаги и тяжелое дыхание человека с равнины; Блейд снял его одной стрелой.
Промчавшись по тропе, он опустился на каменистый склон, осторожно выглянул из-за скалы и тут же нырнул обратно. Перевал охранялся, и неплохо! В считанные мгновения ему удалось заметить трех горцев, сидевших на корточках в полусотне шагов, и еще двоих, копошившихся у входа в небольшую хижину; кажется, они готовили ужин на маленьком костерке. Возможно, еще несколько человек наблюдали за боковыми подходами к седловине или спали в этом прилепившемся к склону шалаше; значит, дюжина. Не так уж много на двоих, в конце концов! Тем более, что вторым был Малыш Тил, невидимый и абсолютно неуязвимый.
Он спустился чуть ниже и выбрал более удобную позицию за одним из камней, в изобилии разбросанных по склону. Отсюда он мог во всех подробностях рассмотреть пост на перевале. Кроме пятерых воинов, которых ему удалось заметить раньше, там было еще двое, стороживших подход с востока — где, вероятно, проходила вторая тропа, тоже ведущая к перевалу.
Внезапно горец у костра выпрямился и негромко свистнул, словно подавая сигнал. Блейд не удивился, когда из шалаша вылезли еще четверо. Они разделились попарно, сменив наблюдателей; те, сгрудившись у огня, приступили к трапезе.
Теперь счет времени пошел на секунды. Через двадцать стражи удивятся, где их последний соплеменник — тот самый, что валялся под скалой с арбалетным болтом во лбу; еще через двадцать сигнал будет повторен, потом удивление сменит настороженность. Не к чему их так напрягать!
Блейд сунул руку в колчан, аккуратно разложил на плоском валуне полдюжины стрел, затем приладил поудобнее арбалет, тщательно прицелился и выстрелил. Горец у северной тропы нелепо взмахнул руками, захрипел и, выронив лук, свалился мешком. Его напарник, успевший натянуть тетиву, встревоженно завертел головой, пытаясь определить источник угрозы, но стальная стрела пробила его грудь навылет. Раньше, чем сидевшие у костра сообразили, что дело неладно, Блейд успел снять третьего. Горцы вскочили, хватаясь за оружие. Кроме луков, у них имелись лишь небольшие топорики, и странник не сомневался, что в рукопашной схватке преимущество будет на его стороне; вот только как подобраться к ним поближе? Он уже имел случай убедиться, что эти парни были отменными стрелками.
Ему удалось прикончить четвертого, прежде чем о камень у самого его локтя чиркнула первая стрела. Блейд быстро откатился в сторону, перезарядил арбалет и вскочил на ноги. Горцы, все пятеро, бежали к нему с искаженными от ярости лицами; еще двое, стороживших восточную тропу, натягивали луки. Прекрасно! Судя по всему, эта шайка либо полагалась на свою численность, либо им велели взять беглецов живьем. Блейд вогнал болт в горло одного из атакующих, телепортировал пяток стрел, нацеленных ему в ноги и, выхватив меч, ринулся в бой.
Схватка скорее напоминала бойню. Первого горца он ударил в колено носком тяжелого сапога, расслышав, как хрустнула кость; потом его меч свистнул дважды, и две головы покатились на каменистый откос. Удар последнего воина он не успел бы отразить, но Малыш Тил оказался на высоте: топорик исчез в дюйме от виска странника. Раскрыв рот, горец уставился на свои пустые руки; ярость в его глазах сменили недоумение и страх. Блейд прикончил его быстрым и милосердным выпадом в сердце, потом повернулся и добил человека со сломанной ногой.
Не спеша он поднял свой арбалет, зарядил его и, бросив меч в ножны, направился к двум оставшимся в живых воинам. Те, нацелив в него стрелы, но не спуская тетивы, медленно пятились к костру; в их глазах стыл ужас. Этот страшный великан уничтожил почти весь отряд с такой же легкостью, как лучник убивает глупую птицу, подставившую грудь! Он был на голову выше любого из горных воинов, его зрачки горели темным огнем, зубы скалились в волчьей усмешке. И он был неуязвим для стрел!
Не выдержав, лучник справа спустил тетиву; снаряд растаял в воздухе в трех шагах от великана. Второй воин бросил лук и закрыл лицо руками. Бежать было некуда: сзади — костер, шалаш и отвесная скала.
— Где Сиркул? — спросил Блейд, рассматривая противников. Оба — невысокие, жилистые, поджарые, в меховых колпаках и куртках из козлиных шкур; их топорики висели на петлях, переброшенных через плечо. — Где Касс Сиркул, капитан Святой Стражи? — повторил он, поднимая арбалет.

Предыдущая страница 28 Следующая страница


29 Джеффри Лорд

Они молчали. Они боялись его, но страх перед Вечным Огнем был сильнее: Блейд мог уничтожить их тела, Огонь — души.
Ладно, попробуем иначе, решил он.
— Сиркул говорил вам, на кого идет охота?
— На чужака, совершившего святотатство, — пробормотал воин справа; губы его тряслись.
— Он вам не все сказал. Я — чужак в Киртане и в вашем мире, это правда, но пришел я из Бездны. Я — демон.
Лица горцев помертвели. Конечно, демон! Только демон способен уничтожить десятерых воинов, умелых и полных сил, не получив не царапины!
Обождав с минуту для пущего эффекта, Блейд продолжал:
— Вы знаете, что я могу сделать с вами? — он снова выдержал паузу. — Отправить на самое дно Бездны. Туда, где ваши души будут страдать неисчислимое множество лет в ожидании, пока Первородное Пламя пожрет их. Вы будете гореть в огне… гореть вечно, не сгорая… и с каждым мигом ваши мучения будут становиться все страшнее…
Они упали на колени, в ужасе закрыв лица ладонями. Да, бедные варвары и в самом деле оказались очень религиозны! В этом была из сила — и слабость.
Блейд шагнул к правому, к тому, который стрелял в него, и потряс воина за плечо.
— Мне нужен Сиркул! Где он? Говори! Или ты хочешь вечно мучиться в Бездне?
— Господин ушел на юг, к Итору… — прошептал горец. — Точно не знаю куда… С ним много людей…
Значит, эта застава — не последняя, понял Блейд. Удастся ли обойти остальные?
— Вас должны сменить? — спросил он. — Кто? Когда?
— Нет. Нам приказано сторожить перевал десять дней… если только господин не придет раньше… или не пришлет гонца.
— Хорошо, — Блейд кивнул, неторопливо вытягивая меч. Больше эти дикари ничего не знали. Он не мог подарить им жизнь — да и вряд ли они приняли бы милость от демона. Скривившись, он ударил — раз, второй. Потом собрал свои стрелы, оттащил трупы подальше от тропы — чтобы Аста не напугалась, и поглядел на солнце. До заката было еще с полчаса.
Итак, поле боя осталось за ним. Сунув арбалет под мышку, странник направился вниз, туда, где оставил Асту, но вдруг стукнув себя ладонью по лбу, свернул к груде мертвых тел, сваленных меж камней. Он подобрал длинную горскую стрелу, переломил древко, вымазал его кровью и сунул в колчан.
Они с Лейтоном не договаривались о конкретном знаке опасности. При случае он мог послать записку — так, как сделал это в Таллахе; однако не всегда хватит времени что-то написать. И прочитать! Сломанная стрела или ветка, нож с окровавленным лезвием являлись более приемлемым сигналом: получив его, Лейтон отреагирует моментально. Приемный бокс Малыша Тила, обширный длинный зал с бетонными стенами, в торцах которого были установлены телепортационные пластины, находился под постоянным наблюдением телекамер, связанных с компьютером. Блейд знал, что даже песчинка, возникшая под ярким светом мощных бестеневых ламп, будет тут же зафиксирована, тревожный звонок поднимет на ноги всю лейтоновскую команду, и спустя минуту или полторы его вернут. В основном это время уходило на оценку переданного объекта — посылка или сигнал тревоги, — которая производилась самим Лейтоном или его ассистентами; компьютер работал неизмеримо быстрее и мог выдернуть странника обратно за доли секунды. Правда, Блейду эти ничтожные мгновения в момент переноса представлялись веками.
Он нашел Асту там же, оставил час назад. Она тихонько посапывала, свернувшись калачиком, укрытая не только плащом, но и густыми вечерними тенями, что тянулись от камней и западной стены ущелья. Блейд постоял с минуту, глядя на каштановые локоны, полуоткрытый рот с пересохшими губами и голубую жилку, едва заметно дрожавшую у нее на виске. Ради этой девочки он переправил в Бездну уже два десятка человек — считая с «железными горшками», пустившимися за ними в погоню в предгорьях. Впрочем, дочь Ричарда Блейда стоила того; цена чужой крови, которой он расплачивался за нее с Вечным Огнем, не казалась страннику чрезмерно высокой.
Он похлопал девушку по плечу.
— Что?.. — встревоженно начала она, но вдруг осеклась, заметив кровавые пятна на его куртке. — Куда ты ходил, Ричар? Ты ранен?!
— Демоны неуязвимы, детка. Это чужая кровь.
— Людей Сиркула?
Он кивнул.
— Да. Тех, что поджидали нас вверху.
Аста вскочила на ноги и пошатнулась. Блейд поддержал ее.
— Сколько у нас времени? Они идут за тобой? — Девушка начала поспешно сворачивать плащ.
— Они лежат. А мы — мы съедим их ужин, погреемся у их костра и переночуем в их хижине.
Выпрямившись, Аста прижала руки к груди; Блейд заметил, что пальцы ее дрожат.
— Ты… ты убил их?
— Разумеется.
— И Сиркула?
— Нет. Его там не было. Одни горцы, несчастные дикари, которых он пустил по нашим следам.
— О, Вечный Огонь! Столько смертей и крови… ради меня… Сумею ли я замолить этот грех?
— Сумеешь, — Блейд подтолкнул ее к тропинке. — У женщин это получается гораздо лучше, чем у мужчин.
— Почему? — в наступающих сумерках ее огромные глаза казались темными.
— Потому что женщины рожают детей, глупышка. Мужчины уничтожают, женщины создают… как правило, так… — Они уже шли по тропе к перевалу. — Вот почему убить женщину гораздо больший грех, ведь она могла бы дать жизнь целому роду. Смерть женщины — смерть множества ее потомков, понимаешь? Разве в святых книгах Киртана об этом не сказано?
Она покачала головкой.
— Нет.
— О чем же там говорится?
— Женщина должна услаждать жизнь мужчины… покорствовать его желаниям… вести дом… молиться…
— Все это ложь! — Блейд обошел девушку справа, стараясь заслонить груду трупов в двадцати шагах от тропы. Впрочем, в сумерках она походила на большой округлый валун, застывший в каменной неподвижности. — Вечный Огонь породил мир — подобно тому, как женщина рождает дитя; разве он хочет, чтобы женщина в этом мире была игрушкой мужчины?
— Ты говоришь странное, — Аста задумчиво теребила локон, выбившийся из косы. — В наших книгах написано иначе.
— Потому что их писали люди, а не Бог, девочка.
Она помолчала, потом нерешительно подняла к нему смутно белевшее в полумраке лицо.
— А ты, Ричар… ты много убивал?
— Много. — Ему не хотелось об этом вспоминать.
— И женщин?.. Женщин тоже?
Блейд вздохнул. Как трудно разговаривать с детьми, особенно с теми, кто стоит на пороге зрелости!
— Да, — неохотно признался он, — и женщин тоже. Хотя я не назвал бы их так.
— Почему?
— Видишь ли, детка, женщина, изменившая своей природе, своему предначертанию, становится чудовищем.
Когда они пошли к шалашу, уже стемнело. Эта неказистая постройка из жердей и шкур смутно напомнила Блейду индейский вигвам. У порога тлел костер; рядом, прямо на земле, стоял медный котелок на трех ножках с каким-то густым варевом — оно было еще теплым. Вероятно, горцы ели эту кашу руками; Блейд не обнаружил ни чаш, ни чего-либо напоминающего ложки.
Аста откинула полог и они, встав на колени, скользнули в шалаш. С облегченным вздохом Блейд опустился на травяную подстилку у самого входа, сбросил с плеча мешок и оглядел убогое жилище. Два полных меха воды, объемистый куль с крупой, толстый ломоть сала, завернутый в холщовую тряпицу… Больше ничего. Похоже, эти горцы отличаются спартанскими привычками, подумал странник.
Расстелив плащ, Аста выбралась наружу, и он услышал, как девушка возится у костра. Вскоре пламя разгорелось, рыжие языки начали лизать закопченный бок котелка, потом Блейд ощутил запах пищи, наполнивший его рот слюной. Покопавшись в мешке, он вытащил две небольшие чаши и тоже вылез из шалаша.
Варево было вполне терпимым и щедро приправленным салом. Аста съела немного, но Блейд, стосковавшийся по горячему, опростал половину котелка. Пища согрела его; казалось, энергия и сила тех, кому не довелось закончить ужин у этого костра, вливаются в его жилы, наполняют мощью уставшее тело.
— Ложись, Ричар, — Аста коснулась его плеча. — Каждый вечер я засыпаю, а ты остаешься у костра, стережешь мой сон… — она порывисто вздохнула. — Сегодня моя очередь. Я успела отдохнуть, пока… пока ты…
— Пока я отвоевывал этот котел с кашей, так? — Блейд усмехнулся. — Ну, и что ты будешь делать тут, малышка? Одна в ночи, без оружия?
— Почему без оружия? Я возьму твой арбалет!
— Ты сможешь выстрелить в человека? — он приподнял бровь, всматриваясь в утомленное личико девушки.
Она опустила глаза.
— Нет… наверно, не смогу… — с минуту она молчала, потом, снова вздохнув, произнесла: — С тобой хорошо, спокойно. Ты добрый…
— Как те старые монахини в Критоне?
— Нет. Они наставляли в покорности… Ты учишь меня совсем иному.
— Нельзя научить тому, чего в человеке нет от рождения, — произнес Блейд. — Видишь — тебя наставляли в покорности, но ты не захотела превратиться в покорную подстилку. Не появись я в Ластроме, ты бы все равно ушла, верно? Другим образом, но — ушла.
Аста кивнула.
— Я хочу спросить, Ричар… — щеки ее порозовели, губы приоткрылись, как лепестки цветка. — Почему ты помог мне? Как я могу расплатиться с тобой? Чем?
— И давно тебя мучают такие вопросы? — с легкой насмешкой произнес странник.
— Недавно. — Она казалась совершенно серьезной. — Понимаешь, там, в Ластроме, я не представляла, что значит перебраться через горы. Это — муки и кровь, кровь и муки… Я начала понимать лишь тогда, когда ты застрелил Святых Стражей… там, в предгорьях… Ты сделал это ради меня. Почему, Ричар?
Брови Блейда сошлись в прямую линию, морщины прорезали лоб. Он понимал, что сейчас нельзя отделаться шуткой: перед ним была не очередная подружка, с которой он собирался провести пару ночей. Похожие вопросы задавала Зоэ Коривалл… девушка, на которой он собирался жениться шесть лет назад… «Дик, ты ведь любишь меня… Почему же ты не остаешься со мной? Навсегда, насовсем? Почему?» Вопросы, на которые нет ответов…
Он поднял взгляд на Асту.
— Почему? А как ты думаешь сама?
— Не знаю. — Отблески пламени играли в ее зрачках. — Может быть, ты и вправду демон, и хочешь завладеть моей душой…
Блейд поперхнулся, потом захохотал. Как просто! Эта девочка, едва переступившая грань отрочества, видит суть дела куда ясней, чем он сам!
Отсмеявшись, он сказал:
— Ты права, милая. Хоть я не демон, мне нужны твоя душа и твое сердце — только в обмен на мои. Любовь за любовь, доверие за доверие… Я отведу тебя в Итор и уйду, мы расстанемся, но будем всегда помнить друг друга, видеть в снах, говорить… Понимаешь?
Она поняла; она была на редкость понятливой малышкой. Каштановая головка качнулась вперед-назад, потом Аста шепнула:
— Я думаю, Ричар, мы не дойдем до Итора. Не потому, что Касс Сиркул может тебя остановить, нет… Просто это не та дорога, — она передернула хрупкими плечами. — Мы не попадем в Итор, и мы не расстанемся. Я это чувствую. Не знаю, куда ты должен уйти, но я тебя не покину. А ты не покинешь меня.
— Ладно, пророчица, — в смущении пробормотал Блейд, — хватит на сегодня серьезных разговоров. — Лезь в шалаш и спи.
— Но я же собиралась…
— Знаю — охранять мой сон. В этом нет нужды. Сюда никто не придет, детка, по крайней мере этой ночью.
— Откуда ты знаешь?
— Я тоже немного пророк. Как и положено демону…

* * *

Странник глядел вверх. Звезды, крупные и восхитительно яркие в прозрачном горном воздухе, сияли над головой — такие же невероятно далекие, как в тот теплый вечер, когда он вывел своего жеребца за ворота монастырской конюшни. Вороной пофыркивал и тыкался в плечо губами, пока он вел его в сад, где поджидала Аста; увесистый мешок и арбалет, поскрипывая, терлись о седло.
Маленькая фигурка вынырнула из древесной тени, тонкие пальцы скользнули по его щеке.
— Ричар, ты?
— Шшш… — он подвел коня ближе к дереву, намотал уздечку на сук. — Жди меня здесь, малышка. Я скоро.
— Но… Разве мы не торопимся?
— Нет, если тебя никто не видел.
— Никто. Девушки, когда остаются в своих кельях, рано засыпают.
— Отлично. — Блейд нащупал в темноте ее плечо, погладил по волосам, стянутым плотной повязкой. — Стой тут и присматривай за лошадью. Мне надо закончить кое-какие дела.
Он вернулся к двухэтажному флигелю обширного монастырского здания, где располагалось его пороховое производство, поднялся наверх и прошел по подвесному переходу в главный корпус. Везде царили тишина и покой; ночью в Ластроме спали, и лишь привратник у главных ворот бодрствовал над клепсидрой, чтобы вовремя подать сигнал к утреннему благовесту. Столь же крепко спали и по всему Киртану; в этой стране не было ни воров, ни грабителей, ни нищих, ни подозрительных бродяг — одни истинно верующие да их святые пастыри. Правда, предгорья охранялись конными патрулями Святой Стражи под командой бравого Касса Сиркула, но Блейд справедливо полагал, что «железные горшки» контролируют только главные торговые магистрали, где он маячить не собирался. По прямой от Ластрома до южного хребта было всего тридцать миль — три-четыре часа быстрого галопа; он рассчитывал к восходу солнца скрыться в лабиринте ущелий меж трехглавой Гартой и обледеневшей Тарри.
Дверь в трапезную Святого Отца приоткрылась с легким скрипом. Окна небольшого зала выходили на юго-восток, и сейчас в них робко заглядывал нарождавшийся месяц. В его бледном свете золотая посуда сияла неярко и таинственно; от кубков и чаш, инкрустированных самоцветами, тянулись тонкие лучики, сплетаясь разноцветной паутиной. Блейд застыл на секунду, зачарованный этим волшебным зрелищем, потом тряхнул головой, прогоняя наваждение, и приступил к методичной очистке гигантского буфета. Ухмыляясь, он представил себе, как грохнули тревожные звонки в лейтоновской берлоге, как приникли к мониторам наблюдатели, всполошилась охрана, и как его светлость, протирая глаза, вскочил с диванчика в своем кабинете. Что ж, сокровища, которые он пересылал, стоили бессонной ночи!
Вся операция заняла меньше пяти минут. Закончив, Блейд быстро и бесшумно вернулся в свою лабораторию, выкатил из дальнего угла бочонок с порохом и, насыпав фунта два на крышку, осторожно укрепил в черном зернистом порошке два зажженных огарка. По его расчетам, их должно было хватить на час; затем последует маленький фейерверк в честь отбытия демона Стали.
Он вышел во двор и, обогнув флигель, углубился в сад. Ни Асты, ни коня не было видно; странник обнаружил их только по едва слышным шорохам — жеребец переступал с ноги на ногу и поклажа терлась о седло.
— Я чесала его за ушами, чтобы не фыркал, — сообщила Аста. — Он теплый и ласковый…
— Рад, что вы нашли общий язык, — Блейд легко поднял девушку и посадил на круп вороного. — Ты когда-нибудь ездила верхом?
— Нет. Из Критона в Ластром меня везли в портшезе.
— Тогда держись за седло покрепче… вот здесь… — он положил ее ладошки на заднюю луку и повел коня по аллее, выходившей к обширным хозяйственным дворам. Там были ворота, через которые лошадей выгоняли на пастбище и подвозили провиант из окрестных селений; странник твердо знал, что они не запирались и не охранялись.
Когда под копытами жеребца зашелестела трава, Блейд вскочил в седло и разобрал поводья. Монастырь темнел позади неясной расплывчатой громадой, заслоняя звезды; над темными башнями висел тонкий серебристый серп молодого месяца. Он ронял бледные лучи на пышный дворец, где находились покои Святого Отца и ближних иерархов, на флигеля, где обитала братия попроще, на казармы Стражей, на кладовые, конюшни, поварни и сеновалы, при которых ночевали слуги. Над всем этим муравейником возносился выложенный бронзовыми листами шпиль главного храма, согретого яростным дыханием Вечного Огня. Блейд оскалил зубы в усмешке и, протянув руку назад, похлопал Асту по коленке.
— Держи меня за пояс, детка. Отбываем!
Вороной с места взял в галоп. Трава слабо шелестела, ветер бил в лицо, теплая грудь Асты прижималась к спине странника, ее дыхание щекотало шею. Все дальше и дальше на юг, мимо развалин старой башни, мимо редких рощ, мимо темных селений, мимо застывших в сонном молчании монастырей.
— Мы будто плывем во сне, — сказала Аста. — Летим на крыле ночи в небо, к искрам Вечного Огня…
— У тебя слишком богатое воображение, девочка. Мы бежим из Киртана в южное королевство, и если нас поймают, мы превратимся в пепел. В том самом Вечном Огне, которому ты возносишь молитвы три раза в день.
Она содрогнулась.
— О, Ричар! Только не это! Только не это!
— Ну, не бойся. В конце концов, я — демон Стали, и знаю десяток менее болезненных способов попасть в Бездну.
— Ты рассказывал о ней правду? Тогда, в саду?
— В тот день, когда ты впервые подошла ко мне?
— Да.
Блейд задумался, покачиваясь в такт мерной иноходи скакуна. Чуть слышно звенели удила, скрипело седло, Аста дышала в самое ухо, обхватив его за пояс, мягкая почва гасила удары копыт.
— Понимаешь, детка, Бездны не существует… той, которая описана в ваших священных книгах… Однако нельзя сказать, что ее нет. Каждый из нас — ты, я, любой человек в Киртане, в твоем мире и в моем — все мы носим Бездну в своей душе, таскаем ее, словно болячку, пока мы живы, пока дышим и мыслим. У каждого она своя, огненная или ледяная, похожая на пустыню, на зловонное болото или крысиную пасть, и каждый бьется один на один с ужасом, который вселяет видение Бездны. То, что я рассказал тебе в саду, не просто вымысел… Ты боялась, и я хотел помочь…
Она долго молчала, потом уткнулась в шею Блейда холодным лбом.
— Спасибо, Ричар… Я в самом деле боялась, а теперь не боюсь… не так боюсь, как раньше.
— Да, я помню. Ты говорила про это, когда мы встретились во второй раз.
С минуту за спиной царила тишина, нарушаемая только мягким топотом копыт.
— Ричар?
— Да?
— А твоя Бездна — какая она? Огненная или ледяная?
Блейд негромко рассмеялся.
— Нет, девочка. Я побывал и в той, и в другой, и не один раз. Моя Бездна… — он задумался. — Когда я не смогу сесть на коня, переплыть реку, обнять женщину, вот тогда начнется моя Бездна! Бездна бессилия и немощи!
Сзади грохнуло. Далекий гул накатился на них, будто на севере, где лежал Ластром, и в самом деле разверзлась огненная Бездна.
— Что это? — руки девушки крепче вцепились в пояс Блейда.
— Салют в нашу честь, милая. Демон Стали и самая прекрасная Дщерь Огня отбыли в Итор. Такое событие нельзя не отметить!
— Но я вижу отблески пламени!
— Разумеется. Какой же салют без огня? В священной стране, где огонь — высшее божество?
— Это ты сделал, Ричар? — Он молча мотнул головой. — Как?
— Так же, как превратил в груду камней старую башню.
Он почувствовал, как участилось дыхание девушки.
— Колдовство?
— Очень безобидное колдовство, совсем маленькое. Только чтобы уничтожить все остатки огненного порошка и келью, где я его делал. Ты ведь не хочешь, детка, чтобы войско Святого Отца заявилось в Герию или Итор с таким оружием?
Аста вздрогнула.
— Нет, не хочу.
Они замолчали. Черный жеребец неутомимо мчался вперед, и Блейд, убаюканный плавным покачиванием и теплотой прильнувшего к нему девичьего тела, задремал. Прошло полчаса, час; отблески зарева позади исчезли, темная равнина плыла под копытами коня.
Вдруг Аста беспокойно зашевелилась, и странник сквозь дрему разобрал ее тихий шепот:
— Ричар! Сигналы!
Он открыл глаза и обернулся. Далеко справа, там, где проходил южный караванный тракт, вдоль которого стояла дюжина монастырей, взвились в небо огненные точки. Потом такие же огоньки возникли слева и, наконец, впереди; они взлетали вверх с правильными интервалами и гасли в вышине, словно знаки беды. Блейд понял, видит горящие стрелы. Он чертыхнулся и пришпорил вороного.
— Похоже, нас засекли, девочка! Поднимают патрули!
— Кто может знать, куда мы скачем? — со слабой надеждой в голосе произнесла Аста. — Киртан велик…
— Любой, у кого в голове мозги, а не солома! — Блейд опять раздраженно пришпорил коня. — Ясно, что мы направимся к ближайшей границе, на юг, и нас легче всего перехватить в предгорьях. Надо торопиться!
Он подумал, что устроенный в Ластроме фейерверк был, пожалуй, лишним. Но кто же знал, что в этой средневековой дыре имеется такая эффективная система ночной связи! Святой Отец не обмолвился об этом ни словом… Интересно, о чем еще умолчал старый лис… Теперь Блейд догадывался, что в горах его тоже могут ждать сюрпризы.
Стрелы продолжали взлетать в течение часа. Все это сильно напоминало интенсивные переговоры; с севера на юг шли приказы, с юга на север — доклады об их исполнении. Где-то там, в предгорьях, находился сейчас Касс Сиркул, глава Святой Стражи южных киртанских провинций и военный комендант Ластрома; совмещая эти два поста, он часто циркулировал между столичным монастырем и южными рубежами. Блейд прикинул, что под рукой у капитана может находиться сотни три всадников — вполне достаточно, чтобы перекрыть пятидесятимильную полосу в районе предгорий, где могли просочиться беглецы.

Предыдущая страница 29 Следующая страница


Ричард Блейд, пророк 30

Световые сигналы прекратились, зато теперь, минуя расплывчатые громады монастырей, странник видел мелькающие огни и различал далекие крики и звяканье металла. Там явно седлали коней. Просторная равнина Авада, по которой мчался вороной, вдруг показалась ему крошечным клочком земли, зажатым меж монастырскими башнями и склонами гор; спасительный ночной мрак словно отступил, раздался, разорванный огнями сотен факелов.
Конь начал уставать. Сейчас они мчались бешеным галопом, покрывая милю и за милей, и Блейд, привстав в стременах, уже видел смутные контуры иззубренных горных вершин, встававших на юге. Непроницаемая стена мрака на фоне темного, чуть подсвеченного серебристым сиянием месяца неба… Впрочем, ночная тьма начала рассеиваться; близился рассвет. Вскоре в предутренних сумерках перед беглецами замаячила серая холмистая равнина, и Блейд понял, что плодородные земли с монастырями и деревушками остались за спиной; теперь их могли догнать, но не перехватить слева или справа.
До гор оставалось две-три мили, когда его настороженный слух уловил неумолимо приближавшийся стук копыт. Погоня! Странник остановил коня и, расчехлив арбалет, повернулся к Асте:
— Садись впереди, малышка.
— Нас догоняют? — ее глаза стали тревожными, огромными.
— Не догонят. — Он потянул девушку вперед и устроил на шее жеребца. Тот тяжело дышал, поводя боками и роняя хлопья пены, но послушно тронулся к скалам, почувствовав прикосновение шпор.
Блейд оглянулся через плечо. Фигуры преследователей, отчетливо видимые на фоне быстро светлеющего неба, быстро приближались. Слишком быстро! Видно, лошади у них были свежими. Он насчитал шестерых и ухмыльнулся. Обычный патруль, случайно напавший на его след! Их слишком мало, что справиться с демоном Стали.
Обернувшись в очередной раз, он узнал во всаднике, возглавлявшем кавалькаду, Касса Сиркула. Улыбка его завяла. Вряд ли доблестный капитан полагался на случай; скорее всего, он знал про ущелье меж Тарри и Гартой, ведущее к старой караванной тропе. Конечно, знал! Наверняка ему известно про все лазейки в этих горах!
Блейд злобно сплюнул. Как-то Сарс Датар пустился в перечисление достоинств своих капитанов, истинных сынов Вечного Огня, готовых во славу его превратить в пепел орды еретиков. По словам Святого Отца, Сиркул отличался дьявольским упорством, бульдожьей хваткой и предусмотрительностью; вполне естественный список достоинств для стража неспокойных герийских рубежей. И Касс Сиркул ни в грош не ставил демонические таланты пришельца; по его мнению, тот был фигляром, мошенником и ловким фокусником. Зато он помнил, что случилось с его клинком!
Видно, плохо помнил, решил Блейд, натягивая рычаг арбалета, иначе не отправился бы в погоню за демоном Стали всего с пятью воинами. Впрочем, то был, вероятней всего, один из патрулей, одна из многих групп, спешно поднятых Сиркулом; не приходилось сомневаться, что при виде беглецов он послал солдат на запад и восток за подкреплениями. Недаром Святой Отец восхищался его предусмотрительностью!
Перед беглецами открылось широкое устье каньона, и его восточная стена скрыла преследователей. Конь, прядая ушами, перешел на рысь; с морды вороного летели хлопья розоватой пены. Почва стала бесплодной и каменистой, все чаще попадались огромные валуны и зазубренные обломки гранита, перегораживавшие путь. Блейд понял, что скачка подходит к концу; в дальнейшем им предстояло полагаться на свои ноги и собственную выносливость. За скалистым выступом, где ущелье поворачивало к юго-западу, он спешился и сунул в руки Асте повод.
— Езжай потихоньку вперед, детка, пока дорога позволит. Я тебя догоню.
— Ричар… — тонкие пальцы коснулись его волос, — Ричар, если ты не вернешься…
— Не бойся, я с ними разберусь. Вот, на всякий случай… — он сунул в руку девушки кинжал. — Ты знаешь, что с ним делать в случае чего…
Крепко вцепившись в поводья, Аста послушно кивнула. Странник, однако, уже не глядел на нее; он поспешно карабкался вверх по склону, выбирая позицию для обстрела.
Долго ждать ему не пришлось. Едва неровный топот вороного затих вдали, как два Стража с гиканьем вылетели на тропу, потрясая дротиками. Первый тут же опрокинулся на спину, повиснув в стременах — арбалетный болт пробил ему горло над верхним краем нагрудника; второй получил стрелу в плечо и, резко поворотив лошадь, скрылся за скалой. Блейд, мрачно усмехаясь, поднялся повыше. Теперь он видел весь отряд: «железные горшки» торопливо заряжали арбалеты, кони, осаженные на скаку, нервно плясали под ними. Он снова выстрелил, целясь в Сиркула, но наконечник стрелы лишь срезал перья на капитанском шлеме. Блейд чертыхнулся, и вторым выстрелом уложил одного из солдат.
Сиркул, похоже, сообразил, что преимущество не на его стороне: четверо уцелевших спешились и бросились к камням. Блейд успел добить раненого, который пошевеливался не так быстро. Солдаты начали стрелять. Они были превосходно обучены, но солнце светило стрелкам в глаза, а тяжелые кирасы и кольчужные юбки сковывали движения; потратив пяток стрел, Блейд подшиб еще одного.
Привалившись плечом к камню, который служил ему защитой, он вытянул из ножен меч и помахал им в воздухе.
— Эй, Сиркул! Сиркул! Не побоишься скрестить клинок с демоном?
— С проклятым святотатцем, хочешь сказать? — глухо долетело со дна ущелья. — Предпочитаю всадить в тебя стрелу!
— Гляди! Второго случая не представится! — Блейд следил, как два шлема мелькают среди валунов; их обладатели явно пробирались к выходу из ущелья. Солдат свистом позвал лошадей, и перепуганный запахом крови табунок загрохотал копытами о каменистую землю.
Сиркул не отвечал. Ускользнув из-под обстрела, он вскочил в седло, что-то сказал солдату, показывая рукой на восток, и помчался к маячившей меж скалистых стен равнине.
Пожав плечами, Блейд направился вниз. Предусмотрительный человек этот Сиркул, и осторожный! Атаку провел неважно, но отступил по-умному. Наверняка другие патрули на подходе… Значит, скоро капитан вернется с подкреплением — и немалым, учитывая первый опыт!
Странник закинул за плечо арбалет и пустился по тропе неторопливой трусцой. Он одолел с полмили, когда увидел Асту, сидевшую на корточках рядом с распростертым на земле вороным; глаза коня уже остекленели.
— Он… он… упал… — дрожащим голосом сказала девушка, гладя антрацитовую шею лошади. — Упал и не встает…
Блейд видел, как по щекам ее ползут слезинки.

* * *

С первыми лучами солнца беглецы спустились с перевала и, отшагав мили полторы вдоль южных склонов Тойна, вышли на старый торговый тракт. Аста, хорошо отдохнувшая за ночь, казалось веселой, как погожее майское утро; Блейд, наоборот, был мрачен. Возможно, его юной спутнице уже мерещились зеленые долины Итора, плавные серебристые реки, леса, подпирающие небо, и белокаменный город среди фруктовых рощ. Странник же полагал, что на пути ко всей этой благодати им не избежать новой ловушки. После допроса пленных горцев он был уверен, что Сиркул поджидает где-то впереди и что на этот раз у него окажется под рукой не один десяток воинов. Достаточно, чтобы справиться с демоном Стали.
Он бросил взгляд на Асту, на ее посвежевшее личико, на губы, по которым скользила загадочная улыбка, и припомнил вчерашний разговор. «Мы не дойдем до Итора, — сказала она, — это не та дорога…» Странно! Такие предчувствия — не повод для веселья… Что там было еще? «Я тебя не покину… А ты не покинешь меня…»
Вот как! Нет, не в Итор она сейчас шла, и не видения серебристых рек и белых городов вставали перед ее глазами! Она решилась. Она поняла, что не сможет покинуть его, что пойдет за ним в Бездну, в Первородное Пламя, в преисподнюю или рай — туда, куда пролегал его путь. Эта дорога, его дорога, была для нее той самой …
Блейд вздохнул. Все в мире имеет границу, рубеж и предел, кроме детской привязанности; вот почему люди более всего скорбят не о скончавшихся возлюбленных, не о родителях, шагнувших в урочный срок на ладью Харона, а о покинувших их детях. Аста была его дочерью, и никакие состоятельные добряки из Итора не могли заменить ей демона Стали, загадочного пришельца, полонившего ее душу. Во всяком случае, так она считала.
Странник снова вздохнул, оглядывая тропу, извивавшуюся по склону Тойна. Она была довольно широка, и каменистая почва еще сохранила отпечатки колес; кое-где справа и выше по склону виднелись темные пятна — следы старых кострищ. Припомнив карту, он сообразил, что скоро дорога свернет к югу и примется петлять среди предгорий, переходивших в Иторскую равнину. Где же залег Сиркул со своими горцами? За поворотом? Или дальше, где-то в лабиринте невысоких гор, распадков и ущелий? Возможно, стоит свернуть прямо сейчас, не дожидаясь, пока из-за камней брызнут стрелы?
Он покачал головой, отбросив эту идею. Склон Тойна слева от тропы был довольно пологим, но в сотне ярдов круто обрывался вниз, словно обрезанный ножом. Скорее всего, разверзшуюся там пропасть не преодолеть с помощью веревки; они поднялись уже на пять-шесть тысяч футов, и если провал слева достигает хотя бы трети этой высоты, спуститься вниз немыслимо. Справа, за неширокой полосой скудной почвы, поросшей колючим кустарником, вздымались неприступные гранитные бастионы, преддверья главной вершины Тойна. В одиночку Блейд попытался бы забраться туда, используя арбалетные стрелы вместо клиньев, но Асте такие подвиги были явно не по силам.
Решив идти до поворота, он несколько успокоился. Может быть, там удастся покинуть эту тропу, к которой он так стремился и которая грозила теперь привести их в ловушку. Или же попробовать прорваться с боем? В конце концов, на пару с Малышом, они представляли грозную силу… Все зависело от того, сколько лучников окажется у Сиркула; десяток не представлял проблемы, полсотни делали задачу невыполнимой. Блейд знал, что не успеет телепортировать такое количество стрел; всегда найдется две-три, нацеленных ему в затылок. Ему или Асте… В этом-то и заключалось самое страшное! До сих пор он вступал в бой, оставив ее где-нибудь в укромном месте, но неожиданная атака могла все изменить.
— Ричар! — Аста повернула к нему оживленное личико. — Ты хмуришься с самого утра. Ты сердит?
— С чего бы? Нет, малышка, я размышляю, как избежать встречи с нашим приятелем Кассом Сиркулом. Похоже, он нас обошел.
Девушка внимательно посмотрела на него.
— Разве это так важно?
— Мы что, уже не идем в Итор?
— Мы идем по дороге — туда, куда она нас приведет.
— Возможно, в лапы Сиркула, — буркнул Блейд.
— Тогда ты исчезнешь, забрав меня с собой.
Вот на что она рассчитывала!
— Я же говорил тебе, детка, что это невозможно.
— Невозможно для демона? — в ее синих глазах блеснули насмешливые искорки.
— Ты же знаешь, что я не демон, а обычный человек.
— Человек, да… Но не обычный! Ты смотришь на цепь, и она исчезает… Об этом говорили в Ластроме…
Блейд глубоко вздохнул.
— Все верно. Я смотрю на цепь, на стрелы, на камень, и они исчезают. Но они мертвые, а ты — живая! Я не могу отправить тебя туда, куда послал эту проклятую цепь!
— Почему, Ричар?
— Потому, что ты можешь стать прахом!
— Ты уверен?
— Нет, — признался странник. — Но если так случится, считай, что я тебя убил.
— А разве ты меня не убьешь, если Сиркул доберется до нас?
— Убью, — он мрачно уставился на свои большие ладони.
— Тогда в чем же дело? Не все ли равно, как попасть в Бездну? Ты говорил, что знаешь много безболезненных способов… Этот не хуже других.
«Она права, — подумалось Блейду, — конечно же, она права.» Малыш мог подарить хотя бы проблеск надежды, стальной клинок означал только смерть. Окончательную и бескомпромиссную.
Внезапно он успокоился. Беглецы приближались к повороту, и теперь он точно знал, куда ведет этот путь.

* * *

Сиркул со своими людьми затаился справа от тропы, в неглубокой темной расселине между двумя зазубренными скалами. После поворота дорога пошла вниз, круто спускаясь в очередной каньон, и Блейд успел отшагать сотню ярдов, когда гибкие быстрые фигурки, похожие на горных духов, начали отделяться от скалы. Он остановился; Аста, не удержавшись на ногах, ткнулась ему в спину.
Горцев было человек двадцать. Зачехленные луки висели у них за спинами, в руках посверкивали топорики, кое-кто нес сети. Блейд потянулся за сломанной стрелой, достал ее и стиснул в сильной ладони. Его талисман, гарантия возврата! Или все же попробовать пробиться? Рука Асты легла на его плечо.
Молчаливая толпа горцев раздалась, и Касс Сиркул вышел вперед. Он стоял перед своим воинством, широкоплечий, крепкий, небрежно поигрывая кинжалом, и разглядывал беглецов; его глаза были презрительно прищурены.
— Ну, демон, что скажешь? — голос капитана заполнил ущелье.
Блейд пожал плечами.
— А что говорить? Изрублю эту банду и пойду дальше. Твою голову прихвачу на память.
Сиркул ухмыльнулся.
— Ты так думаешь? Взгляни-ка наверх.
Странник обежал глазами карнизы, нависавшие над ущельем — там стояли стрелки, с полсотни человек, если не больше. Да, предусмотрительность Касса Сиркула не имела границ!
— Кажется, ты дорожишь жизнью этой отступницы? — капитан ткнул пальцем в Асту, и Блейд заметил, что девушка уже стоит рядом с ним. — Этой маленькой потаскушки, которая так любит демонов? Скажи ей, чтобы шла ко мне.
Блейд смерил капитана задумчивым взглядом.
— Зачем тебе эта девушка, Сиркул? Хочешь убить ее? Я сделаю это сам.
— Не так просто, мой таинственный демон, не так просто. Я — страж границы и комендант Ластрома, — он ударил кулаком в широкую грудь, — и я — доверенное лицо Святого Отца. Это большая честь и немалое удовольствие! Знаешь, почему?
— Почему? — спросил Блейд.
— А потому, что все девки, которых я свожу в Ластром, рано или поздно мне же и достаются! А эта, с которой ты уже наигрался, сегодня достанется и мне, и всем этим богобоязненным людям! — он оскалился в ухмылке и широко развел руки, показывая на молчаливую толпу горцев. — Ты будешь смотреть и вспоминать, как сломал мой меч. А потом отправимся в Ластром. Договорились?
— Ты дурак, Касс Сиркул, — спокойно сказал Блейд. — Только упрямый дурак рискнет связаться с демоном. — Он легонько подтолкнул Асту в спину. — Шагай вперед, девочка, и ничего не бойся. Закрой глаза, если хочешь. Скоро мы встретимся.
— Ваша встреча будет теплой, — заметил Сиркул. — Святой Огонь в храме Ластрома вас хорошо согреет. Обоих!
Аста сделала шаг. Ее спина была прямой, ноги не дрожали. Второй шаг, третий… Она с улыбкой обернулась к Блейду. И — исчезла.
Разглядывая ошеломленное лицо Сиркула, странник сосчитал до десяти, потом телепортировал стрелу.
— Где девчонка? — внезапно взревел капитан. — Отвечай, ты…
Блейд поднял руку.
— Она там, где кончается власть Святого Отца и твоя.
Горцы зашумели. «Демон, демон!» — расслышал Блейд.
— Но ты-то здесь! — Сиркул повернулся к своим людям. — Взять его!
— Раньше я возьму тебя, — пробормотал странник, подымая арбалет.
Острая боль запульсировала у него в висках, раскаленной иглой пронзая мозг. Последнее, что он видел — залитое кровью лицо Касса Сиркула с торчащей во лбу стрелой.

Глава 5

Стрелы летели прямо ему в лицо. Множество длинных стрел со стальными трехгранными наконечниками, хищно сверкающими в полумгле — клыки вампиров, жаждущих его крови. Он не мог ни повернуться, ни присесть, ни убежать; тело не повиновалось ему, замороженное ледяным дыханием Бездны. Он застыл в неподвижности, глядя на остроконечные жала, мчавшиеся из серого зыбкого тумана, словно стая металлических шершней. Где-то там, за этой пеленой, скрывались люди, сотни людей, посылавших все новые и новые стрелы; их нельзя было увидеть, но он ощущал их злобное присутствие. Казалось, он даже слышал крики Сиркула, понукавшего лучников.
Он воззвал к Малышу. Он напряг все силы, всю волю, чтобы достучаться до своего незримого хранителя. Напрасно! Стрелы не исчезали; значит, телепортатор не действовал. Он снова был беззащитен и наг. Хищная стая приближалась.
Тогда он обратился к Богу, готовясь к смерти.
Внезапно серая стена начала расплываться, потом пропала, сменившись ровным неярким светом, теплом и привычными запахами пластика и разогретого металла. Ричард Блейд глубоко вздохнул и очнулся. Колпак коммуникатора был уже поднят вверх, электроды сняты, а лорд Лейтон, склонившись над странником, массировал ему виски сухими ладонями. Блейд моргнул, отвел руки старика и поднялся.
Стрелы! Целый ливень стрел! Они летели в него, и еще в кого-то, кто стоял рядом… Синие глаза, каштановые локоны, хрупкая фигурка… Аста!
Он завертел головой, пытаясь найти ее. Аста! Где Аста? Нет, здесь ее не может быть… Это компьютерный зал, а она должна очутиться в приемной камере Малыша… У них были разные дороги, хотя и та, и другая вела в один и тот же мир.
По экрану монитора, соединенного с передатчиком в приемной камере, метались смутные тени — словно синие призраки в голубоватых сумерках вели нескончаемый хоровод. Блейду никак не удавалось сфокусировать взгляд — шок переноса еще затуманивал восприятие, хотя мозг работал отчетливо и ясно. Он раздраженно отбросил волосы со лба и прохрипел:
— Где?..
Лейтон протянул ему стакан с янтарной жидкостью, колыхавшейся на донышке, резкий запах коньяка ударил в ноздри.
— Выпейте, Ричард. Это приведет вас в чувство.
Он выпил и снова захрипел:
— Где… где она?
Его светлость отступил на шаг, всматриваясь в лицо странника.
— Она? О ком вы говорите, Дик?
У него замерло сердце. Синие глаза, каштановые локоны, хрупкая фигурка… Где? Где?!
Блейд шагнул к монитору, склонился над ним, вперив взгляд в смутное изображение. Постепенно оно становилось все более четким, словно кто-то стирал с глаз матовую завесу; теперь он видел людей, суетившихся в камере телепортатора. Один из них согнулся, присев на корточки и будто бы шаря руками по полу; его спина заслоняла половину экрана. Тощий, с длинной шеей… Смити, Кристофер Смити, врач, нейрохируг! Врач? Значит, Асте нужна помощь врача? Он ничего не мог разглядеть на этом проклятом мониторе!
Выпрямившись, Блейд сильно потер ладонями лицо и повернулся к Лейтону. Коньяк согрел его; он чувствовал, что через минуту сможет нормально говорить и двигаться. Но он не собирался ждать так долго.
— Малышка… Перед тем, как уйти… уйти самому… я послал сюда малышку… девочку… что… что с ней?
— А! — седые брови Лейтона взлетели вверх. — Так это она! Простите, Дик, не разобрал. Такие подробности на моем экране не видны. Может быть, пройдем к большому монитору в пункте слежения?
Блейд покосился на голубоватый прямоугольник: Смити встал, но из-за его спины по-прежнему ничего не было видно.
— Нет… не надо к монитору… Скажите… что с ней?
— Думаю, с ней все в порядке, — пожал плечами Лейтон. — Не слишком удачный выбор для первой передачи живого объекта, Ричард. У вас каменное сердце!
Блейд уже полностью пришел в себя.
— Причем тут мое сердце? — раздраженно буркнул он. — Девочка жива?
— Жива и здорова, как сообщил Смити, пока вы просыпались. Конечно, он врач не того профиля, но единственный, кто оказался под руками. Впрочем, у него неплохая общемедицинская подготовка.
— Если она жива и здорова, то пусть идет сюда. И… и дайте мне что-нибудь прикрыться.
Лейтон бросил ему просторный халат.
— Успокойтесь, Дик. Сейчас Смити ее принесет.
— Принесет? — Блейд остановился, сунув левую руку в рукав. — Почему принесет? Разве она не может ходить?
— Полагаю, еще не умеет. Я же говорил, что выбор объекта не слишком удачен. Но ваши остальные посылки просто великолепны! Особенно последняя! Блюда, чаши, кубки… особенно — кубки! Это что, ее приданое?
— Приданым я сам ее обеспечу, — буркнул Блейд, повернув голову к двери, за которой слышалась какая-то возня.
— Боюсь, оно ей не скоро понадобится, друг мой, — Лейтон, усмехаясь, тоже глядел на дверь.
Вошел Смити — длинный, тощий, похожий на жирафа. На его лошадиной физиономии застыло какое-то странное выражение, смесь нежности и страха; в руках он неловко держал багряный сверток, в который Блейд впился глазами. Платье Асты! Ее ряса цвета угасающего пламени!
— Вот, — казалось, Смити хочет протянуть ему сверток, но боится оторвать от груди. Блейд стремительно подскочил к врачу и ухватился за край платья.
— Осторожнее, варвар! — Смити негодующе фыркнул. — Это вам не сосновое полено! Тут надо аккуратно, нежно…
Не обращая внимания на его воркотню, Блейд дрожащими руками отбросил краешек багряной ткани.
Девочка! Малышка! Не грудной младенец, нет; пожалуй, ей было месяцев восемь или девять. Она весело глядела на странника, растянув в улыбке беззубый ротик. Синие глаза, светлые волосики, которые превратятся когда-нибудь в каштановые локоны, фигурка… Фигурка пока что подкачала, решил Блейд, вытирая холодный пот со лба. Он судорожно пытался осознать произошедшее. Хорошо это или плохо? Точно такую же шутку телепортатор сыграл с ним в Зире… ТЛ-2, вторая модель, которую он собирался испытать во время двенадцатого странствия…
— Чей это ребенок? — поинтересовался Лейтон. Его глаза блестели от любопытства.
— Мой! Мой, сэр!
— Но, Ричард… Неужели вы провели там почти год? У нас прошло шесть недель…
— Иногда хватит и часа, чтобы обзавестись ребенком.
— Однако это против законов природы! Плод зреет девять месяцев, и только потом…
Блейд усмехнулся. Что лорд Лейтон, холостяк и старый сухарь, понимал в таких вещах? Малышка смотрела на него синими глазенками, и от ее взгляда таяло сердце. Аста Блейд… Аста Анна-Мария Блейд… Анна-Марией звали его погибшую в автокатастрофе мать.
Все вернется, думал он, все придет на круги своя. Каштановые локоны, темные полукружия ресниц, хрупкая тонкая фигурка… Вопросы, эти бесконечные «как» и «почему»… Первая радость и первая грусть, мимолетная улыбка на розовых губах, теплые ладошки, гладящие его щеки, сапфировое сияние глаз… Отвага и любовь, что помогли ей преодолеть Бездну…
Да, все вернется, но вряд ли он услышит еще раз, как малышка зовет его Ричаром. Впрочем, об этом Блейд не сожалел; он знал более подходящее к случаю слово.

Допрос третьей степени

Лондон, Земля. Лето 1967 года

Трибуны грохотали морским прибоем. Рослый, атлетически сложенный центр-форвард ринулся вперед, выиграв добрых десять футов у растерявшихся защитников ливерпульцев, взмыл в воздух, и в следующее мгновение отменный удар головой исторг из глоток зрителей торжествующий рев.
Ричард Блейд бросил скептический взгляд на картину всеобщего ликования, досадливо сморщился и махнул рукой. В этот сезон шотландцы были непобедимы, и исход матча — тем более, на их поле, — предугадать было не сложно. Плюхнувшись с размаху в жалобно заскрипевшее кресло, он закурил и мрачно уставился на экран телевизора.
Нет, перипетии футбольного матча его не слишком волновали. В конце концов, мир не перевернется от того, вкатят ли пару мячей в ворота или наоборот. И в том, и в другом случае публика получит свое — пару часов сильных ощущений и по бутылке спиртного на брата. За бутылку, правда, придется заплатить отдельно.
Блейд покосился на придвинутый к креслу столик. У него тоже была заготовлена бутылка — причем не дрянного виски, которое потребляли футбольные фанаты, а хорошего французского бренди. Он собирался откупорить ее в момент окончания матча. Только тогда, и ни минутой раньше! Отметив победу англичан или шотландцев, он выкурит сигару и отправится пообедать. Затем пошатается по Пелл-Мелл, заглянет в парутройку магазинов, выпьет стаканчик в баре, а после этого…
Он снова поморщился. После этого делать было абсолютно нечего — разве позаботиться об ужине. Третья неделя отпуска проходила на редкость тоскливо, и Блейд чувствовал, что четвертую ему не пережить. Нет, не пережить! Даже с помощью французского бренди!
В душе у него была пустота, как на обратной стороне Луны. Можно считать, что во время последней операции он и в самом деле там побывал! Пустыни Северной Африки и Ближнего Востока оказались ничем не лучше, разве что немного потеплее. Два месяца Блейд, восходящая звезда британской разведки, агент суперкласса, гонялся в песках за неким арабским террористом словно фокстерьер за лисой. Ветер и дьявольская жара вымотали из него все силы, и в самом начале заслуженного отдыха, которым вознаградил его Дж., шеф отдела МИ6, он почти с восторгом предавался сладостному безделью. Однако Блейд обладал слишком энергической натурой, чтобы получать удовольствие от подобного времяпрепровождения дольше трех дней; едва его силы восстановились, как он затосковал. Что же еще могло заставить его включить телевизор? Профессии разведчика требовала умения видеть на порядок дальше и больше других, и ему претило на досуге подсматривать мир в замочную скважину.

Предыдущая страница 30 Следующая страница


31 Джеффри Лорд

Пожалуй, лишь две вещи порадовали бы сейчас Ричарда Блейда: неожиданный звонок шефа да бутылка с янтарной жидкостью, сверкавшая яркой наклейкой на расстоянии протянутой руки. Однако телефон молчал, а до конца матча оставалось еще с полчаса.
Несмотря на хандру, он все-таки взял на себя труд присмотреться к событиям на голубом экране. Там мелькали ноги и спины, головы и плечи, иногда сменявшиеся более широкой панорамой; судя по всему, битва шла всерьез. Шотландия давила, Англия огрызалась и отступала, фанатики на трибунах орали, как оглашенные, размахивая флажками и пустыми бутылками, чувствовалось, что еще немного, и они пустят их в ход.
Что ни говори, подумал Блейд, футбол — мужская игра. Она дает выход агрессивным мужским инстинктам, вполне заменяя добропорядочным обывателям схватки гладиаторов и бой быков. К тому же, футбол подогревает патриотические чувства и позволяет излить их — тем или иным способом. Год назад, в июле шестьдесят шестого, Господь сподобил его оказаться на стадионе в сладкий миг торжества Британии, когда тысячи зрителей в едином порыве затянули. Это было так величественно!
Блейд снова бросил взгляд на экран. Кажется, на сей раз болельщики не собирались заниматься хоровым пением, предпочитая рукопашную — камера скользила по трибунам, выхватывая наиболее пикантные моменты начинавшегося побоища. Жаль! Национальный гимн, британский или шотландский, прозвучал бы куда величественнее, чем грохот пустых бутылок о пустые головы! Блейд припомнил, что и сам пел — тогда, в, год назад — и пел с большим удовольствием. Правда, он был там не один, а с премиленькой блондинкой -как, черт побери, она ему представилась?.. Джейн? — и его энтузиазм подогревали воспоминания о приятной ночи и надежды на следующую, не менее приятную.
Сейчас у него не было постоянной подружки. Временной, впрочем, тоже. Эти временные стоили недорого и успели ему надоесть как репейник в заднице, кроме упражнений в постели, их не интересовало ничего. Поразмыслив на эту тему, Блейд решил, что любой нормальный мужчина после тридцати испытывает подсознательную тягу к более интеллектуальным отношениям, не исключающим, однако, здорового секса. Вот если бы он встретил хорошую девушку… настоящую леди, только без глупых викторианских комплексов… тогда бы он…
Мысль ускользнула, резкий телефонный звонок прервал его сентиментальные размышления. Восходящая звезда секретной службы Ее Величества, почти угасшая в процессе заслуженного отдыха, с надеждой уставилась на аппарат.
Это был Дж.
— Ричард, мой мальчик, — прожурчал в трубке голос шефа, джентльмена весьма обходительного и благоволившего Блейду, — ты еще не заскучал? Подозреваю, что твой отдых вступает в решающую фазу. Тебе еще не снятся знойные небеса Дамаска и физиономии арабских шейхов?
— Снятся, — честно признал Блейд. — А что, есть возможность вернуться в те края? Я готов!
Сейчас он отправился бы даже на Огненную Землю или в Гренландию выкрадывать секреты у эскимосов. Дж., однако, не спешил.
— Что ты делаешь. Дик?
— Смотрю телевизор, — буркнул Блейд. Хорошо зная своего шефа, он тоже решил не торопить события.
— Очень похвально! Международные новости, я полагаю?
— Нет, футбольный матч.
— Хм-м… И как там дела?
— догрызают ливерпульских, сэр.
Дж. снова хмыкнул.
— Мне всегда казалось, что у волков неоспоримые преимущества перед людьми… даже перед легионерами… Все-таки зубы, когти и четыре ноги…
— Эти парни все двуногие, сэр, — заметил Блейд.
— Ну, не стоит понимать меня буквально, мой мальчик… — шеф МИ6 сделал паузу, потом осторожно поинтересовался: — Что ты скажешь, если я предложу тебе немного встряхнуться? Так, маленькая головоломка… в духе Шерлока Холмса и Эркюля Пуаро…
Блейд слушал, не предпринимая попыток вставить ни слова. Дж. нередко обещали крупные неприятности, чреватые таким кровопролитием, перед которым его последний вояж на Восток показался бы детской прогулкой. С другой стороны, кровь должна бурлить и литься — или, по крайней мере, течь, а не застаиваться в жилах.
— Ты слушаешь меня? — спросил Дж., встревоженный молчанием своего подчиненного.
— Разумеется, сэр. Где же спрятана ваша головоломка? В подвалах Кремля или в недрах Пентагона?
— Гораздо ближе. Дик, гораздо ближе… У наших друзей из Скотленд-Ярда возникли небольшие затруднения с одним португальским джентльменом.
Блейд навострил ухо; вероятно, имеется в виду Рикардо Энрикес, решил он. Дня три назад газеты сообщали о блестящей операции Интерпола и британской полиции — захвате солидного груза наркотиков на борту, транспорта, ходившего под либерийским флагом. Его владельцем являлась корпорация и, судя по всему, этот Энрикес был крупной шишкой на древе наркомафии.
— ? — спросил Блейд, прижимая к уху трубку.
— Да, мой мальчик. Ты уже в курсе?
— Откуда? Читал в газетах, вот и вся информация… Насколько я понимаю, дело закончилось триумфом нашей доблестной полиции?
— Почти… — Ему показалось, что Дж. хихикнул. — Венок для триумфаторов уже сплетен, но в нем не хватает одной мелочи… пригоршни-другой алмазов… без которых блеск у него совсем не тот. И точку в этом деле должны поставить мы. Каллиграфически, Дик, не разбрызгивая чернил, ибо кляксы — не наш стиль работы, — в голосе шефа МИ6 послышались слабые нотки удовлетворения.
Блейд понимающе усмехнулся. От века криминальная империя включала две большие провинции, относившиеся к государственным и частным интересам; первую населяли агенты, контрразведчики и шпионы всех мастей, вторую -воры, гангстеры и дельцы теневого бизнеса. Секретные службы, белая кость этого сумрачного мира, занимались кражей чужих секретов и охраной собственных; полиция ловила уголовников. Пути их то и дело скрещивались, ибо агенты нередко нанимали гангстеров, а гангстеры — агентов, что не позволяло во многих случаях быстро и однозначно определить, по какому ведомству должен числиться свежий труп или мастерски вскрытый сейф. Полиция и разведка были естественными соперниками, и хотя первой всегда приходилось уступать, она не упускала случая подложить свинью могущественному конкуренту. И сейчас Блейд чуял запах этой дохлой свиньи даже по телефону.
— Вы хотите, чтобы я прибыл немедленно? — спросил он шефа.
— Да, мой мальчик. Но не ко мне! Я спихнул эту маленькую проблемку Харперу. Он тебя проинструктирует.

* * *

Приказ есть приказ, в какой бы вежливой манере его не преподнесли. Но, откровенно говоря, Блейд предпочел бы не иметь дела с полковником Харпером Ли, круглолицым сорокапятилетним крепышом; тот был слишком многословен и выражался весьма цветисто. Однако распоряжения начальства не обсуждают, и уже через двадцать минут (благо такси подвернулось очень кстати!) Блейд, почтительно склонив голову, входил в кабинет второго заместителя шефа МИ6.
Ли, раскуривавший огромную гавану, приветствовал его невнятным мычаньем. Выпустив кольцо дыма, он ткнул пухлой рукой в кресло и подвинул к Блейду коробку с сигарами. Блейд сел.
— Боюсь, Ричард, что приключения в Каире, Дамаске и Багдаде отвлекли ваше внимание от маленьких домашних радостей. — Ли со вкусом обсосал кончик сигары и, вслед за коробкой, протянул Блейду гигантскую зажигалку в форме . — Так вы не возражаете потрудиться в лондонских джунглях?
— Ни в коем случае, сэр, — заверил полковника Блейд.
— Отлично! Я лично просил Дж., чтобы дело было поручено вам. Речь идет о чести мундира, как вы понимаете, а кто из молодых способен поддержать ее лучше Ричарда Блейда? В любых обстоятельствах, самых деликатных, вы…
Блейд отключился. Ли курировал подразделения, работавшие, в основном, на территории Англии и Ирландии, так что в ведомстве Дж. его прозвали министром внутренних дел. Однако ему многое было известно, и Ричард подозревал, что лавиной слов полковник нередко маскирует свою осведомленность. Проникнуть к жерновам этой говорильной мельницы было невозможно, так что оставалось лишь покориться. Блейд потягивал сигару, с преувеличенным вниманием смотрел на толстощекую цветущую физиономию Харпера Ли и терпеливо ждал, когда тот перейдет к сути.
А, наконец-то!
— …парням из Скотленд-Ярда удалось слегка прищемить хвост дельцам от наркобизнеса. Они, знаете ли, стали в последнее время слишком резвыми! Такие, право, милые шалуны! А правительство, как водится, предпочитает закрывать на опасность глаза! Похоже, на Даунинг-стрит свято верят в свое искусство загонять джиннов обратно в бутылку… — Ли откинулся на спинку кресла, и она опасно затрещала. — Милейший дон Энрикес, с которым вы скоро познакомитесь, мой дорогой, один из таких резвунчиков. Почтенный португальский бизнесмен, энергичный и честолюбивый, владелец крупной компании и нескольких дочерних фирм — и все, как одна, успешно несут золотые яйца. Ну, экспортно-импортные операции и всякое такое… -полковник неопределенно помахал рукой. — Этот Энрикес уже попадал в поле зрения Интерпола и спецслужб — контрабанда оружием для партизан всех политических расцветок на юге Азии и восточных плоскогорьях Анд. А тамошние затейники, как вам известно, — сигара яростно пыхнула, и кольца синего дыма послушной чередой отправились в путешествие в дальний угол комнаты, — кроме денег и оружия весьма ценят специфические средства для промывания мозгов. Энрикес, смекалистый парень, установил необходимые связи и занялся экспортом-импортом белого порошка.
— Кокаин? Марихуана? Героин? — поинтересовался Блейд, слегка подавшись вперед.
— Что угодно! Лишь бы платили. — Ли прищурился, разглядывая таявшие в воздухе сизые кольца. — Кстати, не так давно Энрикес приобрел кое-какую недвижимость в Кенсингтоне, в самом фешенебельном районе, и ходатайствовал о предоставлении британского гражданства. Боже, помилуй королеву и нас, грешных! — полковник картинно воздел руки. — Этот мерзавец не пожалел денег на реставрацию и год назад въехал в особняк, реконструированный от крыши до подвалов! Говорят, настоящая крепость или дворец Гарун-аль-Рашида! И уж, несомненно, отличная штаб-квартира! Туг же всякая мелкая рыбешка пришла в движение… как всегда, когда крупная акула начинает мутить воду. И слепой не прошел бы мимо, не то что парни из Скотленд-Ярда! Дон Энрикес работал с размахом, доставляя в Лондон и Нью-Йорк товар из Камбоджи, Малайзии, Африки… Даже из Чили!
— Чили? — удивился Блейд.
— Для вас это новость? Плантации коки разбросаны где-то по плоскогорьям Боливии и Перу, а все манипуляции с сырьем происходят в тайных лабораториях на тихоокеанском побережье Чили. А дальше — дальше белый порошок начинает путешествовать по всему свету. — Ли с отвращением поглядел на окурок сигары и ткнул его в пепельницу. — Эта следовала рейсом из Кейптауна на Лондон и Нью-Йорк. Интерпол и наши ищейки с помощью осведомителей отследили путь товара. На этот раз наркотик перевозился вместе с крупной партией какао-порошка из Африки и был упакован в стандартные фунтовые банки — комар носа не подточит! Груз сопровождали люди дона Энрикеса, отъявленные головорезы, готовые за пару шиллингов снять скальп с самого папы римского. Ну, как водится, среди них была и подсадная утка… Интерпол готовился провести основную операцию в Нью-Йорке, но события развернулись непредвиденно, и всю шайку накрыли прямо в море, в сотне миль от нашего побережья.
— На чем же они прокололись? — с интересом спросил Блейд. Таких подробностей в газетах не было.
— Перед самым отходом внезапно всплыла еще одна крупная партия порошка. Что делать? Среди грузов был арабский текстиль в больших картонных коробках. Люди Энрикеса, не мудрствуя лукаво, стали ссыпать порошок внавал в такие же коробки, скрепляя их липкой лентой. Святая простота, вы не находите? Не успело судно отойти на пятьдесят миль, как разыгрался небольшой шторм. В грузовом отсеке что-то сорвалось, часть коробок была расплющена, у бесстрашных мафиози сдали нервы, и они ринулись спасать драгоценный груз. Тут осведомитель Интерпола подал сигнал, на высадили десант с вертолетов и взяли разом и товар, и всю шайку. Показания этих бандитов обличают дона Энрикеса на все сто, так что десять лет отсидки ему гарантированы, — Ли зажег новую сигару и задумчиво добавил: — Может быть, пятнадцать.
— Пятнадцать — это хорошо. Лучше только петля или гильотина, — с философским спокойствием заметил Блейд. — Значит, ему надолго испортили настроение?
— Вне всякого сомнения, — проворчал полковник, раскуривая гавану. -Да, неплохая операция! Оставалось только сцапать Энрикеса, что и было поручено нашим доблестным полицейским силам.
— Но, кажется, все прошло успешно? — Блейд попытался припомнить, что сообщалось в столбцах криминальной хроники.
— Не совсем, нет, не совсем…
— Разве его упустили?
— Нет, взяли. Но сразу же акции наших коллег из СкотлендЯрда резко пошли вниз.
— И кто же играет на понижение?
— Наш португальский джентльмен, разумеется. У него широкая натура южанина, и своими неудачами он готов поделиться с хорошими людьми бесплатно. — Улыбка Ли выглядела слегка натянутой. — Перед самым арестом в его доме побывал торговец контрабандными алмазами, некто Джон Элфин, южноафриканец. Вероятно, камешки были при нем, хотя взяли его на выходе уже пустым, опоздав с визитом к Энрикесу на каких-то полчаса. Энрикес, невзирая на подписанный прокурором ордер, забаррикадировался в своей крепости. Чиновники Скотленд-Ярда, действуя строго в рамках закона, оцепили дом, вызвали специалиста, и тот вскрыл замки на входной двери. Словом, они попали внутрь лишь через двадцать минут, когда алмазы испарились в неизвестном направлении. В глаза их никто не видел, слуги утверждают, что Энрикес с гостем беседовали тет-а-тет, и в этом не приходится сомневаться. Но из дома они могли исчезнуть только с помощью нечистой силы.
— Возможно, дон Энрикес заложил душу дьяволу, — ухмыльнувшись, предположил Блейд.
— Вот это вы и установите, мой дорогой, — Ли ответил ему ухмылкой. -Пожалуй, стоит еще припомнить, что три месяца назад с алмазных копей Оппенгеймеров в Южной Африке пропало несколько крупных необработанных камней, один из которых тянул на пятьсот каратов. Элфин нем, как рыба, и понятно почему: он-то свои деньги получил заранее, и прокол с наркотиками на его не касается. А Энрикес тоже молчит. Для него эти алмазы -возможность снова подняться после недавних потерь и положенной отсидки… Так что, Ричард, — полковник похлопал Блейда по плечу, — постарайтесь найти камешки. Парни из Скотленд-Ярда не любят проигрывать в одиночестве и обратились за помощью к нам. Спешат прикрыть тылы — мол, смотрите, не смогла справиться даже секретная служба Ее Величества! — Ли невесело рассмеялся. — Словом, наша репутация на карте! Срок — неделя, и если понадобится какая-нибудь помощь, обращайтесь лично ко мне. С Богом, мой дорогой!

* * *

До Кенсингтона, цитадели лондонского истеблишмента, Блейд доехал быстро и без приключений. Внешне трехэтажный особняк Рикардо Энрикеса не слишком бросался в глаза на фоне столь же роскошных и вместительных соседних зданий; впечатляли разве что размеры окружавшего его сада.
У входа разведчика поджидал маленький сухопарый человечек, одетый неброско, но с претензией на элегантность; вытянутые вверх уши и длинная челюсть придавали ему сходство с овчаркой. Его миниатюрная комплекция разительно контрастировала с монументальной входной дверью, усиленной стальным листом полудюймовой толщины.
— Инспектор Финбоу, — отрекомендовался коротышка, — Кажется, я имею честь видеть мистера Блейда, сотрудника спецотдела? Полковник Ли говорил о вас, как об уникальном и опытнейшем работнике, — проворковал инспектор с тем оттенком фальшивой сердечности, который ясно свидетельствовал, что он не считает Блейда ни тем, ни другим. Ричард не доставил себе удовольствия снисходительно усмехнуться, а только сжал протянутую мягкую руку чуть сильнее, чем требовалось, с насмешкой наблюдая, как блекнет физиономия полицейского.
Но инспектора Скотленд-Ярда — мужественные люди, а потому Финбоу кисло скривил губы в улыбке и поклонился, приглашая гостя перешагнуть порог. В следующий час он не подходил к визитеру ближе, чем на полтора ярда.
Двери с шумом захлопнулись, и Блейд очутился в сказочном Зазеркалье: его рослая фигура отразилась сразу в дюжине продолговатых венецианских зеркал в роскошных серебряных рамах. Несомненно, их владелец хотел поразить воображение посетителей с первых же минут знакомства с его особняком.
— Отправимся на небольшую обзорную экскурсию, — проговорил маленький детектив тоном гостеприимного хозяина. — Я полагаю, что в конце ее суть проблемы станет вам понятной без слов.
Блейд коротко кивнул в ответ, с удивлением разглядывая две претенциозные мраморные лестницы, симметрично уходившие вверх и вниз; каменные перила поддерживали нагие женские фигурки, запечатленные в довольно откровенных позах.
— Прежний вид здания сохранен только с фасада, — ухмыльнулся Финбоу, перехватив недоуменный взгляд разведчика. — Внутри произведена полная реконструкция, оборудованы два подземных этажа и солярий на крыше. У пария денег куры не клюют, э? — добавил он совсем запанибратски.
Не проронив в ответ ни звука, Блейд устремился наверх широким размашистым шагом, предоставив Финбоу трусить сзади. На каждой лестничной площадке полукруглые окна с цветными витражами, утопленные в изящных эркерах, блестели, как россыпь драгоценных камней, намекая, что гостя ждут впереди сокровища пещеры Али-бабы. Середину второго этажа занимала внушительных размеров гостиная, претендовавшая на роль картинной галереи. Направо и налево открывались анфилады комнат, беспорядочно забитых антиквариатом, словно их хозяин гнался лишь за самым дорогим и ценным, стаскивая в дом все, что только под руку попадется. Зато картины — и малые, и побольше — подбирались не столь хаотично. Кареглазые и сероокие красотки, блондинки, брюнетки и огненно-рыжие, обнаженные как минимум до пояса, томно поглядывали на зрителя, с интригующими улыбками расстегивая юбки и джинсы -кто на дюйм, кто на два, а кто и на целых десять.
На третьем этаже раскинулся цветник розовых, голубых и нежно-салатных спален. Блейд насчитал их с десяток, а потом сбился со счета. По внутреннему убранству они напоминали друг друга как две капли воды: низкое широкое ложе, застеленное пятнистым, как шкура леопарда, покрывалом; зеркала на потолке; мягкие, ласкающие ноги пушистые ковры; стены, обитые тканью; резные столики и шкафчики; полуоткрытая дверь в ванную.
— Он что тут оргии устраивал? — поинтересовался Блейд.
— Южный человек, темпераментный, — неопределенно пожал плечами Финбоу.
— М-да-а… — уже не скрывая досады, протянул разведчик. — Тут можно искать до Второго Пришествия… Обширные хоромы!
— Не забудьте о подземных этажах, — живо откликнулся Финбоу. -Гараж, бассейн, сауна, бильярдная, кладовые… Огромные холодильные камеры! Мне таких еще не приходилось видеть.
Они спустились вниз, осмотрели столовую, библиотеку и хозяйский кабинет на первом этаже, прошли через кухню — вернее, кухонный блок из трех помещений, обследовали бильярдную и гараж, заглянули в гимнастический зал с бассейном и, наконец, обревизовали кладовые и холодильники.
От хранившихся там съестных припасов у Блейда зарябило в глазах. Роскошное изобилие голландских натюрмортов разом поблекло в этом собрании цельных мясных туш, розовых окороков, балыков, птицы, копченой рыбы — и так далее, и тому подобное. Похоже, здесь готовились к многомесячной осаде или атомной войне, которую хозяин явно желал пережить в условиях максимального комфорта. Одна небольшая кладовка была забита коробками с восточными сладостями, другая — коробками поменьше, от которых шел приятный дух дорогого шоколада. В отдельном отсеке-холодильнике стояли контейнеры, до верха заполненные разнообразными фруктами: спелыми бананами, сочными золотистыми персиками, ярко-оранжевыми апельсинами, светлозелеными фейхоа.
Блейд только махнул рукой и повернул к выходу, старательно делая вид, что сражен наповал.
— Винные погреба? — предложил Финбоу.
— Не стоит, — рассмеялся разведчик, — боюсь, там мы окончательно истечем слюной.
Они молча добрались до зеркального холла.
— Вот так, — подытожил маленький детектив, сдувая воображаемые пылинки с безупречно отутюженных лацканов, — вы все видели сами. В процессе поисков нужно прозондировать каждый квадратный дюйм поверхности стен, полов и потолков, а также детально исследовать все находящиеся в здании предметы, включая мебель, картины, кухонную посуду, консервные банки, бараньи туши и залежи бананов с персиками. Это работа для бригады специалистов месяца на три. У нас же нет ни времени, ни денег… надо все же пощадить карманы налогоплательщиков. Мы в тупике, — произнес Финбоу скорбным голосом и приложил кончики пальцев к подбородку на манер Шерлока Холмса.
— Ну, а чем кончились попытки расколоть этого португальского пройдоху? — Блейд привык называть вещи своими именами.
— Он полностью признал свою вину, но ни слова об алмазах. Крепкий парень! Прекрасно воспитан, потрясающе учтив и корректен до тошноты. Когда допрашиваешь его, так и хочется одеть смокинг с бабочкой.
— Серьезные меры к нему применяли?
— Серьезные меры? Что вы имеете в виду?
— Коленом в пах и кулаком в челюсть.
— Ну что вы! — Финбоу выглядел шокированным. — Это же незаконно!
— Полностью с вами согласен, — отозвался Блейд. — Ну, давно, сегодня вечером я проинформирую вас о дальнейших действиях. Думаю, мне понадобится пара дней на подготовку. Потом… Ну, что будет потом, вы узнаете в свое время, Финбоу.
Не прощаясь, он развернулся и направился к дверям.

* * *

— Сэр, что поделывает этот рыжий парень, 0'Флешнаган, которого прислали к нам месяц назад? — поглядывая на экран телевизора, спросил Блейд в трубку.
— Лейтенант из последнего пополнения? — уточнил Харпер Ли на другом конце линии. — Бьет баклуши, как и положено всем лейтенантам.
Это замечание показалось Блейду несправедливым. Армия и флот Ее Величества — как и армии, и флоты иных стран — держались на спинах сержантов, энсайнов и лейтенантов; они были тем становым хребтом, на котором восседали прочие чины, от капитана и выше. Правда, разведка — особое дело; тут молодой лейтенант был на положении рядового, ибо мало что еще мог и умел. Но Джордж 0'Флешнаган казался Блейду весьма перспективным малым.
— Я бы хотел привлечь его к известной вам операции, — произнес он, по-прежнему скосив глаза на телевизор; там шел какой-то фильм ужасов, и граф Дракула, сверкая глазами, с громким чмоканьем высасывал кровь из очередной жертвы.
— Зачем вам этот ирландский бездельник? — поинтересовался Ли. — Я могу прислать Бронсона, Норриса, Далтона или Шона Коннори. Любой из них гораздо опытнее Флеша.
— Нет-нет, — Блейд с интересом следил, как Дракула, навалившись на голую девицу, тянулся к ее горлу. Клыки у него были как у волкодава. -Джордж нужен мне как статист. Только он обладает подходящей внешностью и габаритами.
Внешность у Флеша была вполне пристойной — если не считать рыжей гривы до плеч; что касается габаритов, то он был на ладонь выше Блейда и столь же широк в плечах. Правда, по части мускулатуры еще сыроват.
— В таком случае возражений не имею, берите этого молокососа, — важно заявил Харпер Ли. — Есть какие-нибудь сдвиги с нашим делом?
— Безусловно, сэр. Надеюсь, послезавтра мы его закончим.
Красотка в объятиях Дракулы совсем сомлела, и граф начал нежно покусывать ей шейку, примеряясь к сонной артерии. Блейд довольно усмехнулся.
— Ричард, вы чародей! — пророкотало в трубке. — Что еще вам нужно? Люди, деньги, оружие?
— Я хочу занять на вечер нашу рассекреченную явочную квартиру на Тальбот-стрит — ту, где подвал с огромным камином. Только ее придется дооборудовать…
— Мебель? Ковры?
— Нет, сэр. Мне понадобится зубоврачебное кресло, желательно стальное, без всяких там подушек и мягких подлокотников… еще — снятая с вооружения артиллерийская станция АР35 и кое-какие музейные экспонаты…
Поглядывая на экран, где Дракула пытал каленым железом очередную юную леди, Блейд продиктовал список. Потом он соединился с Финбоу.
— Послезавтра, в девятнадцать ноль-ноль, вы доставите дона Энрикеса по адресу Тальбот-стрит двадцать три, где я проведу допрос. Вы со своими людьми будете ждать в машине. Все ясно? — Трубка ответила утвердительным мычанием. — Да, еще одно… Распорядитесь, чтобы в этот день его не кормили. И пусть утром ему поставят клистир… Зачем? Помилуй Бог, Финбоу, разве вы не знаете, что это лучший способ вывести человека из равновесия?

* * *

Утром следующего дня на тихой улочке одного из лондонских предместий наблюдалось непонятное оживление. К подъезду скромного неприметного особнячка дважды подкатывал вместительный фургон, из недр которого трое спортивного вида молодых людей извлекали заколоченные ящики, бережно транспортируя их внутрь дома. Затем они и сами скрылись за массивной дверью, не пропускавшей ни единого шороха. Ближе к вечеру прибыл Блейд и лично ознакомился с результатами их трудов. Все выглядело вполне пристойно, и, сделав пару-другую замечаний, он отправился ужинать. Настроение у него было отличным.
Прошла ночь, минул полдень; яркий солнечный диск начал склоняться к закату. Ровно в девятнадцать ноль-ноль к подъезду особнячка подкатил скромный серый, и троица тех же подтянутых молодых людей, подскочив к машине, извлекла из нее безупречно одетого смуглого джентльмена средних лет. Бережно подхватив гостя под руки, они препроводили его в дом.
За десять минут до этого Блейд сошел в подвальное помещение уверенным шагом человека, чьи дни наполнены трудами на благо общества. Его отличное настроение стало еще лучше при виде усердно мигающих лампочек на панелях таинственных приборов; их пронзительный и тонкий писк вывел бы из себя даже погрузившегося в нирвану йога. Большие серые стойки, провода, опутавшие половину комнаты, и зловещее стальное кресло с ошейником на спинке, напоминавшее электрический стул… Вполне достоверная декорация!
Разведчик уселся на стул, протянул руки к пылающему камину, не торопясь провел ладонями над узорчатой декоративной решеткой, затем довольно хмыкнул — щипцы, клещи, тиски и сверла мирно покоились над весело трещавшими поленьями, снисходительно позволяя языкам пламени облизывать свои железные ребра. Кочерга, засунутая в самый огонь, уже светилась темно-багровыми тонами. Один угол просторной комнаты отгораживала непроницаемая ширма, из-за которой доносились сдержанные вздохи, сопенье и чавканье.
Дверь скрипнула, но Блейд не изменил позы, с увлечением продолжая следить за прихотливой игрой огненных языков в камине. Лишь после продолжительной паузы он прервал свое занятие, сунул в рот сигарету и нехотя обернулся. У двери стоял невысокий господин, превосходно одетый и пышущий здоровьем, с удивительно неброскими чертами лица; если бы не смугловатая кожа, он мог сойти за кого угодно — за финна, немца, швейцарца или англосакса.
— Рад видеть вас, дон Энрикес, — с искренним доброжелательством произнес Блейд, поднявшись и окидывая мафиози долгим изучающим взглядом.
— В этой стране меня называют мистер Энрикес, — невозмутимо сообщил гость.
— Не имею ничего против, — кивнул разведчик. — Я представляю здесь специальное подразделение службы Ее Величества, которое в дальнейшем будет работать с вами. Как нам хорошо известно, ваши контакты со Скотленд-Ярдом зашли в тупик.
На невыразительном лице португальца не дрогнул ни единый мускул, словно он не дал себе труда прислушаться к сказанному.
— Итак, теперь вами займусь я, — Блейда отнюдь не смутило молчание гостя. — Разнообразие приятно не только в интимной сфере, не так ли, дорогой мистер Энрикес? — он вытащил из камина раскаленную кочергу, прикурил и швырнул ее обратно, — Новые лица, новые возможности, новые признания… Стоит ли относиться к этому с пренебрежением?
— Не угодно ли вам предложить мне стул? — церемонно спросил Энрикес, обводя комнату спокойным взглядом.
— Конечно, ничего нет дурного в том, что поначалу контакт не ладится, — сердечно продолжал Блейд тоном проповедника, привыкшего слушать лишь собственные речи. — Однако нельзя ослаблять усилий в части обретения гармонии и взаимопонимания. Подлинный экстаз может быть только взаимным -это азбучная истина. Судя по убранству вашего особняка, вы ведь не любитель суррогатов?
— С кем имею честь, мистер… э-э-э?.. — кокаиновый воротила держался с обескураживающей любезностью.
— Вопросы здесь задаю я, — Блейд говорил по-прежнему негромко, взирая на гостя почти с непритворной нежностью. — Я спрашиваю, вы отвечаете. Это одно из правил игры, помогающих любому подследственному быстро обрести душевное равновесие. А оно вам сегодня еще понадобится, мистер Энрикес, очень понадобится.
— Вы мне весьма симпатичны, мистер… э-э-э… Аннейм*, — невозмутимо откликнулся Энрикес, ничуть не изменившись в лице. — Вы абсолютно правы, с человеком высокого интеллекта гораздо проще найти общий язык, чем с этими служаками из Скотленд-Ярда. Но они, нужно отдать им должное, свято чтут закон. Боюсь, ваша истинно британская корректность не заменит мне адвоката!

* Аннейм — безымянный (англ.).

Он демонстративно огляделся по сторонам, словно его поверенный мог скрываться где-то за серыми шкафами или прятаться в камине. Блейд ухмыльнулся.
— Закон… Не стоит вспоминать о нем, мистер Энрикес. Закон остался за порогом этого дома. В этом заключается одно из существенных отличий секретной службы Ее Величества от Скотленд-Ярда.
— Вот как? Я всегда считал, что Ее Величество уважает британские законы.
— Ее Величество, — Блейд щелкнул каблуками, — несомненно. Но секретная служба не может считаться с подобными мелочами. Согласитесь, дорогой Энрикес, королева — это одно, а ее шпионы — совсем другое!
Впервые щека португальца дрогнула. Он оглядел подвальный каземат, зловещее кресло, странные приборы, от которых тянулись провода с острыми блестящими штырями, подставку над огнем, на которой были аккуратно разложены устрашающие инструменты, и непроницаемую ширму, из-за которой по-прежнему доносились хриплые вздохи и чавканье. На миг в глазах у него промелькнула безысходная тоска, словно у загнанного зверя.
— Значит, что не позволено Юпитеру… — начал он.
— Вот именно, сэр, вот именно! Наконец-то вы уловили суть дела! Все, что вас ожидает здесь, незаконно, однако крайне эффективно и очень, очень болезненно!
Португалец, все еще стоявший у двери, оперся о нее спиной; похоже, ноги его не держали. Голос Энрикеса, однако, был спокойным.
— Сегодня меня не кормили… и еще… это промывание желудка…
— Вполне естественно. Никому не надо, чтобы вы заблевали тут весь пол, — Блейд вытянул из огня футовые клещи, уже светившиеся малиновым, и задумчиво уставился на них.
Глаза португальца округлились; он уставился на клещи и пробормотал:
— Могу я заявить протест?
— Можете.
— Тогда — я протестую!
— Сколько вам будет угодно, мой дорогой.
Блейд поднял голову, и с минуту они с Энрикесом пристально глядели друг на друга. Разведчик поигрывал клещами; мафиози, протянув руку за спину, пытался незаметно повернуть дверную ручку. Она не поворачивалась.
— Я протестую, — наконец повторил он.

Предыдущая страница 31 Следующая страница


Ричард Блейд, пророк 32

— Никаких возражений с моей стороны, — ответствовал Блейд. Деревянные накладки на клещах были горячими и жгли ему пальцы; осторожно положив раскаленный инструмент на подставку, он пояснил Энрикесу: — Еще не нагрелся как следует. Все эти штуки должны отливать синим… для скорейшего достижения гармонии и взаимопонимания.
Португалец сделал шаг, другой и вдруг усмехнулся, слегка выпятив нижнюю губу.
— Разве не существует иных путей дня взаимопонимания? — он скосил глаза на камин. — Ваш способ так негигиеничен! А ведь есть главное правило, простое и понятное — проигравший платят.
— Отлично сказано, мистер Энрикес! А как насчет цены?
— Цену называет победитель.
— Не в бровь, а в глаз, — снова одобрил Блейд. — А вы не боитесь, что она окажется чрезмерной?
— Чрезмерной? Почему же? Ко всему нужно относиться проще, мистер Аннейм. Цена — это всего лишь единичка и несколько нулей на листке моей чековой книжки…
— Книжки, говорите… Но ваши счета заморожены прокуратурой.
— Помилуйте, мистер Аннейм… Есть банки, до которых не может дотянуться даже английское правосудие.
— А вы молодец, Энрикес, — невозмутимо похвалил разведчик, -Стреляный воробей! Похоже, вы ко всему подготовились, не так ли?
— Жизнь — борьба, и этот раунд я, увы, проиграл и должен понести наказание, — отозвался португалец. В его голосе даже послышалось раскаяние, которое не слишком музыкальному уху могло бы показаться неподдельным. — Так что там насчет цены, дорогой мистер Аннейм?
— Если вы напишете на своем чеке не цифру, а всего несколько слов, я буду полностью удовлетворен. Где алмазы, Энрикес?
Гость задумчиво почесал за ухом.
— Гармония, о которой вы недавно толковали, мистер Аннейм, зиждется на нескольких несложных правилах. Первое я вам уже изложил. Теперь выслушайте второе: все существующее на белом свете оставляет следы; нет следа — нет и вещи, — кадык на шее португальца слегка дернулся.
— Кажется, вы стали проявлять эмоции, Энрикес, — спокойно отметил Блейд. Он и не спешил, и не горячился, медленно цедя слова, будто холодное пиво в душный июльский день. — Вот вам третье правило: потерявший душевное равновесие всегда неправ. А следы… следы мы обязательно отыщем.
— Весьма сомневаюсь. Готов держать пари!
— Проиграете. Мои аргументы исключительно весомы, — Блейд кивнул на коллекцию клещей, щипцов и сверл. — Они оставят на вашей нежной коже такие следы, по которым даже слепой доберется до нужного места. Это будет восхитительная картина! — он с наслаждением потянулся, расправил плечи и уселся верхом на стоявший рядом стул.
— Хм-м… Вы это вполне серьезно? — подследственный в нарочитом удивлении приподнял бровь. — Куда же я попал? В руки британского правосудия или в застенки Сибири?
— Риторический вопрос, Энрикес, — ухмыльнулся разведчик и кивнул на зубоврачебный агрегат. — Кажется, вы хотели сесть? Садитесь! Вон в то изящное стальное кресло, что ждет вас с таким нетерпением. Воистину, оно способно утолить печали всех страждущих! Что же касается Сибири, — Блейд тонко усмехнулся, — об этом мы еще потолкуем.
Мафиози, закусив губу, разглядывал устрашающее сооружение с ошейником на спинке, тускло блестевшее в неярком свете камина. Блейд с любезной улыбкой начал давать пояснения.
— После того, как вы сядете, мой помощник, — он бросил взгляд в сторону ширмы, — украсит ваши руки и ноги красивыми металлическими браслетами. Затем подключит провода, даст ток, и серия высокочастотных импульсов обеспечит вам незабываемую гамму ощущений. Но это только начало, мой дорогой Энрикес, только начало! У нас тут имеется куча забавных игрушек — инфракрасный дробитель сознания, электромагнитный сексосос, лучевая дрель направленного действия, стробоскопический излучатель, от которого ваши глаза вылезут на лоб, и много чего другого. Но все эти штуки…
— Простите, мистер Аннейм, — прервал его заметно побледневший португалец, — может быть, для достижения гармонии мы используем что-нибудь менее болезненное? Сыворотку правды, к примеру?
— А, транквилизаторы!.. — Блейд презрительно поморщился. — Не держим, дорогой Энрикес, не держим! Во-первых, у меня нет желания разбираться с тем бредом, который вы наговорите, а во-вторых, истинная гармония достигается лишь в муках. Британская разведка, знаете ли, весьма консервативная организация… — он полез в карман за сигаретами, снова вытянул из камина кочергу, полюбовался ее карминно-алым цветом и прикурил. — Да, так что же еще я собирался сказать? Если честно, все эти современные штуки, генераторы и излучатели, гроша ломаного не стоят по сравнению с раскаленными клещами. Просто удивительно, как эффективны средневековые средства! Когда от клиента запахнет паленым, когда он увидит кровь и собственные внутренности — сквозь дырку, прожженую в животе, — когда…
— Рекламные преувеличения, — выдавил Энрикес и, неловко качнувшись, рухнул в кресло.
— Так! У вас переменился цвет лица, друг мой, — сочувственно констатировал Блейд. — Это уже кое-что! Но когда вы познакомитесь с моим помощником, проходившим стажировку в Штатах, вам станет гораздо лучше. Удивительно гармоничная личность этот Джо!
— Ваши шутки дурного пошиба, мистер Аннейм, — хрипло пробурчал Энрикес. — Это от вас разит американским напором! Следы успешной стажировки в джунглях Вьетнама, я полагаю?
Блейд молча встал, схватил португальца за шиворот и, не выпуская из кресла, защелкнул на шее мафиози стальной обруч, приваренный к высокой спинке. Теперь Энрикес напоминал посаженную на цепь обезьяну; глаза его дико вращались, руки тряслись, зубы выбивали дробь. Повернувшись к нему спиной и не выказывая ни малейших признаков торопливости, разведчик углубился в изучение предметов, терпеливо ждавших своего часа в глубине каминной ниши. Щипцы с удлиненной витиеватой рукояткой пришлись ему по вкусу более других — добрая старинная работа! — и, выхватив их из огня, Блейд артистично щелкнул ими в воздухе.
— Легки, превосходно сбалансированы и вполне по руке, — добродушно заметил он, с любовью оглядывая инструмент. — Эй, Джо!
— Да, хозяин? — послышалось из-за ширмы, и чавканье на миг смолкло.
— Не пора ли начинать? Клиент ждет.
— Пусть ждет, хозяин. Я еще не кончил.
Чавканье возобновилось,
— Вы что, окончательно спятили, Аннейм? — португалец вертелся в кресле, безуспешно пытаясь освободиться.
— Мистер Аннейм, если на то пошло. Где же ваша благовоспитанность, Энрикес?
Подследственный судорожно сглотнул.
— Чудовищно! И в таких руках безопасность великой державы! Да вы же маньяк! Проклятый маньяк, не способный пройти элементарный тест у психиатра!
— Уверяю вас, с безопасностью державы все обстоит просто великолепно, — отметил Блейд. — И я вовсе не маньяк, Энрикес. Маньяк у нас Джо.
Из-за ширмы послышался странный звук — казалось, там чтото раздирали на части.
— Что он делает? — вывернув шею, португалец уставился на непроницаемую завесу из темной ткани.
— Ужинает, — спокойно пояснил Блейд. — Джо не любит работать на пустой желудок.
— Сколько же можно есть и так омерзительно чавкать? Я торчу здесь уже целый час!
— Вам не терпится познакомиться с Джо, мой дорогой? Вполне вас понимаю… Но что поделаешь? Бедняга Джо вынужден подолгу пережевывать пищу… он ест исключительно сырое мясо.
— Сырое мясо?!
— Да. Причем не говядину и не свинину, — многозначительно добавил Блейд.
С минуту Энрикес смотрел на него округлившимися от ужаса глазами, потом пронзительно взвизгнул:
— Я требую вашего отстранения от следствия!
— Увы, мой дорогой! Требовать могу только я. К тому же, ваше дело передано нам окончательно и бесповоротно. Кроме наркотиков и краденых алмазов имеются и другие обстоятельства… — Блейду никак не удавалось поймать бегающий взгляд португальца.
— Что еще мне инкриминируют?! Насилие? Убийство? Кражу Букингемского дворца?
— Нет, разумеется. Мы всего лишь подозреваем, что вы — агент Кремля. Так что ваше упоминание Сибири было весьма кстати.
— Что-о-о? — Челюсть у Энрикеса отвисла. — Какие у вас доказательства?
— Доказательствам мы предпочитаем признания, — Блейд щелкнул щипцами и, пробормотав, — остыли, дьявол! — сунул их в огонь. Затем он повернулся к исходившему испариной португальцу и пообещал: — Сейчас Джо закончит трапезу, и мы начнем откровенную беседу. В полной гармонии, уверяю вас! О наркотиках, алмазах, тайных счетах в банках и ваших хозяевах из-за железного занавеса, которые их открывают.
— Клянусь, я честный коммерсант! Я никогда не лез в политику! Я занимался только наркобизнесом!
— А алмазы? — вкрадчиво напомнил Блейд. — Это уже выходит за пределы наркобизнеса, не правда ли? — Оглядев скорчившуюся в кресле фигуру, он неожиданно предложил: — Раздевайтеська, Энрикес! Снимайте штаны и прочее. Пора!
Чавканье за ширмой прекратилось.
— Вы, проклятый маньяк!
— Только не делайте оскорбленной физиономии… Я вижу, вам неудобно? Помочь?
Блейд шагнул к креслу, нагнулся и резким движением содрал с подследственного брюки. Голени у Энрикеса были тощими и волосатыми.
— Прекратите! — взвизгнул мафиози, на глазах теряя остатки самообладания. — Это… это отвратительно! Это не поанглийски, наконец! Нечестная игра!
Ухмыльнувшись, Блейд освободил португальца от пиджака.
— Я протестую… — силы окончательно оставили Энрикеса. — В Скотленд-Ярд… отправьте меня в Скотленд-Ярд!
— Только вместе с вашим признанием. Счета, алмазы и прочее… Иначе вами займется Джо, а то, что останется, мы пошлем русским. Я полагаю, в Сибири вас ожидают те же удовольствия. Только огонь в печи окажется пожарче, щипцы побольше да и сидеть вам будет не так удобно.
Теперь разведчик аккуратно расстегивал сорочку Энрикеса, стараясь не оборвать пуговицы. По смуглым щекам подследственного текли крупные капли пота.
— Итак, милейший Энрикес, сейчас мы вывернем вас наизнанку, — вполне дружелюбно заметил Блейд, стаскивая с португальца рубаху. — Пока у вас еще остается шанс, однако с каждой секундой…
— Какого черта! — из последних сил заорал Энрикес — Ваши действия противозаконны! Я требую адвоката!
— Джо, тебя приглашают, — с теплой улыбкой Блейд обернулся к ширме. — Клиенту нужен адвокат.
— Иду, хозяин, — раздалось из угла, и ширма отлетела прочь. Португалец, бросив взгляд на то, что явилось его взгляду, испустил хриплый вопль и обвис в кресле, его зрачки закатились.
Было от чего! Огромный полуголый детина, заросший рыжей шерстью, уставился на жертву горящими глазами. Его верхняя губа оттопыривалась и из-под нее выглядывали дюймовые клыки; щеки, покрытые пятнами крови, казались багровыми, патлы сальных волос падали на плечи, скрюченные пальцы хищно шевелились, по подбородку текла слюна. Воистину, Джордж 0'Флешнаган, лейтенант секретной службы Ее Величества, был неотразим! Граф Дракула сгорел бы от зависти.
Энрикес широко раскрыл рот, икнул и зашевелился в кресле, ерзая тощими ягодицами по гладкому стальному сиденью. Подождав, пока его взгляд станет осмысленным, Блейд спросил у своего подручного:
— С чего начнем, Джо? С дробителя или сексососа?
— Помогите! — Внезапно дикий вопль затравленного зверя ударил в уши разведчика.
— Хм-м… Кажется, клиент недоволен, — задумчиво произнес Блейд, подхватив тремя пальцами безвольно опавший подбородок португальца. — Я предложил явно недостаточный ассортимент… Есть ведь еще высокочастотный генератор, лучевая дрель, ногтедер, стробоскоп и куча других штучек. Ну, Джо, что тебе больше по сердцу?
— Дрель, хозяин, — гулкий бас монстра раскатился по комнате — Лучшее из этих новомодных приспособлений. Хотя будь моя воля, я начал бы прямо с клещей.
— Не так быстро, мой дорогой, не так быстро. Клиент может сомлеть.
Но клиент уже сомлел, суетливые подергивания его конечностей без слов говорили о близкой капитуляции.
— Мы рассмотрели с вами все возможные варианты, — произнес Блейд, склонившись к уху португальца, и голос его был сухим, как самая безводная из аравийских пустынь — Поймите, Энрикес, вряд ли на свете есть такое сокровище, из-за которого стоит превращаться в груду мерзкого, хрипящего, окровавленного дерьма. Но вы — гражданин свободного мира, Энрикес, и можете выбирать…

* * *

Уже давно стемнело, когда резкая трель звонка заставила Ричарда Блейда приподнять веки. Спросонья он долго водил рукой по прикроватному столику, натыкаясь то на пепельницу, то на сигаретные пачки, то на лампу. Наконец ему удалось нашарить телефон.
— Мистер Блейд? — послышался звонкий тенорок Финбоу. — Это вы, мистер Блейд? Позвольте сказать вам, сэр, вы — настоящий кудесник!
— Угм-м… — пробурчал Блейд, выплывая из сладкой дремоты.
— Вы… вы… — Финбоу никак не мог остановиться.
— Я — уникальный и опытнейший работник, как вам и было сказано, -прервал Ричард его восторги. — Надеюсь, после беседы со мной клиент признался?
— Да! Он начал говорить еще в машине! Да так, что не остановишь! Мы уже изъяли все добро и сейчас составляем опись…
— Бог вам в помощь! — Блейд сделал паузу, затем небрежно поинтересовался: — Ну, так где были камешки? Запрятаны в персиках? Собственно, я так и думал… Никакой фантазии у этих даго!

Комментарии к новелле

1. Основные действующие лица

Ричард Блейд, 32 года — майор, агент секретной службы Ее Величества королевы Великобритании
Дж. — его шеф, начальник спецотдела МИ6 (упоминается)
Харпер Ли — полковник, одни из заместителей Дж.
Джордж О'Флешнаган — он же — Джо и Флеш; лейтенант, сотрудник отдела

МИ6

Бронсон, Норрис, Далтон, Шон Коннори — сотрудники отдела МИ6 (упоминаются)
Финбоу — инспектор Скотленд-Ярда
Рикардо Энрикес — босс наркомафни; португалец, проживающий в Лондоне
Джон Элфин — торговец контрабандными алмазами

Шахриярская царица

Глава 1

Верховный жрец Богов Очарования закончил брачную церемонию изахлопнул увесистую священную книгу. Его помощники быстро собрали свои принадлежности и вышли из зала. Священнослужитель величественно прошествовал к массивным резным дверям, подметая богатым парчовым халатом дорогие пушистые ковры. Начальник дворцовой стражи глухо стукнул своим церемониальным посохом о плотный ворс ковра и, пятясь, не поворачиваясь спиной к своей всемогущей повелительнице, миновал проем дверей. Два бронзовокожих охранника с обнаженными сверкающими кривыми саблями почтительно пропустили старцев, обвели опытными взглядами зал и, низко поклонившись царице, вышли. Резные, покрытые золотом и украшенные рубинами, гиацинтами и изумрудами двери плотно сомкнулись, навечно отрезав черноволосого жениха от солнечного света и радостей жизни. Позади царицы Дельарам сквозь узкое окно в черном бездонном небе виднелась ослепительная Нахид — звезда любви, обрамлявшая своим нежным светом роскошные иссиня-черные волосы владычицы, словно истинное сияние Фарра.
Дельарам сделала приглашающий жест, налила в драгоценный кубок с каменьями прекрасного вина и пододвинула новому супругу золотое блюдо с изысканными фруктами, привезенными из далеких стран. Царица повелительно щелкнула пальцами и в сладострастно-соблазнительной позе развалилась меж красных и желтых шелковых подушек, отражающих своей блестящей поверхностью яркий, но неровный свет множества свечей.
Из-за большой непрозрачной ширмы, великолепно пропускающей звук, после властного щелчка царицы заиграла завораживающая, чарующая музыка. Флейта тихо, но настойчиво выводила прелестную мелодию под аккомпанемент руды и чанга; мысли окутывались розовой поволокой от этих звуков, шафран и амбра кружили голову, великолепное вино обожгло гортань. Как морская рыба, выброшенная безжалостной волной на суровый берег жадно глотает воздух, так и черноволосый сильный мужчина упивался этим, по всей вероятности последним в его жизни, вечером. И, глядя на царицу, он вдруг поймал себя на безумной мысли, что ни о чем не жалеет, что ночь с женщиной, раскинувшейся средь шелковых подушек напротив него, стоит жизни.
Дельарам была действительно достойна самой дерзкой мечты самого многоопытного и пристрастного мужчины. Высокая и стройная, словно стебель шенбелида, с кожей такого же золотисто-желтого оттенка, как у этого цветка, с высоко взметнувшимися вверх тонкими черными бровями, подведенными сурьмой, бездонными карими глазами, жемчужными ослепительными зубами, открывшимися в обворожительной улыбке меж накрашенных хинийской мастикой карминовых уст — она была поистине прекрасна, словно волшебная гурия в небесных садах Очарованных.
"Так же прекрасна кобра, — подумал мужчина, — завораживающая жертву, в своей непоколебимой уверенности, что поступает единственно верно."
Сколько мужчин сидело до него в этом великолепном зале этого прекрасного и величественного дворца? В зале, который является личным покоем луноподобной царицы Шахрияра Дельарам, в зале, потрясающем своей роскошью и изысканностью обстановки, с тяжелыми дорогими коврами на полу и обитыми драгоценным аксамитом стенами. Сколько мужчин — совсем безусых юношей и много повидавших отважных воинов, захваченных в плен в далеких странах, — сидели на этих мягких подушках, на которых сидит сейчас он? Так же сидели, не в силах оторвать взгляда от прекрасной женщины, которая принесет сегодня ему неземное наслаждение и вечное забытье холодной могилы. Все жителя огромного Шахрияра знали, что каждую ночь к царице приводят нового супруга, но никто еще не выходил живым из ее покоев. Царица тоже не отрывала взгляда от мужчины, она раздевала его мысленно, снимала с него чистую белую рубаху, вышитую золотым узором, снимала роскошные штаны, выданные ему во дворце, и даже кулах с его курчавой черной головы — положенный ему как мужу царицы атрибут знатности. Раздевала черноволосого красавца взглядом, оценивая мужские стати его и сравнивая с предшественниками. Она наслаждалась прекрасной музыкой, игристым вином и вкусом тающих во рту фруктов. Она наслаждалась видом очередного супруга — запуганным и очарованным. Она не торопилась, она знала, что не упустит своего, и надеялась, снова надеялась, как и сотни предыдущих ночей, что в этот-то раз она получит то, чего добивается. Что вот уж этот-то красавчик с мускулистыми руками и неотразимыми смоляными усами принесет ей столь долго искомое и почти забытое блаженство плотской любви.
Пятнадцать лет прошло, как умер единственный возлюбленный, приносивший ей удовлетворение, и с тех пор она изведала тысячи мужчин и не могла найти того, кто сравнился бы с мудрым и мужественным царем Джавадом. Она проклинала тот черный в ее жизни день, когда она, ненасытная, убила его своей жаждой любви — он был уже не молод, но не мог отказать в ласке своей юной и горячей возлюбленной. Сердце перестало биться у всемогущего Джавада, опьяненного страстью и обладанием самой прекрасной женщиной в мире... И с тех пор не снимала Дельарам с себя одежд белого, синего, черного и желтого цветов — цветов траура.
Год она была неутешна, но женское естество взяло свое, и, устав от государственных дум и дел, она начала искать себе нового возлюбленного. Но никто не мог подарить ей наслаждение, сравнимое с чувством, которое она испытывала от близости с царем Джавадом. И все ее многочисленные любовники делили участь Джавада — до тех пор пока не найдется тот, кто...
Дельарам откинула голову на подушки. Разметались в разные стороны черные незаплетенные волосы, стянутые лишь тонкой работы серебряным обручем.
Нет, этот красивый молодой человек тоже вряд ли сможет...
Царица вновь повелительно щелкнула пальцами — перед ними появились три стройные молоденькие танцовщицы, прекрасные, словно сказочные птицы, уносящие людей в мир Очарования. Под нежную красивую мелодию, выводимую невидимой флейтой, они стали извиваться в танце. Газовые, почти прозрачные накидки — зеленые у самой высокой, бирюзовые у младшей, и розовые у третьей — лишь подчеркивали безукоризненность линий их молодых стройных тел. Плавность движений, неверный свет и пляшущие длинные тени на стенах навевали мужчине мысли, что он перенесся в сказочную страну, — настолько все это было нереально и восхитительно.
Царица со снисходительной улыбкой наблюдала за своими рабынями. Как бы красивы они ни были, им никогда не сравниться с ней! Она была прекрасна и величественна — тщательно омытая служанками, натертая дорогими заморскими благовониями, она гордо сидела среди подушек и слушала музыку. Парчовый черный халат, отороченный искусной вышивкой серебром, распахнулся, и тонкий, нежного янтарного цвета батист рубашки не скрывал очаровательной формы ее высокой груди с рубиновыми пятнами сосков и удивительно тонкой талии. Она подобрала под себя ноги в шелковых шароварах цвета индиго, подчеркивающих стройность и красоту ее бедер.
Мужчина пожирал глазами лишь царицу, которая — пусть на несколько часов, но будет ему принадлежать. Напрасно извивались в сложнейших движениях полуобнаженные танцовщицы; он жаждал лишь ее, он не представлял уже, как мог раньше жить, не зная ее... Ради нее можно и умереть!
Царица улыбнулась ему, отставила драгоценный кубок, встала, сбросила халат и присоединилась к девушкам. Музыканты за перегородкой словно почувствовали это, музыка стала громче и сладострастней. Дельарам извивалась в дивном танце, и молодой супруг не в силах был оторвать от нее глаз. И он не понял даже, куда и как исчезли девушки, и как царица оказалась в его объятиях. Он стоял посреди зала, дрожа от вожделения, держал ее за восхитительную талию, подвластную его рукам, и утопал в ее бездонных гипнотизирующих глазах.
— Возьми меня, — чуть слышно прошептала она своими прелестными губами, и мужчина с жадностью впился в них, потеряв последние капли рассудка.
Царица закрыла в вожделении глаза и выскользнула у него из рук, распластавшись на ворсистом роскошном ковре. Он упал на колени пред ней, покрывая жадными жаркими поцелуями точеные плечи и тонкую лебединую шею. Грудь женщины вздымалась часто и бурно в страстном прерывистом дыхании, вгоняя кровь в мужское достоинство избранника, заставляя его наливаться сталью, распирать плотную материю шаровар. Она обхватила молодого человека руками и с силой прижала голову его к податливым холмам своей груди.
Он задыхался от счастья.
Она поднялась с ковра, срывая в нетерпении сковывающие одежды, открывая восхищенным глазам супруга белый плоский живот и скрытое густыми черными волосами от нескромных глаз потаенное место, вожделенное для любого мужчины. Тонкий батист рубашки разорвался под ее ногтями, покрытыми позолотой, и он, успев поразиться огромным багряным набухшим соскам царицы, впился в один из них губами, забыв, что это его последняя ночь в жизни. Забыв о жизни самой, забыв обо всем на свете — ибо, кроме этого подвластного сейчас ему тела, он не желал знать больше ничего. В порыве страсти он чуть сильнее сжал сосок зубами и царица сладостно застонала от боли и страсти. Жадные нетерпеливые руки ее стаскивали с избранника шаровары, пытаясь найти вожделенный мужской орган.
Он провел рукой по трепетной и гладкой коже ее живота, рука спустилась по внутренней стороне бедра и обожглась о жаркую влажность нежных тайных губ, ожидавших его. И он вошел со сладким стоном, чувствуя себя самым счастливым человеком во всем мире. Дельарам закричала от наслаждения, принимая его в себя и царапая спину его до крови своими острыми ноготками.
Но крик ее длился недолго — она разочарованно прикусила губу. После нескольких резких и страстных движений она ощутила внутри сильную горячую струю, и тело ее очередного любовника безвольно обмякло. Он скатился с нее на ковер и застонал от безмерного счастья — и истощения.
Царица почувствовала липкую жидкость меж ног, плечи ее брезгливо дернулись. Она хотела крикнуть стражу, чтобы отсекли эту черноволосую курчавую голову с закрытыми в истоме глазами, но чувство любовного голода пожирало ее, тело хотело ласки властной мужской руки, каждая клетка ее великолепного тела вновь жаждала любовного экстаза.
Она поднялась, оставив лежать на ковре расслабленное тело очередного, явно не последнего, супруга, пребывающего сейчас на девятом уровне садов Очарованных. Стянула медленно с себя порванную в лохмотья тонкую желтую рубашку, провела ладонью по низу живота, коснулась пальчиками подрагивающего взбухшего соска... Затем взгляд царицы упал на перстень с диамантом — последний подарок ее несравненного Джавада. Она улыбнулась с тоской — гордый профиль покойного царя встал пред ее взором. Качнув головой, она прогнала видение; золотое ожерелье на шее звякнуло мелодично и тихо. Флейта нежно выводила грустную, щемящую музыку. Эту мелодию так любил слушать Джавад, лаская свою юную жену...
— Что потускнел смарагд горячих уст? Что аромат волос уже не густ? — грустно прошептала она любимое двустишие.
Не торопясь, царица шагнула к самому дорогому своему сокровищу: на подставке, накрытой до пола черным бархатом, под хрустальным колпаком лежал амулет, доставшийся ей среди прочего наследства Джавада — крупного размера мужской фаллос и мошонка, искусно сделанные из необычного, переливающегося всеми оттенками красного — от нежно-розового до багряного, фиолетового и сиреневого — минерала.
— Для чьих очей мое очарованье, кто мой попутчик в дальнем караване?
Дельарам не знала, как попал сей предмет к Джаваду, но она любила это странное произведение искусства. Часами она могла стоять перед высокой подставкой и смотреть на хрустальный купол. Иногда амулет вспыхивал ярко-красным светом, и тогда она падала в изнеможении на пол, вновь ощущая в себе могучий орган покойного царя, извивалась на полу от наслаждения, испытывая необыкновенное счастье, которое давно недоступно ей с другими мужчинами. Ибо валятся все они с ног, как и этот вот, что лежит сейчас на полу... Она даже имени его не знала — да и зачем оно ей? Он не похож даже на бледную тень ее ушедшего в мир иной возлюбленного...
— Иди сюда, — властно произнесла царица; голос ее заставил бы вздрогнуть мертвого и восстать из могилы. Мужчина одним прыжком подлетел с ковра и встал на ноги, которые еще тряслись от пережитого оргазма.
— Да, госпожа моя, иду.
Он подошел и в недоумении уставился на странный предмет, с которого не сводила глаз царица.
— Смотри на него, — с едва скрываемым презрением произнесла Дельарам.
— Не отрывай от него взгляда, пока не почувствуешь в себе силу не упасть расслабленно, едва начав.
Оставив униженного и разозленного мужчину у подставки, она прошла к своей огромной постели и улеглась на тонкую, нежную, восхитительно прохладную ткань. Амулет был волшебным — он придавал мужчинам силу, но не настолько, насколько желала ненасытная Дельарам.
Избранник долго стоял, не в силах отвести взгляда от переливающегося кровавым цветом талисмана. Его собственный фаллос постепенно набухал, в жилах вновь заиграла кровь, и вновь безумно захотелось обладать этой своенравной женщиной, распростертой сейчас на роскошной постели. В окно пробились первые робкие лучи рассвета.
Он осторожно сел на край постели пред царицей, впитывая в себя слепящую красоту ее тела, и робко провел ладонью по смуглому бедру.
— Не надо, — холодно произнесла Дельарам, не открывая глаз; презрение открыто сквозило в ее голосе. — Не трать сил понапрасну, приступай к делу, пока я не позвала стражу.
Мужчина проглотил подступивший к горлу ком и взобрался неуклюже на царицу. Она железными холодными пальцами безразлично и уверенно обхватила его фаллос, оцарапав больно мошонку острыми ногтями, отточенными по краям, и вставила его в себя. Мужчина навис над ее нежной грудью своим волосатым черным торсом, упершись в постель обеими руками, и принялся совершать резкие сильные толчки, стараясь причинить боль этой столь ненавистной и такой желанной красавице. Она равнодушно открыла глаза и уставилась недвижным взглядом в расписной потолок покоя. Мужчина почувствовал гнев; движения его были сильны и резки, голова царицы дергалась от толчков, но ни искры жизни не мог увидеть он в этих ледяных черных глазах. Пот стекал с его плач, неприятными влажными каплями ударялся о грудь женщины.
Как все нестерпимо скучно... О, боги, нет в мире второго Джавада! Даже в таком темпе "супруг на одну ночь" не продержится долго, думала Дельарам. И орган его не столь упруг, не столь могуч, и лицо обезображено бессильной похотливой гримасой...
Она вдруг застонала, изогнулась дугой, упираясь плечами в постель, и с силой сдвинула ноги. Избранник недоуменно открыл глаза и туманным взором уставился на сжатые в экстазе карминовые губы царицы. Рука ее уверенно протиснулась меж прижавшихся друг к другу тел, и сильные пальцы сомкнулись на основании мужского дротика. Остро наточенные ногти привычно разрывали трепещущую плоть, второй рукой царица властно и беспощадно отталкивала мужчину от себя.
Он закричал, тонко и страшно, от боли и от ужаса. Он понял, что пришел последний его миг, но он не предполагал погибнуть от руки царицы... Он надеялся умереть как воин — от сабли, что отсечет его голову! И не было у него сил — ни душевных, ни физических — сопротивляться этой обольстительной фурии. Кровь брызнула на нежное смуглое тело царицы, предмет гордости неудачливого супруга остался в чреве ее, а кастрат, схватившись руками за кровоточащее место, корчился рядом, пачкая нарядные тонкие ткани. Чего угодно он ожидал, но только не этого!
Дельарам сжала крепко ноги, чтобы не вывалилось ее приобретение, и набросилась на свою жертву, раздирая острыми ногтями кожу на груди мужчины, пытаясь добраться до сердца, впившись губами в его рот, подавляя животный крик и стараясь задушить несчастного. В этот момент она испытывала настоящее наслаждение; запах крови заменял ей любовный оргазм. Она оторвалась от губ, потерявших цвет жизни, и жемчужными зубами впилась в тщательно выбритую шею, разрывая в клочья податливую плоть.
Наконец она оставила бездыханное тело и встала с постели, вытирая о свою нежную кожу окровавленные руки.

Предыдущая страница 32 Следующая страница


33 Джеффри Лорд

Она медленно подошла к амулету на покрытом черным бархатом высоком постаменте и опустилась на колени.
— О всевышние Боги Очарования! — со страстью шепнула Дельарам, обратив свои очи вверх. — Услышьте мои молитвы, пошлите мне мужчину, достойного любви! Я грешна, я слаба, я погубила моего Джавада... Но сжальтесь надо мною, всемогущие и прекрасные, избавьте меня от невыносимых страданий! Избавьте мужчин моей страны от бессмысленной гибели — они не виноваты, что не могут сравниться с бесподобным Джавадом!
Она выпрямилась во весь рост. В узкие высокие окна зала пробивался нежный розоватый свет. Подойдя к огромному зеркалу, царица долго стояла перед ним, купаясь в лучах рассвета, — обнаженная, стройная, с взлохмаченными прядями черных волос, измазанная в крови. Она была прекрасна и ужасна одновременно. Флейта устало выводила грустную мелодию, царица глубоко и печально вздыхала.
— Стража! — наконец повелительно крикнула она.
Тяжелые двери тотчас распахнулись, и на пороге появились ее телохранители с обнаженными саблями в руках.
— Уберите это, — она махнула брезгливо рукой в сторону постели, ничуть не стесняясь своей наготы. — И позовите служанок, пусть омоют меня.
Стражники с осунувшимися от бессонной ночи лицами привычно подхватили бездыханное тело, стараясь не смотреть на свою повелительницу. Они потащили очередную жертву к дверям, и вдруг Дельарам случайно перехватила пожирающий ее тело взгляд одного из воинов. Она резко повернулась к нему.
— Ты хочешь меня? — жестко, властно, но в то же время с надеждой спросила она. Страж выронил в ужасе руки мертвого, и тело со стуком упало на пол, пачкая кровью дорогой ковер. Воин же грохнулся на колени и взмолился:
— Пожалей раба своего, солнцеподобная! У меня больная жена и двое маленьких детишек дома! Я выколю глаза свои за то, что осмелились они взглянуть на бесподобную госпожу мою!
— Иди, — властно сказала Дельарам. — Ты вряд ли сильнее, чем этот... — она презрительно кивнула на остывающее тело. — И грех оставлять детей сиротами без нужды. Но чтоб я больше не видела тебя в своих покоях!
Не переставая повторять жалкие и несвязные слова благодарности, стражник подхватил тело несчастного, и воины поспешно покинули зал.
Свечи погасли, но за окнами набирал силу прекрасный весенний день. Дельарам подошла к окну и набрала полную грудь чистого горного воздуха. После недолгого беспокойного сна ей предстоял утомительный день, отягощенный думами о судьбах страны, о новых фирманах и о войне с соседним Фархадбадом. Да, придется воевать... ибо ей нужны новые пленники...

* * *

Двери в покои растворились, царица не повернула головы, решив, что пришли служанки. Однако она услышала хриплый голос Дамилька, ее военного советника, начальника личной стражи и доверенного лица. Дамильк был стар; он немало повоевал еще при отце царя Джавада. Лицо полководца в юности было изуродовано лихим ударом вражеского палаша, а левую руку он потерял в битве за гору Анахай, и потому ни тени плотского соблазна не вставало в отношениях царицы и старого воина. Дамильк просто не мог вызывать у нее желания, но о муках повелительницы был прекрасно осведомлен.
— Прости, о всемогущая, — склонился старый полководец, — что прерываю твой отдых...
Дельарам повернулась к нему, и старик почтительно отвел взгляд. Вошли служанки, мыть ее, но жестом царица указала — ждите. И еще одним быстрым жестом: накиньте что-нибудь на меня, неудобно государыне разговаривать со своим военным советником нагой...
— Я слушаю, мудрый Дамильк. Что случилось? Кто-то поднял восстание? Кто-то объявил нам войну?
— Нет. — По лицу военачальника царица видела, что его разбудили в неурочный час, но тревоги и волнения в чертах, изуродованных безобразным застарелым шрамом, не было и следа. — У дворцовых ворот Толерантад... просит немедленной встречи с тобой, о неповторимая...
— Толерантад? — брови царицы удивленно поползли вверх, она не могла вспомнить кто это, и почему докладывает о нем сам Дамильк, да еще в такое время.... — В столь ранний час? Как его пропустили в город? Впрочем, оставим это. Толера... рантад... Что-то смутное светится в моих мыслях, но не могу вспомнить... Помоги мне, благородный Дамильк.
— Это могущественный колдун, запершийся в своей высокой неприступной башне в стране Жарра. Много лет назад царь Джавад воевал с владыкой Маваррой, которому помогал Толерантад, но это было давно, очень давно... Наши чародеи защитили тогда Шахрияр заклятием, и долгие годы Толерантад не мог приблизиться к твоей столице, несравненная, ближе, чем на полдня пути. Три года назад ты обращалась к нему с просьбой найти мужчину, способного заменить ца...
— Я вспомнила, — резко оборвала царица. Она действительно сразу вспомнила.
Дельарам подошла к столу, взяла сочный персик и в задумчивости надкусила. Она вспомнила, как в отчаяньи, после многих неудачных попыток ее придворных чародеев и звездочетов, пытавшихся наделить с помощью непонятной ей магии мужской силой Джавада хоть кого-нибудь, после того, как она в припадки ярости велела казнить всех колдунов и погубила своей ненасытной любовью молодого полководца из числа подающих особые надежды — как после всего этого она, по совету одного из сановников, обратилась к магу Толерантаду. И получила отказ — в довольно оскорбительной форме! Потому и постаралась забыть поскорее о колдуне и о его магии, убедив себя, что никто, даже искусник Толерантад, не в силах помочь ей.
— Зачем он явился сюда? Разве заклятье перестало действовать?
— Я не знаю ответа, о милосерднейшая... — еще ниже склонился в поклоне опытный царедворец. — Он желает разговаривать только с тобой, солнцеподобная.
— Так приведите же его сюда! — Дельарам встала и начала в волнении мерить шагами зал.
Дамильк вышел. Царица посмотрела на закрывшиеся створки золоченых резных дверей и кивнула служанкам — пусть приведут ее в порядок. Беспокойные мысли кружились в ее голове. Что же понадобилось старому колдуну? Ее ли давнишняя просьба вынудила мага пуститься в путь? Может ли он помочь в ее беде, тоске и одиночестве? А вдруг — у Дельарам на секунду даже остановилось дыхание — Толерантад может вывести из Садов Очарования милого Джавада! Пусть ненадолго, пусть на несколько дней, даже на один — всю оставшуюся жизнь она будет счастлива...
Когда Дамильк, в сопровождении нескольких стражников и спешно поднятого с постели придворного чародея Адд-Хатиба, зевающего на ходу, ввел колдуна Толерантада в царские покои, Дельарам уже сидела в кресле с гордым и властным выражением на лице. Сейчас она ничем не напоминая неудовлетворенную несчастную женщину, которой была так недавно, — перед иноземным чародеем предстала своенравная и уверенная владычица жизней людских, озабоченная делами государства, отвечающая за свои поступки лишь перед великими Богами Очарования.
Толерантад не дошел до царицы Шахрияра десяток шагов, остановился и едва склонил голову в поклоне, соблюдая собственное достоинство.
— Зачем ты явился сюда, чародей? — неприветливо спросила царица.
— Ты завладела тем, что принадлежит мне, — мрачно сказал колдун. — Верни принадлежащее мне по праву.
Дельарам внимательно рассматривала нежданного гостя. Одет маг был довольно скромно — в плотный плащ, скрывающий фигуру от шеи и до пят, с огромным капюшоном, сейчас откинутым на спину. По внешнему виду пришельца отнюдь нельзя было сказать, что он стар — крепкий сорокалетний мужчина, с твердым, слегка раздвоенным и чисто выбритым подбородком. Лицо без морщин — если не считать мелкую сетку у глаз и мужественные глубокие складки у губ, — густые светлые волосы, ниспадающие на плечи, без единого проблеска седины. Он производил приятное впечатление, этот чужеземный чародей, несмотря на то, что был мрачен и суров... и чем-то неуловимым он напомнил царице безвозвратно утерянного и горячо любимого супруга.
— Что же у меня есть из того, что принадлежит тебе? — спросила царица и взяла со столика бокал с вином. Гостю она не предложила ни сесть после дороги, ни выпить или утолить голод.
— Моя дочь, — ответил сухо Толерантад. — Она путешествовала с караваном Галибсадая, который твои воины захватили на переходе от Антины к Пасалону. Я достоверно знаю: сейчас она в твоей темнице, ожидает, пока вы наберете достаточно рабынь, чтобы откупить за них своих пленных.
— Она красива? — лениво спросила царица.
В душе Дельарам все ликовало: теперь сей прославленный колдун полностью в ее руках! И он сделает все, что она захочет! Во всяком случае все, на что способно его колдовство! Но выражение лица владычицы оставалось по прежнему властным и как бы скучающим. Краем глаза она отметила, что Дамильк вышел — узнать, действительно ли в темнице содержится дочь Толерантада, где она и что с ней. Если слова чародея подтвердятся, старый воин несомненно доставит ее в покои царицы как можно скорее.
— Твоя дочь красива? — так же лениво повторила Дельарам, видя что пришелец не отвечает на вопрос. — Ты ее так сильно любишь...
— За нее я готов отдать жизнь, — нехотя выдавил чародей и гордо посмотрел прямо в глаза царицы.
Давно, ох давно, никто из мужчин не отваживался встретиться с ней взглядом...
— Тогда... — Дельарам выдержала паузу, обдумывая свое предложение. — Тогда соедини свою жизнь с моей!
Толерантад чем-то напомнил ей царя Джавада. Он так же крепок, красив... Он повелевает магией... Может быть, он?.. Надежда вновь переполнила исстрадавшееся сердце повелительницы Шахрияра.
Толерантад усмехнулся чему-то и грустно покачал головой.
— Я не смогу заменить тебе царя Джавада, — произнес он.
— Почему? — Дельарам вскочила на ноги. — Или зря люди говорят о твоей могущественной магии?! Если ты не можешь даже...
— За все в жизни приходится платить, — твердо ответил колдун. — За обладание силой духа платишь силой тела... К тому же, я очень стар.
— Но ты не выглядишь старым! — Дельарам не желала сразу отказываться от безумной надежды.
— Какой бы я был чародей, если б не мог держать себя в порядке?
Царица перевела взгляд на толстенького неопрятного Адд-Хатиба и чуть не прыснула со смеха. Странный чужеземец прав, она как-то не думала об этом. Завтра же Адд-Хатиб исчезнет с ее глаз: в далеких ли странах, изгнанный с позором, или под топором палача — неважно.
Она еще раз окинула взглядом фигуру Толерантада и не поверила его словам. В таком теле должен быть сильный мужской дух!
— Ты лжешь! — воскликнула она. — Ты просто не хочешь оказаться со мной в супружеской постели!
— Я не смогу сделать этого даже под угрозой смерти, — спокойно подтвердил чародей.
— Тогда ты на самом деле умрешь! Прямо сейчас! — в гневе закричала царица и сделала властный недвусмысленный жест.
Клинок одного из стражников, стоявшего в двух шагах позади незваного гостя, мгновенно покинул ножны и острый металл просвистел в воздухе, чтобы отсечь непокорную голову.
Сталь, однако, прошла сквозь шею пришельца, как через мякоть сочного перезрелого персика.
Колдун не рассмеялся дерзко, нагло, непристойно — нет, он лишь сдержанно улыбнулся, но его улыбка поистине вывела гордую царственную Дельарам из себя.
— Ты не можешь причинить мне вреда, — сказал Толерантад. — Мне не дано телесно явиться в твой город, но образ послать я могу... Перед тобой не сам я во плоти, а лишь моя точная копия, тень... я же недоступен для тебя, прекрасная царица Дельарам. И сейчас я могу пройти сквозь твоих стражников, как и через твое тело и через любые стены. — Он сделал паузу и негромко произнес: — Будем разговаривать спокойно, солнцеликая?
Дельарам села и пригубила вино.
— Почему же ты дожидался у ворот, а не стал спасать свою дочь?
— Я пришел не силой отнимать, а требовать назад то, что мое по праву, — с достоинством ответил маг.
— Требовать?! — гневно переспросила царица. — Стража!..
Стражники рванулись было, но что сделаешь с призраком? Сталь против него бессильна... Но тут взгляд царицы упал на распахнувшиеся двери — Дамильк ввел в покои невзрачную девчушку в скромной невольничьей одежде.
"И за такую волнуется маг? — пронеслось в голове царицы. — Да ей не в гарем дорога, а так... посуду с господского стола облизывать... Но чародей теперь сбросит гонор!"
— Требовать? — переспросила царица, ставя на место бокал с вином. Она наслаждалась своей властью. — Требовать буду я. Стража, отрубите голову этой замарашке! — Она протянула указующий перст к испуганной девушке.
Чародей вздрогнул и обернулся. Он поднял вверх руку и с ладони его сорвалась маленькая голубоватая молния.
— Не делайте этого! — властно произнес он. — Прошу простить за резкость, — склонил он голову перед Дельарам. — Я предлагаю за свою дочь богатый выкуп. Я скопил достаточно золота за свою жизнь...
— Золота? — презрительно скривилась Дельарам. — Я сама могу отвалить тебе золота втрое против твоего — если ты вызовешь хоть на неделю царя Джавада из Садов Очарованных.
— Это не под силу никому из смертных, даже самым могущественным магам, — с печалью в голосе сказал Толерантад, видно вспомнив о своих собственных давнишних утратах.
— Тогда вдохни его мужскую силу в кого-нибудь! Или найди ему замену... Ты же бываешь в разных странах, видишь стольких людей! — почти взмолилась Дельарам. Сердце подсказывало ей, что этот колдун — ее последняя надежда на обретение плотского и душевного счастья.
Толерантад долго молчал, переводя взгляд с дочери на царицу и обратно; в помещении воцарилась тяжелая тишина. Служанки словно замерли и боялись вздохнуть, чтобы не нарушить мысли владычицы и гостя в столь важный момент.
— Хорошо, — наконец сказал иноземный чародей. — Это трудно, очень трудно, но я вызову для тебя героя из иного мира, мужчину, подобного тигру и льву... В нашем мире нет второго Джавада, иначе бы я выполнил твою просьбу еще три года назад. — Он помолчал и тихо произнес: — Но я смогу вызвать того, кто подойдет тебе, лишь на один день и одну ночь, от полудня до полудня. Потом он уйдет в свой далекий мир, совершенно непохожий на наш... Если, конечно, он сам не захочет остаться в нашем мире навсегда.
— Если захочу я, — произнесла Дельарам, — то он захочет наверняка!
Зная силу своей женственности и красоты, царица ни на миг не сомневалась в этих словах. Лишь одно беспокоило ее — сможет ли вызванный чародеем герой, подобный тигру и льву, доставить то наслаждение, по которому истомились ее тело и душа.

Глава 2

Ричард Блейд открыл дверцу своего роскошного красного автомобиля и галантно подал даме руку. Она выбралась из машины, и Блейд распахнул перед ней калитку. На мгновение он задумался, не стоит ли отогнать машину в гараж, но решил не терять темп и повел девушку (Рэч, кажется? Он еще не запомнил ее имени) к своему коттеджу, темневшему за поникшими и голыми кустами. Сколько раз он поднимался по этим ступенькам под руку с новой девушкой, чтобы утром навсегда проводить ее? Он не считал... Он любил свой коттедж в Дорсете, на берегу Английского Канала; и любил приводить сюда красивых девушек.
Рэч оказалась воспитанной и начитанной девицей, большой ценительницей хорошего кофе и хорошего бренди. Но и Блейд в этих вещах разбирался несколько лучше какого-нибудь патлатого студента-первокурсника и не ударил лицом в грязь. А когда он поставил на проигрывателе пластинку с завораживающей мелодией Сен-Санса и выключил верхний свет, настал его звездный час. В эти минуты равного ему не было, и ни одна женщина не могла устоять перед ним; во всяком случае, до сих пор не могла.
Не устояла и Рэчел. Когда кончилась первая сторона долгоиграющей пластинки, они уже лежали на просторной кровати (прямо на покрывале, пока не расстилаясь) и срывали друг с друга одежды.
Но надолго ее не хватило. Видно, темперамент у партнеров не совпадал — когда он только разогрелся, у девушки от утомления начали смыкаться веки, ее молодое тело на глазах расслаблялось, теряя упругость. Блейд решил дать ей три четверти часа на отдых, встал и закурил сигарету. В камине пылал огонь, но воздух в комнате был еще прохладным, так что он накинул свой любимый черный халат с огромным причудливым китайским драконом на спине. Затянул пояс, подошел к окну — уже совсем стемнело, январская ночь вступала в свои права.
В лирической утомленной полутьме спальни тревожным набатом прозвенел красный телефон на прикроватной тумбочке. Блейд быстро поднял трубку, бросив взгляд на девушку, сонно раскинувшуюся на широкой постели. Размотав длинный шнур телефонного аппарата, он отошел в дальний угол и негромко произнес:
— Да?
— Неплохой вечерок, Ричард, не так ли? — услышал Блейд голос шефа. — Как твои дела, мой мальчик? Голова не болит?
— Голова? — не понял Блейд.
— Если не ошибаюсь, Лейтон неделю назад имплантировал какую-то очередную дрянь тебе под череп...
— Ах, это... — разведчик усмехнулся. — Я уже и думать забыл. Нет, сэр, в голове не болит... скорее, я ощущаю напряжение в другом месте, — он бросил взгляд на дремлющую Рэчел.
— В каком? — сразу встревожился Дж. Он относился к Ричарду словно к родному сыну — во внеслужебное время, разумеется.
— Ну, в этом самом... не знающем устали, — с улыбкой ответил Блейд и почувствовал, как на другом конце провода, в мрачном зимнем Лондоне, у Дж. отлегло от сердца.
— Я думал, — сказал старый разведчик, — что с этим у тебя проблем не возникает. — Он тоже решил поиронизировать: — Или задор остыл, или все красавицы в десятимильной зоне от Дорсета объявили бунт закрытой корзины? Не найти партнерши?
— Да нет, — ответил Блейд. Разговор был пустой, и он понял, что Дж. звонит просто так, поболтать. Шеф, похоже, волновался перед очередной, девятнадцатой экспедицией своего подопечного. — Лежит тут одна, спит... — Он снова кинул быстрый взгляд на разметавшуюся красавицу, оценив стройные линии ягодиц, и понял, что его гложет странная досада на нее. — Оказалось, это меньший рацион, чем мне необходим.
— Лучше меньше, чем ничего, — мудро заметил Дж. — Ты не переусердствуй там, мой мальчик. Вскоре понадобишься его светлости, так что ты должен быть в отличной форме.
— Я всегда в отличной форме, — отрапортовал Блейд. — Если бы тут было три, а не одна...
— Ну-ну, — утихомирил его Дж. — Я верю в тебя, Дик. Ладно, отдыхай.
— Спокойной ночи, сэр.
Блейд повесил трубку, поставил телефон и прошел к бару в гостиной. На столике красовалась початая бутылка бренди, в чашках чернел остывший кофе, коробка дорогих французских шоколадных конфет опустела почти на треть.
"Была бы она так же падка до любви, как до сладкого", — мелькнула мысль. Он подошел к давно смолкшему проигрывателю, перевернул диск на другую сторону возвратился к столу. Взял бокал. И поставил на место. Бренди не хотелось — хотелось хорошего белого вина. Сухого. Желательно шампанского. Где-то у него должна быть бутылка "Мадам Клико" — Дж. подарил на день рожденья...
Телефонный разговор отвлек Блейда от альковных дел. Через месяц-другой ему предстояла очередная экспедиция, и сейчас страннику захотелось сесть в уютное кресло рядом с торшером и, под нежную музыку Сен-Санса, вспомнить о былых путешествиях и помечтать о грядущих. Впрочем, что о них мечтать — что будет, то будет... А вот вспомнить...
Перед его глазами поплыли лица — любимые, нежные, потерянные навсегда. Талин, Гралия, Зулькия, малышка Митгу... Аста, еще взрослая, еще не крохотное дитя — в платье цвета угасающего пламени... девушка, которую он спас от неминуемой смерти в Киртане во время своего предыдущего путешествия... Блейд улыбнулся, намереваясь провести вечер в приятных мечтах и воспоминаниях, зная, что в любой момент может утолить возникший голод (быстрый взгляд через дверь в спальню, на спящую нагую Рэч). Раз в году можно и помечтать... мелодия Сен-Санса навевает такие странные образы...
Он разыскал шампанское, налил пенящееся вино в высокий хрустальный фужер и подошел к зеркалу. То, что он увидел там, вполне устраивало Ричарда Блейда — на него смотрел крепкий, отлично сложенный мужчина сорока лет, с густыми темными волосами и смуглой кожей, шести футов ростом; воин, прекрасно владеющий мечом, словом и взглядом, победитель на ристалищах, в диспутах и постелях, человек, способный покорить сердце женщины и уничтожить вставшего на пути врага.
Блейд улыбнулся своему отражению; потом, словно салютуя, поднял фужер.
И в это приятное мгновение откуда-то изнутри, от самого сердца стремительно накатила волна обжигающей боли. Блейд в недоумении поставил бокал и провел рукой по груди. Что такое? — встревоженно пронеслось в голове. Ничего подобного с ним раньше не случалось...
Вторая волна, в сотни раз сильнее первой, захватила его, скрючила тело, пожирая холодным внутренним огнем. Он рухнул на пол, корчась от невыносимой боли и шепча проклятья побелевшими губами.
И умер.
Умер, чтобы возродиться в чужом мире.

* * *

Ричард Блейд пришел в себя и первым вопросом было: что произошло?
Боль — знакомая боль, привычная спутница путешествий в "Измерения Икс" — еще не до конца отпустила его тело и разум. Превозмогая слабость, странник открыл глаза и сел.
Он находился не в гостиной своего уютного дорсетского особняка, а совсем в другом месте, странном и чудном. Это была пещера, размерами схожая с той, под башнями Тауэра, в которую некогда поместили Огара, дикаря, доставленного компьютер его светлости их Джедда, очередного мира Измерения Икс. Блейд тогда завел дружбу с этим троглодитом, которая кончилась несколько своеобразно...
Пещеру освещали многочисленные факелы, прикрепленные к стенам в специальных держаках, но в дальнем углу пробивался дневной свет — там явно был выход, и за стенами подземелья царил яркий солнечный день.
Что же произошло? Он лежал на некоем подобии ложа, застланном мохнатыми шкурами с удивительно мягкой шерстью. В углу пещеры у костра возился незнакомый мужчина в длинном черном плаще, огромный капюшон был откинут назад. На стенах кое-где были развешаны странные предметы непонятного предназначения, а на огромном столе посреди подземной камеры таких предметов было навалено еще больше. Внимание Блейда, однако, привлек приставленный к стене меч. Архаичный мир, мир Измерения Икс — никаких сомнений! Уходящая боль, знакомая по прошлым странствиям, тоже подтверждала это. Но как он попал сюда? Ведь он находился не под колпаком коммуникатора чудовищной машины лорда Лейтона, а у себя в Дорсете? До очередного эксперимента еще месяц или два...
И только сейчас до Блейда дошла еще одна странная деталь этого непонятного перемещения — он не был нагим, как всегда, его тело облекал халат! Домашний халат с драконом на спине!
Мужчина словно не замечал, что гость приходит в себя; он чем-то сосредоточенно занимался у костра, внимательно всматриваясь в пляску огненных языков. Блейд почему-то обратил внимание, что не чувствует ни смрада, ни духоты — интересно, каким же образом дым выходит из пещеры? Разведчик тут же отогнал несвоевременные и малозначащие вопросы и задал главные:
— Кто ты? И как я сюда попал? — громко спросил он, прикидывая, что в случае чего, успеет добраться до меча первым.
Мужчина в черной одежде медленно повернулся к нему. Разведчику понравилось его лицо — открытое, с мужественными чертами, обрамленное густыми светлыми волосами, с твердым взглядом синих глаз. Лицо бойца и воина, располагающее к себе... Впрочем, Блейд никогда не доверял первому впечатлению.
— Прошу прощения у благородного рыцаря, — спокойным уверенным тоном произнес незнакомец, — что вырвал его из родного мира, помешав, возможно, свершению важных и благородных дел. Но у меня не оставалось иного выхода.
— Кто ты? — упрямо повторил Блейд.
— Я — маг. Мое имя Хошебран — так нарекли меня родители, которых я не помню. Но еще в юности меня прозвали Толерантадом... из-за одной истории... и с тех пор мое второе имя стало настоящим. Так и зови меня — Толерантад. — Он подошел к ложу, на котором лежал Блейд и сел рядом. – Моя дочь в опасности, благородной рыцарь иного мира, и спасти ее можешь только ты! — В голосе мага что-то дрогнуло при этих словах. Встретившись с твердым взглядом Блейда, он поспешно добавил: — Я заплачу, хорошо заплачу, у меня есть много золота... — Он встал, чтобы продемонстрировать предлагаемый гонорар, но Блейд жестом остановил его.
— Как я сюда попал? — повторил он вопрос, не дававший ему покоя.
— Колдовство Опаны, — пояснил маг, и Блейд кивнул, хотя эти слова ничего ему не объяснили. — Сложное колдовство, отняло у меня сил не меньше, чем у тебя... Больше никогда не осмелюсь повторить подобное, мне ведь уже больше двухсот лет... я стар, очень стар... Если бы не моя дочь...
— Двести лет, — задумчиво повторил за чародеем Блейд, хотя его больше беспокоило другое. — Трудно поверить...
Маг скривил губы — это, мол, пустяки, держать себя в хорошей форме. О чем и сказал. И принялся объяснять, какими именно снадобьями и магическими причиндалами обеспечил вызов отважного рыцаря из непостижимо далекого мира, с каким трудом добился сакральной связи с ним, какие божества и духи помогали ему в этом...
Блейд был потрясен — не часто случалось такое с опытном разведчиком. Потрясен не рассказом Толерантада — он слушал в одно ухо — а самим фактом внепланового путешествия. Значит, не только компьютер его светлости лорда Лейтона способен перемещать его в Измерение Икс? Значит, и из чужих миров его тоже могут забрать, дотянувшись магической рукой? Наверно, предыдущие путешествия каким-то образом помогли этому магу вызвать его...
— Я смогу вернуться назад? — перебил Блейд чародея. Голос его был как всегда сух и спокоен, но страх начал проникать в сердце. Всегда, во всех своих смертельно опасных экспедициях (за исключением, возможно, самой первой, в Альбу) он чувствовал за спиной поддержку лорда Лейтона. Он всегда знал, что старый ученый вернет его обратно... а в последних странствиях ему помогало семейство Старины Тилли, все более совершенные модели телепортаторов, помощь которых переоценить было просто невозможно...
Чародей кивнул головой.
— Да, — произнес он. — Ровно через сутки, завтра в полдень — и только завтра в полдень — я смогу вернуть тебя обратно, благородный рыцарь...
— Меня зовут Ричард Блейд, — представился разведчик.
— ...благородный рыцарь Ричард Блейд, — повторил маг. — Но я сделаю это, только если ты спасешь мою дочь. Если завтра ты не уйдешь, ты не уйдешь никогда. Останешься в нашем мире.
"Опять шантаж, так всегда и везде, во всех мирах", — устало подумал Блейд. Но он не боялся приключений и опасностей и был готов ко всему.
Он встал с постели, босые ноги коснулись холодного камня. Непроизвольно засунул руку в просторный карман, странник неожиданно обнаружил пачку сигарет и зажигалку. Приятное открытие! Обычно в мирах иных ему приходилось обходиться без табака...
Колдун ждал его решения, но Блейд не торопился. Он закурил, с наслаждением — под удивленным взглядом чародея — выпустил несколько колец дыма, подошел к стоявшему в углу мечу, взвесил его на руке — а хорош, однако! Поставил на место и повернулся к Толерантаду.
— Твоей дочери тоже около двухсот лет? — спросил он, чтобы оттянуть ответ.
— Она... — Чародей встал и заходил по пещере, борясь с какими-то внутренними чувствами. Наконец он, видимо, решил быть откровенным с вызванным из иного мира воином. — Она не родная моя дочь. Я никогда не знал женщин — каждый должен выбирать между плотскими удовольствиями и счастьем познания. Двадцать лет назад я помогал армии царя Маварры и, с помощью моей магии, она вошла в Нагай. Страшное было зрелище... Разрушенные дома, оскверненные храмы, мертвые... много мертвых... Одни трупы остались от жителей города...
Блейд видел с каким трудом даются чародею воспоминания. Толерантад говорил медленно; видно, страшные картины прошлого стояли у мага перед глазами.
— И среди этого царства смерти я услышал крик младенца, — продолжил Толерантад. — Ей было от силы месяцев восемь — только-только оторвана от материнской груди. Она ползала среди мертвых, вся в крови... Она была голодна и испугана, она не могла найти мать... Я взял ее к себе. Она стала мне дороже всего на свете, рыцарь! Я удалился от дел и никогда с тех пор не содействовал войне. У меня есть неприступный замок в Жарре, и я уединился в нем с Веммой — так я назвал девочку — и все силы, все лучшее, что есть в моей душе, я отдал ее воспитанию. Она выросла красавицей и умницей... Тогда я стал отлучаться ненадолго из замка в поисках новых знаний. Потом она захотела посмотреть мир, я не стал возражать. И бандиты этой ненасытной самки, царицы Дельарам, захватили ее в плен! Шахрияр постоянно нуждается в рабах и пленных. Если ты не вырвешь мою дочь оттуда, самое малое, что ей грозит — это быть проданной в рабство. И моих сил не хватит, чтобы что-либо изменить. Ты — моя единственная надежда, рыцарь...
Толерантад замолчал, посмотрел на Блейда, и разведчик неожиданно для себя не смог выдержать умоляющий взгляд чародея.
У него теперь тоже была дочь. И он тоже взял ее к себе восьмимесячным младенцем... В последнем путешествии, в экспедиции в Киртан, он спас от неминуемой смерти юную девушку, отправив ее с помощью телепортатора в подземелье под Тауэром... но... но она превратилась в младенца — в смешную милую малышку, при одном виде которой у Блейда взволнованно билось сердце. Он назвал ее Анной-Марией — в память погибшей в автокатастрофе матери. Блейд вспомнил, как Дж., пользуясь своими связями, составил список достойных семей, готовых взять девочку на воспитание, как он потратил целый уик-энд, объезжая пригороды Лондона — в одном месте не устраивал сад, в другом — вид из окна или район, в третьем — возраст предполагаемых воспитателей... Наконец он нашел достойную семью, и теперь каждый выходной навещал свою дочурку, играл с ней и испытывал ранее неведомое чувства родительского счастья. Он ощущал свою ответственность за ее судьбу... он был готов отдать жизнь за свою дочь... И он должен вернуться ради нее! Во что бы то ни стало! И он должен помочь другому отцу вернуть назад своего ребенка...
Толерантад терпеливо ждал решения благородного рыцаря из иного мира, последней надежды на спасение дочери.
— Что я должен делать? — наконец произнес Блейд.

Глава 3

— Дальше мне нельзя, — сказал Толерантад, — действует заклятье.
Они стояли у расселины шириной не менее семидесяти-восьмидесяти ярдов. Глубину пропасти на взгляд оценить было трудно — может, полмили, а может, и вся миля. Пещера, где нашел себе временное пристанище чародей, находилась неподалеку в горах, в четверти часа отсюда, но Блейд вряд без колдуна нашел бы к ней дорогу.
Толерантад основательно подготовился к операции. Странник был облачен в несколько непривычный, но удобный дорожный костюм, на боку в ножнах висел длинный меч. В мешке были аккуратно уложены поистине царские, расшитые золотом и каменьями одежды. Блейд держал поводья белого коня (настоящего красавца, он знал в этом деле толк!) и слушал последние наставления чародея.

Предыдущая страница 33 Следующая страница


Ричард Блейд, пророк 34

— Через пять часов ты доберешься до Шахрияра. Дорога тут одна, не заблудишься. Там себя сразу не раскрывай. При помощи амулета, что я тебе дал, вот этого, с синим камнем, переселись в мозг какой-нибудь птицы и убедись, что моя дочь все еще там и жива. Если вдруг с ней что-то случится, то тогда... Я не верю, что с нею могут сотворить зло, но если вдруг... тогда привези мне голову царицы. — Колдун многозначительно положил ладонь на рукоять меча Блейда. — Напоминаю — не вздумай вселяться в разум человека, можешь потерять свой собственный... То есть — не можешь, а сразу сойдешь с ума! В разум собаки вселяться тоже не стоит, хотя если очень понадобится, попробуй... А амулет с зеленым камнем поможет тебе ощутить мысли других. — Колдун поправил холстяную рубаху на Блейде, чтобы даже серая железная цепочка не была видна. — Это очень ценные вещи, береги их. Возможно, во всем нашем мире таких больше нет, мне они дорого стоили...
Блейд послушно кивал — мыслями он уже мчался по извилистой горной дороге.
— Ну, поезжай, и да помогут тебе Боги Очарования, — напутствовал Толерантад.
Ведя коня в поводу, странник вступил на шаткий висячий мост — лопнут видавшие виды канаты, и лететь ему вместе с конем в бездонную пропасть...
— Я буду ждать тебя здесь, когда бы ты не появился, — добавил Толерантад. — Помни: я смогу отправить тебя обратно лишь завтра в полдень.
Постарайся привезти мою дочь...
— Я выполню твою просьбу, чего бы мне это не стоило, — пообещал Блейд. Он очень хотел вернуться обратно в Дорсет, он уже не проклинал лорда Лейтона и его компьютер, он с радостью хотел бы ощутить за спиной их незримое присутствие. — Я приведу твою дочь, мудрый Толерантад, либо принесу голову этой царицы... Как ее там зовут? Дельарам?
— Да, — подтвердил чародей. — Царица Дельарам, вдова царя Джавада, повелительница Шахрияра и многих других завоеванных ее войсками земель и городов.
— До встречи! — странник решительно направился к ненадежному мостику.

* * *

Ричард Блейд дружелюбно потрепал гриву белоснежного скакуна, предоставленного чародеем Толерантадом. Жеребец оказался великолепным, быстрым и выносливым, и он понимал команды с первого крика и жеста. Конь послушно остановился у городских ворот.
— Куда направляешься, ты, инородец? — грубо спросил его неопрятный стражник, с сизым набухшим носом и ужасающими мешками под глазами.
Рука сама потянулась к мечу, но Блейд усилием воли сдержал себя. К воротам подошли еще четыре стражника, выглядевших намного солиднее первого. Конечно, убить оскорбителя, дабы навек замолк поганый язык, — святая обязанность любого благочестивого рыцаря, а он сейчас рыцарь. Но ни в коем случае нельзя забывать о деле, ради которого он прибыл к стенам Шахрияра. Он ясно чувствовал, что цель его путешествия — дочь старого Толерантада — рядом, совсем близко, где-то в центре этого аляповатого, кичившегося безвкусной роскошью, огромного людского муравейника.
— Я прибыл сюда по особому фирману вашей государыни, — сказал Блейд.
Он пытался прочувствовать мысли стражников, но ему это не удалось; либо он еще не очень хорошо овладел амулетом чародея — что маловероятно, так как у него имелся обширный опыт ментальных упражнений, — либо мысли стражников были чересчур путаны и несвязны.
— По какому же делу тебя вызвала царица? — вдруг спросил шестой стражник, в богатом пурпурном плаще, который только что подошел к воротам. Он недоверчиво разглядывал запыленные невзрачные одежды путника, но меч на роскошной перевязи не мог не вызывать уважения.
— Если ваша царица захочет объяснить вам дело, по которому я сюда прибыл, она это сделает, — надменно заявил благородный рыцарь.
К его удивлению, воины грубо расхохотались; лица их были в этот момент отвратительны Блейду.
— А он похож на самоубийцу, — надрывался от мелкого противного смеха первый страж. — Царица будет довольна, ха-ха-ха!
Человек в пурпурном плаще резко и грубо оборвал их, прокричав что-то, что Блейд разобрать не сумел. Да его это и не особо интересовало. Не пропустят по-хорошему — познакомятся с тяжестью его клинка. Шесть таких недотеп — пустяк для умелого человека, даже размяться после утомительного пути не удастся.
Однако его пропустили без эксцессов, содрав за въезд две монеты. Толерантад предусмотрительно снабдил своего наемника достаточной суммой местных денег — небольших железных дисков не очень правильной формы, диаметров меньше полудюйма. Заплатив положенное, Блейд въехал в узкие извилистые улочки Шахрияра.
Во время своих путешествий — и в бытность полевым агентом МИ6, на Востоке и в Африке, и в мирах Измерения Икс — он повидал множество подобных городов, великолепных и грязных, извращенных, полных богатства и порока. Роскошные дворцы и храмы окружали непристойные хибары и лачуги, блеск и изобилие базарных площадей соседствовали с язвами нищих; это его не удивляло. Так было всегда и везде.
Он вполне мог запутаться в этих уныло-однообразных грязных, кривых и узких улочках. Постепенно все больше прохожих попадалось ему навстречу, он слышал сдерживаемые, процеженные сквозь зубы проклятия в адрес иноземца, но не обращал на это никакого внимания. Зов амулета Толерантада вел его к центру города, к темнице, где содержалась дочь чародея.
На одной из самых узких и грязных улочек рослая девица с давно немытыми черными волосами, свисающими на плечи отвратительными сосульками и с огромным бюстом, выпирающим из платья, готовым разорвать плотно обтягивающую нестиранную ткань, перехватила узду, нагло привлекая к себе внимание всадника.
— Что тебе надо? — спросил Блейд, готовя плетку — с такими нахалками надо разговаривать силой, как с непокорными лошадьми.
— Не желает ли прекрасный воин провести со мной часик в уютной спальне? — Девица кивнула на черный провал двери покосившейся глиняной хибары. Вход сильно напоминал разинутую беззубую пасть старого дохлого льва. — Всего-то за семь монет...
Блейда передернуло от брезгливости, словно к нему прикоснулась склизкая жаба, однако он сказал:
— Ты так желаешь уединиться со мной?
— Да. — Девица почувствовала, что на ее наживку клюнули и стала натягивать снасти: — Ты такой красивый, такой сильный, мечта любой женщины! Пойдем же, всего за семь монет! Разве это деньги для благородного путешественника? Пойдем!
— А ты очень хочешь? — Блейду стало скучно.
— Ну кто же может не захотеть такого красавца! — продолжала свою игру опытная жрица любви для бедных.
Блейд отнюдь не был противником случайных любовных приключений, скорее наоборот, но эта неопрятная жирная тварь вызывала лишь отвращение. К тому же, он должен был торопиться, у него много дел и мало времени.
— Если ты очень хочешь переспать со мной, то за сотню монет я готов посвятить тебе четверть часа, — ухмыльнувшись, заявил странник.
От неожиданности опытная жрица любви раскрыла рот, отпустив поводья белого жеребца. Блейд снова усмехнулся и продолжил путь к центру этой варварской столицы. Он не прислушивался к проклятьям, которые разъяренная женщина кричала ему вслед.
Впереди уже была видна стена; за ней раскинулась обширная резиденция повелительницы Шахрияра.
Странник не спеша объехал высокую стену из белого камня, окружающую дворец царицы. Надо разведать внутренние помещения, решил он, и узнать, не здесь ли содержится дочь Толерантада.
Увидев похожую на воробья птаху, беспечно щебечущую на пыльной мостовой, Блейд выбрал укромное место в тени дворцовой стены, завладел сознанием крохотной птички и заставил ее порхнуть к огромному дворцу. Это не представило для него труда — даже в первый раз, когда в пещере Толерантада он пробовал завладеть сознанием специально приготовленного для этой цели орла, у него все получилось сразу. Сказывался опыт работы с телепортаторами — со Стариной Тилли, Сынком Ти и их потомком, Малышом Тилом; тут требовалось похожее ментальное усилие. Блейд испытал странные ощущения, завладев сознанием орла: он парил над скалами, в то время как его собственное тело распростерлось в неподвижности в пещере чародея. Он был одновременно в двух местах, только слишком удаляться от естественной и привычной оболочки не рекомендовалось.
С трудом разобравшись в лабиринтах темных коридоров, Блейд в конце концов оказался в личных покоях царицы. Внимание его привлек странный предмет на каком-то возвышении вроде алтаря, убранном черной плотной тканью. Под прозрачным колпаком лежали мужские детородные органы, сделанные из странного минерала с невероятной тщательностью. Нетрудно было догадаться, что хозяйка сего роскошного покоя поклоняется странному талисману. С привычной обреченностью Блейд понял, что ему опять предстоит сражение в постели. Он заставил пичугу пролететь дальше, под самым потолком, в поисках царицы; его мучило любопытство. Впрочем, не только оно; всегда полезно знать, с кем придется иметь дело.
Владычица Шахрияра сидела в светлом роскошном зале на троне. Как понял Блейд, шел совет высших сановников страны.
Да, признал он, эта Дельарам поразительно стройна для своих лет, и языческий наряд ей очень к лицу. Желтый шелковый тюрбан прекрасно гармонировал со смуглым оттенком ее кожи, глаза блестели, как два горных озера, тонкие брови выгибались горделивыми дугами, белые зубы сверкали как жемчуг, а густые черные косы рассыпались по груди и плечам, прикрытым длинной накидкой из синего шелка с вытканными по нему золотыми цветами. Ее платье украшали жемчужные запонки; три верхние расстегнуты — день был жаркий. На открытой шее сверкало и ослепительно переливалось в лучах солнца золотое ожерелье с бриллиантовыми подвесками удивительной красоты; пышное перо, прикрепленное к тюрбану изумрудным аграфом, также сразу бросалось в глаза.
Царица была безусловно хороша. Эта красавица чужого мира воплощала в себе негу, страсть и вожделение. И она явно знала себе цену! Непросто будет покорить такую... Непросто, но необходимо... Блейд без страха думал о предстоящем поединке — словно боец, уверенный в своих силах и в своем опыте. В варварских мирах, подобных этому, жизнь странника часто зависела от его мужских достоинств; не только на ристалище сражался он насмерть с мечом в руках, но и в императорских покоях — силой обаяния и мужской выносливостью. И побеждал! Всегда побеждал!
Блейд заставил птаху примоститься под потолком великолепного зала.
Перед царицей стоял на коленях старик с длинной седой бородой, в халате странного покроя, черном с золотыми и серебряными звездами, в чалме с подвернутым концом. Он вещал:
— ...и звезда Алун-Кальб совместилась с глазом Бога Очарования Бехрам, что в совокупности, о светлейшая, означает для тебя опасность погибнуть от сердечной раны. Тебе следует, о солнцеликая, остерегаться...
— Ты говорил это мне и месяц назад, — раздраженно оборвала его царица. — Но, как видишь, я в добром здравии!
— Но, богоподобная...
— У нас много дел, Адд-Хатиб. Предоставим же слово благородному Дамильку.
Блейду стало неинтересно; план действий уже зрел в его голове. По дороге к царской резиденции он прочувствовал мысли многих горожан и был прекрасно осведомлен о наклонностях царственной красавицы, да и Толерантад рассказал все, что знал, а знал он о шахриярской тигрице немало. Оставалось самое важное — найти дочь чародея или убедиться, что ее нет во дворце. Не пришлось бы тогда корректировать планы... Но шестое чувство подсказывало Блейду, что пленница жива и здорова, что она здесь, во дворце.
Птаха вспорхнула со своего временного насеста и полетела прочь. Через четверть часа, или чуть больше, Блейд обнаружил искомое. Девушка находилась в небольшой комнатке, которая отнюдь не походила на темницу. Вемма была в чистых опрятных одеждах, она расчесывала длинные волосы, сидя перед круглым зеркалом размером с обычный щит, которыми громыхали местные стражники. Рядом стояла огромная ваза с фруктами и кувшин — с соком или вином. Девушка была спокойна и задумчива. Она ожидала когда явится кто-то, чтобы увести ее отсюда.
"Я пришел! — мысленно сказал ей Блейд. — Завтра ты будешь в объятиях своего отца."
Но снаружи у дверей дежурили сразу шесть стражников — одни неспешно прохаживались, ведя беседу на житейские темы, которых было всего три — выпить-пожрать-переспать; другие сидели у стены прямо на полу и дремали, готовые вскочить по первому сигналу тревоги. Эти воины на вид были куда серьезнее, чем виденные Блейдом у городских ворот. В конце длинного коридора он заметил еще двоих хорошо вооруженных охранников. "А дочь Толерантада стерегут куда лучше драгоценного талисмана в покоях царицы", — отметил про себя странник. Теперь он выяснил все, что хотел и терять дорогое время было ни к чему. Птаха полетела прочь от дворца.
И вовремя — она не успела долететь до тела Блейда, как кто-то кольнул разведчика в бок копьем. Он перестал контролировать пичугу, птица с размаху врезалась в каменную стену и упала на пол бездыханная; видно, не успела прийти в себя. Блейд отметил это краем сознания, подосадовав о напрасной жертве.
Затем он полностью переключился на окружающую обстановку.
Разъяренный страж, возвышавшийся над ним, заносил для удара копье.
— Замышляешь против нашей царицы, грязный иноземец! — услышал Блейд.
В ту же секунду подаренный Толерантадом меч покинул ножны, и стражник, не успев завершить смертоносное движение копьем, получил сокрушительный удар по шлему. Острое лезвие прошло через железо, сокрушило череп, рассекло плоть, остановившись на уровне пупка. Воин даже не успел вскрикнуть; с глухим стуком упало на камень занесенные было для удара копье. Брызги багровой крови и мозга попали Блейду на лицо и куртку; он брезгливо вытер щеку рукавом.
Надо немедленно убираться отсюда, пока не подоспели товарищи погибшего стражника, решил он. Ему удалось узнать все, что было необходимо, а для выполнения созревшего плана он все равно должен был покинуть город. По узким улочкам странник погнал белого жеребца к воротам.
Беспрепятственно миновав их, Блейд через полчаса достиг берега быстрой горной речки. Свернув с дороги, он удалился подальше, в заросли буйного кустарника. Подкрепившись жареной птицей, приготовленной еще на костре Толерантада и намного превосходившей размерами и вкусовыми качествами ту пичугу, что он сгубил нечаянно в Шахрияре, Блейд подосадовал, что тушка оказалась столь мала и занялся своим туалетом.
С облегчением скинув заляпанную кровью стражника и пропыленную одежду, он вошел в холодную чистую воду. Зная, что от этого может зависеть его жизнь, он мылся не спеша и тщательно. Затем развязал дорожный мешок, разложив на траве парадное платье, приготовленное чародеем. Он придирчиво осмотрел его и остался доволен — Толерантад постарался на славу! Несомненно, старый маг обладал хорошим вкусом по части одежды — это облачение годилось для любого царя, короля, императора... Блейд вытянул из мешка сигареты, случайно прихваченные с Земли в кармане халата, и с наслаждением закурил, обдумывая предстоящую операцию. Да, нечасто в реальностях Измерения Икс ему удавалось покурить — чаще всего табак, как и в этом мире, был местным жителям неведом. А если и ведом, то уж с "Кэмелом" его точно не сравнишь...
Он курил и думал: о странном мире, в котором очутился на этот раз, удивительной реальности, где живут и действуют маги, искусство коих не уступает компьютеру лорда Лейтона; о способе, которым его перенесли сюда; о том, что амулеты, выданные чародеем напрокат, очень неплохи и было бы полезно доставить их Лейтону — но для этого надо было еще вернуться! Думал он и о том, что вот оказался здесь в домашнем халате, а будь при нем "узи" или кобура с верным семизарядным... Думал о ненасытной царице Дельарам, и о тех женщинах, которых покорял в другие времена и в других мирах...
Сигарета дотлела, и он бросил окурок в стремительные воды горной речки.
Воткнув в землю меч, Блейд встал перед ним на колени и, глядя в отполированное лезвие, тщательно побрился тонким и необычайно острым кинжалом — тоже из арсенала всякой всячины, выданной в дорогу Толерантадом. Затем хотел натереться мускусным маслом из тех же запасов, но решил, что от мужчины должно пахнуть потом и силой, а благовоний во дворце и так достаточно. Он догадывался, основываясь на своем богатом опыте, что строптивую царицу можно покорить только грубым напором и мужской мощью.
Затем странник облачился в богатый костюм и натянул высокие блестящие черные сапоги с причудливо изогнутыми узкими носками — жали они неимоверно.
Спрятав белого жеребца в зарослях неподалеку от ворот, он уверенно вошел в город. Блейд не беспокоился за коня — такой не подведет, дождется и в обиду себя не даст. А нужен он именно тут, за городской стеной – пешим легче, в случае чего выбраться из города.
Трудно было узнать в стройном, богато и изысканно одетом господине, вошедшем в Шахрияр, недавнего бродягу в невзрачных одеждах. Устояв перед искушением поесть в харчевне или чайхане, которыми изобиловали городские улочки, он поспешил прямо к царскому дворцу.
Блейд поправил перевязь меча, пригладил складки на одежде и уверенно подошел к стражнику, охранявшему дворцовые ворота.
— Передай старшему караула, что граф Дорсетский из Британии, сэр Ричард Блейд, прослышавший об удивительной красоте вашей царицы Дельарам, покорно просит ее руки. Да скажи еще, что ради нее граф преодолел огромный путь, претерпев немалые лишения и совершив множество подвигов.
Он не испытывал ни малейших колебаний, присвоив себе графский титул; он мог бы назвать себя и реальными именами, полученными в предыдущих странствиях: благородный нобль из Пукки или царь Меотиды; Высочайший Мазда, живой бог, или адмирал ховестаров Акрода; Посланник Небес, обещанный святыми Книгами Биркбенга, Блейд анта Дорсет — или другими, не менее гордыми, грозными и заслуженными титулами. Просто граф Дорсетский подвернулся на язык, так он и представился, памятуя, откуда пришел в этот мир. Главное же заключалось в том, что он был Ричардом Блейдом. Да, Ричардом Блейдом, этим все сказано!
Он не обратил внимания на воина, постучавшего себя пальцем по лбу. Затем страж ушел докладывать начальнику; Блейд ждал.
Он был абсолютно спокоен и уверен в себе — рослый, крепкий, красивый. Кружевная рубаха с большим воротом обнажала мощную шею и мускулистую грудь, за синим широким поясом торчали три кинжала тонкой работы, у бедра на роскошной перевязи висел уже отведавший крови меч Толерантада. Да, Ричард Блейд был уверен в себе!

Глава 4

Он едва не заснул на навязанной ему брачной церемонии. Местные священнослужители долго и нудно читали священную книгу Семи Богов Очарования. Семеро священников с отвратительной дикцией одновременно бубнили семь частей (по количеству богов, вероятно) священной книги — для ускорения процесса. Даже при большом желании Блейд не смог бы разобрать ни слова. Он держал левую руку на груди, где под белой тканью рубахи холодили кожу амулеты Толерантада и ждал, когда кончится эта комедия, которая, собственно говоря, ни к чему его не обязывала. Ни как Ричарда Блейда, ни как графа Дорсетского! Но царица Дельарам, кажется, относилась ко всему происходящему весьма серьезно.
"Каждый вечер, по слухам, она выходит замуж, — подумал Блейд. — Неужели ей не надоели эти идиотские обряды?"
Наконец их оставили вдвоем.
Царица раскинулась на подушках в привычно-соблазнительной позе, широко раздвинув ноги в тонких, белых, туго обтягивающих манящие бедра шароварах, и пододвинула супругу нему золотое блюдо с изысканными фруктами.
Блейд едва взглянул на них.
— Перед первой брачной ночью мужчине необходимо мясо, — сказал он своей новоявленной жене.
Дельарам удивленно вскинула бровь. Тем не менее, она позвала слугу, который тотчас же отправился выполнять приказ.
"Первая брачная ночь будет для тебя и последней, нечестивец", — мрачно подумала царица. И тут же поймала себя на мысли, что ей полюбился этот смуглокожий великан из далеких северных земель, из неведомого Дорсета, о котором она никогда не слыхала. Он был безусловно красив, но не смазлив, как предыдущие супруги, погибшие от ее острых ногтей. В чертах его светились ум, мужество и сила.
Однако Дельарам не обольщалась этим своим ощущением влюбленности в симпатичного черноволосого гиганта — в первые годы после смерти Джавада она влюблялась почти в каждого мужчину, проводившего с ней ночь. И каждый раз неизменно разочаровывалась под утро.
"Твой необрезанный орган еще украсит мою коллекцию, чужак", — мысленно усмехнулась она. В дальнем углу ее покоя, за тяжелыми непрозрачными занавесями фиолетового цвета, стоял высокий и широкий стеллаж, на многочисленные полочки которого дворцовый лекарь складывал банки с заспиртованными мужскими фаллосами, отрезанными острыми ногтями царицы в порыве разочарованной страсти.
Однако новый супруг ей несомненно нравился.
Сидеть на подушках Блейду было неудобно, к этому он не привык; стульев же в покоях царицы не было, как и столов — вазы с фруктами и графины с вином стояли на ковре. Странник был голоден. Он взял огромный золотой кубок с прекрасным терпким вином и выпил залпом, запрокинув голову. Две струйки рубиновой жидкости стекали у него по подбородку в огромный кружевной ворот рубашки из дорогой ткани, капали на обнаженную грудь чуть ниже амулетов и скапливались кровавыми капельками на густых волосах могучей груди.
Дельарам невольно залюбовалась им.
Блейд никогда бы не позволил себе пить — так пить — в присутствии Зоэ Корривал или другой леди, но он чувствовал, что его нынешней партнерше это нравится. Сидеть было неудобно, сапог натер правую ногу. "Словно на ристалище нахожусь, — подумал он, — и противник, наставив на меня копье, рассматривает сквозь прорезь забрала." Подали огромное блюдо с дымящимся пловом, и Блейд принялся есть. Царица щелкнула пальцами, заиграла музыка, появились прекрасные танцовщицы — гость не обратил на них никакого внимания. Наконец он утолил голод и омыл жирные пальцы в серебряном тазике с розовой водой.
— Прогони их, — Блейд кивнул на плясуний. — Я не для того преодолел многие земли, чтобы смотреть на этих недозрелых девчонок.
Он знал, как вести себя с этой черноволосой женщиной-пантерой — лишь сила, грубость и напор позволят завоевать эту крепость, для нежности сейчас нет места в стройных фалангах наступающих войск.
Дельарам сделала повелительный жест. Девушки в ужасе прекратили танец, упали на колени, вымаливая бессловесно прощение за то, что не понравились господину. Блейд налил себе еще вина и приложился к бокалу. Дельарам отослала девушек прочь.
Благородный рыцарь отставил кубок и посмотрел на царицу.
— Чего еще ты хочешь, о муж мой? — с истомой в голосе спросила Дельарам.
— Сапоги снять — натерли за день, теперь нога болит и отвлекает от созерцания твоих неземных прелестей, — нагло заявил Блейд.
Царица досадливо поморщилась — она не привыкла, чтобы с ней так разговаривали. "Посмотрим, иноземец, так ли ты уверенно чувствуешь себя в постели", — подумала она, встала и скинула свой роскошный голубой парчовый халат.
Блейд прочувствовал ее мысль и усмехнулся. Он мог бы забрать необходимое прямо сейчас, а меч Толерантада расчистит ему с дочерью чародея путь из дворца. Бдительный начальник личных телохранителей царицы не желал оставлять ему оружие, однако гость простовато и нахально заявил, что рыцарю не подобает идти на брачную церемонию без оружия — для него это равнозначно посещению храма в исподнем. Скрипя зубами, офицер не стал возражать — да и что мог сделать инородец со своим мечом, когда во дворце в каждом коридоре по отменно обученному воину. Блейд чуть не расхохотался, прочувствовав эти мысли главного телохранителя.
Но он надеялся сделать все по-хорошему. К тому же ему хотелось не только победить, а еще и забрать в качестве трофея удивительные детородные органы из камня, что красовались на черном постаменте. От них исходила странная сила, вливающаяся в него, переполнявшая его; Блейд никогда не жаловался на недостаток потенции, но сейчас ему казалось, что он может обслужить сразу сотню изголодавшихся по мужской ласке женщин — не то что всего одну, пусть и самую требовательную в этом мире.
Дельарам вышла на середину зала и отдалась восхитительному танцу. Она была поистине прекрасна! Желтая рубашка расстегнулась, распахнулась, словно лебединые крылья; высокие плотные груди царицы против воли приковывали к себе взгляд странника.
Блейд встал и медленно стащил перевязь с мечом Толерантада, аккуратно сбросил на подушку камзол, свернул свой богатый пояс и положил рядом три кинжала. В любой момент он мог воспользоваться ими. Затем стянул тесные сапоги, снял рубашку.
Он властно схватил царицу за гибкую тонкую талию и притянул красавицу к своему обнаженному торсу. Нежные трепетные соски ее прижались к его мускулистой груди, она тихо ойкнула, оцарапавшись о грубую оправу одного из амулетов. Ухмыльнувшись, Блейд впился в ее губы, не отрывая взгляда от глубоких черных глаз. Зрачки царицы расширились от удивления; похоже, его бесцеремонность восхищала женщину.
Она рванулась и освободила губы от его жгучего поцелуя. Сладострастная мелодия достигла апогея.
— Возьми меня, любимый, — страстно прошептала она и начала сползать на мягкий ковер, чтобы, не сходя с места, предаться обжигающей любви.
Блейд уверенно подхватил ее и без усилий поднял на руки, выпрямившись во весь рост. Окинув покой ищущим взглядом, он решительно направился к постели.
Уложив супругу на тонкие покрывала, странник умелым движением стянул с нее шелковые шаровары и принялся целовать дрожащее от возбуждения тело. Пальцами он теребил ее взбухшие соски.
Никогда, с тех пор как ушел из жизни горячо любимый Джавад, Дельарам не чувствовала себя так хорошо. "Только бы он смог, только бы смог..." – с горячечной надеждой и холодящим ужасом от предстоящего разочарования думала царица. Пальцы ее нервно терзали тонкую нежную ткань покрывала.
"Смогу", — так же мысленно ответил ей Блейд. Но не был услышан.
Резким движением он раздвинул стройные полусогнутые ноги и склонился над потаенными губами. Провел нежно пальцем — Дельарам изогнулась вся от страсти, шепча: "Ну давай же, ну, скорее!"
Он провел еще раз по трепетным губам, раздвинул их, явив на свет маленький почти фиолетовый бугорок и впился вдруг в него губами, словно хотел высосать через него все силы истомленной ожиданием счастья царицы.
Никогда еще с ней не было такого — новое ощущение захлестнуло ее с головой и, в порыве страсти она рвала ткань постели своими острыми ногтями; с губ срывался страстный стон: "Ну когда же, когда? Нет сил... нет сил ждать!"
Руки его, сильные, умелые, уверенные, нежно ласкали живот и бедра, добирались до ягодиц, возбуждая ее еще сильнее, поднимались к трепещущим соскам, заставляя их взбухать все больше. Дельарам подумала вдруг, что сейчас умрет от счастья. И в это мгновение почувствовала внутри себя нечто большое, твердое, словно слоновый клык, горячее и живое. Мириады ослепительных звезд вспыхнули перед ее глазами, она закричала в восхищении. Горячая волна наслаждения накрыла ее с головой.
"Вот оно, вот оно, — счастливо думала она. — Наконец-то! Как долго я ждала, как безумно долго! Но теперь он — мой, этот странный и великолепный иноземец. Никому его не отдам, никому!!!"
Она обхватила мускулистую спину супруга, дыша тяжело и неровно, и прижала его к своей груди. Но ногам ее текла обжигающая жидкость, но он по-прежнему находился в ней, и она страстно желала, чтобы это длилось вечно. Она не могла уже жить без этого могучего и восхитительного тела, излучавшего страсть и силу.
Блейд поцеловал ее нежно в губы и провел рукой по стосковавшемуся по ласке телу. Лег рядом, но не расслабленно-бессильно, как прочие, бывшие до него в этой постели, а сознавая свою мощь и любуясь прекрасным телом возлюбленной, черные пышные волосы которой разметались во все стороны по ярко-алым шелковым подушкам.
— Поласкай меня, — требовательно и в то же время нежно, произнес он.
Она привстала и провела рукой по его волосатой груди. Он твердо перехватил руку женщины и уверенно подвел к низу живота, возложив ее нежную ладонь с тонкими пальцами на отдыхающий сейчас фаллос.
— Губами поласкай его, — произнес Блейд.
Она удивленно посмотрела на него. Предложить ей такое никто не осмеливался! Какая наглость! Она чуть было не крикнула стражника, готового по первому повелению госпожи стать и палачом.
Но тут же Дельарам поняла, что никогда в жизни этого не пробовала, и что ей очень хочется попробовать. И вспомнила пьяняще-обжигающие движения его губ и языка у себя меж ног. Она неумело коснулась губами мужского дротика супруга, задрав крайнюю плоть, столь непривычную для ее взгляда. В этот момент она искренне любила странного иноземца и желала провести с ним все последующие в ее жизни ночи — никто, никто другой ей больше не нужен! Только он — ее любимый Блейд, граф Дорсетский! Надо же — запомнила его имя... Теперь — на всю жизнь!
Дельарам задыхалась, но чувствовала себя превосходно, еще не разобравшись в новых ощущениях, уже почти ничего не соображая в любовном экстазе.
— Я хочу тебя, — с трудом выдохнул Блейд. — Хочу всю тебя... Немедленно. Я твой... — Он застонал и расслабленно вытянулся на постели. На самом деле он хотел кого угодно, лишь бы поскорее. Почему-то неожиданно вспомнилась Рэч, оставшаяся в Дорсете... наверно, сейчас она мечется из комнаты в комнату в поисках хозяина коттеджа. Но он тут же прогнал прочь образ этой пустышки и постарался вспомнить кого-нибудь, кого любил и жаждал по-настоящему. Перед глазами всплыло милое личико недоступной для него Зоэ Корривал... теперь давно уже не Корривал, а миссис Реджинальд Смит-Эванс... Он грезил ею бессонными ночами, не в силах забыть свою любовь...
И сейчас Блейд представил, что перед ним именно она, Зоэ. Сила, исходившая из странного талисмана царицы переполняла его, затмив разум — он был почти уверен, что перед ним именно Зоэ. Его Зоэ! Он любил ее!
Дельарам почувствовала во рту вязкую горячую жидкость и стала яростно втягивать ее, не желая упустить ни одной драгоценной капли — она тоже хотела вобрать его в себя без остатка. Но могучее орудие супруга вдруг стремительно съежилось в ее руках.
Она на мгновение ощутила растерянность — неужели эта безумно-волшебная ночь уже кончается? Ведь так все хорошо начиналось...
Но Блейд был расслаблен не больше мгновения. Собравшись с силами, он схватил царицу за точеные плечи, кинул с силой и страстью на постель и начал покрывать жаркими поцелуями все ее тело, руками лаская бедра, пышную грудь, чувственные ягодицы, тонкую и прекрасную шею.
Ей казалось, что жизненные силы окончательно покидают ее.
Безумно долго продолжались эти обжигающие, пьянящие ласки, ей снова хотелось его и, найдя рукой вожделенный фаллос супруга, Дельарам в восхищении поняла, что он вновь готов к сражению.
— Я хочу тебя, любимый, — нежно выдохнула она. — Слава Богам Очарования, они наконец-то вняли моим молитвам!
Он властным движением развернул ее вниз животом и поставил на четвереньки. Она вывернулась.
— Нет, так нельзя... Боги велят, чтобы я видела в этот момент твои глаза — в них должно отражаться священное небо и Сады Очарования...
Блейд усмехнулся, ничего не ответил, провел рукой по влажным потаенным губам и вновь приник к ним ртом — жадно, уверенно. Дельарам задрожала.
— Глаза твои закрыты, — услышала она голос возлюбленного, — и ты не можешь увидеть в моих никакого отражения.
У нее не осталось сил сопротивляться, она решила быть покорной ему во всем, доверясь его опыту и чувствам. Он раздвинул ягодицы и вошел в нее. Уткнув голову в мягкие подушки, она сладострастно застонала. Новые ощущения всегда доминируют над старыми — сейчас она приближалась к девятому уровню Садов Очарованных, она познала внеземное блаженство. Такого она не испытывала даже с полузабытым царем Джавадом! А она-то считала, что Джаваду нет и не может быть равных! Глупая! Оказывается — может быть и лучше!..
Блейд подивился тонкому и подвижному стану своенравной царицы, покорной ему сейчас, провел нежно пальцем, не прекращая стремительного движения, по ложбинке меж ягодицами и вложил всю свою мощь, подкрепленную чудесным талисманом, в последние рывки.
Дельарам закричала от внезапного нахлынувшего наслаждения, сцепила судорожно руки пред головой, ломая в исступлении свои длинные прекрасные ногти.
Подождав миг, словно концентрируя силы, он возобновил резкие беспощадные удары; царица лишь стонала, как загнанное животное.
Наконец он оторвался от женщины, и она, изможденная, распласталась на роскошной постели. Блейд встал, поцеловал ее нежно в выпирающую лопатку и направился к черному постаменту с хрустальным колпаком на нем. По дороге сполоснул свою мужскую гордость в серебряном тазике с розовой водой.
Очень неплохо было бы сейчас закурить, подумал он. И ведь оставалось в пачке еще несколько сигарет... Но, во-первых, он забыл их в седельной сумке, за городской стеной, а во-вторых, не стоило бы пугать дымом царицу. Сейчас это не входило в его планы.
— Подари мне свой талисман, любимая, — сказал Блейд, приподнимая хрустальный купол и разглядывая странный амулет.
— Я твоя, — прошептала она и попыталась приподняться на локте, но рука подломилась, и царица вновь упала на подушки. — Я твоя, и все, что у меня есть, принадлежит тебе.
Блейд бережно снял с золотой подставки чудесный талисман и направился к своему одеянию. Положив драгоценный дар в сумку, он сказал:
— Ты довольна, прекрасная Дельарам?
— Довольна ли я? Я счастлива, я безумно счастлива! Иди же ко мне, любимый мой, единственный, мой супруг!
— Тогда отпусти Вемму, дочь мудрого Толерантада, на свободу, — приказал не допускающим возражений тоном Блейд.
— Так тебя прислал Толерантад? Как я сразу не догадалась... Впрочем, это не имеет никакого значения... Старый маг выполнил свое обещание, и я счастлива... Счастлива! Иди же ко мне, любимый! Я сдержу свою слово, но потом, потом... Дай мне насытиться тобой!

Предыдущая страница 34 Следующая страница


35 Джеффри Лорд

— После, прекрасная Дельарам. Отдохни немного, наберись сил, они тебе еще пригодятся сегодняшней ночью. А я должен выполнить свой долг перед Толерантадом. Тогда я буду свободен и приду к тебе, моя несравненная.
— Правда? — с истомой и нежностью спросила царица.
— Разве рыцарь может говорить неправду? — Блейд приподнял бровь.
— Хорошо, любимый, — согласилась она и крикнула: — Стража!
Вошедшие по ее зову телохранители никак не ожидали увидеть Блейда живым, а повелительницу такой удовлетворенной и благостной. Странник поспешно начал натягивать одежду. Проклятые сапоги жали, словно колодки.
— Отпустите Вемму, дочь колдуна Толерантада. Передайте Дамильку, что это мой приказ! Пусть ей дадут коня и выведут за ворота. Прямо сейчас. — Она заметила, что Блейд оделся. — Ты куда, супруг мой возлюбленный?
— Я должен лично убедиться, что она покинет город. Я обещал это Толерантаду, а рыцарь должен держать свое слово. Я вернусь к тебе как можно быстрее.
— Я жду тебя, дорогой мой супруг. — Дельарам обессиленно уронила голову на подушки.
— Я любил тебя сегодня ночью, прекрасная царица, но рыцарский долг зовет меня, — сказал он тихо и без тени иронии, потом решительно вышел из покоев вслед за стражниками.
Дельарам не слышала этих слов.

* * *

Она была счастлива. Никогда еще она не была так счастлива! О, благородный рыцарь Ричард Блейд, граф Дорсетский... Теперь — царь Шахриярский, ее законный супруг... Теперь она спокойна, теперь ей не надо мучится неудовлетворенной страстью, теперь не будут бесцельно и глупо гибнуть мужчины, столь уступающие в силах ее новому супругу... Теперь она может заняться делами государственными более серьезно. Вместе с новым мужем, который, судя по всему еще и отважный и опытный воин, плечом к плечу, они завоюют полмира! Она счастлива. Великие Боги Очарования, как она счастлива!
Но где же супруг? Почему он не возвращается? Сколько прошло времени? Уже светает... Силы покидают ее, но не может же она заснуть, не дождавшись возлюбленного повелителя!
— Стража! — закричала она.
На ее зов откликнулись мгновенно.
— Где мой супруг? — требовательно спросила Дельарам. — Пусть его разыщут и немедленно приведут ко мне!
Прошло еще четверть часа. Она ждала.
Наконец в царские покои вошел старый Дамильк, низко поклонился и произнес, стараясь не встречаться взглядом со своей повелительницей:
— О, богоподобная, твой новый супруг перебил стражников у ворот и умчался в горы вместе с дочерью Толерантада.
— Что?! — воскликнула Дельарам.
Она сперва не поверила. В голове такое не укладывалось... Он уехал!
Уехал!!!
Такого не может быть!
Да как он посмел?!
Душа ее пылала страстью и счастьем, но гнев уже начал вздыматься в груди. Она задыхалась. Она жестом отослала прочь Дамилька, не в силах произнести ни слова. Багровая завеса ярости и отчаяния заволокла ее глаза, и царица провалилась в бездонную черноту беспамятства.

Глава 5

Очнулась Дельарам после непродолжительного забытья, когда утро еще только вступало в свои права. Как разъяренная тигрица металась она по своему покою, разбрасывая ногами мягкие подушки и остатки вчерашнего изысканного свадебного угощения. Вино кровавой лужицей скопилось на ковре.
Затем царица вызвала начальника личной охраны и велела узнать, через какие ворота покинул город Блейд, и собрать двадцать лучших воинов. И приготовить любимого ее скакуна.
"Я догоню его, — размышляла она. — Он не мог уехать дальше ущелья... я обязательно догоню его! Я уговорю его остаться со мной. Для меня нет жизни без него! А если он не согласится — верну силой и велю воинам приводить ко мне на ночь как хищного зверя, на крепкой цепи!"

* * *

Блейд ехал не торопясь, поглядывая в спину дочери Толерантада. Как хорошо, что Дельарам распорядилась выдать девушке скакуна, не пришлось вдвоем ехать на одном коне. Желание еще не улеглось в нем, странный и удивительный талисман шахриярской царицы, покоящийся сейчас в его дорожной сумке, напоминал о себе. Конечно, если желание станет нестерпимым, нет причин сдерживать себя — юная Вемма вряд ли устоит перед его обаянием, как не устояла еще ни одна красавица. Поражений Блейд не знал.
Но сейчас странника волновало другое — сможет ли старый чародей сдержать слово и вернуть его в родной мир. До полудня еще есть время, он успеет — до проклятого подвесного моста, который по-прежнему не внушал ему доверия, совсем недалеко.
Наконец они остановились перед узким шатким настилом, что вел через пропасть. Блейд слез с коня, проверил, надежен ли мост, хотя уже один раз преодолевал его. Затем медленно и осторожно перевел коня Веммы на другую сторону. Девушка прошла сама — ему даже показалось, что она совсем не боится, думает только о встрече с отцом. Уже преодолев ненадежное сооружение, Блейд вдруг услышал позади топот множества копыт и обернулся.
Он не ожидал погони, но и не боялся ее. Тем не менее, встречаться с отвергнутой Дельарам ему не хотелось. Он не спеша вытащил меч, примерился и с силой рассек одним ударом поддерживающие мост канаты.
Настил полетел к противоположной стене ущелья, с грохотом стукнулся о красный камень скалы, бревна посыпались вниз.
Блейд не ошибся — это была шахриярская царица с отрядом воинов. Она едва успела остановить своего горячего каурого жеребца у самого края ущелья.
Разгоряченная, Дельарам соскочила с коня и подбежала к обрыву.
— Блейд! Я люблю тебя! Ты не можешь покинуть меня! Я все отдам тебе, я сделаю тебя самым счастливым в мире! — исступленно кричала она. — Мне никто не нужен, кроме тебя, Блейд, никто! Я не могу жить без любви! Я не могу жить без тебя, Блейд!
Он хотел было вскочить в седло, но передумал, молча сел на придорожный камень, скрестив руки на рукоятке зачехленного меча старого колдуна.
С ненавистью в глазах Вемма молча смотрела на бесившуюся по ту сторону пропасти царицу. Из-за камней вышел Толерантад, и девушка со слезами счастья на глазах бросилась ему на грудь — для нее все злоключения кончились.
Дельарам бешено ходила вдоль самого обрыва, и вдруг взгляд ее остановился на спешившихся телохранителях.
— Ты, ты и ты, — ткнула она пальцем в первых попавших воинов. — Раздевайтесь! Немедленно!
Стражи молча и быстро повиновались, они знали суровый нрав царицы.
Дельарам скинула, в спешке разрывая дорогие ткани, свои одежды, ткнула пальцем в землю у самого обрыва.
— Ложись, — приказала она одному их воинов.
Усевшись на него верхом, она ввела его напрягшийся член в свое тоскующее по Блейду лоно. Раздвинула тонкими пальцами ягодицы, обнажив верхнее отверстие.
— Ты входи сюда, — не допускающим возражения голосом велела она второму. — А ты, — ее рука протянулась к третьему воину, — встань на колени предо мной.
Дельарам чувствовала, что теряет рассудок, но остановиться не могла. Она жадно впилась ртом в дрожащий фаллос охранника, чувствуя в себе двоих, но ей было мало этого — Блейд превосходил их всех вместе взятых.
— Ну, берите меня! Двигайтесь, негодяи! — закричала она, и трое ее подданных послушно начали совершать судорожные движения.
Остальные воины повернулись к коням, стараясь не искушать себя и не привлекать смертоносного внимания госпожи.
В гневе и бессильном отчаянии Дельарам стиснула зубы вокруг головки фаллоса стоящего перед ней на коленях воина. Он зарычал от дикой боли, она со злобной столкнула его в пропасть.
Дикий крик несчастного секунд пять раздирал воздух. Блейд на другом краю ущелья молча и равнодушно взирал на происходящее действо. Все это было ему неприятно, но он не мог уже ничего изменить. До полудня времени осталось не так много, да и мост одним желанием не восстановишь.
Толерантад стоял неподалеку, гладя ладонью плачущую Вемму по длинным волосам, и так же молча смотрел на противоположный край ущелья.
Заметив, что воины, тешившие ею, остановились, Дельарам закричала гневно:
— Продолжайте, смердящие псы, пока ваши головы не слетели с бессильных тел!
Она оперлась руками о землю, прислушиваясь к своим ощущениям и не отрывая глаз от Блейда, неподвижно сидевшего на камне — так близко и так бесконечно далеко, на другом краю ущелья.
— Блейд! Мы супруги пред Богами Очарования! Блейд, милый, неужели ты позволишь этим псам обладать мною?!! Блейд! Любимый!!!
Блейд встал с камня и начал поправлять упряжь коня, хотя это уже была не его забота.
— Блейд!!! — В безумном зверином крике царицы отразились тоска, гнев, боль. — Блейд!!! — слезы катились по ее прекрасному лицу, обезображенному сейчас гневом и необузданной похотью, размывая дорогую хинийскую мастику на губах и заморские румяна на щеках. — Блейд!!!
Она оттолкнула воинов, потерявших голову от страха, и встала на краю обрыва — нагая, изумительно стройная и поразительно красивая в лучах ослепительного солнца.
— Блейд!!!
Он, не обернувшись, вставил ногу в стремя и легко взлетел в седло.
— Блейд! Не бросай меня! Я оставлю все! Я пойду с тобой! Мне без тебя не жить!!! Блейд!!!
Медленным шагом белый жеребец направился прочь от обрыва, мимо колдуна и его дочери.
— Блейд!!! Я иду к тебе!!! — закричала Дельарам и сделала безумный шаг вслед за своим любимым.
Телохранители бросились к пропасти в тщетной попытке удержать повелительницу — но лишь эхо ее последнего крика билось средь глухих и равнодушных стен ущелья:
— Блейд!!! Блейд!!! Бле-е-ейд!!!
Блейд не подошел к краю пропасти, чтобы в последний раз взглянуть на отвергнутую любовницу. Она погибла из-за него, но он не чувствовал вины. Кивком головы предложил Толерантаду поторопиться.
Чародей вздохнул и по едва заметной тропинке двинулся к пещере, временному своему убежищу, где сейчас хранились его магические талисманы, необходимые для перемещения графа Дорсетского в родной мир. До полудня оставалось совсем недолго. Блейд соскочил с коня и, не заботясь о дальнейшей его судьбе, пошел вслед за магом и его приемной дочерью.
А на дне глубокого ущелья, омываемая чистой, хрустально прозрачной водой маленького стремительного ручья, лежала прекрасная Дельарам, нашедшая наконец свою любовь и погибшая с нею в сердце.

Глава 6

Старый колдун не обманул Ричарда Блейда.
По дороге в пещеру они не разговаривали. Блейд, шагая следом за чародеем, думал: удастся ли выпросить, вытребовать, выклянчить волшебные амулеты? Его светлость лорд Лейтон отдал бы на них что угодно! Конечно, если на Земле они по-прежнему будут обладать волшебными свойствами, которые вполне можно обозвать и по научному: например, телепатия — в случае талисмана с зеленым камнем.
Но больше всего разведчика интересовал вопрос, сумеет ли Толерантад вернуть его обратно. Ясно, что чародей сам заинтересован в благополучном исходе колдовства: во-первых, сдержит свое слово, а, во-вторых, вряд ли ему так уж хочется остаться один на один с разъяренным рыцарем. В случае неудачи, он, Блейд выбьет из него всю магическую сущность одним молодецким ударом!
Наконец они добрались до пещеры, и колдун молча направился к костру. Вемма села на огромное, застеленное шкурами ложе, сложила руки на коленях и замерла в ожидании. Слезы на ее глазах уже высохли.
Толерантад возился долго, но в конце концов костер полыхнул тусклым зеленым пламенем, маг выпрямился, повернул голову к Блейду и все так же молча указал ему нужное место — прямо под чучелом огромный птицы, висевшим у потолка. "Она тут вместо коммуникатора что ли?" — весело подумал странник, стараясь не давать воли нарастающим опасениям. Приведут ли чародейские манипуляции к успеху? Он должен вернуться в родной мир! Должен! Здесь ему больше делать нечего...
Толерантад так ничего и не сказал. Сунув в руку Блейда увесистый кожаный мешочек с обещанным вознаграждением, он повернул разведчика лицом к магическому костру.
Блейд взвесил мешочек в руке — не менее десяти фунтов, а может и все двенадцать. Если там золото, то очень и очень неплохо... Впрочем, если серебро, тоже терпимо.
Может, колдун был так счастлив возвращением дочери, может, потрясен сценой у обрыва, а, может быть, просто предельно сосредоточился на предстоящем чародействе, но про свои амулеты, которые достались ему дорогой ценой, он словно забыл. Блейд, стоя перед нахмуренным Толерантадом, думал: вспомнит чародей про них или нет? Правда, есть вариант, что маг отправит его в родную реальность нагим, как это делал при переносе в чужой мир компьютер Лейтона...
"Но тогда получается нечестно! — размышлял Блейд. — Тогда и мешок с гонораром останется здесь! Фарисейство? Лицемерие? Прямой обман! Вроде как дал, а я не сумел взять?.. А как же талисман царицы? Ведь это подарок, он мой и только мой!"
Он собирался уже прямо спросить чародея обо всем этом, как Толерантад вдруг поднес раскрытую ладонь прямо к лицу благородного рыцаря из иного мира.
Меж пальцев мага что-то вспыхнуло нестерпимо ярким зеленым пламенем, костер позади колдуна полыхнул такой же яркой зеленью, едкий отвратительный запах забил ноздри и глотку Блейда. Он пытался прокашляться, дикая мысль пронеслась в голове: не хочет ли колдун прикончить его? И в тот же миг он потерял сознание от жуткой боли, сжигающей тело, выплавляющей по каплям сознание, убивающей душу. Блейд умирал; умирал уже в который раз, но теперь — не в хорошо знакомом кресле под колпаком коммуникатора, а в чужом мире. И неизвестно, возродится ли он на этот раз... И если возродится, то где именно?

* * *

Сознание вернулось довольно быстро — лишь тошнота, подступающая к горлу, напоминала о том, как было ему плохо. Он открыл глаза и понял, что лежит на ковре в гостиной, в своем дорсетском коттедже.
Неужели все происшедшее ему привиделось?
Блейд вскочил на ноги и тут же в зеркале увидел, что одет в белый с золотом наряд, приготовленный колдуном Толерантадом для брачной церемонии с царицей Дельарам. И на шее, под кружевной белой рубахой, висели волшебные амулеты! На боку красовался в ножнах длинный меч. Что ж, он займет достойное место в его коллекции холодного оружия! Странник пошарил в сумке у пояса и облегченно вздохнул: талисман Дельарам тоже оказался на месте. Несколько секунд он любовался своим трофеем: красивая и оригинальная вещица! И какая тяжелая — при сравнительно небольших размерах! Прозрачный неведомый материал, из которого был сделан странный предмет переливался внутри поистине чудесными цветами. Блейд бережно положил трофей на полочку перед зеркалом. Он ничего не скажет об этом ни Лейтону, ни Дж., это его законная добыча! Со временем он сделает такой же черный постамент, какой был у шахриярской царицы...
Лорд Лейтон... Стоит ли вообще что-нибудь говорить ему, ведь ни он, ни его проклятый компьютер не имели к этому путешествию ни малейшего отношения? Блейд пошарил по комнате взглядом и сразу обнаружил искомое — на ковре валялся кожаный мешочек, выданный на прощание Толерантадом. Он нагнулся и поднял его — фунтов двенадцать, не меньше! Развязал, вытряхнул на ладонь большие золотые кружочки не менее дюйма в диаметре, с семью человеческими фигурками на аверсе. На оборотной стороне был изображен какой-то символ, по ободу шла надпись; знаки показались ему незнакомыми.
В этот момент из ванной вышла Рэч, вытиравшая на ходу волосы огромным красным полотенцем.
— Вот ты где, — удовлетворенно сказала она, увидев хозяина коттеджа. — А то я проснулась, тебя нет... Звала, звала... Ты что, в кино снимаешься? — Она с усмешкой смотрела на его роскошное одеяние и длинный меч на боку.
Блейд положил на тумбочку мешочек с гонораром и подошел к ней.
— Что-то вроде того, детка. Я давнишний член "Медиевистик Клаб"... это такое заведение для парней, которые любят помахать оружием... — он хлопнул ладонью по мечу. — Скоро у нас что-то вроде костюмированного бала... Вот я и примеряюсь.
— А, — сказала девушка, — понятно! — Она прошлась по комнате, потряхивая головкой; влажные волосы рассыпались по плечам. — Скажи-ка, ты всегда такой пылкий? Вчера ты меня просто измучил, дружок!
Блейд чуть не поперхнулся. И это называется измучить? Почему-то перед глазами всплыло лицо Дельарам, шагнувшей в пропасть.
— Иди, детка, приготовь кофе, — сухо предложил он, размышляя, стоит ли показывать этой пигалице что такое настоящая мужская любовь. — Иди! Я сейчас переоденусь.
Она подошла к зеркалу и вдруг обеими руками взялась за талисман шахриярской царицы.
— Ой, какая прелесть! Я вчера ее не заметила! Что это?
— Так, подарок, — буркнул Блейд, стаскивая перевязь с мечом. — Иди же, приготовь кофе.
И в этот момент зазвонил телефон.
— На кухню! — не терпящим возражений тоном приказал Блейд.
Девушка пожала соблазнительными плечиками и вышла, сверкая обнаженными ягодицами. Блейд, глядя ей вслед, подумал, что желания она не вызывает. Он вообще жалел, что вчера привез ее сюда. Телефон все звонил, и он взял трубку.
— Да?
— Дик? — Блейд узнал голос Дж. Да и кто еще мог звонить сюда? — Как ты себя чувствуешь, Дик?
— Прекрасно, — ответил Блейд. Он уже твердо решил ничего не говорить начальству о своем ночном приключении. — Готов отправиться хоть вы пекло!
— Пока не требуется, — сообщил Дж. загробным голосом, и Блейд понял — что-то случилось. — У лорда Лейтона сгорел компьютер, мой мальчик. По совершенно непонятным причинам, сегодня ночью... Лейтон в ярости и готов линчевать всех своих ассистентов! Он не понимает, что произошло. Так что твоя девятнадцатая экспедиция откладывается месяца на три-четыре.
— Она уже состоялся, — неожиданно для себя произнес Блейд. — Сегодня ночью я был в мире Измерения Икс.
— Что?! Ты шутишь, Ричард?
— Я говорю вполне серьезно. И у меня есть неоспоримые доказательства: мешочек с дюжиной фунтов золота и волшебные амулеты... Один из них позволяет внедряться в сознание мелких животных, другой — чувствовать мысли людей... то есть делает своего обладателя телепатом... И еще...
— Стой, это не по телефону, — взволнованно сказал Дж. — Немедленно поезжай к Лейтону... Впрочем нет. Лучше отдыхай. Мы с его светлостью приедем к тебе сами... — Он помолчал и внезапно произнес дрогнувшим голосом: — Дик, это... это приключение... было опасным?
— Не опаснее прочих.
— Хорошо, жди нас. Да... И еще... — Дж. явно находился в затруднении. — Ричард, эта вчерашняя девушка еще у тебя?
— О ней не беспокойтесь, — сухо сказал Блейд. — Я ее спроважу.
— Прекрасно. Мы с Лейтоном скоро будем у тебя. — Дж. повесил трубку.
Какое-то время Блейд задумчиво слушал короткие гудки, потом вздохнул, отставил телефон и принялся снимать с себя роскошный костюм новобрачного.

Предыдущая страница 35


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Джеффри Лорд - Биография

Джеффри Лорд

На основную страницу

Биография

Джеффри Лорд - издательский псевдоним, под которым работали несколько американских авторов - Лайл К. Энджел, Роланд Грин, Рэй Нельсон и Мэннинг Л. Стоукс. В России "американский почин" подхватила группа молодых авторов во главе с М. Ахмановым (М. Нахмансоном). Любопытно, что поначалу отечественный опус о похождениях неутомимого Ричарда Блейда можно было отличить от западного по фамилии автора (Лорд - переводной текст, Лэрд - оригинальный); теперь же все эти произведения выходят под именем "Джеффри Лорд".

Лайл Ингел (1915-1986), канадский издатель, писатель и книготорговец. В 1957 г Ингел издавал (под своим именем) "Журнал космической НФ", а в конце шестидесятых - начале семидесятых годов написал восемь первых романов о Ричарде Блейде, свое наиболее крупное творение в жанре героической фантастики. Здесь необходимо отметить, что в энциклопедии НФ Клюта и Никольса насчет авторства Лайла Ингела сказано с осторожностью - что им написано "неизвестное количество романов о Блейде". Но так как все прочие произведения саги отнесены на счет Роланда Грина и Рэя Нельсона, можно предположить, что восемь первых романов созданы все-таки Ингелом. Его перу также принадлежит несколько детективных произведений. В 1940-43 гг Ингел издавал в Канаде журнал "Сверхъестественные истории", и его книготорговая фирма (Book Creations Inc.) реализовала проект сериала "Kent Family Chronicles", благодаря чему Джон Джекес (John Jakes), автор данных "Хроник", добился известности. Эти сведения подтверждены сыном Ингела, с которым российские издатели саги о Ричарде Блейде установили контакт; он добавил, что его отец любил фантастику и приключения, всю жизнь занимался любимым делом и, следовательно, был счастлив.

Роланд Грин (род. в 1944) - американский писатель, работающий в жанре фэнтези. Он дебютировал в 1973 г, опубликовав первый роман о Вандоре ("Поездка Вандора"), за которым последовали "Путешествие Вандора", "Странствия Вандора", "Полет Вандора" и так далее (всего этот цикл включает шесть романов, написанных в 1973-85 гг). Параллельно с этим сериалом, в 1974-84 гг, Грин выпускал романы о Ричарде Блейде - с номера девятого по тридцать седьмой, исключая тридцатый, принадлежащий Рэю Нельсону. Отечественным любителям фэнтези Роланд Грин известен как автор историй о Конане Варваре - он написал, считая с 1988 года, минимум четыре романа ("Конан Доблестный", "Конан Страж", "Конан Безжалостный", "Конан у Врат Демонов"). Ряд произведений Грина о Конане вышел в петербургском издательстве "Азбука" - правда, под несколько иными названиями (например, "Конан Безжалостный" поименован как "Конан против Звездного Братства"). Грин также написал две книги под псевдонимом Джон Клеве (совместно с Оффутом) и составил несколько антологий. Однако двадцать восемь из четырех десятков его работ - романы о Ричарде Блейде; таким образом, если Ингел приходится Блейду законным родителем, то Грин может претендовать на роль дядюшки, усыновившего, воспитавшего и вырастившего шустрого племянника.

Рей Нельсон (род. в 1931). Для Нельсона единственный роман о Блейде, написанный в 1979 году, являлся не более чем эпизодом. Он - довольно известный американский автор, работающий в жанрах фантастики и детектива; дебютировал со своим первым романом "Turn off the Sky" в 1963 г. Нельсон сотрудничал с такими крупнейшими писателями, как Майкл Муркок и Филип Дик, и первый его научно-фантастический роман "The Ganymede Takeover" (1967 г) был создан в совторстве с Диком. С тех пор он выпустил около десятка фантастических произведений на темы альтернативной истории, путешествий во времени и так далее.

Михаил Ахманов (Нахмансон Михаил Сергеевич) родился 29 мая 1945 г в Ленинграде. Петербуржец в третьем поколении. Происхождение по отцу - интеллигентное: отец - полковник, военный врач, дед - инженер-энергетик, прадед - финансист. Происхождение по матери - пролетарское: мать - домохозяйка, дед - плотник, прадед - извозчик. Учился в десяти школах в разных российских городах, что не помешало будущему писателю отличаться во всех областях знания, но особенно в физике, математике и литературе, В 1963 году поступил на Физический факультет Ленинградского государственного университета, закончил его, был принят в аспирантуру и в 1971 г. защитил диссертацию, получив ученую степень кандидата физико-математических наук. Специальности: квантовая физика твердого тела, квантовая химия, рентгенофизика, математическая обработка результатов экспериментов.

В ближайшие пять лет Ахманов познакомил российских любителей фантастики с "Миром Реки" Фармера, "Всадниками Перна" Энн Маккефри, "Ленсменами" "Дока" Смита и дилогией Ланье об Иеро Дистине. Он сделал это первым, чем немало гордится. В эти же годы ему пришлось столкнуться с сериалом Джеффри Лорда "Приключения Ричарда Блейда", в котором насчитывалось три с лишним десятка книг. Достать удалось только шесть, и безутешный издатель сказал: почему бы вам, г-н переводчик, не написать все остальное самому? И Ахманов написал - под псевдонимом Дж.Лэрд, в компании с Колей Перумовым и другими именитыми в настоящее время людьми. "Ричард Блейд" проходит под шифром "героическая фантастика", но, с другой стороны, это самая что ни на есть бульварная литература, в которой эротические сцены сочетаются с драками, погонями и полномасштабной резней. Ахманов полагает, что сотворение таких романов весьма полезно для начинающих писателей, ибо является отличной школой профессионального мастерства. К тому же "Ричард Блейд", выпущенный миллионным тиражом, обогатил отечественную литературу - во многих российских триллерах Ахманов усматривает сходные сюжеты.


Оглавление

  • Ведьмы Иглстаза (Страница 1)
    • Глава 1 (Страница 1)
    • Глава 2 (Страница 1)
    • Глава 3 (Страница 1)
    • Глава 4 (Страница 3)
    • Глава 5 (Страница 4)
    • Глава 6 (Страница 5)
    • Глава 7 (Страница 5)
    • Глава 8 (Страница 7)
    • Глава 9 (Страница 8)
    • Глава 10 (Страница 9)
    • Глава 11 (Страница 10)
    • Глава 12 (Страница 11)
    • Комментарии к роману «Ведьмы Иглстаза» (Страница 12)
  • Погибший Мир (Страница 13)
    • Глава 1 (Страница 13)
    • Глава 2 (Страница 13)
    • Глава 3 (Страница 14)
    • Глава 4 (Страница 15)
    • Глава 5 (Страница 17)
    • Глава 6 (Страница 18)
    • Глава 7 (Страница 18)
    • Глава 8 (Страница 19)
    • Глава 9 (Страница 20)
    • Глава 10 (Страница 22)
    • Глава 11 (Страница 23)
    • Глава 12 (Страница 24)
    • Комментарии к роману «Погибший мир» (Страница 24)
  • Колокола Киртана (Страница 24)
    • Глава 1 (Страница 24)
    • Глава 2 (Страница 25)
    • Глава 3 (Страница 26)
    • Глава 4 (Страница 28)
    • Глава 5 (Страница 30)
  • Допрос третьей степени (Страница 30)
    • Комментарии к новелле (Страница 32)
  • Шахриярская царица (Страница 32)
    • Глава 1 (Страница 32)
    • Глава 2 (Страница 33)
    • Глава 3 (Страница 33)
    • Глава 4 (Страница 34)
    • Глава 5 (Страница 35)
    • Глава 6 (Страница 35)


Джеффри Лорд

Ричард Блейд, пророк

Цикл: "Молодые годы Ричарда Блейда" - 6

 Читать книгу

Аннотация

Двадцать семь миров распахивали перед ним свои врата; он странствовал по их бескрайним океанам и континентам, сражался и любил, спасался бегством и искал сокровища, обретал и терял друзей, карал несправедливость, бился с людьми и чудовищами, водил армии в сражения и сидел в осаде, штурмовал замки средневековых баронов и базы инопланетных пришельцев. Пираты Альбы, дикие конники-монги, амазонки Меотиды и Брегги, ньютеры Тарна, катразские хадры, гладиаторы Сармы, чудодеи Иглстаза подчинялись ему, шли за ним, обуреваемые тягой к свободе, к золоту или власти. Он был героем и победителем, властелином и полководцем, конкистадором и неутомимым любовником, ибо всегда рядом с ним шла прекрасная женщина.

Создание книги: Stoks (sergejj.bulda@rambler.ru)
Программа: ChmBookCreator
Файл взят с http://www.aldebaran.ru/
Над дизайном работали: Spider, Elfin, Angel