Джеффри Лорд - Ричард Блейд, герой

1 Джеффри Лорд

Снега Берглиона

Глава 1

Развалившись в кресле, полковник Ричард Блейд пристально смотрел на красный телефон, словно гипнотизируя его взглядом. Прошло минуты три, и аппарат слабо тренькнул, тихий звонок чуть всколыхнул пахнущий жасмином теплый июльский воздух, струившийся через распахнутое окно. Блейд лениво протянул руку, поднял трубку и сказал:
— Я готов, сэр.
Дж., которого было нелегко сбить с толка, на несколько секунд опешил, но быстро справился с удивлением и ответил и тон Блейду, не представляясь и задавая лишних вопросов:
— Очень рад за тебя, мой мальчик.
— Добрый вечер, сэр.
Тоскуя от безделья в своем дорсетском уединении, Блейд нетерпеливо ждал этого звонка и заранее решил, что именно так построит разговор с шефом: пусть Дж. в первую очередь услышит то, что любой начальник хочет услышать от своего подчиненного, а уж затем можно вспомнить и о хороших манерах.
Конечно, «сверху» поступали не просьбы, а приказы; тем не менее, Блейд никогда не сомневался в одном — откажись он от задания, и Дж. пойдет ему навстречу, придумает сотню уважительных причин, по которым лучшему из агентов Британии следует предоставить годичный отпуск. Другое дело, что отпуск был ему совершенно не нужен, а его хандра объяснялась тянувшемся второй месяц относительным бездельем. Прошло уже три недели с тех пор, как ему вшили спейсер под левую подмышку, крохотная ранка успела зарубцеваться, а приказ все еще не поступал.
— Добрый вечер, Дик, — Дж. суховато рассмеялся, затем резонно заметил:
— Хорошая шутка! Что там творится у вас в Дорсете? Локальное солнечное затмение? Если мои часы не врут, в Лондоне сейчас едва перевалило за полдень. — Помолчав, он нерешительно произнес: — Что-то случилось? Как ты себя чувствуешь, мой мальчик?
— Я в полном порядке, сэр! — заверил Блейд своего начальника. — Просто время не имеет столь уж существенного значения — по крайней мере, для меня и в данный момент. Время — категория относительная… как и вся наша жизнь.
— М-да… Нечасто мне доводилось слышать такое от людей нашей профессии, — в голосе Дж. звучала тревога. — Кажется, ты никогда не был приверженцем философии пессимистического толка.
— Простите, сэр, но я вообще не философ. И не ипохондрик. Я не страдаю приступами пессимизма, депрессии, фатализма, раздвоением сознания и прочими глупостями. Я даже не могу рассчитывать на элементарное психическое расстройство…
— Превосходно, что ты так уверен в себе.
— Я действительно уверен в себе. Если вы желаете проинспектировать мое физическое состояние, я готов бегом добраться до вашей резиденции, взять вас на закорки и еще быстрее преодолеть дистанцию до берлоги его светлости.
— Вот как? — Дж. помолчал. — Похоже, тебе чего-то не хватает, Дик… а?
— заметил он, чувствуя, как его охватывает беспокойство. Разговор этот был странным — не менее странным, чем поведение Блейда в последние недели. Казалось, он никак не может прийти в себя после странствия в Меотиду — хотя, судя по отчету, там не случилось чего-либо экстраординарного. Ничего такого, с чем Ричард не сталкивался бы раньше, на Земле, в Альбе или Кате. Немного крови, немного интриг, несколько… гммм … непривычная сексуальная практика и забавные традиции, скажем так. Неужели они настолько сильно подействовали на Дика?
Дж. прочистил горло и повторил:
— Тебе чего-то не хватает, Ричард? Раньше я не замечал у себя приступов хандры. Может быть, небольшой отпуск…
— Ни в коем случае, сэр, — Блейд сделал паузу, словно прислушиваясь и присматриваясь к тому, что неясным видением клубилось перед его мысленным взором; Дж. слышал его слегка учащенное дыхание. — Если мне чего и не хватает, так это ощущений, которые я получаю в другом мире… Чувства необычного, сэр… — он снова замолчал, сунул ладонь за ворот просторной рубашки и погладил кончиками пальцев едва заметную выпуклость спейсера. Потом разведчик задумчиво произнес: — И еще одно… Вам случалось принимать горькое лекарство? И вы, конечно, помните, что старались тут же запить его чем-нибудь подходящим, не так ли?
Дж., прижимая трубку ухом к плечу, полез в стол за трубкой и табаком. Разговор принимал столь непривычный поворот, что его продолжение казалось немыслимым без пары-тройки хороших затяжек.
— Что это значит, Дик? — спросил он. — Разве твой последний вояж был неудачным? Мне представляется, совсем наоборот… Ты удрал из этого Содома без единой царапинки и с неплохой добычей. Я полагаю, ты должен остаться довольным.
— Царапины бывают не только на коже, — медленно произнес Блейд, и Дж., выпустив колечко дыма, невольно поморщился. Нет, с Диком определенно творится что-то неладное!
— Значит, ты снова готов в дорогу? — это было скорее утверждение, чем вопрос. Блейд не ответил, и Дж., как положено начальнику, подвел итог беседы: — Что ж, тогда до скорой встречи, Ричард. О сроке я сообщу. — Он осторожно положил трубку и, выпустив из ноздрей две струйки сизого дыма, с задумчивостью уставился на телефон.

* * *

— Лейтона, пожалуйста … — аппарат спецсвязи чуть слышно гудел, превращая слова в неразборчивую мешанину электрических импульсов. — Это вы, сэр? Дж. у телефона.
— Что-нибудь случилось? — суховатый голос Лейтона был тревожным: Дж., великий поборник конспирации, звонил ему крайне редко. — Надеюсь, не с Бл…
— Без фамилий, прошу вас. Случилось — и именно с ним.
— Что? Он жив?
— Жив и здоров, если вас интересует именно это. Но… — Дж. сделал многозначительную паузу. — Конечно, я не врач, но в данном случае рискну поставить диагноз. По-моему, он тоскует.
— Хммм… Я не думал, что Дик способен испытывать такие чувства
— Он живой человек и способен испытывать все, что и мы с вами, даже больше. — Дж. снова помолчал, надеясь, что эта мысль дойдет до лорда Лейтона. Говоря по правде, шеф отдела МИ6А сомневался, что его ученый собеседник может вообще ощущать что-либо, кроме нежной привязанности к своим машинам. — Но дело не в том, что Дик хандрит, — продолжал он, — меня тревожит другое: я не понимаю причины его состояния. Он пробыл месяц в Лондоне со своей девушкой, потом внезапно уехал на побережье, в свой коттедж
— кстати, один. В прошлую пятницу был у меня — я вручал ему патент. Вы знаете, сэр, он получил погоны пол…
— Без званий, прошу вас, — тон его светлости был слегка насмешливым. — Насколько я представляю, вы не понимаете причин, но имеете гипотезы? Какие же?
— Возможно, он не в состоянии что-то вспомнить… возможно, скрыл от нас какой-то факт, не отразив его в отчете… Возможно…
— …ему просто скучно, — подхватил Лейтон. — Что ж, есть отличное средство, которое избавит его от хандры.
— У вас все готово?
— Да Вчера я провел последние испытания приемного блока — того самого, который должен уловить сигнал от спенсера Дика и включить автоматику возврата. Правда, у меня есть еще кое-какие сомнения…
— Надеюсь, это не скажется на его безопасности?
— Никоим образом. Со спейсером или без оного Дик попадет туда, куда назначено судьбой и компьютером. Однако может наблюдаться эффект обратной связи… очень слабый, однако я не представляю, как он повлияет на процесс переноса. Если бы Дик совсем не думал в этот момент, я был бы спокойнее.
— Совсем не думать невозможно, — заметил Дж. — Пусть уж лучше представляет рай.
— Магометанский — другой ему не подойдет, — трубка донесла суховатый смешок Лейтона. — Итак, назначим срок. Послезавтра — устраивает?
— Вполне. Я извещу Дика. — Дж. уже вознамерился закончить разговор, как вспомнил еще об одном нюансе: — Мне хотелось бы проводить его… до самого места. Не возражаете?
— Буду рад покидать вас, мой дорогой.
В трубке раздались частые гудки отбоя. Положив ее на место, Дж. потянулся к другому аппарату, представляя, с каким нетерпением дорсетский отшельник ждет его звонка в своем коттедже, окруженном цветущими кустами жасмина.

* * *

Они встретились в «берлоге» Лейтона через два дня. На этот раз Дж. не только довел своего подчищенного до лифта, но и шагнул вслед за ним и тесную кабинку. Вероятно, это посещение заранее согласовано с его светлостью, решил Блейд, так как дюжие бобби, которые несли охрану в верхних коридорах, не шевельнулись. Лифт пошел вниз, ко второму посту, где дежурили морские пехотинцы, и где гостей уже поджидал Лейтон.
Он был в своем неизменном белом халате, который давно потерял первоначальный цвет, из карманов торчали пухлые блокноты, отвертка и моток проводов. Иногда Блейд удивлялся, чем занимаются ассистенты его светлости — Лейтон, казалось, никого из них не подпускал к компьютеру, держа эту молодую поросль британской науки на вторых ролях. Из кратких замечаний, которые профессор иной раз ронял в адрес своих помощников, у Блейда создалось впечатление, что он считает их всех безголовыми кретинами и имбецилами. Наверняка это было не так, ибо всевозможные новые приставки к гигантской вычислительной машине росли как на дрожжах; Лейтон просто не справился бы один с таким объемом работ.
Старый ученый протянул руку Дж., потом бросил острый взгляд на Блейда.
— Вы, как всегда, в прекрасной форме, Ричард, — сухо заметил он, направляясь по длинному коридору в свое святилище. Посетители двинулись за ним, прислушиваясь к мерному гулу машин, рокоту вентиляторов и пулеметной дроби печатающих устройств: огромный компьютерный комплекс под древними башнями Тауэра функционировал в обычном режиме, ежедневно поглощая тысячи фунтов из секретного фонда премьер-министра. Случалось, правда, что и проект «Измерение Икс» приносил кое-что британскому казначейству — и в этом смысле последнее путешествие Блейда в Меотиду было отнюдь не бесплодным.
Они пришли компьютерный зал, который Дж. осмотрел с нескрываемым любопытством, и его светлость, остановившись у колпака коммуникатора, кивнул Блейду на маленькую дверь. Там, в крохотной раздевалке, путешественник обычно разоблачался и отряхивал с себя прах земной перед отбытием в иные миры. Стягивая куртку, Блейд без лишних слов направился туда, но его шеф неожиданно поднял руку, остановив разведчика на половине дороги.
— Один вопрос. Ричард, — произнес он строгим голосом, словно напоминая, что в его обязанность входит задавать вопросы, тогда как Блейду положено на них отвечать. — Все ли вы рассказали нам о Меотиде? После нашего последнего разговора у меня складывается ощущение, что…
— Ваши ощущения субъективны, — заметил Лейтон и махнул рукой в сторону раздевалки; Блейд, подчиняясь этому безмолвному приказу, шагнул через порог и начал неторопливо сбрасывать одежду. Старый ученый, кивнув Дж. на стул рядом с панелью компьютера, принялся расхаживать по лаборатории; потом он заговорил — обычным своим суховатым тоном, словно читал лекцию или доклад на научном симпозиуме:
— Напомню, что Ричард при всем желании не может ничего скрыть, ибо диктует первый вариант отчета под гипнозом. Он передал нам всю информацию по Меотиде — абсолютно все факты. Другое дело, что они оказались скорее забавными, чем полезными… — его светлость недовольно хмыкнул. — Ну что ж… зато эти золотые доспехи, которые Ричарду удалось доставить сюда, являются более чем достаточной компенсацией за прочие потери. Тридцать фунтов чистого золота! Такие средства позволят финансировать наш проект в течение…
Дж. прервал его.
— Я имею в виду совсем не факты… Факты изложены в официальном отчете, и я ни на миг не сомневаюсь в их достоверности. Речь идет о более неопределенных и, в то же время, весьма важных материях. Эмоции, впечатления, подсознательные ощущения…
— Что до ощущений, то они всплывут в его памяти еще не скоро, — Лейтон остановился, бросив взгляд на могучую фигуру Блейда, шагнувшего из раздевалки в зал. Разведчик был почти нагим — если не считать набедренной повязки, охватывавшей его чресла. — Ощущения — как крепкий бульон, который кипит на медленном огне; чтобы мы восприняли его аромат, должно пройти время и должна испариться лишняя вода.
— Мне кажется, этот тезис лишен присущей вам логики, — улыбнувшись, заметил Дж.
— Отнюдь, — Лейтон покачал головой. Он остановился возле пульта компьютера, с привычной сноровкой проверяя показания датчиков на приборных панелях. Раздался легкий щелчок — пошел контрольный отсчет времени. Ричард Блейд глубоко вздохнул и уселся в кресло под большим колпаком, с которого свешивались вниз жгуты разноцветных проводов с плоскими контактными пластинами. Его светлость приступил к следующей фазе операции, накладывая контакты на кожу Блейда, обильно умащенную предохраняющей от ожогов мазью.
Дж. сидел молча, с профессиональным терпением бывалого разведчика дожидаясь объяснений Лейтона. Ему хотелось курить, но он не был уверен, что это разрешено в компьютерном зале. — К тому же, он забыл прихватить с собой трубку.
— Отнюдь, — повторил лорд Лейтон. — Ощущения быстротечны; они откладываются в подсознании и оживают для Ричарда там, где нам с вами никогда не побывать, куда дорога для нас закрыта, дорогой Дж. Вероятно, возвратившись из нового странствия, Ричард сумеет припомнить что-нибудь еще о Меотиде, — он ловко прилепил очередной электрод. — Когда вы рассуждаете о собственных ощущениях, Дж., вы прежде всего имеете в виду свой опыт, который подталкивает вас делать выводы согласно накопленной за долгие годы информации…
— Не хочу, чтобы мои слова прозвучали пророчеством, — неожиданно прервал профессора Дж., — но сегодняшний старт почему-то тревожит меня. Словно мы отправляем Ричарда прямиком в…
— Преисподнюю? — Блейд вопросительно поднял брови.
Дж. не ответил.
Лорд Лейтон, напротив, неожиданно рассмеялся:
— Ну если и не в преисподнюю, то в чистилище, в обитель неосуществленных планов и рухнувших надежд… Тех самых, что порождаются смутными и неясными ощущениями.
Ричард Блейд усмехнулся, внезапно почувствовав нечто вроде облегчения.
— Вы абсолютно правы, сэр! Но в огне чистилища еще можно сохранить надежду, тогда как на ледяных кругах ада ей нет места… Весь вопрос в том, куда я попаду.
Похоже, ситуация несколько смягчилась. Дж, подавив беспокойство, в свою очередь заулыбался и, подчеркивая неофициальность обстановки, снова перешел на «ты»:
— Ты шутишь — и теперь нравишься мне гораздо больше, мой мальчик! Надеюсь, что лекарство, которое сейчас пропишет тебе профессор, окажется слаще предыдущего…
Блейд благодарно кивнул.
— Иногда ощущения всплывают в виде конкретной информации спустя много лет, — задумчиво произнес он. — И на давно минувшие события внезапно смотришь совсем другими глазами…
— Верно. Только тогда вы и сможете поведать нам всю их скрытую суть, — согласился Лейтон. Повернувшись к Дж., он продолжал: — Ричард еще молод для обобщений и писания мемуаров. Сейчас он — репортер, рассказывающий нам о конкретных фактах. Их анализ и оценку, даже для себя самого, он сможет дать совсем, совсем нескоро…
Блейд почувствовал себя почти счастливым. Лорд Лейтон, человек с компьютером вместо сердца, действительно уловил его настроение. Надо же, старик оказался не только отличным кибернетиком, но и недурным психологом… Как будто за то время, что они не виделись, он написал для колледжа очередной обязательный курс: «Старение, как фактор более объективного самоанализа» и сейчас проверял на практике основные тезисы своего труда.
Ричард Блейд улыбнулся провожавшим его старикам.
— Ну, теперь я действительно готов на все сто процентов. И мое желание отправиться в путь вы звано не только чувством долга, но и неким внутренним фактором, напоминающим болезнь. Меня поразил штамм ВИИ — Вирус Измерения Икс… — он пожал плачами, и кабели, окутывающие его тело, дрогнули. — Я не психолог и не врач, так что затрудняюсь точнее определить свое состояние. Но существует неоспоримый факт — я действительно чувствовал в последнее время некую вялость, вызванную подсознательным стремлением «покинуть мир сей»… — Блейд снова усмехнулся. — Возможно, преисподняя подходит для меня самым наилучшим образом.
Дж. смотрел на мощное, прекрасно вылепленное тело Блейда, с некоторой завистью размышляя о том, что Лейтон действительно прав. Так просто судить об ощущениях молодости с высоты прожитых лет. А Ричард, он… он еще не анализирует ощущения, а предпочитает их получать. Он — в постоянной погоне за ними, догоняет и наполняет ими свою жизнь… Что ж, весьма интересный феномен! Жаль только, что нельзя проследить его еще на ком-нибудь… Блейд уникален, как та курица, что несет золотые яйца. И его, Дж, главная задача — вкупе с лордом Лейтоном — снабжать Ричарда новыми ощущениями, чтобы он продолжал приносить яйцо за яйцом.
Дж. повернулся к ученому, открыв было рот, но его светлость только раздраженно махнул рукой; пальцы старика, похожие на клешни краба, танцевали по клавишам на панели компьютера.
— Мы побеседуем чуть позже, — буркнул он не слишком вежливо. — Мне надо дать Ричарду последние инструкции.
Блейд кивнул, подняв на старого ученого внимательный и напряженный взгляд; предстартовое волнение с каждой секундой охватывало его все сильнее.
— Итак, вы впервые совершаете путешествие с регулируемым возвратом, — произнес Лейтон, многозначительно хлопнув себя по левому боку. — Определим срок вашего пребывания и мирах иных дней, скажем, в шестьдесят. Однако вы можете в любой момент подать сигнал возврата, нажав на спейсер. Он вшит в самое безопасное место, под мышку, что гарантирует нас от случайного включения прибора. И еще одно, — старик поднял палец, призывая Блейда к вниманию. — Напомню вам, Ричард, что для запуска спейсера надо приложить определенное усилие. Не просто нажать, а ударить изо всех сил! Тогда лопнет защитная оболочка, устройство войдет в резонанс с вашей нервной системой и…

* * *

В этот момент Ричард Блейд отключился. То есть какая-то частичка его сознания продолжала стоять на страже, он вслушивался в монотонный голос Лейтона, повторявший давно заученное наизусть. Но главный поток его мыслей устремился в сторону — словно буйная река, наткнувшаяся на плотину, и Блейд вдруг поймал себя на том, что опять прокручивает в голове события последних недель, как делал уже не раз.
Вернувшись из Меотиды, он провел месяц в своей лондонской квартире имеете с Зоэ. Почему-то тянулись те дни на редкость однообразно: просыпаясь, он быстро вставал и, будто не замечая вопросительного взгляда девушки, наскоро принимал душ, брился, завтракал, молча одевался и шел в Британский Музей. Зоэ сперва немало удивлялась его неожиданной тяге к искусству, но вскоре приметила, что маршруты ее возлюбленного по лабиринту переходов и залов с завидным постоянством приводят к одному и тому же экспонату. Кстати, Блейд не слишком настойчиво приглашал девушку с собой, поэтому ей начинало казаться, что она играет роль собачонки, семенящей следом за хозяином.
Однажды утром, после прошедшего в полном молчании завтрака, Зоэ собрала вещи и сообщила, что уезжает к сестре в Манчестер.
Или в Лидс?
В тот момент Блейд был так невнимателен и рассеян, что сейчас не мог даже точно вспомнить название города.
Несколько обескураженный, он проводил девушку до дверей, поцеловал в напряженно сжатые губы, а затем, по профессиональной привычке, проследил из-за шторы, как она садится в такси. Сам же он вновь отправился в Британский Музей. И на этот раз, поскольку Зоэ рядом с ним не было, и не было нужды придумывать путаные маршруты, он устремился прямиком к цели.
С каким-то необъяснимым и жгучим нетерпением Ричард Блейд шел к мраморным барельефам «Амазономахии»… Нет, не амазонки как таковые влекли его сюда и не историческая ценность одного из семи чудес света, прекрасного Мавзолея из Галикаркаса, представленного фрагментами скульптурного фриза работы Скопаса…
От себя он не мог скрыть истинной причины своей хандры. Несомненно, дело заключалось в том, что все артефакты, доставленные им из чужих миров — как и сами эти реальности Измерения Икс — навсегда исчезали из его жизни, исчезали бесповоротно и бесследно, превращаясь в фантом, мираж, иллюзию, подкрепленную только смутными воспоминаниями. Блейд не мог сказать, где сейчас находятся черная жемчужина и нефритовая статуэтка, принесенные им из Альбы и Ката, что касается меотидского панциря, то он, вероятно, пополнил золотой запас британского казначейства.
Но здесь, в этом зале, Меотида вновь становилась для него реальностью, чудесным образом возрождаясь к жизни. Он не сводил очарованных глаз с мраморного фриза, изображавшего битву греков с амазонками. Тела, сильные и одновременно женственные, прекрасные лица, разметавшиеся по плечам кудри, стройные ноги, округлость грудей, плеч, ягодиц… огонь, порыв, неистовый грохот бури и стремительность горного обвала! Он был потрясен мастерством скульптора. Можно было подумать, что тот, за две с лишним тысячи лет до него, до Ричарда Блейда, побывал в том же Раю… в безумной, невозможной, незабываемой Меотиде!
Неужели прозорливость Скопаса — или сказочное стечение обстоятельств — и в самом деле позволило скульптору пробиться туда? Без всяких хитроумных устройств, без компьютера? Неужели он видел живые лики тех, кого познал Блейд, и перенес их на мрамор в нашем земном мире? Нет, смешно даже предполагать нечто подобное… Конечно, Скопас был великим мастером и обладал потрясающим воображением… оно и только оно вдохновляло его гений. И он имел дело с холодным мертвым камнем… Лишь Ричарду Блейду было суждено сжимать в трепетных ладонях не мраморные, а живые и теплые груди амазонок.
Это было словно дурман, словно наркотик. Какая-то сила опять и опять тянула его в этот зал, к мраморным барельефам, к телам, сплетенным в яростном сражении… Наконец, он смог превозмочь их застывшее мертвое очарование; выход был один — бегство И он убежал В Дорсет…
Очнувшись, разведчик глубоко вздохнул. Вот и сейчас, буквально через считанные секунды, он вновь уйдет в неизведанное… и, словно приглашенную по телефону гулящую девицу, его могут ждать и уродливые, и прекрасные клиенты. Как повезет… Впрочем, Блейд надеялся, что удача будет его неизменной и благожелательной спутницей.
Он надеялся… Что еще ему оставалось?
— Ричард! — раздался скрипучий голос лорда Лейтона. — Я прошу вас на секунду расслабиться и ни о чем не думать…
Ричард Блейд окончательно выключил трансляцию из Британского Музея, мысленно превратив мраморные барельефы Скопаса в одно огромное белое поле. Потом этот внутренний экран всколыхнулся, пошел легкими снежными крапинками, которые сыпались откуда-то сверху, снизу, со всех сторон. Их становилось все больше и больше, словно чудовищный ураган раскручивал полярные снега, вздымая их в воздух своим ледяным дыханием, холодными ладонями оглаживая нагое и беззащитное тело человека. Сильный поток воздуха подхватил Блейда и швырнул прямо в необозримый морозный простор.

Глава 2

— Что произошло? — спросил Дж., невольно вздрогнув, когда массивная фигура Ричарда Блейда растаяла под колпаком коммуникатора.
— Хмм… — Лейтон пожал плечами. — Буквально в последнюю секунду перед стартом у меня возникло подозрение, что наш подопечный не просто ждет отправки, а начинает самостоятельно влиять на заданные компьютером координаты.
— Подозрение? — Дж. внимательно посмотрел на старого ученого.
— Скорее — возникло такое чувство, — поправил себя лорд Лейтон.
— Так все же — подозрение или чувство? — настойчиво переспросил Дж., в рассуждениях его светлости шеф МИ6А уловил некую нерешительность. — Ричарда не в чем подозревать! — с плохо скрытой обидой добавил он, начисто забыв, что еще полчаса назад едва не устроил своему подчиненному допрос с пристрастием по поводу меотидских ощущений.
— Вы правы, — легко улыбнулся лорд Лейтон. — Это было только смутное чувство, и его оценка лежит за пределами моих возможностей.
— Почему же вы так несправедливы к себе?
— Все дело во времени, мой дорогой, все дело во времени. Должен пройти некоторый период, чтобы выяснилось, прав я или нет, — совершенно спокойно ответил ученый. — Но я уже слишком стар…

* * *

Белые легкие крапинки не исчезали, наоборот, они слились в единообразный бесконечный белый ковер. Сначала он оставался белесым, как утренний туман над водой, затем неожиданно стал наливаться фиолетово-серым сиянием.
На боль, привычную острую боль в голове, вдруг стали наслаиваться все нарастающие жгучие укусы и покалывания: вскоре спину начало печь, как в огне, а еще через несколько секунд Ричард Блейд понял, ощущает не жар, а ледяной холод. Только холод способен так глубоко вгрызаться в тело, в кости и плоть. Поверхность, которую он в полубессознательном состоянии принял за раскаленный песчаный пляж, была в действительности бескрайней снежной равниной.
Не вставая, разведчик повернул голову, коснулся волос; под ладонью скрипнули сухие крупинки снега. Он посмотрел вперед — туда, где на снежное покрывало легла фиолетовая тень заката. Приподнявшись на локте, он различил какое-то возвышение среди ледяных торосов, похожее на конический сугроб — или на заметенную снегом юрту. Над ней висела половинка багрового гигантского светила, холодного и почти негреющего.
Ледяной ад! Худшее, что могло быть! Черную карту выбросила ему судьба… Вернуться? Он нащупал ладонью маленькую выпуклость под кожей, и это немного успокоило его. Нет, вернуться он всегда успеет… Может быть, удастся найти жилье, одежду, пищу… В первую очередь — одежду, ибо при двадцатиградусном морозе нагишом ему не продержаться и трех часов.
Блейд поднялся на ноги, стряхнул обжигающие крупинки с груди и осмотрелся. Худшего нельзя было увидеть даже в кошмарном сне: снег, снег, снег со всех сторон; безмолвная бело-фиолетовая пустыня — на запад и на восток, на юг и север… Пожалуй, только в небо не тянулась эта снежная пелена…
Впереди, в том направлении, где он увидел конический холмик, по снегу уже протянулись черно-фиолетовые тени от гряды невысоких торосов; сзади равнина еще сохраняла белизну похоронного савана, озаренного потоком сумеречного света. Багровый диск над горизонтом казался яростным оком неведомого бога, с торжеством следившего за агонией крохотного червячка, брошенного прямо в обжигающую снежную крупу; возможно, этот глаз принадлежал не божеству, а Сатане, владыке этого ледяного мира.
Блейд поежился. Выбора у него не оставалось; теперь он лучше оценил ситуацию, решив, что на таком холоде не выдержит и часа, а если грянет пурга, то это время сократится до двадцати минут. Ледяную преисподнюю — вот что он получил после Меотиды!
Разведчик сделал шаг вперед, но тут же нога по самое колено провалилась в снег, и тысячи мелких, хищных и острых коготков начали раздирать кожу. Блейд пошатнулся, выдернул ногу и неловко сел на снег — прямо в продавленное его телом углубление. Теперь жгло нагие ягодицы — удовольствие ниже среднего; вдобавок кожа на спине, на груди и плечах начала покрываться ледяной корочкой. Только подошвы еще как-то сопротивлялись ярости снежных укусов, но пальцев он уже не чувствовал.
«Стоит провалиться по пояс — и конец…» — с ужасом подумал он, вновь поднимаясь на ноги. Почему-то его меньше волновала перспектива уйти в снег с головой, словно в нынешнем жутком положении все заботы сосредоточились лишь на одной-единственной части тела — как будто он не рисковал отморозить уши, пальцы и нос. Но пальцев, в конце концов, было целых два десятка…
Снег вокруг небольшого плацдарма, на котором стоял Блейд, наливался зловещими фиолетовыми тенями. Несомненно, близился закат, хотя он еще не мог определить, встает или садится местное светило; но что-то подсказывало ему, что наступил вечер. Решив отложить любование игрой багрово-фиолетовых лучей до более подходящего случая, разведчик внимательно изучил небольшой участок снега перед собой.
Белесое покрывало на первый взгляд казалось гладким; но стоило закатной тени побежать быстрей, как он отметил, что справа от него, ярдах в двадцати, фиолетовое сияние высвечивает нечто похожее на санную колею. Он присел и похлопал ладонью по ровной белой поверхности — она казалась достаточно прочной. Затем стукнул изо всех сил, и пальцы погрузились в снежную крупу; ледяной холод пронзил руку, отдавшись обжигающей болью в плечевом суставе.
Блейд встал и осторожно ступил вперед. Наст треснул и подался, он ушел по колено в снег, но более плотный слой выдержал вес тела. Разведчик облегченно вздохнул; теперь он понял, что сможет передвигаться по поверхности этой снежной пустыни. Но он знал теперь и другое: надо спешить. Закатные тени накатывались серо-фиолетовыми волнами и каждая из них словно высасывала из воздуха по градусу тепла. Нужно поторапливаться, напомнил он себе и двинулся в направлении санного следа.
Холод подгонял его ледяным стрекалом и, добравшись до колеи, он с опаской перешел на легкую трусцу; снежный покров держал, и Блейд ускорил шаг. Он чувствовал, как губительная апатия уже начинает сковывать его разум и мышцы; внутренний голос попытался было убедить его, что конец может оказаться приятней борьбы. Конец — или возвращение назад, в уютный теплый зал под древними башнями Тауэра… Разведчик до крови прикусил губу, подавив приступ малодушия. Ни вопросов, ни возражений, ни сомнений! Ричард Блейд не собирался останавливаться и замерзать в этом ледяном аду! И он не хотел возвращаться.
Холмик под грядой торосов, перечеркнувших бескрайнюю равнину, служил ему единственным ориентиром. Он казался чем-то особым, чем-то выделявшимся на фоне смертоносной белой простыни, и только в нем могло таиться тепло и спасение. И след саней вел прямо к нему!
Стылые фиолетовые тени бежали все быстрее и быстрее, обдавая нагого человека ледяным дыханием. Блейд перешел на бег; он покрылся испариной, но капли пота не успевали проторить мокрую дорожку по спине — казалось, они замерзали в тот же миг, когда плоть Блейда исторгала их. Кожа заледенела; резкие движения ломали прозрачную корку, и крохотные острые чешуйки сыпались на снег.
В какой-то момент он понял, что расстояние в полмили, на котором, как казалось ему, находятся торосы, в действительности составляет милю с четвертью, если не больше. Это удваивало опасность. Начало не только стремительно холодать — столь же стремительно наступал и мрак. Он прикинул, что через пятнадцать-двадцать минут на снежную равнину опустится кромешная тьма. Удастся ли ему тогда отыскать этот спасительный холмик? Едва ли… Предположение о том, что он замерзнет вконец или провалится в какую-нибудь невидимую трещину, казалось куда более вероятным.
Он бежал и бежал, подгоняемый холодом, страхом, гордостью и несокрушимым упрямством, понимая уже, что вновь неточно определил расстояние до странного конического сугроба. Наконец, когда он был готов остановиться, чтобы слегка передохнуть, спокойно прочесть отходную молитву и стукнуть по бугорку спейсера, со стороны холма раздался вой — странный, хриплый и заунывный; первый звук, который он услышал в ледяной преисподней нового мира. Из-за сугроба выскочила стая четвероногих созданий — с дюжину лохматых животных, напоминавших не то собак, не то мохнатых небольших медведей. Увидев мчавшегося к ним человека, они подняли дикий содом, подстегнувший Блейда.
Он не сомневался, что видит ездовых псов. Будь звери голодны, они с рычаньем бросились бы ему навстречу, а не призывали хозяина выйти из шатра. Безошибочным инстинктом существа, находившегося на грани гибели, он ощущал близость жилья, пищи, тепла… Близость спасения! Сейчас… сейчас кто-нибудь выйдет… кто-нибудь услышит этот тревожный вой… Он уже едва переставлял ноги, но продолжал двигаться вперед с упорством обреченного.
Он не ошибся. Когда до полной тьмы оставалось минут пять, на фоне холмика, за прыгающими тенями собак, возник человеческий силуэт. Ошибка исключалась; туземец — двуногое создание, похожее на невысокого мужчину, — вышел из юрты, чтобы успокоить животных и посмотреть на незванного гостя.
Ричард Блейд попытался что-то выкрикнуть, но холод клещами сжал, стиснул его горло, и вместо слов он выдавил лишь неясный жалобный вопль. Затем он рванулся к вожделенному жилью — сломя голову, не разбирая дороги. Туземец, еще более мохнатый, чем его собаки, побежал навстречу разведчику и, вытянув руку, что-то предостерегающе закричал, голос у него был тонкий, почти детский.
Но Блейд, в полуобморочном состоянии, не понял ни слов, ни жеста.
Мгновение спустя он пробил корочку льда и с головой ушел в ледяную воду. От неожиданности свело дыхание, но он тут же принялся неистово барахтаться, погружаясь все глубже и глубже. В первый момент холод едва не свел его с ума; потом заряд адреналина, выброшенный в кровь, придал ему энергии, заставив искать путь к спасению. Он бился в мрачном бездонном колодце до тех пор, пока мощным толчком обеих ног не сумел направить изнемогающее тело к спасительной поверхности. Он вылетел над темной водой полыньи и, еще не успев снова погрузиться в нее с головой, услышал, как человек что-то кричит собакам тонким пронзительным голосом. Псы, дружно попрыгав в воду, поплыли ему навстречу.
Разведчик прижал колени к груди, руками обхватил голени, надеясь, как поплавок, зависнуть на одном месте, но ему не хватило воздуха — он захлебнулся горько-соленой ледяной влагой, заполнившей горло и желудок, и все внутри, в груди и животе, сразу занемело. Но, как ни странно, в легкие попал и воздух: небольшая порция кислорода буквально оживила его.
Выпрямив ноги, он снова попытался плыть. Вокруг уже мельтешили собаки, Блейд не видел их — наступила кладбищенская темнота — но чувствовал острый звериный запах. Он вцепился в мохнатую шерсть обеими руками. Кажется, они продвигались вперед: псы неторопливо плыли в ледяной воде и тащили его за собой. Откуда тут, на замерзшей равнине, озеро? — мелькнула и погасла мысль.
На берегу вспыхнул огонек: собаки издали хриплый отрывистый вой и удвоили свои старания. Блейд, теряя разум и память от холода и усталости, чувствовал, что лежит теперь на спинах сбившихся в кучу псов словно на шерстяном ковре с длинным ворсом. Снова раздалась команда, и мохнатый плот приподнял его; видимо, собаки карабкались на твердую почву. Он снова отметил, что голос его спасителя звучит отрывисто, но по-детски нежно, словно звон серебряного колокольчика.
Интересно, кто звонит в этот колокольчик, подумал Блейд, и лишился сознания.

* * *

Все дальнейшие события запечатлелись в его памяти будто обрывки сна; при желании он мог восстановить общую картину, но ручаться за каждую деталь не решился бы.
Перед ним метался сонм бредовых видений, порожденный боровшимся с беспамятством разумом.
Вот огромные собаки легко вылезли — вместе с распростертым на их спинах нагим человеческим телом — на твердый наст и дотащили свою ношу до конусовидного шатра, прятавшегося под снежным холмиком.
Вот чья-то рука торопливо откинула полог юрты, и псы заползли в тускло освещенное пространство, обтянутое кожами. Блейд, сквозь полусомкнутые веки, разобрал, что юрта сшита или собрана из треугольных полотнищ и сравнительно невелика — ярда четыре диаметром.
Вот собаки остановились в центре и покорно легли на утоптанный снег; разведчик погрузился в их мех еще глубже.
Вот чьи-то руки с нежной кожей перевалили его тело на ложе из шкур — просторный мешок, набитый чем-то мягким и теплым, словно пух.

1 Следующая страница


Ричард Блейд, герой 2

Легкий пряный запах защекотал его ноздри. Хозяин жилища вышел, потом опять вошел и, как показалось Блейду, поставил разогреваться какой-то котелок на некое подобие походной печки. Она была раскалена и распространяла вокруг приятный жар.
Сознание разведчика словно плавало на грани бреда и реальности, сна и яви. Постепенно он стал приходить в себя; из горла хлынул поток воды, плечи, грудь, живот сотрясла дрожь. Глаза его широко раскрылись, руки лихорадочно шарили вокруг, словно в поисках оружия; он понимал, что находится сейчас в полной власти своего спасителя. Профессиональная выучка, однако, брала свое: он успокоился, хотя еще не спускал подозрительного взгляда с туземца. Тот плотно задернул полог, подошел к очагу, снял варежки и откинул капюшон.
Ричард Блейд не сумел справиться с удивлением — застонав, он ошарашенно уставился на тонкое бледное женское лицо, освещенное слабыми бликами огня. Незнакомка стояла у раскаленной печурки, помешивая в котле какое-то варево: над ним уже подымался легкий парок. Услышав стон, она повернула голову, кивнула, словно отметив, что гость очнулся, и явно засуетилась, торопясь приготовить горячее питье. Блейд видел, как она подбросила в котелок мелко перетертые ароматные травы, потом, определив — видимо, по запаху, — что настой готов, отлила немного в миску и капнула туда что-то из крохотного пузырька.
Осторожно обойдя печку, она шагнула к Блейду; теперь, в трепещущих отблесках пламени, он видел лицо своей спасительницы более ясно.
На первый взгляд, черты ее выглядели несколько застывшими, а взгляд — излишне целеустремленным; но на второй… Да, со второго взгляда Блейд пришел к мнению, что она была красива — той хрупкой сказочно-ледяной красотой, которая могла оттаять под теплым взглядом и жаркими поцелуями, обещая много приятных неожиданностей. Едва он подумал об этом, как именно так все и произошло — глаза женщины блеснули, ока легко улыбнулась, и странник, оживая, понял, что прогноз был верен.
— Пей, — она поднесла к его рту плошку со своим варевом. — Пахнет неважно, но выпить надо. И как можно быстрее!
Блейд сделал глоток, затем второй. Он еще не чувствовал вкуса — видимо, проморозил все внутренности, от горла и до желудка. Как обстояло дело со всем прочим? Об этом он боялся даже помыслить; но если его язык не ощущал ничего, то что же говорить о наружных органах?..
— Меня зовут Аквилания, — произнесла женщина, не давая Блейду перевести дух и открыть рот, — но это очень длинное имя. Я предпочитаю прости Аквия… Нет, нет, — она поспешно приложила ладошку к его губам, заметив, что он пытается что-то произнести. — Сначала ты выпьешь все до последней капли, а потом уже скажешь, как тебя зовут. Договорились?
Блейд опустил веки в знак согласия. Он согревался и начал чувствовать не только запах, но и отвратительный вкус пойла, поэтому с лихорадочной поспешностью проглотил остатки целебного настоя. Только затем ему пришло в голову, что лечение могло оказаться опасней болезни. Что, в конце концов, он знал об этой женщине? Кто она? Знахарка? Колдунья? Ведьма?
Ее зеленоватые глаза впились в зрачки разведчика, и он вдруг начал успокаиваться; казалось, его спасительница излучает невидимые флюиды доверия и благожелательности.
— Молодец, — похвалила она, затем с нежностью провела мягкой ладонью по лбу Блейда. — Молодец, — повторила она, — ты — крепкий человек, сильный и терпеливый. Как твое имя, незнакомец?
Он сглотнул и произнес заплетающимся языком:
— Риард… — и запнулся, не в силах ни повторить, ни пояснить, что немного ошибся; губы и язык еще плохо повиновались ему.
— Красивое имя — Риард, — кивнула женщина и вновь провела по лбу Блейда ладонью, вытирая испарину. — Ты скоро придешь в себя, Риард, — сообщила она, посмотрев на влажные пальцы. — Ты потеешь… Это хорошо!
Она снова склонилась над ним, всматриваясь в глаза.
— Как ты попал сюда? Один, голый? Откуда ты взялся?
— Риард… — повторил Блейд, рассчитывая, что голос его, хриплый и едва слышный, подскажет женщине, что у него нет сил для объяснений; пусть думает, что спасенный потерял память. Когда он узнает больше об этом мире, не составит труда сочинить подходящую к случаю легенду.
Но сил у него действительно почти не осталось, а вот что касается памяти… Даже если рассказать правду, она в нее все равно не поверит.
Внезапно женщина откинула голову и на лице ее мелькнуло изумление. Казалось, она прочитала его мысли — но в это уже не мог поверить сам Блейд. Впрочем, ему было уже не до того: он почувствовал, как внутри словно взорвалась огненная бомба и пот брызнул из пор чуть ли не фонтанчиками. Он исходил испариной минуты полторы, после чего наступило облегчение; внутри разливалось приятное тепло, голова пошла кругом.
Аквия довольно кивнула и отдала собакам какую-то команду. Животные зашевелились, полезли на ложе, прижимаясь к бокам разведчика; одна взгромоздилась на его ноги, другая — грудь. Их шерсть была неожиданно сухой и теплой, и сейчас они походили на длинные пушистые меховые валики. Когда движение мохнатых тел прекратилось, разведчик почувствовал, что кожа его тоже стала теплой и сухой.
Ему, решил было, что стоит расспросить прекрасную спасительницу об этой реальности — сейчас он ощущал явный прилив сил; однако смутные образы вдруг закружились у него в голове, становясь все яснее и яснее. Казалось, с каждой секундой он все глубже постигает новый мир, в который его занесла судьба, все полнее впитывает его формы и запахи, вкус и цвет. Он не мог объяснить, каким образом это произошло — может быть, Аквия умела говорить без слов?
Правда, новые его знания еще находились в некотором беспорядке. Единственное, что он твердо помнил и понимал, касалось его назначения в этом заснеженном ледяном мире. Он был Риардом, призванным сопровождать и охранять; не бездомным странником, неведомым никому, а стражем, спутником, покровителем и бойцом… И ему предстоял далекий путь — на север, сквозь льды и снега, в древний замок, где под искусными пальцами мастеров расцветают сказочные великолепные картины…
По кого же он должен охранять? Блейд задумался на миг в своем полусне, и вдруг в сознании его всплыло имя женщины, снежной красавицы, спасительницы. Аквия… Аквилания… колдунья, чародейка, принадлежащая к Дому Властителей… Возможно, она сама навеяла эти грезы, подумал разведчик, иначе откуда он знает такие подробности?
Все идет так, как должно, вдруг решил Блейд с непререкаемой уверенностью и без всякого перехода погрузился в крепчайший сон.

* * *

Он находился в беспамятстве минут десять и очнулся свежим и отдохнувшим —ощущение тела было каким-то странным, но явно вызывающим положительные эмоции. Жар, как разволновавшийся теплый ветерок, пробегал от пяток до макушки, а затем прокатывался обратно еще более горячей волной. Чувство это было непривычным еще и потому, что Блейд не мог пошевелить ни рукой, ни ногой, но внутренний огонь, опалявший его плоть, будил желание — неистовое, страстное.
Аквия стояла на коленях рядом с постелью, наблюдая за его реакцией. Видимо, возбуждение гостя не укрылось от ее глаз; судя по улыбке и блеску зрачков, в которых заиграли серебристые искорки, она ожидала именно этого.
— Я вижу, Риард ожил… Что ж, я спасла тебя, а теперь ты поможешь мне,
— она снова улыбнулась и с милой откровенностью сообщила: — Уже много дней у меня не было мужчины…
Поднявшись, женщина неожиданно легким движением скинула верхнюю одежду и осталась в тонком, плотно облегавшем тело халатике из серебристого меха. Затем она неторопливо подошла к лежавшим у печки объемистым мешкам и, пошарив в одном из них, достала небольшой сосуд. Острый аромат коснулся ноздрей Блейда; он молча следил за ней, надеясь, что на этот раз ему предложат нечто более приятное, чем прежний мерзкий отвар. Но Аквия не собиралась давать ему питье; она капнула на ладонь янтарный шарик жидкой мази, резким окриком согнала псов и шагнула к ложу, внимательно разглядывая своего пациента.
— Я вижу, ты еще слаб… Значит, мне придется выполнить всю работу за двоих, но я не возражаю. А ты?
Блейд в ответ опустил веки.
— Договорились. Но завтра ты поможешь мне — в любом деле, о котором бы я не попросила?
Блейд хотел сказать, что когда наберется сил, готов помогать своей спасительнице хоть ежечасно, но язык плохо повиновался ему.
Неожиданно его затрясло, как в лихорадке, на лбу снова выступила испарина; сознание разведчика поплыло, стены шатра заколебались, тело вновь вспыхнуло огнем, как после погружения в обжигающую ледяную воду, но теперь, кажется, для этого имелись гораздо более приятные причины. Он видел, как силуэт Аквии, его красавицы, его Снежной Королевы, словно раздвоился; потом обе женщины одинаковым движением протянули к нему руки, что-то нашептывая розовыми губами. Плавными круговыми движениями Аквия начала втирать в кожу Блейда янтарную мазь, и ему казалось, что над ним усердно трудятся четыре нежные ладони.
— Тебе не больно? — спросила одна из Аквий.
Ричард Блейд осторожно повернул голову и с невероятным усилием прошептал:
— Мне хорошо … очень хорошо…
— Скоро тебе станет еще лучше… — она улыбнулась; бледно — алые губы дрогнули на чуть порозовевшем лице.
Она действовала умело и быстро: лицо, шея, руки, грудь, живот… затем, когда разведчик с усилием перевернулся, — спина, ягодицы, ноги… Тело его покрывалось мазью, чудодейственным бальзамом, снимавшем жжение и усталость.
Блейд плыл по волнам блаженства, улыбаясь женщине. Он вес еще находился в странном полусне, лишь иногда испытывая краткие всплески удивления. Неужели пробежка но морозу и купание в ледяной ванне отняли у него столько сил? Нет, не может быть… он слишком крепок, чтобы серьезно пострадать из-за таких мелочей… Или адаптация к новой реальности, негостеприимной и суровой, лишила его последних запасов энергии? Он понимал, что ему едва удалось избегнуть смерти, но не мог сказать, откуда пришло к нему это знание. От Аквии? Но как? Каким образом? Может быть, она…
Закончив с массажем, женщина сбросила свое одеяние, небрежно швырнув его на мешки, Теперь она втирала терпкую мазь в собственную кожу, и в слабом свете подмигивающего очага, в полусне-полубреду Блейд отметил, как прекрасно ее нежное бледно-голубоватое тело. Оно казалось разведчику гибким, хрупким, но в то же время на удивление мягким, округлым и таинственно притягательным; и он вдруг понял, что давно уже не ощущал такого страстного, такого необузданного желания.
Аквия склонилась над ним; тонкие пальцы коснулись его воспрявшей к жизни плоти; груди ее, словно чаши, наполненные прозрачно-голубым соком, слегка покачивались и обжигали живот случайными прикосновениями; их соски заметно набухали и твердели.
— Я нравлюсь тебе? — вдруг спросила она, глубоко вздохнув и приподнявшись над его телом; ее колени стиснули ребра Блейда.
— Да… моя королева… моя Снежная Королева… — разведчик едва слышал свой голос; он плыл в океане блаженного тепла, покачиваясь на волнах сладостного предвкушения.
Аквия оседлала его. Он хотел прижать женщину к себе, положить ладони на талию, затем наполнить их голубоватыми плодами ее грудей, ласкать темные соски, коснуться нежной кожи плеч, спины, шеи… Он обнаружил, что не может шевельнуться.
Наклонившись, Аквия впилась губами в его губы; он чувствовал нежную влажную податливость ее плоти. Поцелуй прервался, она застонала, изнемогая, и вскрикнула; потом затихла, прижавшись к Блейду. Он тихо позвал:
— Снежная Королева…
— Риард… — долетел откуда-то издалека полустон-полушепот Аквии, и Блейд почувствовал, что она продолжила прерванную на миг игру, свое неторопливое влажное скольжение, ритмичное и восхитительно плавное…
В какой-то момент их стоны слились, и вечный поединок, который ведут мужчина и женщина во всех мирах и любых измерениях, подошел к экстазу финала; тело Аквии конвульсивно выгнулось, потом она тонко вскрикнула — словно серебряный колокольчик победы прозвенел над ухом Блейда, — и рухнула на его грудь.

* * *

Ричард Блейд не запомнил, часто ли он слышал этот вскрик; но, судя по загадочной улыбке, которой расцвело лицо спящей Аквии, можно было сказать, что колокольчик звенел не один раз.
Фиолетовая ночь — первая, которую он провел в этом мире, в пока еще безымянной реальности — плыла над снежной равниной; спящему Блейду чудилось, он снова тонет в ледяной купели, задыхается, бьется, пытаясь глотнуть воздух. Тело его опять обдавало то жаром, то холодом, странные покалывания сверлили кожу в тысяче, в миллионе мест, будто он, нагой и беззащитный, был выброшен на мороз, и миллионы снежных пиявок терзали его миллионами ледяных игл. Он стонал и ворочался, не в силах разорвать цепи сонного забытья, но звуки эти, казалось, не тревожили спавшую рядом женщину; ее спокойная поза и улыбка говорили только о блаженной усталости.
Под утро Блейд успокоился и крепко уснул. Кожа у него слегка зудела, и мнилось ему, что целая армия муравьев странствует по его плечам и груди и, переползая то на живот, то на спину, щекочет тело бесчисленными лапками. Но он больше не ощущал холодных укусов снега и ледяной воды; наоборот, ему было тепло, очень тепло, почти жарко.
Наступило морозное утро, прогнав сонную одурь ночи; закончилось действие снадобий, и Ричард Блейд, живой и здоровый, вновь вернулся к привычному состоянию умеренного оптимизма и трезвой рассудительности. Он чувствовал себя превосходно — разве что очень хотел есть.
Потянувшись, Блейд выпростал руки из-под мехового покрывала, и вдруг резко отбросил его в сторону. Он глядел на свою кисть, и его глаза раскрывались все шире и шире. Дьявольщина! То была совсем не его рука!

Глава 3

Ошеломленный, Блейд уставился на мускулистую конечность, покрытую длинной, неимоверно густой шерстью бурого цвета. Эта страшная лапа не могла принадлежать даже горилле, ибо свисавшая с нее на добрых полфута растительность не уступала толщиной и плотностью меху белого медведя. Разведчик привстал, с лихорадочной поспешностью ощупывая лицо, плечи, грудь, поясницу. Везде то же самое — бурые отвратительные лохмы! С копчика и паха они спускались почти до колен, словно шерстяная юбка или борода выросшая совсем в неположенном месте.
Впрочем, положенное место также не было обойдено — со щек и подбородка на грудь струились густые заросли, подпертые охватившим шею плотным валиком шерсти. Блейд был очень темным шатеном, почти брюнетом, но волосяные джунгли, украсившие за ночь его лицо, имели такой же мерзкий грязновато-бурый цвет, как и буйная поросль на руках, груди и прочих частях тела. С похолодевшим сердцем он потянулся к затылку, коснулся ушей. О, великий Создатель! Космами, которые стекали с них к лопаткам, можно было два раза обернуть кулак!
Но почему?.. Какая-то странная болезнь? Блейд покосился на чистое белое личико спящей рядом Аквии. Нет, ее не поразила эта необъяснимая инфекция… Так в чем же дело?
Он постепенно приходил в себя, и страх, отвращение, ужас — вполне естественная реакция всякого нормального человека — уступала место холодному гневу. Воспоминания еще медленно ворочались в его голове, словно мозги тоже заросли волосами, и их спутанная пряжа не позволяла мысли двигаться с привычной стремительностью. Однако в памяти уже начали всплывать кое-какие эпизоды вчерашнего вечера: руки Аквии, втирающие в кожу янтарную мазь, отвратительный вкус бальзама потом — слова и понятия, которые будто сами собой просачивались в его мозг… странный предутренний сон и мучившая его чесотка…
Его опоили? Аквия! Это она! Колдунья, телепатка проклятая! Ведьма, шлюха, дьяволица? Опоила! Из этого чертова котла, что валяется рядом!
Взревев, словно раненый мамонт, Блейд подскочил на постели и одним ударом огромного кулака вогнал в лед по самое дно перевернутый бронзовый котелок. Потом пальцы его сомкнулись на вороте мехового одеяния Аквии; подняв ее в воздух, он налитыми кровью глазами стал искать столб, камень, бревно — любой твердый предмет, о который можно было бы разбить ее череп. На миг он потерял не только самообладание, но и всякую способность рассуждать: он словно забыл о сотне способов убийства, которыми владел в совершенстве. Столб, камень! Разве не достаточно чуть-чуть сжать пальцы на хрупком горле женщины или переломить ей позвоночник о колено…
— Не буйствуй, странник, — раздался вдруг негромкий серебристый голосок, и он непроизвольно ослабил хватку. — С тобой не случилось ничего ужасного.
Склонив голову к плечу, Блейд уставился в зеленоватые льдистые глаза, взиравшие на него с несокрушимым спокойствием. С минуту длился этот безмолвный поединок, и внезапно ярость, гнев, обида покинули его — будто бурлящая и обжигающая влага ненависти просочилась сквозь холодный песок рассудка и ушла. В следующий момент разведчик представил весь комизм ситуации: огромное волосатое чудище — Кинг Конг, да и только! — готовится свернуть шею красавице-блондинке… Не хватает только героя-любовника, спешащего на выручку с шестизарядным «смит-и-вессоном»…
Невольно он глянул на полог шатра, словно ожидая, что сильная рука вдруг отбросит его в сторону и, вместе с клубами морозного воздуха, появится избавитель. Кто именно? Конечно, сам Ричард Блейд, бронзовокожий герой, гроза врагов! Ричард Блейд, высокий обаятельный мужчина тридцати четырех лет от роду, умеренно волосатый, любимец женщин, усмиритель монстров!
Он невольно усмехнулся. Нет, в этом голливудском боевике ему, похоже, предстоит сыграть обе роли — и героя, и чудовища!
Аквия не двигалась. Он швырнул ее на ложе и ступил на ледяной пол, механически отметив, что подошвы совсем не чувствуют холода. Меховой халатик женщины распахнулся; голубоватые налитые груди с вишенками сосков чуть подрагивали в такт дыханию, тонкий изгиб талии переходил в соблазнительную округлость бедра, длинные ноги были плотно сжаты, словно она боялась, что волосатый великан сейчас набросится на нее. Но хризолитовые зрачки смотрели уверенно и спокойно, а очертания бледнорозовых губ были тверды.
— Затем ты сделала это? — пробормотал Блейд, смущенно отводя взгляд. Зря он сорвался: если надо, стоит убить, но при этом вовсе не обязательно давать волю эмоциям.
— Ты предпочел бы замерзнуть без одежды? — голос Аквии был ровен и тих.
— Предпочел бы превратиться в ледяную статую?
— Я предпочел бы убраться отсюда, — заявил Блейд; уверенность начала возвращаться к нему.
— До края Великих Льдов много дней пути, и никто не может попасть туда быстрее, чем бегут его псы…
— Откуда ты знаешь что я могу, а чего — нет? — Блейд ощерил зубы в угрюмой усмешке. — Кажется, твоя магическая сила позволяет шарить в чужой голове? Ну, так загляни в мою!
Протекла еще минута странного единоборства, их взгляды скрестились, словно клинки рапир — темнобронзовый и зеленовато-серебристый. На сей раз сталь уступила бронзе — Аквия, опустив веки, медленно кивнула.
— Да, ты можешь уйти… уйти в любой момент. Не знаю, куда и каким образом, но это в твоих силах… — сделав паузу, она добавила: — Я поняла это еще вчера.
— Тогда оставим сказки насчет того, что тебя снедает беспокойство о моем здоровье, — разведчик сгреб свисавшую с уха прядь и стал сердито наматывать на кулак. — Тебе что-то от меня надо, ведь так? — Она молчала. — Что же? По-моему, все, что ты хотела, ты получила ночью… Или мало? Но в таком виде, — он рванул бурый клок волос, непроизвольно дернув головой, — я буду тебе не слишком-то приятен!
Она по-прежнему не говорила ни слова, и Блейд начал испытывать раздражение. Конечно, он не был телепатом, но разбирался и в жизни, и в женщинах. Чем дольше она молчит, тем неприятней окажется просьба или невыгодней — сделка, ибо он был сейчас заинтересованной стороной. Да, он может уйти в любой момент — и что потом? Обосноваться в лондонском зоопарке до скончания веков? В клетке с надписью: «Гималайский йети — бывший сотрудник МИ6А Ричард Блейд»?
Ударом ноги он выбил изо льда котел, и тот, задребезжав, покатился в угол. Блейд поймал его, перевернул и сел.
— Так что же тебе надо от меня? — его глаза снова встретились с зеленоватыми зрачками Аквии.
Внезапно она приподнялась, встав на колени, и меховое одеяние распахнулось еще сильнее; теперь Блейд видел ее всю — от нежного овала лица и полных грудей до светлого треугольника лобка меж слегка раздвинутых бедер. Он почувствовал, как его охватывает возбуждение. Неужели она собирается соблазнить его? Позолотить пилюлю? Нет, не выйдет! Пока не определится цена сделки, никаких игр, никаких постельных забав и развлечений.
Но Аквия, как оказалось, думала совсем о другом.
— Я — в пути, — произнесла она тихо, полузакрыв глаза и стиснув маленькие руки, — и путь этот труден и опасен…
— Почему же тебе не сиделось дома? — поинтересовался Блейд.
— Это — мое дело, — ее лицо вдруг стало замкнутым и суровым. — А твое — охранять меня.
Блейд приподнял бровь, похожую сейчас на птичье гнездо; он старался не думать, как выглядит при этом его физиономия.
— Вот как? Раньше ты вроде бы обходилась без охраны…
— Я могу остановить человека или зверя, даже двух… но только не дайра, снежного ящера. Если он погонится за упряжкой… или стая волков, мне конец, Риард! — она с отчаянием взглянула в лицо разведчику. — Понимаешь, мне везло до сих нор, и ты — самое большое мое везение. Ты силен, очень силен! Проводи меня и получишь эликсир, который снимет все это, ее рука потянулась к волосатому плечу разведчика, — за одну ночь.
— Куда же?
— На север, в Берглион… в замок Помнящих…
— Там намечается очередной шабаш? — с иронией спросил Блейд, но женщина ответила непонимающим взглядом. — Ладно… — пробормотал он. — Где этот твой замок?
— Где? — она неопределенно попела белоснежным плечиком. — Я знаю дорогу…
— Велико ли расстояние?
Зябко поежившись, Аквия запахнула одежду и покачала головой.
— Нет, не очень. Мы пройдем его за двадцать дней… может быть, за двадцать пять…
Блейд поднялся, подошел к пологу и отдернул его. Огромное багровое солнце висело низко над горизонтом, словно тускнеющее око неумолимого божества. Этот мир, подумал разведчик, на миллион лет старше самого Творца… и, вероятно, потому Вседержитель забыл о нем, отдав в лапы ледяного дьявола. Он постоял, вглядываясь в сверкание снежной равнины и почти подсознательно отмечая, что не чувствует ни холода, ни ветра, потом вернулся к своему сиденью. Аквия, уже одетая, натягивала сапожки, потом принялась растапливать крохотную печурку, подбрасывая в огонь ломтики желтого застывшего жира. Блейд посмотрел на согбенную фигурку женщины и произнес, словно про себя:
— Двадцать дней… немного, конечно… Но и за эти дни нас могут сожрать двадцать раз. Смотря кто встретится по дороге…
Аквия пристроила над огнем ломоть мяса и подняла взгляд на разведчика; лицо ее оживилось.
— О, это может быть дайр, быстрый, как смерть… стая катрабов, сатлов или ледяных волков… дикари, голодные и потому — жестокие… звери, которые выходят из моря… птицы с железными когтями… Во имя Святой Пурги, тут больше опасностей, чем снежинок в сугробе!
Некоторое время Блейд сидел неподвижно, уставившись на свои колени, походившие на две волосяные подушки; потом поднял угрюмый взгляд на женщину.
— Значит, хочешь, чтобы я охранял тебя, — он стиснул кулаки и мотнул головой в сторону отброшенного полога, за которым простиралась бело-фиолетовая даль. — Хорошо, я согласен. Мы доберемся до Берглиона, и ты избавишь меня от этого украшения, — разведчик провел ладонью по мохнатой груди, и Аквия радостно закивала. — Иначе… иначе я избавлю тебя от головы.
— Быстрым движением он показал, как сделает это.
Аквия поджала губы.
— Когда мы увидим скалу, на которой возносится замок, ты получишь зелье! Я не лгу!
— Хорошо, колдунья, — повторил Блейд, — но помни о своей голове. Я тоже не лгу. — Взяв протянутый женщиной кусок мяса, он впился в него зубами и начал медленно жевать, о чем-то размышляя. Мясо было похоже на тюленье и сильно отдавало рыбой; волосы лезли в рот, и разведчик раздраженно дернул клок на нижней губе. — Мне нужно оружие, — наконец заявил он.
— Оружие? — казалось, Аквия была озадачена.
— Да, оружие. Меч, копье или секира… хорошо бы еще лук или самострел. Ты думаешь, я могу голыми руками справиться со снежным ящером? С катрабами, сатлами и стаями волков? С людоедами-дикарями, черт бы их побрал?
— Н-нет конечно. Но я… я как-то не подумала об этом…
Блейд мрачно покачал головой. Типично женский подход к делу! Представительницы слабого пола умеют обольщать, обманывать, добиваться своего, играя на жалости или спекулируя страстью; они могут достичь многого, используя универсальную отмычку — постель, изменой и низким коварством они способны заполучить власть над мужчиной. И что же дальше? Как они используют эту власть? Без смысла и пользы, ибо им не дано предвидеть последствий своих поступков!
Возмущенно хмыкнув, он уставился тяжелым взглядом в лицо женщины и произнес:
— Мне нужно оружие, понимаешь? И я не верю, что ты отправилась в далекий путь, не прихватив с собой чего-нибудь этакого… — он неопределенно пошевелил пальцами, выглядевшими как связка толстых волосатых сосисок. — Ну-ка, развязывай мешки! Покажи, что там у тебя!
Аквия, отложив недоеденный кусок, покорно подошла к тючку, покопалась в нем и вытащила цилиндрическую плетеную корзинку. В ней лежала стопка потемневших металлических дисков полуфутового диаметра, очень тонких, с острыми, как бритва, краями. Блейд осторожно взял один, щелкнул по нему ногтем — металл отозвался долгим протяжным звоном. Бериллиевая бронза? Похоже, очень похоже…
— Откуда? — отрывисто спросил он, продолжая разглядывать диск. Ему показалось, что в темном металле запрессована какая-то серебристая нить — она шла от центра постепенно разворачивающейся спиралью.
— Из старых городов, — Аквия махнула рукой на юг, в сторону солнца. — Там много странных вещей… Говорят, — добавила она помолчав, — такие кружки служила предкам книгами… только мы давно разучились их читать… — в голосе женщины звучала грусть.
Древние города? В этом ледяном мире? Пожалуй, решил Блейд, он направляется совсем не в ту сторону; надо бы идти к югу, в места, где обитают сородичи его пленительницы, и пошарить в этих самых городах… Он понимал, однако, что его желание сейчас невыполнимо, ибо мерзостный зверообразный облик приковывал его к Аквии надежней стальных цепей. Ладно, он проводит ведьму на шабаш, получит расчет и двинется в теплые края…
— Как пользоваться этой штукой? — разведчик взвесил на ладони легкий диск.
— Ватаром? — Аквия взяла из корзинки еще один кружок и сделала вид, что прицеливается — прямо в негреющее светило. Блейд кивнул; как он уже догадался, памятные диски древних компьютеров служили теперь метательным оружием.
— Это мне не годится, — решительно заявил он, оглядывая юрту в поисках чего-то более весомого и смертоносного. — Скажи-ка, чем ты колешь лед?
Аквия хлопнула себя по лбу и торопливо выскочила наружу. Разведчик слышал, как она возится рядом, за пологом из шкур, там, где стояли сани. Что-то гулко звякнуло, раздался визг потревоженной собаки и, наконец, женщина появилась в шатре, волоча тяжелую пешню и топорик.
Блейд дожевал последний кусок и осмотрел свое рыцарское вооружение. Пешня, насаженная на толстую пятифутовую рукоять, была грозным оружием; топор показался ему легковатым, но выбирать не приходилось. Он одобрительно кивнул, потребовал у Аквии точильный камень и стал приводить в порядок изрядно затупившееся лезвие.

* * *

Спустя час, сложив нехитрый скарб и разобрав шатер, они отправились в дорогу. Блейд был мрачен; он молчаливо восседал рядом с Аквией на передке широких, длинных и низких нарт, которые тащила дюжина псов. Его обманом подцепили на крючок, это было совершенно ясно! Мысль, что женщина — пусть даже колдунья и телепатка! — сумела его обойти, терзала самолюбие разведчика не меньше, чем жуткая медвежья шуба, покрывшая тело.
Тем не менее постепенно он успокоился, и здравый смысл — главное его оружие и главная надежда — вновь снизошел к нему. Итак, его натерли мазью и напоили какой-то дрянью, стимулирующей рост волосяного покрова… Дрянью? Да за такое средство фармацевтические фирмы выложат миллионы! Миллиарды! И ведь, если верить Аквии, существует эликсир, который приведет его в прежнее состояние…
Внезапно Блейд повеселел, сообразив, что в сети к нему попалась золотая рыбка удачи. Люди изобрели множество полезных вещей — радиосвязь и пластики, двигатели внутреннего сгорания и атомные реакторы, компьютеры и станки-автоматы, антибиотики и искусственное сердце, зубные протезы и противозачаточные пилюли, точнейшие приборы и сложнейшие механизмы… Однако никто и никогда не смог справиться с проблемой облысения! Да, забавная ситуация! Гении от физики подбираются к тайнам мироздания, гении от биологии препарируют клетку, гении от кибернетики — вроде его светлости лорда Лейтона
— способны связать с компьютером человеческий мозг… И, тем не менее, ни один из них не сможет вырастить даже волос на черепе лысого! Видно, эта задача посложней теории относительности и расшифровки строения ДНК… Нет, ему определенно повезло! И лучше не мечтать о поисках в древних городах, а как следует покопаться в том бесценном источнике информации, что сидит рядом с ним.
Аквия, вероятно, ощутила смену его настроения и повернула к Блейду разрумянившееся на морозе лицо. Разведчик прочистил горло, подергал клок волос, свисавших с левого уха, и приступил к допросу.
— Ты говорила о целой куче чудовищ, обитающих тут, — он обвел мохнатой рукой расстилавшуюся впереди снежную пустыню, монотонность которой нарушали только торчавшие кое-где ледяные надолбы торосов. — Чем они питаются?
— Друг другом, — Аквия пожала плечами.
— Так не бывает. Должен быть еще какой-то источник пищи. Понимаешь, хищники жрут тех, кто ест траву и листья, а те, в свою очередь… — вдруг он остановился, пораженный внезапной мыслью, и спросил: — Слушай, а ты знаешь, что такое трава?
Женщина усмехнулась.
— На юге, на моей родине, не так холодно, как здесь. Там растет трава и даже есть деревья, не очень высокие, правда, зато много. Ты же видишь, мои сани сделаны из дерева
Блейд кивнул, укорив себя за невнимательность. Похоже, эта история с превращением в пушного зверя здорово выбила его из колеи! Он же видел, что сани — деревянные, деревянными были и древки топора и пешни. Любой идиот догадался бы, что эта ведьма прибыла из краев, где есть хоть какая-то растительность! Он нахмурился, прислушиваясь к серебристому голоску спутницы.
— Там, — она показала в сторону багрового солнечного диска, — есть звери, которые пасутся в поле и в лесу, так что я понимаю, о чем ты говоришь. Тут, — Аквия обвела широким жестом белую безмолвную равнину, — таких зверей нет. Зато под нами — море, и в нем много всякой живности. Стоит только пробить лед…
— Погоди, — остановил ее озадаченный Блейд, — значит, мы двигаемся по замерзшей морской поверхности? — Аквия молча кивнула. — Но этот твой Берглион… замок или город… он построен прямо на льду?
— Нет, конечно. Мы минуем Дарсолан — Великие Льды — и доберемся до большого гористого острова на севере. Берглион стоит на его берегу… если то место можно называть берегом — ведь лед на море никогда не тает…
Несколько минут Блейд пытался осмыслить новую информацию. Все правильно; эта бесконечная ровная поверхность могла быть только тундрой или замерзшим океаном. Но в тундре встречаются возвышенности и скалы, а здесь — только ледяные торосы.
Значит, этот Дарсолан — море, местный Ледовитый океан! Теперь понятно, откуда взялась полынья, из которой его вытащили собаки!
Разведчик задумчиво погладил дремучую бороду, водопадом жестких волос спускавшуюся на грудь, потом кивнул на заснеженную поверхность, по которой скользили нарты, и поинтересовался:
— Видимо, лед очень прочный? Сколько тут до воды?
— Два-три твоих роста Но есть места, где корка толщиной лишь в рост человека или еще меньше. Звери разрывают ее, процарапывают полыньи, охотятся.
Блейд кивнул. Он не обратил особого внимания на деревянные сани, но заметил, какие мощные и широкие лапы у собак — почти с его ладонь. И когти на них были соответствующего размера.
Они мчались в снежном безмолвии час за часом, неслись по плотному слежавшемуся снегу, мимо бело-голубоватых нолей или сверкающих ледяных глыб, скользили ровно и плавно, словно летели во сне над беспредельным холодным и непроницаемым щитом, сковавшим океан. День кончался; на западе багровый диск начал погружаться за синюю черту горизонта, но был он так огромен, что до того, как фиолетовый закат разбросал крылья по небу, путники успели выбрать подходящее для ночлега место и разбить шатер.
Блейда мучил голод. Аквия, покачав головой, сказала, что так и будет несколько дней, ибо всякий взошедший посев — даже волосяной — требует питания. Они молча поели, потом разведчик подошел к откинутому пологу и начал всматриваться в быстро густевшую тьму. За весь день — за девять или десять часов — они не встретили ни одного живого существа. Где же те чудища, стаи хищников и орды дикарей, о которых рассказывала колдунья? Не стал ли он жертвой новой хитрости? И что ждет его в Берглионе?
Услышав шорох, он обернулся. Аквия, сбросив верхнюю одежду и свой меховой халатик, натирала грудь и живот мазью. Потом она принялась за ноги — длинные, стройные, изогнувшись, достала до лопаток Блейд смотрел, не чувствуя даже возбуждения, только обиду, он стал зверем, и теперь медведица или самка орангутанга подошла бы ему больше, чем эта женщина.
Когда Аквия подцепила кончиком пальца еще одну капельку янтарного бальзама и стала втирать мазь в ягодицы, он сказал, резко и грубо:

Предыдущая страница 2 Следующая страница


3 Джеффри Лорд

— Зря стараешься! Я не собираюсь спать с тобой.
Женщина рассмеялась — словно зазвенел серебряный колокольчик. Медленными движениями ладоней она продолжала оглаживать поясницу; Блейд видел, как начала розоветь ее снежно-белая, с отливом голубизны, кожа.
— Ты думаешь, что сат-па — любовное средство? — она снова рассмеялась.
— Нет, Риард, это всего лишь согревающая мазь. Сейчас я могу гулять босиком по снегу… не хуже тебя!
— Меня ты согрела другим способом, — буркнул Блейд, отворачиваясь.
На темном небе вспыхнули ледяные звезды, бросая слабый свет на вершины торосов, сторожевым кольцом окруживших юрту, и на застывшую в вечном сне поверхность моря. Разведчик склонил голову, прислушиваясь. Где-то далеко-далеко зародился звук — слабый, но отчетливо слышимый вопль, полный безысходной тоски, такой земной и мучительно знакомый.
Вздрогнув, Блейд резко задернул полог.
Под чужими звездами, в чуждом мире, летел, ширился, звенел в ушах и бился о ледяные глыбы торосов заунывный вой голодной волчьей стаи.

Глава 4

На следующий день Блейд убил своего первого снежного ящера.
Как и вчера, их нарты мчались по торосистой равнине; собаки сами выбирали дорогу в ледяном хаосе, и Аквия лишь изредка ободряла их возгласом, похожим на звон соприкоснувшихся хрустальных бокалов. Она выглядела довольной и оживленной, и несколько раз пыталась втянуть Блейда в разговор, однако он мрачно молчал. Из головы его не выходило видение бледного нагого женского тела, розовеющего от жара сат-па, согревающего снадобья. Для него она пожалела лишнюю каплю, наградив мерзкой звериной шкурой! Конечно, все эти чудодейственные зелья произвели бы переворот в земной фармакопее, но где гарантия, что питье, предложенное в конце пути, вернет ему прежний облик? Может быть, волосы у него и выпадут, но как бы не отросли рога — или чего похуже!
Смущенная его угрюмым видим, Аквия тоже замолчала, лишь изредка поглядывая на спутника огромными зеленоватыми глазами. Лицо ее посуровело, у губ и век залегли тонкие стрелочки морщинок, светлые пушистые брови сошлись у переносья; казалось. Снежная Королева, грозная и прекрасная, несется на север в леденящей тишине и безмолвии вечных снегов, торосов и стылого недвижного воздуха, озирая по пути свои владения.
Внезапно зрачки Аквии потемнели. Резким окриком придержав псов, она повернулась к разведчику и положила руку в меховой варежке на его предплечье.
— Будь готов, Риард. Нас выследил дайр.
Блейд вышел из своего мрачного раздумья и огляделся. Их упряжка неторопливо двигалась к полосе торосов, протянувшихся в полумиле впереди и похожих на огромные призмы и конуса, в беспорядке сваленные на снежное покрывало. На фоне бледно-фиолетового послеполуденного неба их вершины, то плоские, то напоминающие шпили готического собора, играли кроваво-алыми отблесками под лучами клонившегося к закату солнца. Эти ледяные скалы были сравнительно невысоки — от десяти до тридцати футов — и не являлись серьезным препятствием для путников, меж ними оставалось достаточно места для нарт, и собаки как раз трусили к одному из таких проходов. Видно, он был сквозным — псы обладали непогрешимым чутьем но части выбора дороги.
— Мы можем уйти от него? — спросил разведчик, рассматривая нагромождение льдов впереди; он не слышал ни звука и не замечал ничего угрожающего.
— Нет, — Аквия огорченно покачала головой в островерхом капюшоне. — Это очень быстрый зверь, Риард. Он почуял нас, обошел и спрятался где-то слева, за теми глыбами льда, — женщина вытянула руку, указывая на хаос проросших друг сквозь друга ледяных кубов и пирамид. — Если мы выберем другой путь, дайр снова будет подстерегать нас, пока не возьмет свое — собаку или двух…
— Она помолчала и добавила: — Или меня…
— Тебя? — Блейд покосился на спокойное лицо спутницы.
— Ты слишком велик и силен — даже для дайра. Для одинокого дайра, хочу я сказать, а они редко охотится парами.
— Какой он? — спросил Блейд.
Аквия бросила на него испытующий взгляд.
— Закрой глаза, я покажу.
Разведчик зажмурился, и перед ним вспыхнул неясный размытый образ мощного зверя — с пастью, усаженной двухдюймовыми клыками, сильным мускулистым телом и толстым драконьим хвостом. Его спина, грудь и бока поблескивали, словно изнанка перламутровой раковины, окутывая чудище зыбким сиянием. Как показалось Блейду, размерами и массой дайр немногим уступал йоркширскому быку.
Он открыл глаза, и видение исчезло. Аквия вытерла покрытые испариной виски и глубоко вздохнула. На верхней ее губе тоже выступили росинки пота, быстро превращаясь в крохотные ледяные шарики.
— Как ты учуяла его? — поинтересовался Блейд, поглядывая на собак. Упряжка вела себя спокойно; нарты неторопливо катились к гряде торосов, до которой оставалось ярдов двести.
— Он думает о нас… думает о добыче, о теплом кровавом мясе… Я слышу.
— А собаки что ж?
— Снежный ящер почти не имеет запаха и прячется за торосами… Псам не вынюхать его. Они узнают про дайра только когда зверь кинется на упряжку.
— Они будут сражаться?
Аквия усмехнулась
— Они боятся дайра больше смерти… — Лицо ее вдруг поблекло, постарело, словно от смертельной усталости. — Очень свирепый зверь, — сказала она. — Голодный. Много зубов, мало мозгов. Мне с ним не справиться, Риард.
— Хорошо, — Блейд кивнул головой. — Останови сани, дай мне какой-нибудь ремень и сиди тихо.
Он ступил на снег, пошаркал по нему ступнями — вроде не очень скользко… Аквия уже протягивала ему кожаную полоску, запасную упряжь. Обвязав топорище и сделав петлю, Блейд повесил свою секиру за спину. Пешню он сунул под мышку; ее древко, окованное на фут железом, с наточенным блестящим острием, торчало перед ним подобно рыцарскому копью. Он выбрал пса помельче, вывел его из упряжки и взял на сворку.
— Так ты говоришь, этот дайр сидит где-то слева от прохода? — Блейд кивнул на ущелье, рассекавшее ледяную баррикаду.
— Я думаю… думаю, он за теми глыбами, — Акция говорила шепотом, лишь взглядом показывая на хаотическое нагромождение ледяных многогранников.
Разведчик свистнул псу и дернул поводок. Они медленно потрусили к торосам — мохнатая ездовая собака, похожая на небольшого медведя, и еще более мохнатый человек, выглядевший пришельцем из доисторических времен, древним охотником каменного века. Лишь блеск топора за спиной да зловещее сверкание острия пешни разрушали эту иллюзию; но схватка, которая должна была сейчас состояться, ничем не отличалась от битв кроманьонцев с пещерными медведями в эпоху великого оледенения Земли.
Блейд следил, чтобы собака бежала ярдах в трех от него и слева. Его приманка вела себя спокойно; видимо, снежный ящер отлично умел маскироваться. Они миновали горловину прохода, пройдя рядом с пирамидальным ледяным утесом, потом пошли вдоль поваленной на ребро шестигранной призмы. Эта полупрозрачная блистающая колонна тянулась футов на сорок, и конец ее приходился как раз напротив подозрительного места.
Разведчик сделал шаг, другой, придерживая поводок кончиками пальцев. Вдруг слева, над плоской вершиной ледяного куба, взметнулось белесое облако; собака панически взвизгнула и бросилась назад, вырвав ремень из руки Блейда. Пес чуть-чуть не успел, мощная лапа обрушившегося сверху чудовища вдавила в лед пушистый собачий хвост, и клыкастая голова на длинной гибкой шее стремительно метнулась к позвоночнику. Пронзительно взвыв, пес дернулся из всех сил и вдруг заскользил по насту к выходу на равнину.
Но это прошло мимо сознания Блейда. Он видел перед собой только бледно-розовую разверстую пасть, крокодильи челюсти, способные враз перекусить его ногу, и длинный узкий змеиный язык, с которого капала слюна. Пешня, словно живой таран, метнулась в капкан чудовищного зева — точно между огромных передних клыков; стальное острие ударило в небо, пробило неподатливую кость и вышло, обагренное бледной кровью, из загривка.
Разведчик не пытался извлечь ее обратно; отпустив древко, он сорвал с плеча топор и рубанул зверя по шее. Потом отскочил в сторону — тварь могла оказаться живучей, и он не собирался подставлять ребра под сокрушительный выпад шестифутового хвоста.
Удар его секиры, похоже, был лишним. Зверь бился на снегу, и с каждой секундой его судорожные движения становились все слабее, а хриплое шипенье, вырывавшееся из распоротого горла, все тише. Сжимая обеими руками топор, Блейд медленно двинулся к голове монстра, и вдруг замер, услышав позади слабый скрип полозьев по снегу. Нарты стремительно влетели в проход, псы, жутко взвыв, остановились в десяти ярдах от поверженного чудовища, и Аквия, соскочив на снег, бросилась к нему, сжимая в обеих руках по метательному диску.
— Ты… ты… цел? — она задыхалась.
Блейд молча кивнул, наблюдая за дайром; тело его вытянулось и замерло.
— Я чуть с ума не сошла, когда пес выскочил из торосов, — она робко протянула руку к неподвижной туше ящера, разглядывая его; потом брови женщины взлетели вверх. — Ты уложил дайра с одного удара? Не получив ни царапины?
Блейд подошел к чудищу, откинул ногой когтистую лапу и поднял собачий хвост. Его приманке повезло — коготь зверя перебил кость и мышцы, вот почему собаке удалось удрать. Поискав глазами раненого пса — тот был на месте, жался позади упряжки, — разведчик довольно кивнул.
— Вот все наши потери, — сказал он, швырнув хвост к ногам Аквии. — Сегодня ночью можешь приделать эту штуку к моей заднице, и я стану так страшен, что все дайры будут разбегаться с твоего пути.
Она отпрянула, как от пощечины. Не обращая на нее внимания, Блейд вытащил свое копье, перевернул зверя на бок и принялся разглядывать. Эта тварь действительно походила на огромную ящерицу — чешуйчатым вытянутым телом с мощным хвостом, длинными челюстями и голыми кожистыми лапами с когтями длиной в палец. Однако он не сомневался, что зверь был теплокровным
— иначе он просто не выжил бы в ледяной пустыне. Грудь дайра покрывали блестящие серебристые квадраты костяного панциря; такой же защитный доспех монстр носил на спине — плюс гребень из треугольных пластин.
Взявшись за топор, Блейд несколькими ударами распорол брюхо снежного ящера, стараясь не повредить нагрудный панцирь. Он оглянулся — Аквия возилась с раненой собакой, обматывая тряпицей культю хвоста.
— Эй! — позвал Блейд. — Принеси-ка мне нож да ставь юрту.
Она подошла, молча протянула клинок; разведчик отметил застывшие полоски слез на бледных щеках, блестящие глаза, чуть дрогнувшую руку. Ничего! Они заключили сделку, но дружелюбие и вежливость не были указаны в условиях контракта. Как, кстати, и доверие.
Аквия постояла минут пять, наблюдая, как он кромсает ножом и топором плоть дайра, превратившуюся из смертоносных могучих мышц просто в груду мяса. Наконец она тихо спросила:
— Что ты собираешься делать? Может быть, поедем дальше?
— Сказано тебе — ставь юрту! — Блейд бросил на женщину сердитый взгляд.
— Клянусь, я не сделаю ни шага отсюда, пока не обглодаю эту тварь до последней косточки!
Слова разведчика отнюдь не были фигуральным выражением: его опять терзал свирепый голод.

* * *

Мясо дайра оказалось вполне приемлемым на вкус, и Блейд умял фунта четыре; собаки тоже охотно ели его. Сытый и умиротворенный, разведчик сидел в маленькой юрте на перевернутом котле, лениво наблюдая за тем, как Аквия совершает ежевечерний ритуал отхода ко сну. Растеревшись янтарной мазью, она набросила свой халатик и скользнула под меховое покрывало. В шатре, у раскаленной печурки, не было холодно — градусов пять-десять выше нуля; Блейд затруднялся определить точнее, ибо с воздухом контактировали, пожалуй, только его глаза. Шерсть росла на его теле везде — даже на ладонях и ступнях, правда, тут она имела вид короткого, но очень густого подшерстка. Однако он не мог плотно стиснуть пальцы в кулак; когда он сгибал их, возникало ощущение, что в его ладони находится плотный комок меха.
Несколько раз за день Блейд щупал, под левой подмышкой, пытаясь установить, все ли в порядке со спейсером. Приборчик был на месте, но он едва ощущал маленькую выпуклость на ребрах под двойным слоем шерсти — на пальцах и на боку. Включить его будет непросто… Оставалось надеяться, что Аквия выполнит свою часть контракта так же честно, как он сам, и возвратит ему человеческий облик.
Разведчика удивляло, куда делся его натуральный волосяной покров, так разительно отличавшийся от звероподобной шкуры, что облекла сейчас его плоть. Однажды, незаметно для Аквии, он запустил пятерню в буйную растительность на голове, превозмогая боль, выдернул клок и внимательно рассмотрел его. Среди бурой шерсти, толстой и грубой, тонули отдельные черные волосинки. Блейд не мог выделить их из общей массы и ощупать загрубевшими пальцами, но не сомневался, что видит следы своей настоящей шевелюры. Значит, с бровями и ресницами тоже ничего страшного не произошло; бурая шерсть росла сама по себе, независимо от волос, покрывавших его тело раньше. Оставалось надеяться, что снадобье, которое даст ему колдунья в конце пути, подействует так, как нужно. Блейд совсем не хотел потерять собственные волосы вместе с этой жуткой бурой шерстью — хотя, в крайнем случае, был готов согласиться и на это.
Аквия зашевелилась под своим покрывалом.
— Риард…
— Да?
— Ты сердишься на меня?
— Нет.
Она помолчала.
— Не могу забыть твоих слов… насчет хвоста…
— Это была шутка.
Снова молчание; потом тихий шепот:
— Риард?..
— Что?
— Ты… ты прости меня…
— Я же сказал, что не сержусь.
— Нет, сердишься. Я же чувствую… твоя душа полна — гнева и… и отвращения…
Правда, несомненная и истинная; Блейд забыл, с кем имеет дело. Он повернулся и пристально посмотрел на женщину.
— Давай поговорим начистоту, ведьма. Да, ты спасла меня; твои псы вытащили глупого Риарда из воды. Мало того, ты подарила мне прекрасную ночь… И я бы помог тебе — из чувства благодарности. Так, как мужчина может помочь женщине, сильный — слабому, воин — нуждающемуся в защите. Все было бы честно, уверяю тебя…
Она слабо вздохнула.
— Вместе мы решили бы все проблемы — с одеждой, например. Я понимаю, что у тебя нет ничего подходящего, по мазь!.. Эта твоя сат-па! Я продержался бы с ней два-три дня, убил пару волков… — или еще кого — с теплой шкурой… Наконец, вот это меховое покрывало, — он ткнул пальцем в шкуру, под которой съежилась Аквия, — его вполне хватило бы на куртку и штаны…
— Все не так просто, Риард, как тебе кажется…
— Просто — не просто! Разве в этом дело? Ты посмотри, как все выглядит со стороны…
— Как?
— Мерзко и отвратительно! Ты пустилась одна в опасное странствие — не знаю, куда и зачем. Тебе нужен мужчина — защитник, покровитель… такой, с которым ты могла бы разделить постель. Тебе встретился подходящий человек, — он прижал ладонь к мохнатой груди. — И что же ты делаешь? Заставляешь его обманом выпить зелье, потом — пока он еще не превратился в зверя — с удовольствием используешь… А утром начинаешь торговаться: доведи меня, куда надо, тогда сниму эту мерзкую шерсть…
Она плакала. Ничего, решил Блейд, это ей полезно; кто не плакал, тот не жил.
— Пойми, дело даже не в этой шкуре, что ты натянула на меня, а в насилии над человеком! В оскорблении, которое ты мне нанесла! — он шумно выдохнул воздух. — Может, я и сам решился бы на такой исход… если бы ничего другого не оставалось… Но — сам, по своей доброй воле и разумению!
— Ты горд, Риард… — ее голос дрожал.
— Какой есть, — буркнул Блейд, и они снова замолчали.
— Риард?
— Слушаю.
— Понимаешь, тебе нельзя пользоваться сат-па… Один раз, для спасения жизни — может быть… Но это очень сильное средство. Нужна специальная тренировка… этому обучают долгие годы…
— Меня тоже обучали долгие годы, — заявил Блейд.
— Но чему?
— Всему. — он резко выпрямил спину. — Например, как поступать в подобных обстоятельствах.
— И как же?
Блейд встал, прошелся вдоль полога, потирая занемевшие ягодицы — три шага туда, три — обратно, потом вытянул руки над раскаленной печуркой.
— Видишь этот очаг? — Аквия молча кивнула. — Что ты скажешь, если я поставлю его на твою прекрасную нежную грудь? Еще можно срезать кожу ножом… медленно, полоска за полоской. Можно отобрать эту мазь, сат-па, вывести тебя голую на мороз и поливать водой… Можно изловить волка, связать ему пасть — чтобы терзал когтями, долго, долго… Можно выдавить глаза, вырвать ногти, выбить зубы… Поверь мне, красавица, не только колдовской отвар способен сделать из человека нечеловека…
Она смотрела на него остановившимся взглядом, в глазах плескался ужас, а тело под меховым покрывалом съежилось в комок.
— Нет!.. — тонкий крик прорезал полумрак под кожаным сводом шатра. — Нет! Я не верю! Ты не можешь так… так… безжалостно… — она зашлась в беззвучных рыданиях.
— Почему же? — голос разведчика оставался абсолютно спокойным. — Разве ты испытывала ко мне жалость, когда давала то зелье? И самый простой способ получить противоядие — пытка? Тот кровавый кусок мяса, в который ты превратишься через пару дней, все мне расскажет — про каждую баночку и пузырек в твоих мешках.
— Я могу ведь и не сказать правды… — пробормотала она сквозь слезы.
— Нууу… Во-первых, любое зелье я могу проверить сначала на тебе и на собаках; во-вторых, в каждом предприятии есть своя доля риска. И может на пути в Берглион меня ждет гораздо больше опасностей, чем в твоих мешках со снадобьями.
Снова воцарилось долгое молчание. Наконец:
— Риард?
— Весь внимание.
— Зачем говорить такие страшные вещи? Ты ведь не дикарь, не изверг, я чувствую… знаю… Ты не способен на это.
— Кто знает, на что способен человек, когда его лишают человеческого естества? Люди, видишь ли, могут меняться — особенно когда их превращают в зверей.
Тихий шорох. Меховое покрывало медленно сдвинулось, обнажив стройные ноги с треугольником золотистых волос меж ними, тонкая рука коснулась налитых грудей.
— Ты можешь лечь здесь… Нам будет теплее…
Что это? Искреннее раскаяние или очередная хитрость? Блейд почесал в кудлатой голове.
— Нет, моя милая. Мне будет слишком жарко под покрывалом рядом с тобой. Лучше я устроюсь в холодке.
Он лег прямо на утоптанный снег — так же, как вчера, — и уснул. Но всю ночь ему снились округлые бедра и полные груди Аквии и слышался ее серебристый зовущий голосок.

Глава 5

Утром Блейд нарубил топором замерзшее мясо дайра — его оставалось фунтов восемьсот — и сложил в задок саней. Шкуру и голову с мощными костяными чешуями он вычистил еще вчера; теперь же, разрезав по бокам, разведчик натянул ее на себя словно боевой доспех. Несмотря на массу спутанных волос, его голова свободно поместилась в черепе зверя. Лицо выглядывало меж широко раздвинутых челюстей с огромными клыками, затыльная кость прикрывала темя, грудь и живот — до самых колен — защищали крепкие, как сталь, пластины, вдоль спины тянулся острый гребень. Собственная шерсть теперь не только не мешала ему, но пришлась очень кстати, выполняя роль подкольчужной прокладки.
Он был так страшен в этом облачении, что собаки панически взвыли и с полчаса не подпускали его к себе. Но, к счастью, у снежного ящера действительно был очень слабый запах, и вскоре псы распознали человека под шкурой их страшного врага. Аквия лишь покачала головой в островерхом колпачке и ничего не сказала; после вчерашнего разговора она была молчалива и поглядывала на Блейда с нескрываемым страхом. Он решил в этот день вести себя с женщиной помягче. Что было, то было; сейчас они оба нуждаются в каком-то минимуме доверия друг к другу, иначе их кости останутся тут, в мерзлых равнинах Дарсолана. Он не хотел, чтобы Аквия боялась его. Пусть лучше чувствует себя виноватой — сознание вины сделает ее разговорчивой, и тогда можно попытаться выведать кое-что насчет всех этих чудодейственных снадобий.
В то утро Блейд принял одно важное решение. Он не тронет спейсер и не вернется домой по своей воле, пока его плоть покрывает эта звериная шкура. Лейтон дал ему шестьдесят дней, и впереди еще много времени: хватит, чтобы два раза добраться до Берглиона. А там — там он предпримет кое-какие меры, чтобы Аквия выполнила свое обещание. Но до тех пор спейсер под запретом! Даже в минуту смертельной опасности! Он на самом деле лучше погибнет во льдах навечно замерзшего моря, чем отправится назад, не решив все свои проблемы.
Аквия сложила юрту, запрягла собак. Пес, вчерашний напарник Блейда по охотничьей экспедиции, уже весело вилял обрубком хвоста; за ночь рана полностью зарубцевалась, и разведчик подозревал, что тут дело тоже не обошлось без волшебных снадобий Аквии. Молча они сели в сани, и упряжка дружно потянула их по ущелью меж причудливых ледяных утесов. Потом нарты вырвались на равнину и полетели стрелой. Тихо шипел снег под полозьями, женщина изредка покрикивала на собак, багровый солнечный диск — раз в десять больше привычного — медленно, в торжественной тишине плыл над бело-фиолетовым саваном, навеки похоронившем океан.
Сравнивая продолжительность дня и ночи, Блейд пришел к выводу, что они путешествуют отнюдь не в высоких широтах. Периоды света и тьмы были примерно равны, так что странники находились, скорее всего, где-то в районе умеренного пояса, между сороковой и пятидесятой параллелями. Но если здесь царит полярный климат, то что же творится на севере — на настоящем севере? Видимо, зона, пригодная для обитания человека, протянулась вдоль экватора. Там, как он понял из скупых замечаний Аквии, существует растительность, трава и деревья. И там, несомненно, сосредоточено основное население, сородичи этой странной женщины… Что же заставило ее отправиться в одиночку в такой страшный, тяжелый и опасный путь? Что гонит ее по этим мертвящим холодным снежным полям? Кто она? Беглянка? Преступница? Колдунья, осужденная на мучительную казнь?
И какая катастрофа произошла в этом мире? Совершенно ясно, что он не всегда был таким. Аквия упоминала про древние города… вероятно, в далеком прошлом тут бурлила жизнь, возникла машинная цивилизация — не ниже земной, судя по этим дискам-ватарам… Что же случилось потом? Необратимо нарушился экологический баланс планеты? Какие-то чудовищные эксперименты с климатом вызвали новый ледниковый период? Или все случилось закономерно, естественным путем? Древний мир, древнее, гаснущее и умирающее светило… Да, Лейтону с его компанией яйцеголовых будет над чем поразмыслить, когда он представит свой доклад! Если представит, поправил себя Блейд.
После полудня за ними увязалась дюжина катрабов — медведеподобных созданий, одновременно походивших на огромных гиен. У них был желтоватый блестящий мех, могучие челюсти и широченные когтистые лапы; весили они, по прикидке разведчика, фунтов по шестьсот. Час за часом стая упорно трусила по накатанному следу нарт, не переходя в атаку, но и не скрывая своего настойчивого и хищного интереса. Собаки заволновались; наконец, это молчаливое преследование стало раздражать и Блейда. Он велел Аквии остановиться, взял копье и топор и направился прямо к зверям.
Они подпустили его на пять ярдов — видно, полагались больше на чутье, чем на зрение, а носы говорили, что легкая добыча сама движется к ним в пасть. Потом передние разглядели голову дайра, его страшные клыки и туманный перламутровый блеск панциря; вся стая с глухим ревом подалась обратно и ринулась, не разбирая дороги, в снежную пустыню.
В результате этого эпизода Блейд заключил, что дайры пользуются среди местной живности непререкаемым авторитетом и бояться ему нечего. Удачно метнув копье, он перешиб хребет одной твари, затем добил ее топором. Аквия развернула и подогнала нарты, без слов наблюдая, как разведчик быстро свежует еще теплую тушу. Ободрав шкуру и слегка очистив ее от мездры, Блейд швырнул ее в задок саней, на останки снежного ящера. Мясо он решил бросить; собаки еще не были голодны, а груз на нартах — довольно велик.
Странники вновь в молчании помчались к северу, поглядывая на светило, висевшее на локоть над горизонтом. Останавливаться на ночлег было еще рано; до сумерек упряжка одолеет еще немало миль, и где-нибудь да встретится подходящее для привала место — небольшая площадка в окружении торосов.
На этот раз молчание нарушил Блейд.
— Аквия?
— Да? — такое холодное, замерзшее «да», словно ком снега, подобранный с этой ледяной равнины.
— Я не собираюсь тебя пытать.
— Я знаю.
— И мстить тебе я тоже не хочу.
— Ты уже отомстил. Вчера.
— Значит, мы квиты?
— Можно считать и так…
Блейд уткнулся подбородком в мохнатую грудь, Пожалуй, вчера он перегнул палку…
— Поговорим?
Она повернула к разведчику бледное лицо, обрамленное серебристым мехом капюшона, и тихо спросила:
— Ты что-то хочешь узнать?
Да, этой женщине не откажешь в проницательности! Хорошо еще, что она не способна отчетливо читать мысли — все его мысли, подумал Блейд. Вслух же он произнес:
— Только одно: ты больше не спрашиваешь, откуда я появился в вашем мире. Почему?
— Потому что ты не из нашего мира, Риард. Я поняла это сразу.
— Как?! — это был глупый вопрос, и Блейд тут же пожалел, что задал его.
Аквия уклончиво повела плечиком; на подобные темы она предпочитала не распространяться. Возможно, знание ее было тайной; возможно, она просто не умела выразить его словами. Блейд решил не настаивать.
— Что за место этот твой Берглион? — спросил он, меняя тему.
— Замок Помнящих.
— Ты уже говорила. О чем же они помнят?
— О прошлом…
— И ты хочешь послушать их рассказы?

Предыдущая страница 3 Следующая страница


Ричард Блейд, герой 4

— Не только. Хочу посмотреть.
— Увидеть прошлое? Разве такое возможно? — он был изумлен.
— Конечно, — последовал спокойный ответ. — Помнящие могут показать, как выглядел наш мир раньше… до того, как снега и льды покрыли сушу и море…
— Аквия помолчала. — Говорят, что в незапамятные времена здесь плескалось теплое море меж двух континентов. Дар-со-ланнн… — протяжные хрустальные звуки сорвались с бледно-розовых губ тремя осколками разбитого зеркала. — Дарсолан — значит «ласковые волны»… Они струились от южных берегов, омывали Берглион — почти в самой середине моря, — и неслись дальше, на север… И везде была жизнь, Риард! Везде! Леса — зеленые, а не сине-фиолетовые, как сейчас… трава, цветы, желтый песок, бурые скалы, голубые озера, реки… Все краски, все оттенки, все, что теперь мертво… Понимаешь. Риард? — ее глаза стали огромными, как два бездонных колодца, полных изумрудной влаги, — Понимаешь? Увидеть такое хоть раз — и умереть!
— Ну зачем же столь трагично, — пробормотал Блейд с некоторым смущением; кажется, он начинал понимать эту женщину. — Увидеть и жить — так будет гораздо лучше.
— Разве тебе неясно? — Аквия вскинула на него вопрошающий взгляд. — Наверное, в твоем мире сохранилось все, о чем я говорю. Но для меня увидеть прошлое мира — а потом это… — она махнула рукой в сторону безотрадной унылой равнины и покачала головой.
— Что ж, в снегах тоже есть своя красота, — заметил разведчик и сделал паузу, собираясь с мыслями. — В том мире, откуда я родом, живет одна девушка, которая тоже любит смотреть на прошлое. Видишь ли, у нас есть люди, художники, которые изображают красками на ткани и бумаге все, что хочешь… других людей, животных, лес, море, облака, солнечные закаты и восходы… Они занимаются этим уже тысячи лет, так что мы знаем, как выглядел наш мир раньше, — Блейд вздохнул, невольно подумав, — что в определенных отношениях этот мир за последние две тысячи лет явно изменился к худшему. — Так вот, о девушке… — он вспомнил темные глаза и бархатистую кожу Зоэ и снова вздохнул. — Она показала мне картины мастера, который рисовал только снега и льды — ибо в нашем мире тоже есть и то, и другое. Его полотна… они… да, они были прекрасны! Они потрясали душу!
Замерев, с остановившимся взглядом, Аквия слушала его рассказ. Лицо ее побледнело, губы задрожали и приоткрылись в изумлении; потом она приложила к ним ладонь, словно пыталась сдержать крик.
— Значит… — ее обычно звонкий голосок вдруг стал хриплым, — значит, в твоем мире люди могут везде увидеть картины прошлого?
Блейд с недоумением кивнул; он не мог понять, что ее так поразило.
— И таких картин много? Ты сказал — на ткани, на бумаге…
— …на дереве, на камне, на металле — теперь художники рисуют на чем угодно, даже на живых людях. И полотен, старых и новых, столько, что на каждого жителя моего мира приходится несколько десятков — или сотен, точнее не могу сказать. Правда, не все они хороши. Есть, например…
Но Аквия не слушала его. С жадным любопытством она вцепилась в его руку и спросила — почти выкрикнула:
— Сколько?!
— Чего — сколько?
— Сколько жителей в твоем мире? Тысяча? Десять тысяч? Сто?
Блейд невольно рассмеялся, представив Лондон со стотысячным населением. Это было бы совсем неплохо! Но реальность выглядела несколько иначе.
— В одном городе моего мира тысяча тысяч людей. И таких городов — около трех тысяч. — Дать ей лучшее представление о человеческом муравейнике, кишащем на Земле, он не мог.
Аквия испытующе посмотрела на него, и тонкая морщинка вдруг прорезалась на ее лбу; Блейд ощутил мгновенный острый укол под черепом, словно тонкая игла непонятной энергии пронзила мозг. Потом женщина медленно покачала головой.
— Это правда, но это — непредставимо… Людей больше, чем снежинок в огромном сугробе… и еще больше — того, что ты назвал полотнами…
— Но почему же это удивляет тебя?
— Потому, что некоторые мудрецы Берглиона делают то же самое… Воспроизводят картины прошлого по древним образцам. Только их осталось совсем мало…
Так вот что она имела в виду, когда говорила о том, что может увидеть прошлое! Увидеть копии неимоверно старых картин тех сказочных, легендарных времен, когда на месте ледяной пустыни Дарсолана плескались теплые ласковые волны! Блейд почувствовал жалость; на миг у него перехватило дыхание, потом он откашлялся и спросил:
— Значит, в Берглионе есть художники, которые рисуют картины красками на ткани?
— Нет, — Аквия, порозовев от волнения, вскинула руки, — они ткут ткани с картинами! Такие большие полосы ткани, — она показала широким жестом, — длинные, яркие и разноцветные! И на них…
«Бог мой, — думал Блейд, слушая звон серебристого колокольчика над ухом, — стоило ли переноситься в мир, где зеленые деревья и синее море можно увидеть только на гобеленах! На древних гобеленах, которые из века в век ткут фанатики в какой-то затерянной в снегах холодной каменной башне! Что полезного можно взять отсюда?»
Потом он вспомнил о мешках Аквии с таинственными снадобьями и покачал головой. Отсюда было что взять. И было что оставить.
— Когда мы придем в Берглион, — Блейд широко ухмыльнулся, — я подарю свою шерсть гобеленным мастерам. Нити такого бурого цвета отлично подойдут для изображения самых мерзких гор, которые когда-либо высились на берегах Дарсолана.

* * *

На этот раз они разбили лагерь рядом с подернутой ледком промоиной, около очередной гряды торосов. Место это Аквии чем-то не понравилось, и она не хотела останавливаться тут, но Блейд настоял — ему хотелось взглянуть на морских обитателей
Полынья — вернее, прорубь, — была явно выбита во льду человеческими руками; может быть, это и вызвало у Аквии тревогу. Неправильный квадрат двадцать на двадцать футов с тремя отвесными стенками в рост человека, с четвертой стороны к воде тянулся пологий откос. Прихватив несколько кусков мяса, нож и копье, Блейд спустился вниз, разложил приманку у самого края и, прижавшись к ледяной стене, застыл в неподвижности. Холода он почти не чувствовал, но хотел есть — впрочем, не так сильно, как вчера.
Минут пять все было тихо. Темная поверхность воды просвечивала подо льдом, холодная и мрачная, видно, немало тысячелетий прошло с тех пор, как легкий бриз гнал ласковые волны по нагретой солнцем поверхности Дарсолана. Потом в темном колодце что-то шевельнулось — и вдруг, в стремительном низком прыжке пробив ледяную корку, на край полыньи выскочило похожее на небольшого тюленя существо. Раз! — и мясо исчезло о зубастой пасти, а ее обладатель шлепнулся обратно в воду. Тут же выскочил еще один «тюлень», за ним — третий и четвертый, но Блейд был уже начеку. Глухо ударила пешня, пробив череп очередного воришки, и охотник, ухватив добычу за скользкий хвост, поволок ее наверх.
Солнце только наполовину успело опуститься за горизонт, по снегу побежали фиолетовые тени, но света еще хватало. Разведчик внимательно рассмотрел морское создание, потом взрезал ножом тугое белесое брюхо. Видимо, это существо в давние времена и вправду было тюленем, но с тех пор успело вырастить жабры. Странное полуживотное-полурыба, с перепончатыми плавниками и вертикальным хвостом, покрытое плотной жесткой шерстью, привлекло собак. Блейд не стал снимать шкуру, а только рассек трехфутовую тушку на несколько больших кусков и хотел бросить псам. Но Аквия, уже успевшая поставить юрту, крикнула ему, что надо срезать несколько полос жира
— в качестве топлива для их печки, и он снова склонился над тюленем.
Это и спасло его от серьезных неприятностей. Внезапно спину обдало потоком холодного воздуха, настолько мощным, что Блейд ощутил проникшие сквозь шерсть ледяные укусы, и над его склоненной головой абсолютно бесшумно пронеслась какая-то тварь. Он успел заметить только трехпалую лапу, подцепившую на лету добрый кус мяса, да крылья размахом в четыре ярда. Поднявшись и ошеломленно покрутив головой, Блейд уставился на темную точку, стремительно таявшую в фиолетовом небе. Миг, другой — и ее не стало.
Перебросив через плечо толстую полосу жира, разведчик зашагал к юрте, за его спиной слышалось смачное чавканье и хруст костей — собаки приступили к трапезе. Ни рычания, ни воя — они были на редкость миролюбивыми зверьми. И, как не раз уже отмечал Блейд, на удивление преданными. Возможно, все земные псы тоже станут такими же, когда проживут с людьми еще пару-тройку миллионов лет.
— Что это было? — спросил он Аквию, показывая на небо.
— Где? — она подняла голову, всматриваясь в небосклон.
— Тварь с крыльями… Летает бесшумно, и лапы — вот такие, — Блейд растопырил три мохнатых пальца.
— Стигарад. Плохо, — она удрученно покачала головой. — Эти создания гнездятся около стойбищ… Воруют остатки пищи.
— Л людей? Людей они не воруют?
— Случается…
Блейд обвел взглядом фиолетовую стену торосов.
— Думаешь, туземцы близко? Что за племя?
Женщина пожала плечами.
— Дикари… Кочуют от проруби к проруби, сражаются из-за добычи с волками и катрабами — и друг с другом тоже.
— Они опасны?
— Тут все опасны, Риард, потому что голодны… И едят тут все и всех.
Они поужинали в настороженном молчании. Однако собаки не беспокоились, вокруг царила тишина, и Аквия тоже не ощущала никаких тревожных сигналов. Быстро растерев янтарную мазь, она юркнула под покрывало, не принимая на этот раз откровенных поз и не делая соблазнительных намеков. Блейд снова прилег на снег и погрузился в полудрему. Он слышал, как Аквия вертится на своем ложе и тяжело вздыхает; один раз даже как будто уловил тихий шепот — «Риард, Риард?» — но беспробудный сон уже сомкнул над ним ласковые крылья.
Сияющая голубая гладь Дарсолана раскинулась перед его очарованным взором; корабли с белоснежными парусами плыли к северу, к замку Берглион, взметнувшему в синеву гордые резные башни, золотые шпили, вымпелы и флаги; к Берглиону, где в тишине кабинетов с резной мебелью и сводчатыми потолками писали трактаты философы, сонм поэтов и музыкантов сочинял чудеснейшие в мире песни, а маги-ткачи трудились над гобеленами, расцветавшими всеми красками мира, яркого и по-молодому пленительного. Над головой странника шумели ветви могучих сосен с золотистой корой, зеленая трава с яркими душистыми цветами волновалась, как море, перистые легкие облака проплывали и небе, с юной победной мощью сияло солнце, даритель жизни…
Ричард Блейд спал. Но видел ли он свои сны?

Глава 6

Дикари напали на рассвете, в предутренних фиолетовых сумерках, когда верхний край багрового светила едва показался над краем ледяной равнины.
Впоследствии, размышляя над произошедшим, Блейд был вынужден признать, что этим снежным троглодитам не откажешь ни в хитрости, ни в умении планировать подобные набеги. Видимо, они следили за путниками и знали, сколько их и сколько псов тянут нарты; более того, они не собирались связываться с самим Блейдом, и вся операция скорее напоминала воровство, чем грабеж.
Под утро забеспокоились собаки. Разведчик поднялся, прихватив топор и пешню и вышел из юрты; Аквия, проснувшись, начала торопливо одеваться. Снаружи было еще темно, но Блейд разглядел с десяток теней, копошившихся рядом с упряжкой. Удивительно, но огромные мохнатые псы только жалобно выли, не пытаясь пустить в ход ни мощные челюсти, ни лапы, вооруженные дюймовыми когтями. Человек был табу; за миллионы лет, прожитых рядом с ним, собаки полностью избавились от агрессивного инстинкта по отношению к своему хозяину и господину. Они могли схватиться с волками — даже с небольшой стаей катрабов; они постарались бы удрать от дайра или сатла, огромной змеи; но человек, свой или чужой, оставался под запретом. Он был Верховным Владыкой, от которого запрещалось бежать и которому надлежало повиноваться. И если бы даже человек пожелал убить своих псов, чтобы насытиться их мясом, они не оказали бы сопротивления и не сбежали; с жалобным воем они покорно умерли бы под ударами топора.
Блейд грозно рявкнул и устремился к нартам, вокруг которых сбились собаки, и к маячившим рядом смутным теням. Похитители отпрянули и бросились к полынье; они бежали к западу, проскользнув между темной, подернутой льдом водой и гладкими стенами торосив, уходивших вверх футов на пятьдесят. В фиолетовом полумраке разведчик разглядел невысокие коренастые фигурки, облаченные в парки из волчьих шкур, от которых тянуло острым звериным духом. Туземцы размахивали дубинками и дротиками — видимо, и то, и другое было изготовлено из костей; такое оружие не представляло опасности. Блейд не сомневался, что аборигенам ледяного края неоткуда взять металл и дерево, ибо южане, сородичи Аквии, не торговали с каннибалами и не появлялись на равнинах Дарсолана; путешествие же самой Аквии было редким и странным исключением.
Он ринулся в погоню. Туземцы бежали быстро, катились как меховые шарики по белесо-фиолетовой поверхности, но соперничать в скорости с Блейдом не могли — ноги у него были в полтора раза длиннее и, благодаря жесткой короткой шерсти на ступнях, он не проваливался и снег. Нади отдать должное колдунье, подумал разведчик на бегу, она произвела существо, максимально приспособленное к жизни среди холода и льдов.
До плотной группы туземцев оставалось ярдов десять, когда они резко свернули за ближайший торос, и через мгновение оттуда вылетели две упряжки. Блейд остановился, переводя дух. Преследовать собак было бесполезно, они бежали вдвое быстрей его. Он мог, пожалуй, прикончить одного из воров, метнув копье, но железное орудие настолько превосходило по ценности жалкую жизнь дикаря, что Блейд лишь покрепче прижал к мохнатому боку холодное древко, Он постоял минуты три в раздумье, потом неторопливо направился назад, к шатру. И в этот момент послышался крик.
Отчаянный, тоскливый и тонкий вопль смертельно перепуганной женщины!
Аквия! Крик подстегнул его, словно удар бича. Почти мгновенно он понял истинную подоплеку событий — то, что он считал нападением, являлось всего лишь отвлекающим маневром. Блейд помчался к лагерю, уже не надеясь, что поспеет на помощь своей спутнице — слишком хорошо все было рассчитано, слишком хитро спланировано. Чувствовалось, что грабители имеют большой опыт в подобных делах.
Конечно, он не успел.
На истоптанном снегу валялась опрокинутая на бок юрта; собаки, нарты с запасом пищи и Аквия исчезли. Насколько он мог судить по первому взгляду, больше ничего не было тронуто; либо похитители торопились, либо их интересовала только еда. И Аквия — в том же качестве.
Ошеломленный, он покачал головой, потом в ярости вонзил пешню в плотный снег. Идиот! Имбецил, как любит повторять Лейтон, когда дело доходит до его помощников! Кажется, старик с полным правом может отнести к их числу и Ричарда Блейда…
Он должен выручить Аквию. Ради нее самой и ради собственной шкуры — вернее, ради того, чтобы избавиться от нее. И гнев — плохой помощник. Медленно успокаиваясь, Блейд стоял посреди разоренного лагеря — странная фигура, обросший шерстью гигант с железной пешней в чудовищной лапе. Капля огненной испанской крови вкупе с буйным ирландским нравом — материнское наследие! — еще туманили рассудок, но холодный английский прагматизм уже брал вверх. Он посмотрел на солнце — четверть багрового диска поднялась над горизонтом, света хватало, и разведчик ясно видел накатанный след саней, тянувшийся в обход полыньи. Вероятно, в набеге участвовало с полсотни человек Такое количество его не пугало.
Во всей той истории имелось еще кое-что, с чем он не мог смириться. Кучка жалких троглодитов перехитрила его, Ричарда Блейда, полковника контрразведки, лучшего из лучших! Суперагента секретной службы, прошедшего три преисподнии — в Альбе, Кате и в Меотиде! У него украли мясо, нарты, его собак и его женщину. Его женщину? Он поймал себя на том, что впервые думает так об Аквии, и раздраженно тряхнул головой. Нет, будь он проклят! Пусть он до конца жизни будет носить ту жуткую шкуру, если спустит такое с рук!
Собственно, других альтернатив не оставалось. Блейд сунул ладонь под мышку и нащупал выпуклость спейсера. Он понимал, что если Аквия погибнет, если ее… гмм… съедят до того, как придет помощь, ему обеспечена почетная и пожизненная должность в лондонском зоопарке. Конечно, он может наудачу перепробовать все снадобья из ее мешков, но результат, весьма вероятно, будет плачевным. Что, если у него вырастет хвост? Или рога с копытами? Или помутится рассудок? Это пахло уже не зоопарком, а пожизненным заключением в психушке…
Он решил не рисковать.
Поставив юрту, Блейд разжег огонь в печурке, благо в одном из мешков оставался еще ломоть жира. Отковырнув кусок, он сбегал к промоине, разложил наживку на берегу и со второй попытки прикончил крупного тюленя. Теперь у него было мясо, он быстро поджарил несколько толстых ломтей. Следовало поспешать — но поспешать медленно. И он действовал с основательной неторопливостью. Он не нуждался ни в одежде, ни в жилище, ни в транспорте; пища на два-три дня да оружие — вот все, что было нужно. Он имел теперь и то, и другое.
Свернув шатер, Блейд припрятал его вместе с прочим имуществом — мешками, печкой, меховым ложем и шкурами — под глубоким выступом тороса. Он завалил снегом вход в эту маленькую пещерку и нагромоздил рядом пирамиду из обломков льда. Этот указатель, плюс приметная полынья да четкий санный след гарантировали, что после спасательной операции они с Аквией смогут разыскать свое добро.
Затем Блейд натянул панцирь, повесил на левое плечо топор, на правое — сверток из шкуры катраба, в котором были фунтов двадцать тюленьего мяса, взял в руки копье и неспешно потрусил на запад по следу нарт. Огромный багровый диск, уже полностью поднявшийся над горизонтом, светил ему в спину, играя на перламутровых пластинах доспеха.
Весь день он бежал неторопливой и упорной волчьей рысью, делая по пять миль в час и изредка останавливаясь, чтобы пожевать мяса. Видимо, снадобье Аквии, благодаря которому он обзавелся медвежьей шубой, стимулировало не только рост волосяного покрова; Блейду казалось, что кожа его стала толще и грубее, и под ней начал откладываться слой жира. Несомненно, он был теперь более выносливым и сильным — настоящий полярный медведь с топором и тяжелым железным копьем вместо когтей и клыков.
Любопытно, на что рассчитывали эти дикари? Что он поплачет над разоренным лагерем и ляжет там умирать? Или пустится дальше в путь один? Потом Блейд понял, в чем дело. Вряд ли их лазутчики как следует разглядели его, и вряд ли они могли составить верное представление о его возможностях. Вероятно, они видели женщину и рослого мужчину в шубе, вот и все. А любой обычный человек, брошенный в ледяных равнинах Дарсолана без пищи и собак, был обречен на гибель. Оставалось только подождать пять-семь дней, пока рослый и сильный противник ослабеет от голода, чтобы вернуться и без хлопот подобрать еще двести фунтов человечьего мяса. Если к тому времени будет что подбирать!
Блейд убедился в справедливости своих предположений, когда навстречу ему из-за ближайших торосов стремительно выскочила стая ледяных волков — две дюжины крупных зверей с пепельно-седой шерстью. В пяти ярдах от него волки затормозили и начали недоверчиво изучать намеченную жертву. Видно, они были посмелей катрабов — или более голодны; во всяком случае, звери не пустились сразу наутек. Разведчик встал на четвереньки — в такой позиции он больше походил на страшного дайра — и заревел. Волчьи нервы не выдержали этого жуткого зрелища; вожак жалобно взвизгнул, словно нашкодивший щенок, и ринулся к спасительному нагромождению ледяных глыб. За ним в панике помчались остальные.
Довольно улыбаясь, разведчик поднялся и потрусил по следу, надеясь, что ему не доведется встретить настоящего снежного ящера. Он не сомневался, что одолеет чудище, но задержка не входила в его планы.
Однако вскоре улыбка Блейда погасла. Он размеренно переставлял ноги, поглядывая то на бело-фиолетовую равнину слева, то на гряду торосов, что тянулась справа и уходила на запад. Ничто не нарушало безмолвия мрачной равнины и ледяных скал; монотонное ритмичное движение и тишина располагали к раздумьям. Он думал.
Думал о том, что в этом странствии ему не удастся совершить ничего героического; тут просто не с кем сражаться за власть — да и над кем или чем он стал бы властвовать? Пожалуй, лишь дайры, кровожадные и безмозглые твари, которых не может зачаровать даже искусница Аквия, были ему равными противниками — конечно, в смысле силы, а не мозгов. И все его подвиги сведутся, скорее всего, к десятку пробитых черепов снежных ящеров плюс набег на стойбище жалких голодных дикарей-каннибалов… И женщины у него нет! Даже такой, как ненасытная и властолюбивая монгская принцесса Садда, сестра изувера Кхада… Она немало покуражилась над ним, однако не обрядила в жуткую шкуру монстра… да и в постели не отказывала ни в чем.
Да, Садда оказалась крепким орешком, но она была женщиной, его женщиной. Что уж говорить о юной страстной Талин, о нежной и хрупкой, как нефритовая статуэтка, Лали Мей, о мраморных богинях Меотиды! О тех, кто действительно любил его… О Зоэ…
Он рассмеялся — невесело и хрипло. Что он там толковал Дж. насчет лекарств? Что горькое надо запить сладким?
Но сам он запил горечь, что осталась в сердце после Меотиды, отвратительным ядовитым пойлом Дарсолана.
Это его странствие напоминало трагикомический фарс, и только в конце пути выяснится, чего же в нем намешано больше — трагического или смешного. Пожалуй, он не совсем верно оценил ситуацию — пройти сквозь ледяную пустыню, да еще в шкуре зверя, тоже подвиг. Если Аквия избавит его от этой растительности, все превратится в забавный эпизод; если же нет…
Аквия! Самая трудная загадка, которую он встретил в этом мире! Он не мог считать ее своей женщиной — даже в том смысле, в котором его была Садда. Да, они провели вместе ночь — но что она сотворила с ним после этого! Ведьма!
И все же, все же… Чего-то он еще не понимал. Что погнало ее в снега Берглиона, в ледяные равнины Дарсолана? Из смутных образов, навеянных ему в самый первый их вечер, он извлек, что Аквия — Аквилания! — принадлежала к роду Властителей южных краев, так что вряд ли ее собирались подвергнуть какой-то страшной каре за колдовство. Теперь он совсем отбросил эту гипотезу, понимая, что женщина, владеющая древними знаниями о травах и отварах — не говоря уже о прочих способностях и несомненной красоте — была на родине окружена почетом. Значит, предположение о бегстве отпадало, и странствие ее, вероятно, являлось добровольным.
Что же ей надо? Там, на юге, по ее словам были леса — пусть скудные и редкие: была трава — пусть серо-фиолетовая и чахлая; были животные, не похожие на монстров ледяных равнин… Наконец, там были родичи и друзья… возлюбленные… Как она сказала в их первую ночь? — «Много дней у меня не было мужчины»?
И это невольное монашество тяготило ее — ибо она отдавалась ему на ложе из мягких шкур с неподдельной страстью!
Ради чего же она пустилась в путь? Чтобы посмотреть на зеленые, желтые, красные цвета, что разливаются на волшебных гобеленах Берглиона, на краски прошлого, которых давно лишен этот мир?
Блейд покачал головой. Что ж, он тоже полюбопытствует… взглянет на эти тканые полотна… Но какими бы прекрасными они не оказались, искупит ли их лицезрение долгий и тяжкий путь сквозь льды и снега?
Поступки Аквии представлялись ему нелогичными. Впрочем, он давно знал, что всякое нелогичное на самом деле подчиняется своей, высшей логике — не разума, но чувства. И женщина — любая настоящая женщина — была средоточием этой нелогичной логики. Не сразу и не вдруг Блейд смог понять это своим мужским разумом; но к тридцати четырем годам он познал многих, очень многих женщин, среди которых была дюжина настоящих… Он кое-чему научился у них! Конечно, не у хищницы Садды Великолепной и не у старой развратницы Беаты из Альбы; но даже своенравная малышка Талин сумела одарить его не только щедростью свой юной плоти.
Он бежал по снежной равнине — человек в пугающем зверином обличье, — покрывая милю за милей и не зная еще, что с сердцем, разумом и духом его происходит не менее удивительная метаморфоза, чем та, что несколько дней назад случилась с телом. Ричард Блейд, агент секретной службы Ее Величества, мало — помалу уступал место другому человеку, более глубокому более сильно чувствующему, способному на бескорыстное самопожертвование и прощение. Он не был еще мудрецом и философом — истинная мудрость придет к нему позже, много позже; но мысли его и действия явно выходили за рамки должностных обязанностей агента разведки — пусть даже суперагента лучшей разведки на Земле. Он учился понимать другого человека, пробираться к его душе не только с помощью кулака, клинка, пули и хитрости, владеть собственными страстями, дарить — и принимать даримое.
А так как при этом он сохранял прежнюю свою силу, ловкость, ум, жесткую настойчивость и гордость, то можно сказать, что здесь, в снежной пустыне Берглиона, Ричард Блейд, агент, превращался в Ричарда Блейда, героя.

* * *

Ночью он отлично выспался в уютной норе, отрытой в сугробе у подножия ледяной гряды. Утром съел четыре фунта мяса, вскарабкался, соскальзывая и чертыхаясь сквозь зубы, на верхушку конического тороса и разглядел в отдалении низко стлавшийся черный дымок. Теперь стоило торопиться изо всех сил, ибо завтраком в этот день могла послужить Аквия.
Блейд съехал вниз и направился на запад, к дымкам и темной полынье, у которой, видимо, располагалось стойбище. Хотя он спешил, легкий путь по санным следам, что тянулись вдоль гряды торосов, был уже не для него, крадучись, он двигался среди нагромождения ледяных глыб, перебегая от куба к пирамиде, затем — к зеленоватой призме, цилиндру или конуса. Его мудрая предусмотрительность вскоре была вознаграждена — он вовремя заметил площадку, вырубленную в боку ледяной скалы — целого айсберга! на высоте пяти ярдов. Там сидел страж, и еще полудюжина его приятелей в мохнатых кухлянках и торбасах из волчьего меха расположилась внизу, на небольшой площадке, очищенной от снега. Они негромко болтали и смеялись — может быть, над тем самым недотепой, у которого позавчера так ловко похитили собак, нарты с мясом и женщину.
«Недотепа» осторожно положил на снег сверток из шкуры катраба, спустил с плеча топор и, прижимаясь к подножью скалы, медленно двинулся вперед. Его панцирь служил отличной маскировкой, так как преломлял и рассеивал солнечные лучи не хуже, чем толстый слой льда, лишь руки и ноги до колен, покрытые бурым волосом, могли выдать разведчика.
Но не выдали. Он подобрался к заставе шагов на десять, а потом молча, с холодной яростью, ринулся вперед. Два человека упали, сраженные копьем и топором, остальные не успели поднять свое жалкое оружие, как Блейд метнул топор, застрявший в черепе одного из туземцев, и, перехватив пешню обеими руками, прижал оставшуюся троицу к поверхности тороса. Люди не пытались защищаться, они просто оцепенели от ужаса при виде двуногого дайра со смертоносными железными клыками. Блейд быстро покончил с ними, поднял голову и уставился тяжелым взглядом на последнего воина, в ужасе скорчившегося на своей наблюдательной площадке.
— Крикнешь — тебе конец, — произнес он, голос звучал глухо из-под черепа дайра, но достаточно внятно. — Конец всему твоему племени, женщинам, детям и собакам. Я сожру всех.
Он не знал, насколько весомы эти угрозы, но туземец, похоже, при всем желании не мог произнести ни звука — у него перехватило от ужаса горло.
— Слезай, — велел Блейд, многозначительно раскачивая в руке копье. — Ответишь на мои вопросы, останешься жив.
Дрожа, абориген соскользнул вниз. Он был невысок — едва по грудь разведчику — и, несмотря на плотно сбитое тело, весил вдвое меньше. Сняв прочный ремень с топорища, Блейд сделал петлю и накинул ее на шею пленника, отметив, что от того несет резким аммиачным запахом. Обмочился со страха… это хорошо. Чем сильнее будет бояться, тем больше расскажет.
Он намотал конец ремня на кулак, уютно устроился прямо на снегу и приступил к допросу.
— Догадываешься, кого вы ограбили?
— Да, Великий Дайр! — туземец повалился ему в ноги.
— Знаешь, что вас ждет?
— Да, Великий!
— Тааак… — он сгреб дикаря за ворот огромной полосатой пятерней, приподнял его голову и всмотрелся в побелевшие от ужаса глаза. — Ты понимаешь, что мне нельзя лгать?
— Д-да…
Блейд удовлетворенно кивнул.
— Как зовется твое племя?
— Убийцы Волков…
— Это хорошо. Я тоже не люблю волков. Воруют у меня добычу, — сообщил Блейд и угрожающе скрипнул зубами. Туземец затрясся. — Сколько воинов в племени?
— Шесть по десять… — дикарь метнул взгляд на мертвые тела и уточнил:
— Нет… Теперь меньше…
— Кто вождь?
— Харат Мощная Шея.
— Мои собаки, мои нарты, мое мясо и моя женщина — целы?
— Собак и нарты не трогали, мясо — съели, женщина… — он замялся, и Блейд, снова скрипнув зубами, дернул ремень.
— Ну?!
— От нее несет страхом, как холодом от ледяного поля… Никто не решается тронуть ее… хотя мясо нежное…
— Это тоже хорошо, — Блейд успокоился. — Где ее держат?
— В хижине шамана… Плата Рваное Ухо… Связанной… Плат собирается сегодня очистить ее и… и…
— И?.. — разведчик положил тяжелую руку на горло туземца, придавив кадык.
— Будет пир…
— Ладно! Пир я вам обещаю, — он ухмыльнулся.
— Великий! Пощади! — туземец снова повалился ему в ноги.
Рывком поставив его на ноги, Блейд рявкнул:
— Где стойбище? Далеко? Где юрта вождя? Где живет шаман? — он приблизил клыки дайра, торчавшие перед его лицом, к шее дикаря. Тот судорожно сглотнул.
— Юрты близко… за тем утесом… — он вытянул руку. — У Харата большая палатка посередине… Плат… он ставит юрту на отшибе… за кругом… Увидишь сразу, Великий…
— Хорошо! Жизнь я тебе обещал, но и только. Разведчик завел пленнику руки за спину и крепко связал кисти, захлестнув конец ремня вокруг шеи. Другим концом обхватил лодыжки, притянув ступни к самым ягодицам. Бросив беспомощного стража на снег, он подобрал оружие, сверток с тюленьим мясом и, не таясь, обогнул огромную ледяную глыбу.
За ней, на расчищенной площадке неподалеку от курившейся паром проруби, темнело кольцо юрт; одна, покрупнее прочих, стояла в центре. С внешней стороны кольца, как раз на пути Блейда, располагался небольшой шатер, украшенный волчьими черепами и хвостами — обитель шамана. Кое-где курились костры, разложенные на плоских камнях — видимо, их привозили с твердой суши; у огня хлопотали женщины в мохнатых куртках и штанах, вокруг них вертелись ребятишки и собаки. Рядом с торосами выстроилось две дюжины примитивных нарт, и разведчик сразу узнал среди них свои сани — они были гораздо длиннее и шире. Он покрутил головой, осматриваясь, но мужчин нигде не было видно. Отсыпаются в юртах, сожрав украденное мясо, решил Блейд.
Долгих пять секунд он глядел на жалкое стойбище, представляя, как зальет его кровью, как изрубит и переколет всех, от Харата, вождя этой шайки, до последнего шелудивого пса. Он снимет головы половине воинов прежде, чем они очухаются и поймут, что происходит… а остальных, наверняка, хватит столбняк от страха… Он убьет их тоже, а потом примется за женщин, детей и собак…
Тьфу! Блейд с отвращением сплюнул, и картина кровавой бойни растаяла. Да, он может сделать это — но не сделает. Разве только в случае крайней необходимости…
Широким шагом он направился к шатру колдуна, прятавшемуся в тени айсберга. Отсюда до кольца юрт было ярдов пятьдесят; его никто не заметил, лишь пара-другая собак жалобно заскулила. Разведчик откинул полог, вошел и ударом кулака отправил в небытие Плата Рваное Ухо, который окуривал крепко связанную Аквию вонючим дымом.
— Риард! Ты пришел! — она закашлялась, но глаза ее сияли сквозь густые клуба словно два хризолита, источавших чистый зеленый свет.
— Куда я денусь! — буркнул Блейд, осторожно перерезая ремни лезвием топора. Он выпрямился, поставив Аквию на ноги. — Двигаться можешь?
— Наверно… — тон ее был неуверенным. — Мы сейчас уйдем?
— Мы уедем… Тут наши собаки, сани и наши должники. Сейчас я с ними поговорю… потолкую! Шагай за мной.
Схватив тело шамана за ногу, он потащил его к юрте вождя: Аквия едва поспевала за ним. Теперь их заметили. На несколько секунд женщины застыли в недоумении, потом, сообразив, кто явился к ним в гости, начали с визгом разбегаться, хватая детей.
Блейд бросил труп, выдрал из снега три костяных стояка, поддерживавших юрту Харата, и опрокинул ее набок. Вождь, разбуженный этим бесцеремонным вторжением, выпростал голову из-под меховой полости и сел, недоуменно моргая: шея у него действительно была толстая.
— Узнаешь меня, Харат? — разведчик оперся на копье, сверля взглядом побледневшего как смерть туземца.
— В-ве-ликий Дайр! — вождь в ужасе открыл рот.
— Дайр, — подтвердил Блейд, пошевелив ногой голову мертвого шамана. — Плат был плохой колдун. Не предостерег вас от набега, и Убийцы Волков проявили ко мне непочтительность. С ним я уже рассчитался, охранников твоих съел… да, съел. Плохое мясо, жесткое… Ты — другое дело. Ты — вождь, толстый, жирный…
Харат, сидя в ворохе шкур, судорожно хватал ртом воздух. Мужчины начали выползать из шатров, но при виде жуткой гигантской фигуры в центре стойбища их брала оторопь. Те, кто посмелее, ринулись к торосам, прятаться; человек десять без сил опустились в снег. Блейд был доволен — кажется, дело можно закончить без кровопролития.
Он скрипнул зубами и потянулся к вождю волосатой лапой. Харат, словно очнувшись, забился, как зверь в капкане, заверещал:
— В-великий, не надо… н-не…
— Мои собаки? — грозно спросил Блейд.
— 3-десь…
— Нарты?

Предыдущая страница 4 Следующая страница


5 Джеффри Лорд

— Ц-целы…
— Вели своим бездельникам запрягать.
Вождь провизжал приказ, сопроводив его парой ругательств, которые остались непонятны разведчику. Он подтолкнул Аквию туда, где дикари начали суетиться около саней, и велел:
— Присмотри, чтобы не перепутали собак. — По том опять повернулся к Харату и продолжил перечень похищенного имущества: — Мое мясо?
— С-съели, Великий… Мы т-так голодны…
— Я бы этого не сказал, глядя на твой загривок, — Блейд поднял топор. — Если не хочешь расстаться с головой, давай мясо — все, какое есть, — и лучшие шкуры. Все — на сани! Живо!
— В-великий… х-хочешь молодую женщину? Или двух? Самых мягких?
Блейд изобразил глубокое раздумье.
— Пожалуй, нет, — произнес он, — перебил аппетит твоими стражами. Хочу мяса морских зверей… жира… теплые шкуры… вот эти, — он ткнул копьем в груду мехов, на которых почивал вождь.
— В-все будет, как ты сказал…
— Тогда вставай и пошевеливайся!
Харат вскочил, как резиновый мяч, и принялся распоряжаться. Минут через пять за спиной Блейда свистнул снег, и нарты, которыми правила Аквия, затормозили у перевернутой юрты. Вождь бросился к своей постели, потащил шкуры. Рыкнув на него пару раз для острастки, разведчик устроился в санях и поманил Харата к себе.
— Я милостив сегодня, — сообщил он туземцу, — но в следующий раз мой гнев будет страшен! Я иду к Берглиону, и не желаю никого видеть на своем пути. А потому ты, волчий потрох, пошлешь немедленно гонцов ко всем остальным ублюдкам на севере… что глодают кости у своих прорубей. Гонцы скажут так: Великий Дайр идет, бегите с его дороги! Понял?
Харат кивнул; глаза его были круглыми от ужаса.
— Вперед! — Блейд шлепнул Аквию по спине, и сами рванулись на восток, навстречу медленно восходившему багровому диску.

Глава 7

Весь день, пока их парты мчались к востоку, к покинутой стоянке, Аквия была необычайно молчалива, Блейд с тревогой поглядывал на нее; казалось, она думает над какой-то трудной, почти неразрешимой задачей. Неужели плен у дикарей так повлиял на нее? В конце концов, она не пострадала; вонючий дым и заклинания покойного Плата в счет не шли. Разве что сказывались напряжение и страх… Конечно, она боялась! Каким бы сильным не было ее психологическое воздействие на туземцев, голод есть голод, мясо есть мясо…
Лишь раз она положила тонкую руку на мохнатое запястье Блейда и тихо произнесла:
— Спасибо, Риард… Ты не только сильный мужчина… ты — великий воин!
Но Блейд слышал подобные похвалы не впервые и остался равнодушен к ее словам. Дела интересовали его больше.
Они нашли свое припрятанное имущество и решили в этот день не двигаться дальше — пусть гонцы Харата разнесут весть о Великом и Ужасном Дайре, который идет на север.
К вечеру, поужинав, Блейд и Аквия сидели в шатре. Как всегда, женщина устроилась на ложе, где теперь добавилось немало пышных шкур; разведчик примостился на перевернутом котле. Поигрывая сосудом с янтарной мазью, Аквия подняла на спутника взгляд зеленых глаз. Казалось, она пришла к какому-то решению; лицо ее посуровело, грудь под плотно запахнутым халатиком вздымалась в неровном дыхании.
— Скажи, Ричард… — ее звонкий голос чуть дрогнул, — ты сделал это ради меня?
Блейд помолчал.
— Нет, не только. — Он подумал, что в данном случае правда уместней всего. — Для себя… но и для тебя тоже.
— Для себя — я понимаю… — головка в бледном золоте волос склонилась в утвердительном жесте. — Но для меня?.. Почему?
— Хочу, чтобы ты попала в Берглион…
Ее глаза вспыхнули, на миг Блейд ощутил, как тонкая иголочка проникла под череп, в самый мозг. Потом Аквия перевела дыхание и прошептала:
— Ты сказал правду… действительно, правду! Риард, мой страж, мой хранитель!
Тонкая рука женщины легла на его волосатую лапу халатик распахнулся, и полные груди с напряженными сосками вырвались на волю. Блейд сглотнул слюну. Нет, не только глаза его и губы остались безволосыми, была еще одна часть тела, и она все настойчивей давала о себе знать. Он пожирал взглядом налитые полусферы грудей, и бледно-алые соски, и тонкую талию, восхитительно гибкую и волнующую, и мраморные амфоры бедер, и светлый треугольник между ними, почти физически ощущая его упругую твердость.
Твердость? Неужели она хочет его? Медведя, монстра, полузверя?
Аквия поднялась, сбросила свое одеяние. Медленно-медленно скользили ладони, втирая в кожу сат-па, согревающую янтарную мазь. Плавно и неторопливо касались они шеи, хрупких плеч, живота, длинных стройных ног… Потом она повернулась. Спина, чуть выступающие лопатки, поясница, мягкие выпуклости ягодиц… Блейд с трудом сдержал стон. Зачем она делает это? Зачем мучает его?
Женщина опустилась на колени; бедра ее были плотно сжаты, кожа начала розоветь под действием бальзама.
— Риард… иди ко мне…
Ему послышалось? Или серебряный колокольчик прозвенел на самом деле?
— Риард… иди ко мне…
Он потряс головой, отгоняя наваждение: бурые космы всколыхнулись, затанцевали по плечам.
— Риард… иди ко мне…
Она почти пела эти слова, срывавшиеся с розовых губ как магическое заклинание: «Риард… иди ко мне…»
Будто зачарованный, Блейд передвинулся со своего котла на мягкую постель. И Аквия двинулась ему навстречу. Ладони ее теперь скользили по косматым плечам, бедра широко разошлись; миг — и она сидела у него на коленях, обнимая за шею и спрятав лицо на груди. Казалось, прикосновение нежной кожи к жестким волосам лишь волнует ее все больше и больше, подогревая страстное желание.
Ноги женщины скрестились на спине Блейда. Она подняла голову, тонкие пальцы нетерпеливо тормошили его бороду и усы, пролагая дорогу к губам, потом она приблизила свое лицо, и горячий язык проскользнул внутрь, обжигающий и юркий, как нагретая солнцем ящерка.
Аквия привстала, не отрываясь от его губ. Теперь ее руки возились где-то внизу, разбирая шерсть волос к волоску, прядка за прядкой, освобождая то, что требовалось освободить. Блейд играл с ее языком, обхватив ладонями округлые ягодицы и почти не ощущая кожи. Но запах он чувствовал! Пьянящий, терпкий и нежный аромат, который сводил его с ума!
Головка Аквии откинулась, она резко опустилась вниз, издав короткое серебристое «Ах!» Блейд поймал губами сосок и стиснул; женщина застонала, извиваясь в его руках. Потом, упершись пятками в мягкий ворс постели, она начала ритмично раскачиваться, испуская звонкие хрустальные возгласы, что таяли под кожаным пологом как ликующие вскрики сказочной птицы.
И Блейд понял, что обоняние и слух дарят ему то, что отнято грубой, нечувствительной кожей, заросшей бурыми лохмами. Он слушал и вдыхал — и это возбуждало не меньше, чем те восхитительные плавные движения, которыми Аквия доводила до экстаза свою и его плоть, чем ее набухший сосок на языке, чем кольцо ее ног, сжимавших его тело.
Долго, долго — целую вечность! — длился этот поединок красавицы с чудищем; потом оба они застонали и замерли в сладкой истоме. Нимфа отдалась фавну, эльфийка снизошла до тролля, лоно Снежной Королевы оросил животворный поток, исторгнутый зверем.

* * *

Уставшие, они лежали в темноте, и руки Блейда обнимали тонкий стан и плечи Аквии. Разведчик улыбался: теперь и в этом мире у него была своя женщина. Настоящая женщина.
Аквия зашевелилась, ее ладошка блуждала по груди возлюбленного, пытаясь проникнуть к коже. Тщетно! Шерсть была слишком густой.
— Риард, давай я освобожу тебя от этого…
Блейд подумал.
— Нет, моя королева. Путь еще далек, кругом — холод и снег. Если тебе не слишком неприятно.
— Не слишком… — она хихикнула, как напроказившая девчонка. — Скорее наоборот! Но я думаю, что неприятно тебе.
— Мы достигли огромного прогресса в наших отношениях, — заметил Блейд, снова улыбаясь в темноте, — теперь мы думаем друг о друге.
Аквия повозилась у его груди.
— Риард?
— Что, милая?
— Когда мы придем в Берглион — что ты будешь делать?
— А что будешь делать ты?
Она помолчала, потом вдруг начала шептать прямо ему в ухо, горячо и сбивчиво:
— Раньше я думала — увидеть и умереть… Теперь я хочу жить… жить! Понимаешь, Риард, когда-то мир был совсем иным, ярким, щедрым… много, много тысяч лет назад… никто не знает теперь, сколько прошло времени с тех пор. Предки… о, предки умели многое! Меняли мир, меняли себя, и то, что я умею — лишь отзвук былых знаний. Летали… да, летали далеко, очень далеко! Многие улетели совсем, немногие — остались… Но мир был по-прежнему прекрасен! — она судорожно вздохнула. — Потом… потом что-то случилось с солнцем… Стало холодно… Льды покрыли Дарсолан, сковали все моря, все земли на севере, на западе и востоке. Леса, травы — все умерло… умерли краски, цвета — зеленый, красный… Лишь на юге остались деревья — фиолетовые, как небо на закате… Люди… люди тоже умирают. Мой край, древний Кламстар, опустел… В Городе, — она так и сказала «в Городе», и Блейд понял, что Город — один. — Да, в Городе осталось пять тысяч семей… в поселках — может, еще столько же… — Аквия тесней прижалась к Блейду. — Они не хотели, чтобы я уходила. Таких мало… даже в Доме Властителей, среди избранных, где способности передаются по наследству… Людей же надо лечить… утешать… дарить им легкую смерть…
Вот как все было, думал Блейд, напряженно вслушиваясь в ее шепот. Многие улетели, немногие — остались… Те, кого устраивал родной мир, кто не испытывал тяги к дальним странствиям среди звезд. Они жили на своей прекрасной древней планете долго и счастливо, но все хорошее имеет конец…
Аквия продолжала шептать:
— Но я ушла. Устала… Устала от безысходности! Когда мир умирает, не хочется жить, — понимаешь, Риард? Я решила — дойду до Берглиона или погибну в дороге… Решила — и ушла! Почти убежала…
— Теперь ты знаешь, что доберешься туда, — уверенно произнес Блейд. — И что же?
— Не умру. Буду жить — среди таких же, как я, среди тех, кто пришел туда раньше, кто родился там. И если ты, Риард…
Он понял, что она хочет сказать, и обнял ее, ласково и крепко.
— Сколько смогу, я пробуду с тобой, моя Снежная Королева. У нас еще есть время… — он не сказал, что времени этого мало, очень мало, по любым меркам, земным или берглионским — всего месяца полтора. Он боялся даже подумать об этом, чтобы Аквия, колдунья, не уловила, сколь ничтожным является этот промежуток по сравнению с жизнью. Но ведь случается, что события одного двух дней круто меняют ее, оставляя след, подобный яркому росчерку болида, прилетевшего из неведомых глубин.
— Спасибо, Риард… — серебряный колокольчик вдруг окреп, заговорил в полный голос.
— Ты заразила меня своим Берглионом, — признался Блейд. — Теперь я тоже хочу взглянуть на него. Он даже снился мне как-то раз, хотя я не уверен, что это были мои сны…
Аквия тихонько вздохнула и погладила его плечо. Некоторое время они лежали молча, словно прислушиваясь к мертвой тишине на снежно-фиолетовых равнинах Дарсолана, что раскинулись за тонкой стенкой шатра.
— Аквия?
— Да? — это «да» было теплым и легким, как пушистая шапочка одуванчика, нагретая полуденным солнцем.
— Те, кто живет в Берглионе… Помнящие… они — счастливы? Они не ищут легкой смерти?
— Не знаю… Наверно, нет…
— Сколько их?
— Немного. Сто или сто пятьдесят…
— Откуда ты знаешь?
Женщина приподнялась на локте, нежно разглаживая шерсть на груди Блейда, в слабом свете, исходившем от крохотной печки, лицо ее казалось серьезным и сосредоточенным.
— Нужны новые Помнящие, их слишком мало, Риард. Иногда они шлют посланцев к нам, те ищут подходящих людей, предлагают уйти на север. Некоторые соглашаются, некоторые нет… она покачала головой, глаза ее стали печальными. — Восемь лет назад был гонец, и мои учитель ушел с ним. Ушел тот, который научил меня всему, что я знаю и умею — она снова покачала головой. — Я была совсем еще девчонкой тогда, но помню рассказы посланца. Учитель… он, когда уходил, сказал — пришло его время… и еще сказал — мое время тоже придет… Видишь, так оно и случилось!

* * *

Наступило утро, и они снова отправились в путь. Собаки, накормленные и хорошо отдохнувшие, бежали быстро, нарты, чуть раскачиваясь, плыли по снежной равнине, словно крошечный темный жучок, одолевающий безбрежные пространства гигантского экрана в каком-то вселенском кинотеатре.
Блейд мысленно прокручивал в памяти события последних дней, сортируя их, раскладывая по полочкам, откуда Лейтон в свое время извлечет их, зафиксировав в виде бесстрастного рассказа на магнитофонной ленте.
Мог ли он что-то скрыть? Что касается фактов — бесспорно, нет. Но ощущения, чувства, мысли? Он вспомнил последний разговор в подземельях Тауэра, перед самой отправкой. Да, он был пока что лишь репортером, передававшим внешнюю канву событий, но не обозревателем, толкующим их, способным вникнуть в скрытую от поверхностного взгляда суть. Вернее, он мог вникнуть и вникал, сложности возникали только при изложении.
Как ему рассказать об Аквии? О том, как день ото дня менялись их отношения, о пути, проделанном между обманом и искренностью, о сердечной привязанности, пришедшей на смену телесной страсти? Может быть, Бальзак или Мопассан, великие знатоки женской души, сумели бы это сделать. В его же отчете про Аквию будет сказано сухо и коротко: женщина из южных краев, целительница и знахарка с телепатическими способностями…
Да, в том споре, который затеяли Лейтон и Дж., оба старика были правы! Дж. — потому что справедливо подозревал, что отчеты его подчиненного далеко не полны, Лейтон — намекая на то, что сейчас большего от Ричарда Блейда ждать и требовать нельзя. Придет время, и его мысли, догадки, предположения, чувства, перекипев в котле времени на огне раздумий, примут сколько-нибудь завершенную форму, тогда и только тогда он сумеет подкрепить правду фактов правдой ощущений.
Пока что даже не все факты были вполне ясны ему.
— Аквия?
Она повернула к Блейду разрумянившееся на морозе лицо.
— Как живут люди в замке? Я имею в виду не их работу, а повседневную жизнь… Ну, например, как они добывают пищу?
— Море кормит… — женщина пожала плечами. — И Помнящих в Берглионе, и тех дикарей, которые напали на нас. Море еще богато… Потом, в замке есть специальные коридоры… большие, длинные… В них — свет и земля, в которой растут овощи и плоды, даже такие, каких нет на юге…
Свет, земля, растения? Теплицы? В этом ледяном краю? Невероятно!
Но самое невероятное ждало его впереди.
— Берглион строили предки, — задумчиво сказала Аквия. — Посланец рассказывал: там — шахта… бездонная… идет в глубь земли… И есть еще нечто, что дает тепло и свет… он называл это «ма-ши-ны».
Геотермальная станция? Электричество? Вероятно… Блейд с удивлением поскреб в затылке. Его любопытство разгоралось с каждой минутой.
— Значит, Помнящие хранят знания и картины прошлого, следят за всеми чудесами древних? — спросил он.
— Не только. Они ждут.
— Ждут? Чего?
Аквия подняла лицо к серо-фиолетовому небу, глаза ее горели чистым хризолитовым огнем.
— Может быть, те, кто улетел в незапамятные времена, вспомнят о нас и придут… Может быть, они захотят помочь нам! Может быть, они сделают наше солнце живым или заберут нас… увезут далеко-далеко, туда, где зеленые деревья и голубое море… где нет снега и льда… — голос ее замер. Внезапно она встрепенулась, будто вспомнила что-то необычайно важное, и сказала: — Знаешь, много лет назад, в Берглионе, в запечатанном хранилище, нашли странную ма-ши-ну. Она как будто спит. Такой большой… — женщина в затруднении развела руками, — большой стол, и на нем — огни… — Пульт, понял разведчик. — Горят ровно, не мерцают, и слышится слабый гул. Но нет ничего, что можно нажать или повернуть — так говорил посланец. Только стол, огни и толстая черная веревка…
Компьютер или передатчик? Очень похоже, подумал Блейд, Но на любом из таких устройств можно много чего нажать или повернуть… если только это штука не похожа на коммуникатор Лейтона. Черная веревка? Это еще что? Внезапная мысль заставила его вздрогнуть.
— Веревка — куда она ведет? — он уже не сомневался, что речь шла о соединительном кабеле. Интересно будет поглядеть на эту спящую машину с огоньками!
— Никуда, — Аквия передернула плечиками. — Один конец уходит в стол, а на другом… на другом — такая большая шапка, из проволоки и прозрачных, как лед, камней…
Шлем! Блейд осторожно коснулся меховой рукавички Аквии.
— Скажи, милая, никто не пробовал одевать эту шапку на голову?
Она не знала. Да и не слишком интересовалась этим. Она мечтала увидеть картины прошлого, сказочные гобелены Берглиона, а не стол с огоньками. Конечно, древняя машина была чудом, но еще большим чудом казался голубой простор Дарсолана, по которому ветер катит ласковые теплые волны в кружеве пены. Она хотела насладиться этим зрелищем — пусть даже только на картине. И она хотела узнать кое-что еще.
— Риард?
Блейд повернулся к ней. Аквия не глядела на него; ее взгляд был устремлен вперед, на бело-фиолетовую равнину, плавно стелившуюся под полозья, и он видел лишь точеный профиль и золотистую прядь, упавшую на лоб.
— Риард… Та девушка, о которой ты говорил… девушка, которой тоже нравится смотреть картины прошлого… кто она? Ты… ты ее любишь?..
О, женщина! В мире снега и льда, под умирающим багровым солнцем, в краю, где род человеческий обречен на медленное вымирание — даже там ты останешься сама собой…

Глава 8

Многие, странствуя на чужбине, ведут путевой дневник. Для Блейда тетрадь или блокнот, куда можно было бы заносить свои впечатления, оставались недоступной роскошью. Он не мог писать; он не имел ни бумаги, ни пергамента, ни карандаша, ни даже обрывка белой березовой коры с угольком. Более того, если б он даже умудрился получить все это, его толстые, обросшие шерстью пальцы не удержали бы карандаш и не сумели вывести на листе ни одной разборчивой буквы. Сейчас эти огромные мощные руки предназначались совсем для другого; они могли сжать древко копья, поднести ко рту ломоть мяса, поставить шатер, разжечь огонь. И, конечно, приласкать Аквию.
Однако он вел дневник — не карандашом на бумаге, а в форме нескончаемого мысленного монолога, безукоризненно четкие строки которого заполняли чистые страницы его памяти. Наступит время — и все слова, все фразы, которые он произносил про себя, оживут под властным взглядом Лейтона и превратятся в звуки; потом — в письменный отчет, который он настучит на машинке, прислушиваясь к собственному голосу, к магнитофонной записи, сделанной под гипнозом. Этот способ был стопроцентно надежным и гарантировал полную и достоверную расшифровку его «дневника»; а потому Блейд старался не писать в нем лишнего.
Итак, прошла неделя с тех пор, как он пустился в странствие по ледяной равнине — в полузверином обличье и с чародейкой в качестве спутницы. СЕДЬМОЙ ДЕНЬ ПУТИ
Аквия окончательно оправилась после нападения каннибалов. Видимо, тут помогли и ночные труды Блейда, и та атмосфера доверия и взаимной симпатии, в которой теперь протекало их путешествие. Блейд давно знал, что опасность сближает людей; и если смертельные враги, попав в трудную ситуацию, не перережут друг другу глотки в первый же день, на второй или на третий они, весьма вероятно, станут друзьями. Им с Аквией потребовалось немного больше времени для выяснения отношений, но конечный результат стоил того; каждую ночь Снежная Королева трепетала в объятиях своего стража и хранителя, услаждая его слух звонкими трелями серебряного колокольчика.
На седьмой день они нашли новую полынью, на этот раз — естественную. Эта длинная и узкая промоина образовалась вследствие локальной подвижки льдов в том месте, где покрывавший море щит был особенно тонким. Вокруг скопилось много зверья; волки и катрабы охотились на тюленей и сами попадали на обед странным морским тварям, похожим на огромных каракатиц с четырьмя длинными щупальцами. Аквия сказала, что лучше держаться подальше от этих созданий, ибо они «обжигают невидимым огнем». Видимо, бьют электрическим током, подумал Блейд, но проверять не стал.
Он поинтересовался, откуда жителям Кламстара известны такие подробности о северной стране — ведь Аквия не раз говорила, что ее сородичи избегают этих краев. Как оказалось, кое-что рассказывали посланцы из замка, которые появлялись на юге раз в семь-десять лет, но большая часть сведений была получена от самих туземцев Дарсолана. Иногда целые племена, вымирающие от голода, пытались перебраться на пустовавшие южные земли; обитатели Кламстара уничтожали мужчин, но принимали женщин, детей и подростков. Каждый человек был ценен — если, конечно, он не относился к числу заядлых каннибалов и мог трудиться. По словам Аквии, почти все пограничные районы ее страны были заселены теперь метисами, потомками белокожих высоких кламстарцев и туземных женщин; это племя охотников и рыболовов оказалось весьма жизнеспособным и стойким, однако в последние десятилетия и они сокращались в числе. Льды наступали с севера и юга, полоска обитаемой земли у экватора становилась все уже, и людей, зажатых меж несокрушимых холодных стен, охватывало отчаяние. Они предчувствовали: еще два или три века, и Кламстар разделит судьбу Дарсолана.
Из долгих бесед с Аквией Блейд с удивлением выяснил, что ни сейчас, ни в прошлом этот мир не знал смены времен года. Вероятно, ось планеты была перпендикулярна к плоскости эклиптики, и на каждой широте климатические условия оставались неизменными. Было ли это обстоятельство естественным или в незапамятную эпоху, в век торжества технологии, древние инженеры спрямили ось? Аквия ничего не могла сказать по сему поводу; даже легенд о тех далеких временах не осталось. И если некогда в материковых щитах вблизи полюсов зияли провалы гигантских дюз, чудовищных двигателей, развернувших мир, то теперь эти титанические сооружения были навеки погребены под слоем льда — как и остальные девять десятых поверхности планеты. ДЕСЯТЫЙ ДЕНЬ ПУТИ
Еще одна полынья — прорубь, высеченная в семифутовой толще льда. Рядом
— расчищенная площадка со следами костров, несомненно, с поспешностью покинутое стойбище. На высоком ледяном столбе — туша тюленя, дар Великому Дайру. Увидев эту картину, Блейд довольно кивнул. Харат постарался выполнить его повеление.
Они забрали мясо и не стали задерживаться здесь, ибо время едва перевалило за полдень, и разбивать лагерь было еще рано. Упряжка мчалась по равнине, пересеченной тут и там грядами торосов, неслась все дальше и дальше на север, к острову, вмерзшему в морской лед, словно корабль, поставленный на вечную зимовку. Блейд думал о том, что полыньи — и естественные, и искусственные — служили одновременно и полями, и огородами, и охотничьими угодьями для местных троглодитов. Вероятно, каждый клан владел несколькими такими колодцами, ведущими к морю и к пище. Скорее всего, они кочевали от одной промоины к другой, не упуская случая ограбить соседей или прихватить на обед зазевавшегося чужого охотника.
Он убедился, что северный край вовсе не являлся таким безжизненным, как могло показаться с первого взгляда. Тут были звери — и на снежной равнине, и в хаосе ледяных надолбов, все как один — хищные и смертельно опасные. Волки, самые слабые среди прочих, брали числом и отчаянной дерзостью, небольшие стаи катрабов подстерегали их у промоин пытаясь отнять добычу и заодно полакомиться волчьей плотью. И те, и другие опасались связываться с хандаром, огромным медведем, и сатлом, похожим на многоногую мохнатую змею футовой толщины. Дайр, владыка и повелитель снежного королевства, царил над всеми — это значило, что он мог догнать, растерзать и пожрать любого.
Люди Дарсолана стояли на одном уровне с волками — возможно, и ниже, ибо никто из троглодитов, с их жалким оружием, не сумел бы справиться с волком один на один. Люди, как и тюлени, были самым первым звеном экологической цепи, самые слабые среди хищников, они являлись пищей для тех, кто превосходил их силой, быстротой, свирепостью. Даже обладание огнем не могло уравнять шансы, ибо топливом служил жир, и его хватало лишь на то, чтобы как-то обогреть крохотные юрты и приготовить пищу; настоящий костер, защита от хищников, оставался тут недостижимой мечтой.
В полыньях кишели тюленеобразные рыбы, но эта добыча давалась людям нелегко: морские создания были на редкость увертливыми, а костяные гарпуны с трудом пробивали шкуру и толстый слой подкожного жира. Даже Блейд, с его превосходной реакцией, промахивался три раза из четырех и клял последними словами ненасытные утробы своих собак и племя Харата, прикончившее не только останки дайра, но и запас сушеной рыбы, которой Аквия кормила псов.
Нет, что ни говори, самой легкой дичью на снежной равнине был человек. И вряд ли Аквилания, целительница из Дома Властителей Кламстара, смогла увидеть знаменитые берглионские гобелены, если б Ричард Блейд столь своевременно не свалился ей на голову. ПЯТНАДЦАТЫЙ ДЕНЬ ПУТИ
Утром, едва нарты отъехали на пару миль от места последней стоянки, Аквия забеспокоилась. То и дело оборачиваясь, она смотрела назад, словно желая разглядеть некую опасность, скрывавшуюся в белесо фиолетовом мареве дарсоланской равнины. Блейд бросил на нее вопросительный взгляд
— Дайр?
— Кажется… Я еще плохо чувствую… слишком далеко… Но он приближается, Риард!
— Пусть. Ничего хорошего его тут не ждет, — разведчик потянулся за топором.
— Будь осторожен…
— Я всегда осторожен. Потому и жив еще.
Они замолчали; теперь оба то и дело поглядывали назад.
— Вот он! — Аквия вытянула руку, и Блейд увидел мерцающее серебристое облачко, стремительно мчавшееся по их следам. Этот зверь не пытался устроить засаду; возможно, он был голоднее и нетерпеливее. Он видел добычу и бежал прямиком к ней.
— Правь к ближайшим торосам, — велел Блейд женщине, перекидывая через плечо ремень своей секиры.
Когда они затормозили у бесформенной одинокой глыбы, он спихнул Аквию в снег и перевернул нарты на бок, завалив ее поклажей.
— Лежи тихо, не двигайся. И ради Великих Льдов не пытайся мне помочь.
Собаки с воем сбились у передка саней; Блейд гаркнул на них, и громкий человеческий голос приободрил упряжку. Снежный ящер стремительно приближался, совершая прыжки в пятнадцать футов. Не очень крупный экземпляр, решил разведчик; тот, первый, был дюймов на пять повыше.
Он выступал вперед, потрясая копьем. Багровый солнечный луч скользнул но толстому широкому лезвию, окрасив сталь в цвета растерзанной плоти. Зверь остановился; казалось, он не то озадачен, не то поражен видом противника. Это странное существо носило шкуру дайра, но лапы у него выглядели совсем иначе… И потом — потом, у него не было хвоста!
Ящер испустил слабое шипенье и двинулся в обход, к собакам. Весь вид его словно говорил: не трогай меня, и я по трону тебя — только возьму положенную дань. Блейд не пытался заступить ему дорогу; он замер, высоко подняв копье с тяжелым концом, окованным на фут железом.
Дайр скользнул мимо, опять предостерегающе зашипев. И в этот миг разведчик ринулся вперед. Он не хотел наносить удар острием; эта тварь была слишком мощной, живучей и отлично бронированной, чтобы прикончить ее с одного укола. В конце концов, в первый раз ему сильно повезло, но трудно рассчитывать, что везение повторится…
Он действовал копьем, как дубиной, и окованный железом конец опустился точно туда, куда было рассчитано — на крестец чудища, за шипастым гребнем. Раздался сухой треск, Блейд отскочил в сторону, а ящер завертелся на снегу с переломанным позвоночником. Зверь снова зашипел, негромко, яростно; пасть его раскрылась, обнажив ряд чудовищных клыков. Он пополз к человеку, царапая лед когтями передних лап и оставляя широкий кровавый след — задние лапы и хвост бессильно волочились за ним.
Блейд неторопливо отошел в сторону, наблюдая за зверем. Лишенный прежней стремительности, он был все еще опасен, и стоило подумать, куда и как нанести завершающий удар.
— Риард!
Разведчик скосил глаз — над краем нарт выглядывала головка Аквии.
— Риард, уедем! Оставь его!

Предыдущая страница 5 Следующая страница


Ричард Блейд, герой 6

— Оставить столько мяса? — Блейд покачал головой. — Ни за что!
Он дважды взмахнул своей страшной дубиной а перешиб дайру передние лапы; потом, нацелившись, всадил стальной наконечник в горло. Псы торжествующе взвыли, а Блейд, стянув панцирь, бросил его на снег и махнул рукой женщине.
— Все! Тут хватит до конца пути — и нам, и собакам! Давай нож!
Он выдернул копье, положил его рядом с панцирем, и начал рубить топором твердую кожу на брюхе зверя. Потом повернулся — Аквия стояла рядом, протягивая нож. Ее прозрачные зеленые глаза были широко раскрыты, и смотрели они на победителя с каким-то странным, призывным и ожидающим выражением.
…В ту ночь они долго любили друг друга и утром тронулись в путь лишь тогда, когда солнечный диск, оторвавшись от далекого горизонта, багровым пузырем всплыл над равниной Дарсолана. ВОСЕМНАДЦАТЫЙ ДЕНЬ ПУТИ
— Там, — сказала Аквия, протянув к северу руку. Она привстала на цыпочки, словно пытаясь разглядеть стены, шпили и башни таинственной цитадели за белесой дымкой, скрывавшей горизонт. — Там, скоро!
Блейд кивнул. Они стояли на вершине невысокого тороса, у подножия которого притулилась юрта. Вещи были уже собраны, собаки — запряжены, оставалось свернуть легкий каркас, обтянутый кожами, и — в дорогу.
Чем меньше миль отделяло их от скал Берглиона, тем чаще мысли Блейда обращались к чудесам древнего замка. Что ждет его за каменными стенами твердыни Помнящих? Бездонная шахта, что тянется до слоя расплавленной магмы, неведомые энергетические установки, оранжереи… многоцветное сверкание полотен… Нет, гобеленов — Аквия подчеркивала это не раз! И дремлющая века
— или тысячелетия — машина с колпаком из проволоки и прозрачных камней шлемом ментальной связи, коммуникатором!
Возможно, он допускал ошибку, и это установка не была передатчиком, а шлем не имел никакого отношения к ментальной связи. В конце концов, он не являлся техническим специалистом и мог опираться только на собственный, весьма ограниченный опыт. На Земле лишь компьютер Лейтона обладал возможностью непосредственной коммуникации с человеческим мозгом, и Блейд боялся, что окажется невольным пленником аналогий. Любое устройство с подсоединенным к нему шлемом, который человек способен водрузить себе на голову, будет казаться ему прибором для чтения и передачи мыслей, хотя на самом деле такая штука может предназначаться для чего угодно — от лечения мигрени до завивки волос. Тут он вспомнил о собственной буйной шевелюре и усмехнулся.
Однако интуиция подсказывала ему, что вряд ли древние строители Берглиона разместили в запечатанной камере автоматического парикмахера или машинку, способную только почесывать клиентов за ушами. Нет, это устройство являлось чрезвычайно важным, и при трактовке его назначения следовало исходить не только из внешнего вида, но также из специфики момента. Которая была весьма и весьма печальной.
Предположим, сказал он себе, что дремлющая машина и в самом деле передатчик, способный отправить в межзвездные просторы призыв о помощи. Кто и каким образом мог бы использовать ее? Человек, обладающий наследственным телепатическим даром… умеющий концентрировать мысль… посвященный в древнее искусство, когда-то общедоступное и привычное… Он покосился на задумчивое личико стоящей рядом Аквии. Нет, не надо далеко ходить, чтобы найти подходящего кандидата!
Но раньше он сам сунет голову в эту крысоловку из проволоки и убедится, что она безопасна. Все-таки у него немалый опыт в подобных делах… Пять раз компьютер Лейтона выворачивал его мозги наизнанку, трудно представить себе что-то более ужасное!
Да, он проверит сам… Только бы добраться до Берглиона! ДВАДЦАТЬ ПЕРВЫЙ ДЕНЬ ПУТИ
Перевалило за полдень; багровый шар светила медленно сползал к далекой черте горизонта. Теперь, спустя три недели, оно уже не казалось Блейду оком дьявола — скорее, покрасневшим от слез глазом божества, оплакивавшего гибель этого мира и своих детей, шаг за шагом приближавшихся к границе вечного небытия. Бог, однако, оставил им надежду и послал мессию, способного указать путь к спасению. И если он, Блейд, был этим пророком, то к божественному разряду следовало отнести его светлость лорда Лейтона.
Разведчик не раз ловил себя на том, что пристально всматривается в солнечный диск, отыскивая сходство с янтарным зрачком старого профессора. Бесполезное занятие; глаза Лейтона горели яростным и беспокойным пламенем, тогда как светило Берглиона казалось заревом умирающего костра. И все же он снова и снова глядел на него, словно пытался разгадать тайну своего появления в этом мире
— Что ты там увидел, Риард? — ладонь Аквии в меховой рукавичке легко коснулась его плеча.
— Будущее, — пробормотал Блейд, невольно вздрогнув.
— У нас нет будущего, — женщина покачала головой.
— Я говорю о своем мире.
Они помолчали; потом Аквия сказала:
— Скоро тебе предстоит выпить снадобье, чтобы убрать все это… — ее ладонь вновь разворошила шерсть на плече разведчика. — Не хочу, чтобы тебя видели в Берглионе таким. Моя вина…
— Ни слова больше! — Блейд шутливо стиснул ее в объятиях. — Ты, малышка, замаливаешь свой грех каждую ночь, и я с удовольствием получаю эти проценты с нашей сделки.
— Проценты? — Аквия наморщила ясный лоб; видимо, подобные финансовые тонкости были выше ее разумения.
— Не бери в голову… Это шутка.
Она послушно кивнула.
— Я приготовлю отвар. Ты выпьешь его утром, в последний день, когда мы увидим скалы Берглиона. Волосы начнут выпадать не сразу… Сначала — чуть-чуть, потом полезут клочьями, — она хихикнула. — Боюсь, ты подъедешь к воротам замка совсем голым, Риард.
— У меня есть шкуры, реквизированные у Харата, — с достоинством возразил Блейд. — А сверху я натяну панцирь, который содрал с дайра!
— Ты всех перепугаешь, мой хранитель…
Блейд оскалился, щелкнул зубами, и Аквия, улыбнувшись, шлепнула его по губам. Прошло минут десять; они держались за руки, меховая рукавичка утопала в огромной мохнатой лапе. Наконец разведчик произнес:
— То мерзкое зелье, что ты поднесла мне при первом знакомстве — презанятная штука. Многие в моем мире отдали бы полжизни, чтобы отведать его…
— И та девушка, которая любит смотреть картины прошлого? — Аквия скосила на него лукавый хризолитовый глаз.
— Нет, у нее с прической все в порядке, — смущенно пробормотал Блейд.
— В твоем мире у людей не хватает одежд? — бровь женщины недоуменно приподнялась.
— Дело не в том. У стариков, да и у молодых тоже, выпадают волосы — вот здесь, на голове, — он взлохматил свою буйную шевелюру. — И таких парней совсем не любят девушки… Представь, как они страдают!
Внезапно Аквия расхохоталась — да так, что на глазах выступили слезы.
— И ты… ты решил… — она просто изнемогала от смеха. — Ты хотел… хотел бы дать им… мое снадобье?
Блейд молча кивнул.
— О добрый мой, благородный страж и хранитель! Как эти люди отблагодарят тебя, если такое украшение вырастет у них по всему телу? — она дернула клок шерсти на груди Блейда. — Для восстановления волос имеется совсем другое средство… фастан, жидкий бальзам… Я дам тебе флакон, которого хватит на сотни лысых черепов!
Блейд мысленно перекрестился. Хвала Создателю, что он затеял этот разговор! Если бы он выпросил у Аквии ту мерзость, которой его попотчевали три недели назад, и принес зелье лорду Лейтону, последствия могли быть самыми плачевными. Говорят, благородные седины премьер-министра редеют от тяжких трудов на благо страны… и если бы Лейтон, с самыми лучшими намерениями… О, это было бы ужасно! Их всех судили бы за государственную измену!
Он облегченно вздохнул. Кончался двадцать первый день странствий.

Глава 9

Блейд принял зелье утром двадцать шестого дня.
Еще накануне Аквия начала беспокоиться, то оглядываясь по сторонам, то склоняя голову к плечу и прислушиваясь к чему-то с зажмуренными глазами. Казалось, она словно кошка ищет дорогу к дому, к единственному месту, где ждут ее тепло, свет и забота добрых хозяев. Блейд не понимал, как она ориентируется в снежной пустыне; для него все направления были одинаковы. Везде — ровная белесая поверхность, слегка подсвеченная фиолетовым, по которой разбросаны отдельные ледяные надолбы и кое-где тянутся гряды торосов; везде — снег, холод, изредка встречающиеся полыньи, голодное зверье и голодные люди, да заунывный волчий вой — будто отчаянная молитва, взлетающая к багровому солнечному диску.
Вечером они достигли непреодолимого барьера: поперек равнины в обе стороны, на запад и на восток, протянулась полоса перекореженного льда. Это не были привычные торосы почти правильных геометрических очертаний, меж которыми собакам всегда удавалось найти путь. Здесь глыбы, выломанные из ледового щита, беспорядочно дыбились вверх, влево и вправо, вперед и назад — во все стороны, льдины налезали друг на друга, образуя дикое нагромождение остроконечных пиков, плоских граней и заостренных ребер, сквозь которое не сумел бы пробраться ни зверь, ни человек. Блейд не понимал, как мог образоваться такой хаос. Никакая буря не в силах взломать десятифутовую корку льда, никакие ветры и штормы не способны вскрыть застывшее море, чтобы волны воздвигли этот защитный вал на дальнем рубеже Берглиона. Потом он припомнил слова Аквии о шахте, что вела в глубь земли — а, точнее, к еще неостывшим недрам планеты. Может быть, слой магмы залегал здесь близко к поверхности, и весь регион был сейсмически активен? Землетрясение средней силы, конечно, взломало бы льды над прилегающим к острову шельфом.
Аквия, увидев непроходимый барьер, против ожиданий довольно кивнула.
— Мы на правильном пути, но чуть уклонились к западу, — сообщила она. — Завтра поедем на восток, там должен быть проход.
На рассвете, когда Блейд выпил чашку лекарственного отвара — не менее отвратительного, чем то зелье, которому он был обязан своим волосяным покровом, — Аквия протянула ему плотно закупоренный плоский флакон из толстого стекла. Там плескалось немного тягучей синеватой жидкости, похожей на очень густое растительное масло.
— Фастан, — коротко сказала женщина. — Нужно взять очень немного и тщательно растереть тряпицей — так, чтобы бальзам не попадал на пальцы. Иначе — сам понимаешь… она усмехнулась.
Блейд благодарно кивнул, принял флакончик и тщательно примотал ремнем к талии. Не было никаких гарантий, что чудодейственный эликсир пропутешествует с ним обратно в родное измерение, однако уже дважды он сумел хоть что-то принести на Землю из чужих миров. Ему казалось, что здесь существовала любопытная закономерность — сравнительно небольшой предмет, находившийся в контакте с его телом в момент переноса, на котором подсознательно фокусировались его мысли, мог стать его добычей. Так было в Альбе и Кате, возможно, это повторится в Берглионе?
Впрочем, до возвращения оставался еще порядочный срок — больше месяца. Он проведет это время с пользой, исследуя тайны древнего замка вместе с милой Аквией, вполне излечившей его от тоски по Меотиде. И потом — была еще та дремлющая машина. С каждым часом и каждой пройденной милей его любопытство разгоралось все сильней.
Они двигались на восток вдоль ледового завала до полудня. Аквия по-прежнему вертела головой и прислушивалась, Блейд, не выдержав, поинтересовался, как она находит дорогу.
— Мы уже близко, совсем близко… взгляд женщины скользил по сверкающим на солнце граням ледяных глыб. — Я чувствую людей Берглиона — тут… — она коснулась лба. — Слабый гул, и он все растет и растет.
— Но ты говорила, что до замка еще полдня пути, — разведчик удивленно посмотрел на нее. — Что можно ощутить с такого расстояния? И потом — когда на нас напали дикари, ты не почуяла их, хотя эта шайка подобралась к самой нашей стоянке.
— Во-первых, я спала. — Аквия виновато улыбнулась. — А во-вторых, в Берглионе живут не дикари… они думают, мыслят — и это заметно издалека. Понимаешь, Риард, жар от большого костра чувствуешь со ста шагов, а маленький незаметен даже вблизи.
Блейд кивнул, эта аналогия была ему совершенно понятна.
— Когда мы придем в Берглион… — начала Аквия.
Да, когда мы придем в Берглион, мысленно откликнулся разведчик; его спутница все чаще и чаще повторяла эти слова. Когда мы придем в Берглион, мы увидим все чудеса этого мира. Мы будем любоваться многоцветьем древних тканей… наши руки коснутся темного полированного дерева, покрытого сказочной резьбой, мы вдохнем ароматы плодов, зреющих в оранжереях услышим музыку и старинные напевы, протяжные, веселые или печальные… узрим фантастические машины, дающие тепло и свет… и ту, дремлющую, с колпаком из блестящей проволоки и сияющих радугой камней… Когда мы придем в Берглион…
Блейд шумно перевел дух; Великая Чаша Грааля уже была в его руках, и оставалось только поднести ее к устам и испить.
В ледяном валу открылся проезд. Неширокий, ярдов десять, но прямой, как стрела. Они двигались в этом ущелье всего минут десять, потом нарты вырвались на ровную поверхность, которая уходила к самому горизонту — туда, где темнели скалистые пики.
Камень! Твердая земля! Пусть промороженная, лишенная жизни, но — прочная и надежная, основа основ, фундамент человеческого бытия. Блейд даже не подозревал, как стосковался за этот месяц по камню, скалам и утесам, горам, хребтам и уходящим в поднебесье вершинам. Да что там говорить о камнях! Он с восторгом глядел на черные, бурые и серые склоны — после белесой однообразной равнины взор, отдыхая, тонул в их неярких и мрачных цветах.
До гористого острова, однако, было еще миль двадцать, и замок разглядеть не удавалось. Блейд в нетерпении вцепился в шерсть на груди, стиснул — в его кулаках остались бурые клочья. Он удивленно воззрился на них, затем потер ладони — подшерсток сходил целыми полосками, обнажая чистую бледную кожу. И сразу мороз вцепился в пальцы ледяными клещами, словно поджидал этого момента целый месяц. Блейд сунул кисти под мышки, прижал к бокам — тут бурые лохмы еще хранили тепло.
— Не торопись, Риард, — Аквия глядела на него со странной улыбкой. — Шкуры, которые ты отнял у Харата, греют хуже твоей — Она потянулась. — Знаешь, я тоже жду, когда ты освободишься от своей шерсти. Все было хорошо, мой дорогой хранитель, но я соскучилась по твоему телу… по ощущению кожи…
Да, подумал Блейд, когда мы придем в Берглион мы будем любить друг друга на мягком ложе под резными деревянными сводами, в полумраке уютной спальни, в тепле, под надежной защитой каменных стен… И главное! — мы оба станем людьми!
Сани стрелой летели по ровной, как стол, равнине. Горы впереди понемногу росли, и вот уже на фоне темных прибрежных скал острые глаза Блейда начали различать что-то алое, воздушное, ажурно-резное, устремленное ввысь подобно башням готического собора. Он удивленно посмотрел на Аквию, на ее губах блуждала мечтательная улыбка.
— Красный камень? — разведчик вытянул руку вперед, по направлению к выраставшему на горизонте чуду.
Женщина кивнула.
— Красный, да… Берглион выстроен из красного камня. Говорят, его привозили издалека. Он так прочен и тверд, что твое копье не оставило бы на нем ни царапины. Предки резали и обрабатывали его огненными лучами…
Лазером? Забывшись, Блейд дернул прядь, свисавшую с уха, и чертыхнулся
— она осталась в его руке, а холод сразу куснул обнаженную кожу. Он так свыкся со своей шубой, что теперь вылезал из нее с неким ностальгическим сожалением — словно расставался с частицей тела, дарованной ему при рождении.
До замка было миль семь. Теперь он отчетливо видел яркую резную игрушку, приподнятую над застывшим морем на черной скале, она казалась крохотной, но даже с такого расстояния Блейд мог оценить титанические размеры постройки. Прибрежный откос уходил вверх футов на триста, и замок по высоте не уступал ему. Внизу, у самого берега, на фоне темной поверхности утеса выделялась багровая полоска. Стена?
— Что там такое, у подножия скал? — он тронул Аквию за локоток — Защитный форт?
— Высокая стена из гладкого камни, в четыре человеческих роста. В ней — арка с воротами, дальше — внутренний двор и еще одни ворота, прямо в скале… За ними — ход, по которому можно подняться в замок. Так говорил посланец Помнящих.
Прошел еще час. Теперь Блейд ясно различал стену с прорезью посередине, в ее глубине сияли, переливались желто — золотистым пятнышком створки ворот. Башни замка уходили в фиолетовое небо подобно языкам пламени, и все это воздушное, легкое сооружение напоминало окаменевший костер, разведенный на снежной равнине неведомым исполином. Вершину утеса охватывала наружная стена; над ней футов на пятьдесят выдавалось первое кольцо башен — как показалось Блейду, квадратных. Затем шли круглые, тонкие, высокие и резные — словно минареты восточной мечети; они окружали центральную цитадель, увенчанную каменной короной парапета. Некоторые башни имели остроконечные кровли с блестящими шпилями, другие — плоские площадки, обнесенные каменными перилами, третьи вздымали к небу округлые серебряные купола. Блейд глядел, словно зачарованный.
Внезапно на одном из шпилей взвился яркий вымпел. Видимо, их заметили; на белой равнине темная точка саней была видна издалека. Берглион приветствовал гостей! Нет, не гостей, — своих новых обитателей! Это показалось Блейду добрым знаком.
— Посмотри, — он тронул Аквию за рукав мехового одеяния, протянув другую руку к замку. — Посмотри! Флаг — в честь Снежной Королевы и ее отважного воинства!
Но вместо радостного возгласа его ждал мертвый взгляд застывших глаз; лицо женщины кривила гримаса отчаяния.
— Лучше погляди туда, милый… и туда — она кивнула налево, потом — направо.
Серебристое мерцание, стремительно приближавшееся к саням. Дайр? Нет, дайры! Два! Они брали путников в клещи, и ярдов через пятьсот их след должен был пересечься со следом парт.
— Самец и самка, очень голодные, очень злые… — пробормотала Аквия. — Как глупо… Они все — таки добрались до нас…
Собаки почуяли зверей и, взвыв, ринулись к воротам; Блейд видел, как они медленно распахнулись. Нарты летели стрелой, но дайры двигались еще быстрее.
— Они могут помочь? — разведчик кивнул в сторону приближавшегося замка, и начал натягивать панцирь, обдирая шерсть; волосы лезли с него целыми пучками.
— Вряд ли, — Аквия покачала головой. — Не думаю, что они заметили зверей… и уж во всяком случае, они не сумеют добраться вовремя.
— Я убью этих тварей! — Блейд стиснул древко копья, он был уже в доспехе, откинутый назад череп ящера и топор мерно, в такт ходу саней, раскачивались за спиной.
— Одного — да… Но тебе не справиться с обоими, милый, — женщина горестно сжала руки. — Уходи! Я же знаю, что ты можешь уйти! Уходи в свой мир, Риард, а я… я приму то, что уготовили мне боги Дарсолана!
Риард, спутник и страж Аквилании, целительницы из Дома Властителей Кламстара, угрюмо усмехнулся:
— Хранители не уходят, моя королева. Хранители бьются — и умирают, если надо.
Его лицо уже очистилось от мерзких бурых клочьев; щеки украшала короткая темная бородка — жесткая и колючая, но его собственная.
— Если я — справлюсь с ними, я приду. Если нет… Поцелуй меня, колдунья…
Губы Аквии были жаркими, как солнце — золотистое солнце Земли.
Блейд посмотрел назад — звери мчались в пятидесяти ярдах от них, приближаясь с каждым скачком. Он приготовился спрыгнуть, и вдруг, ударив себя по лбу, торопливо заговорил:
— Запомни, моя белоснежка… Та дремлющая машина, с огоньками и колпаком на черной веревке, может передать сигнал… призыв о помощи… Ты должна одеть колпак и думать — звать изо всех сил, понимаешь? Хочешь, расскажи нашу историю… как мы встретились… и все остальное… Они поймут! Они прилетят за вами! Сделай так, как я сказал, ладно?
Она послушно кивнула. Из распахнутых ворот вылетели четыре упряжки — видно, люди в замке почуяли недоброе. Блейд на мгновение приник к бледно-алым губам и скатился в снег.
— Проща-ай! — его крик еще дрожал в морозном воздухе, когда клыкастая пасть молнией метнулась к горлу. Он ударил копьем в челюсть зверя, проколол язык и отпрыгнул в сторону. Ступни жгло — шерсть с них сошла почти полностью.
Дайр отпрянул, пронзительно зашипев. Он был крупным — самец, и не меньше того, которого Блейд уложил в начале путешествия. Самка припала к снегу ярдах в пяти; ее глаза горели, как угли. Теперь звери не торопились — добыча была перед ними, опасная, но вполне приемлемая по размерам; такой хватит, чтобы насытить двоих. С медленной и ленивой грацией они начали обходить жертву с обеих сторон. Блейд упер конец древка в плотный наст и ждал, не двигаясь.
Самка прыгнула первой. Ее тело взметнулось в воздух с непостижимой, фантастической быстротой, растопыренные когти царапнули панцирь Блейда, отшвырнув его назад; падая, он услышал скрежет железа по кости и понял, что зверь напоролся на копье. Была ли рана серьезной? Стоила ли она потерянного оружия? Он вскочил, сжимая в руках топор.
Раненый дайр бился на снегу, угрожающе разевая пасть; стальной наконечник на полфута ушел в грудь чудища, попав меж панцирных пластин. Хорошо… одним меньше! Взгляд разведчика скользнул по белой равнине — от красной полоски стены, от упряжки Аквии, мчавшейся к распахнутым воротам, от спешивших к нему на помощь людей — до клыкастой пасти самца, маячившей розовым пятном на фоне снега. Продержаться бы минуту… хотя бы полминуты… С копьем в руке он не сомневался бы в победе, но топор — топор был слишком легким, чтобы с одного удара нанести смертельную рану бронированному ящеру.
Босые ноги стыли в холодной белой крупе, и Блейд начал приплясывать на месте, словно боксер на необъятном ринге, раскинувшемся во все стороны под светом гигантского багрового фонаря. Он усердно уминал ступнями наст, тот становился все плотнее и глаже — и все холодней. Зверь не сводил с жертвы гипнотизирующего взгляда; подобрав задние лапы и раскрыв пасть, дайр вдруг зашипел и прыгнул.
Подняв топор, Блейд ринулся навстречу, метя в горло. Возможно, его удар достиг бы цели; возможно, он бы промахнулся. Трудно сказать, как развернулись бы события, если б ноги его не заскользили по утоптанному насту, и разведчик не рухнул в снег, прямо на спину. Дайр пролетел над ним как сверкающая серебристая ракета, смертоносная и стремительная; лишь кончик шипастого хвоста хлестнул Блейда по ребрам, вдавливая панцирь в кожу. Он охнул, выронил топор и вдруг почувствовал, как в боку у него, у левой подмышки, словно взорвалась граната.
Доспех смягчил удар, ребра выдержали, но таившаяся под кожей капсула крохотного прибора лопнула, распалась, разлетелась вдребезги. Кажется, директива его светлости выполнена дословно, подумал разведчик, корчась от нестерпимой боли. Что там говорил Лейтон? Не просто нажать, а ударить изо всех сил? Сил у этой твари хватало…
В следующий миг он воспарил над ледяной равниной Берглиона, над пламенеющим замком, над нартами с копьеносцами, расходившимися полукругом, чтобы взять зверей в кольцо, над крохотным темным червячком — упряжкой Аквии, вползающей под высокую арку ворот. С неимоверной высоты своего полета Риард, страж, хранитель и спутник Снежной Королевы, разглядел ее запрокинутое к небу лицо с печальной улыбкой прощания. Он ринулся к ней, чтобы поцелуем стереть грусть с ее губ, но безбрежное белесое поле вдруг расступилось перед ним, распласталось туманной мглой, поглотило звуки и краски, тепло и холод, мысль и чувство. Он падал в тумане года, десятилетия, века — неисчислимое время, притянувшееся от первого Дня Творения до Страшного Суда; но, стоило лишь грянуть его громовым трубам, как Ричард Блейд был отпущен туда, где ему полагалось встретить Судный День — домой, на Землю.

Глава 10

Он очнулся от громкого крика. Ощущения медленно возвращались к нему; свет, падавший на сомкнутые веки, казался слишком ярким, прохлада подземного зала — опаляюще жаркой. Ступнями он чувствовал ребристую поверхность резинового коврика, пальцы, еще мгновение назад сжимавшие рукоять топора, теперь расслабленно касались металлических подлокотников кресла, и лопатки холодил не снег, а гладкая эмалированная спинка. Кое-где кожу слегка пощипывало — там, куда впились овальные пластинки контактов, свисавших на длинных кабелях с колпака коммуникатора.
Ричард Блейд открыл глаза. Перед ним белесым расплывающимся пятном маячило лицо лорда Лейтона, губы его светлости искривились в гримасе ужаса, зрачки остекленели. Эта картина окончательно привела разведчика в чувство; снежные пейзажи Берглиона, нарты с копьеносцами, клыкастые пасти чудовищ, запрокинутое к фиолетовому небу милое личико Аквии, возбуждение и ярость битвы стремительно откатывались назад, уходили в прошлое, заполняли ровными строчками последнюю страницу его воображаемого отчета.
Блейд встал, сделал небольшой шаг вперед и отряхнулся. Шерсть ровным кольцом легла вокруг его ног, несколько бурых клочьев повисло на тянувшихся за ним проводах. Оказывается, волос на нем оставалось еще предостаточно — ничего удивительного в том, что Лейтон испугался. Видел бы он своего подопечного в полном берглионском обмундировании!
— Д-дик… что с вами случилось? — голос старика дрожал.
Довольно усмехнувшись, Блейд вытянул перед собой нагие мускулистые руки
— они были чистыми, только слишком бледными. Да, в этот раз ему не пришлось погреться на солнце! Впрочем, сейчас он сожалел лишь о том, что в компьютерном зале не была установлена фотокамера; стоило бы запечатлеть облик бесстрашного героя сразу по возвращении из страны снега и льда! Ну, что ж, глядя на эту шерсть он будет вспоминать о берглионской авантюре, об Аквии и ее снадобьях…
Снадобьях?
Блейд судорожно пошарил у пояса и тут же с облегчением вздохнул: кожаная полоска вокруг талии с флакончиком была на месте. Большая удача!
— Ричард, вы…
— Все в порядке, сэр, — он коснулся своей обнаженной груди, с удовольствием ощущая привычную твердость мышц. — Местные условия оказались несколько суровыми, так что пришлось натянуть меховой комбинезон.
— Довольно оригинальный способ одеваться… — его светлость, видимо, обрел душевное равновесие. Он с кряхтеньем наклонился, поднял клок бурой шерсти и принялся его рассматривать. — И что же, все туземцы в тех краях покрыты этой мерзостью? Ричард, мне жаль вас… — старик покачал головой. — Насколько я понимаю, самки шимпанзе совсем не в вашем вкусе.
— Вы правы. Но моя… моя подруга… — он не мог назвать Аквию туземкой; в самом этом слове чувствовалось нечто уничижительное. — Да, моя подруга и спутница составила бы достойную пару принцу. Королева… Снежная Королева… и, вдобавок, волшебница!
— Вот как? По-моему, вы не страдаете тягой к мистике.
Блейд ухмыльнулся.
— Не страдаю. Но как вы назовете девушку, способную вырастить на человеческом теле такое украшение? — он пошевелил босой ногой горку лежавшей на полу шерсти.
Глаза Лейтона вспыхнули, кажется, его подопытный кролик притащил на сей раз весьма привлекательную морковку.
— И вы?.. — старик не закончил, с вожделением уставившись на кожаный ремешок, охватывавший талию Блейда.
— Да — Разведчик вытащил флакон из толстого стекла и протянул его светлости. — Если за эту операцию мне не дадут бригадного генерала, я ухожу в отставку.

* * *

Спустя час, приняв душ и облачившись в махровый халат, Блейд сидел в госпитальном отсеке, потягивая коньяк; рядом, в пепельнице, дымилась сигарета. Ему предстояло провести здесь ночь — в постели, на чистой простыне! Какое блаженство! Правда, рядом не было Аквии, зато его ждет Зоэ… Он должен искупить свою вину перед бедной девочкой; он был так невнимателен к ней после возвращения из Меотиды…
Блейд погрузился в мечты о том, как он будет вымаливать прощение у Зоэ Коривалл — день за днем и ночь за ночью, но тут дверь отворилась и в его маленькую палату вошел лорд Лейтон. Он с трудом тащил большой магнитофон, прижимая локтем к боку объемистый полиэтиленовый пакет с шерстью Блейда — видимо, в него были собраны все волосинки до последней. Карман халата его светлости топорщился, и оттуда выглядывала головка флакона с фастаном; казалось, Лейтон даже на миг не хотел расставаться и с шерстью, и с чудесным снадобьем — зримыми свидетельствами успеха последней миссии.
Водрузив магнитофон на стол, он сел напротив Блейда, закурил и, зачерпнув из пакета пригоршню волос, принялся механически мять их в пальцах.
— Я позвонил вашему шефу, Ричард. Примите его поздравления.
— Спасибо, — Блейд покосился на магнитофон. — Обычная процедура, сэр?
— Не совсем. До того, как я погружу вас в транс, мы немного побеседуем,
— Лейтон помедлил, словно пребывая в нерешительности; его пальцы быстро двигались, сплетая из бурых волос косичку. — Два вопроса, Ричард…
— Да, сэр?
— Помните, месяц назад мы говорили об адекватности ваших отчетов? О фактах и ощущениях?
— Конечно, — разведчик кивнул. — Мне не раз вспоминалась эта беседа… там…
— О! Прекрасно! Тогда вы поймете, что я хочу узнать. Не факты, а ваше ощущение того мира… Чисто эмоциональное, так сказать — по свежим следам.
Блейд с минуту подумал, потом, кивнув головой, произнес:
— Безысходность. Трагическая безысходность, сэр…
— Вот как? — Лейтон пристально посмотрел на него и вдруг тихо спросил:
— Наверно, это было невеселое путешествие, Ричард?
— Можно сказать и так, — разведчик пожал плечами. — Однако я дал не совсем верную оценку. Безысходность, да, — но теперь у них появилась надежда… благодаря нам с вами, сэр.
— Полагаю, я здесь ни при чем.
— Но вы же отправили меня туда…
Лейтон подергал шерстяную косичку, некоторое время глядел на нее словно в недоумении, потом покачал головой.
— На сей раз вы отправились сами — куда захотели. И это второй вопрос, который я хотел обсудить. Скажите, Ричард, спейсер был вам полезен?
— Полагаю, да. В психологическом смысле. Когда знаешь, что можно вернуться в любой момент…
Лейтон, подняв руку, прервал его.
— Боюсь огорчить вас, но спейсер мы больше использовать не сможем. Видите ли, он обеспечивает обратную связь с машиной, и в момент отправки вы получаете возможность влиять на параметры запуска. Совершенно неосознанно, конечно, но я не могу учесть это влияние, а вы — вы не можете не думать.
Блейд удивленно вздернул бровь.

Предыдущая страница 6 Следующая страница


7 Джеффри Лорд

— И что же в этом плохого? Не все ли равно, куда я попаду — в тот мир или этот… Зато спейсер дает мне чувство уверенности.
Старик пожевал губами, о чем-то размышляя. Потом он спросил:
— Ричард, о чем вы думали, что представляли перед стартом?
Разведчик напряг память. Мысленные картины побежали перед ним; они мчались все быстрее и быстрее, обгоняя одна другую. Зоэ, такси, в которое она садится, он сам — за рулем автомобиля, надвигающийся портал музея, залы, галереи — и, наконец, мраморный фриз — Барельефы Скопаса! Нагие тела амазонок, неслышимый грохот битвы, ярость, страх, надежда… Потом… потом все заволокло белесым туманом.
Он очнулся; янтарные зрачки Лейтона впились в его лицо.
— Я думал о белом… о белой мраморной стене, о тумане…
— И попали в мир, где главный цвет — белый, ведь так? — Блейд послушно кивнул. — Представьте, Ричард, что произойдет, если в следующий раз вы подумаете о красном? — Лейтон помолчал; видимо, для того, чтобы до подопытного кролика дошла вся опасность ситуации. — Да, о красном, — повторил он, — или просто представите себе преисподнюю в языках пламени и потоках льющейся крови… Вы очень хотите туда попасть?
Блейд содрогнулся — Нет, с него хватит и белого мира! Конечно, он может вообразить не ад, но рай; однако где гарантии, что за райским фасадом не скрывается нечто похуже Альбы, Ката, Меотиды и Берглиона вместе взятых? Нет, пусть лучше выбор будет случайным и не зависящим от его желаний ни на йоту!
Лейтон, внимательно следивший за его лицом, довольно кивнул.
— Вижу, вы все поняли. Так что спейсер мы сдадим в архив. — Он вытащил из кармана блестящий шарик, который обычно использовал, гипнотизируя Блейда, и приподнялся. — Ну, приступим…
Блейд допил свой коньяк — небольшая доза алкоголя снимала напряжение перед сеансом. Он лег в постель и блаженно вытянулся, прислушиваясь к бормотанию старика, возившегося с магнитофоном. Сейчас он уснет… наконец-то уснет в безопасности, на Земле…
Лейтон шагнул к кровати.
— Да, Ричард, еще одно… Как пользоваться этой штукой? — он похлопал себя по карману, из которого торчал флакон.
— Кажется, сэр, вы хотите провести испытание? — разведчик усмехнулся.
— Нууу… — его светлость отвел взгляд, — перед тем, как рекомендовать этот препарат одной персоне… очень важной персоне, должен заметить, я хотел бы проверить его на себе.
Блейд прикрыл глаза; его подозрения подтверждались.
— Его надо втирать… в кожу головы, я полагаю. И тщательно следить, чтобы бальзам не попал на пальцы.
— Доза? — деловито спросил Лейтон.
— Крошечная.
— Крошечная — это сколько?
Блейд вспомнил тонкие изящные пальчики Аквии и уточнил:
— С просяное зернышко.
— Хорошо. А теперь…
— Простите, сэр, у меня тоже есть вопрос, — Блейд скосил глаз на мешок с шерстью. — Что вы собираетесь делать с этим?..
— У вас имеются какие-нибудь предложения?
— Вообще-то я хотел заказать свитер… вязаный свитер, на память…
— Ха, свитер! — Лейтон сунул ему в руки тонкую волосяную косичку, сплетенную во время их беседы. — Ну-ка, попробуйте порвать!
Блейд, улыбнувшись, дернул — витой шнурок не поддавался. Он дернул сильнее, потом напрягся так, что вздулись жилы на висках. Без всякого результата!
— Так-то, — поучительно произнес Лейтон, отбирая свое изделие. — А вы говорите — свитер!
Что-то проворчав, он включил магнитофон и, держа блестящий шарик перед глазами разведчика, начал:
— Сейчас, Ричард, вы уснете. Ваши веки тяжелеют, ваши мышцы расслабляются, дыхание становится ровным. Вы засыпаете, вы засыпаете, вы уже спите. Вы спите и слушаете мою команду…

* * *

Лорд Лейтон и Дж. были приглашены к премьер-министру на двенадцать часов — только не дня, а ночи. Несколько поздновато для визитов к главе правительства, но ходили слухи, что сей государственный муж обожает таинственность. Видимо, предстоящее совещание чудилось ему чем-то вроде сборища заговорщиков; а они, как известно, предпочитают темное время суток.
Молчаливый секретарь провел обоих гостей по длинному безлюдному коридору старинного здания на Даунинг-стрит и осторожно приоткрыл дверь кабинета. Затем, по его вежливому кивку, посетители перешагнули порог и направились к большому овальному столу. Их явно ждали; графинчик с бренди, хрустальные креманки и пепельницы, коробка с сигарами и покойные кресла находились в полной боевой готовности. Сам хозяин поднялся навстречу, жестом предложив гостям раздеваться. Дж. поставил в угол зонт и бросил на диван шляпу; лорд Лейтон, однако, остался в головном уборе и свой пухлый портфель прислонил к ножке кресла.
— Рад видеть вас, господа, — премьер пожал каждому руку, еще одним округлым величественным жестом приглашая садиться. — У нас намечается что-то вроде собрания акционеров?
— Компании «Лейтон Инкорпорейд», — усмехнулся Дж.
— Простите, но председатель правления не я, — старый ученый расположился в кресле и расстегнул портфель.
— Вот как? — премьер-министр приподнял бровь. — Кто же?
— Вы, сэр. Контрольный пакет акции — у правительства Ее Величества.
Министр покачал головой.
— Я полагаю, что главный вкладчик тот, кто генерирует идеи, а не дает деньги. И в этом смысле наш дорогой Дж. не ошибся с названием.
— Возможно, сэр, возможно… Но деньги на данный момент тоже были бы для нас неплохим подспорьем. Кроме того, я хотел бы получить… ммм… — он неопределенно помахал рукой, — нечто вроде карт-бланш.
— Надеюсь, вы не собираетесь поднять Лондон на воздух? — премьер заговорщицки усмехнулся.
— Нет, сэр. В крайнем случае, я ограничусь Тауэром.
— Тогда что вы понимаете под карт-бланш? Если не ошибаюсь, полгода назад проекту присвоен высший код секретности. Что же еще надо?
— Надо распараллелить работы. Намечаются новые интересные направления — скажем, телепортатор… ну, и еще кое — что, — Лейтон любовно погладил свой портфель. — Я хотел бы организовать несколько групп — в Шотландии и Уэльсе, возможно — в Ирландии. Все это требует денег, сэр. И полномочий! Мне некогда ходить по инстанциям и объяснять, почему мне требуются именно эти здания или именно эти люди. Я должен получить все необходимое — быстро и сразу.
— Сколько это стоит — «все необходимое»? — премьер так точно воспроизвел требовательную интонацию его светлости, что Дж. невольно ухмыльнулся.
— Ну… я полагаю… миллиона два или три…
— Лейтон, вы сошли с ума! Времена империи канули в вечность; мы — маленькая страна на маленьком островке и не можем…
— Не такой уж он и маленький, — пробормотал старый ученый, бесцеремонно прервав первого министра Ее Величества. — И мне есть что предложить за ваши деньги!
Он сунул руку в портфель, и на свет божий появился флакон с голубоватым эликсиром. Премьер подозрительно уставился на него, склонив голову к плечу и разглядывая то одним глазом, то другим — точь-в-точь недоверчивая курица, размышляющая над тем, глотать ли ей червяка. Наконец он нерешительно произнес:
— Что это, Лейтон? Средство от драконов? Раствор философского камня? Слезы Иуды Искариота? Или бальзам вечной молодости?
— Почти угадали, сэр с четвертой попытки. — И Лейтон, поудобнее примостив горб на мягкой спинке кресла, приступил к объяснениям.
Когда его светлость закончил свою речь, премьер поглядывал на него в изрядном ошеломлении.
— Вы уверены, что не выдаете желаемое за действительное? — вымолвил он, машинально поглаживая свои редеющие волосы.
— Я произвел контрольный эксперимент, — Лейтон коснулся полей своей просторной велюровой шляпы, — и…
— И?..
— Вот результат.
Старый ученый был неплохим психологом; он медленно снял головной убор, и седая львиная грива вспыхнула серебристым сиянием в ярком свете люстры. Премьер издал восторженное «Ах!» и застыл в благоговейном молчании.
Прошло минут пять, наполненных лицезрением чуда. Затем хозяин кабинета откашлялся и слегка севшим голосом проговорил:
— Итак, вы просите два миллиона фунтов и карт-бланш? — Лейтон молча кивнул, и благородные седые пряди, обрамлявшие его лицо, исполнили медленный торжествующий танец. — Хорошо, я подумаю… Представьте доклад о всех аспектах этого дела — ну, скажем, через месяц, — и мы решим этот вопрос. Теперь, что касается вашего зелья, — он бросил алчный взгляд на флакон. — Полагаю…
Примерно через час его светлость вместе с Дж. покинул кабинет премьер-министра Великобритании. Когда они направились к машине по усыпанной гравием дорожке меж пышных клумб, едва заметных в слабом отблеске фонарей, шеф отдела МИ6А произнес:
— Похоже, вы сразили его наповал… Мне казалось, он готов вцепиться вам в волосы, чтобы проверить, не парик ли это, — Дж. пыхнул сигаретой, пустив клуб дыма в темные небеса, и улыбнулся. — Только подумать! Мы получили все — благодаря вашей новой шевелюре!
Лейтон хмыкнул.
— И старая была неплоха. А что до всего обещанного, то пройдет еще немало времени, пока мы получим деньги и реальные полномочия. Премьер — осторожный человек.
— Политик и должен проявлять предусмотрительность… — начал Дж., но спутник прервал его нетерпеливым взмахом руки.
— Предусмотрительность нужна всем, — безапелляционно заявил он. — Возьмите, к примеру, меня… Вы представляете, что бы случилось, если б я остановился на той дозе препарата, которую рекомендовал наш дорогой Ричард? Катастрофа, форменная катастрофа… — его светлость покачал головой. — Хорошо, что я понизил концентрацию раз в десять… или в двадцать, — задумчиво добавил он, сняв шляпу и поглаживая свою седую гриву.

Комментарии к роману «Снега Берглиона»

1. Основные действующие лица

ЗЕМЛЯ

Ричард Блейд, 34 года — полковник, агент секретной службы Ее Величества королевы Великобритании (отдел МИ6А)
Дж., 67 лет — его шеф, начальник спецотдела МИ6А (известен только под инициалом)
Его светлость лорд Лейтон, 77 лет — изобретатель машины для перемещений в иные миры, руководитель научной части проекта «Измерение Икс»
Зоэ Коривалл — художница, возлюбленная Блейда

БЕРГЛИОН

Ричард Блейд, 34 года — он же Риард, страж и хранитель
Аквилания (Аквия) — целительница из Дома Властителей Кламстара
Харат Мощная Шея — предводитель клана Убийц Волков
Плат Рваное Ухо — шаман

2. Некоторые географические названия и термины

Берглион — древний замок, убежище Помнящих
Дарсолан — ледяная страна в средних широтах, раскинувшаяся на поверхности замерзшего океана
Кламстар — страна вблизи экватора, родина Аквии
дайр — снежный ящер, драконоподобное существо, самый свирепый хищник на равнинах Дарсолана
катраб — крупный зверь, похожий на гиену
ледяные волки — хищники, обитающие на равнинах Дарсолана
сатл — гигантская многоногая змея
стигарад — полярная сова огромных размеров
хандар — полярный медведь
ватар — оружие, летающий диск
сат-па — согревающая мазь
фастан — бальзам для восстановления волос
спейсер — прибор, вшитый Блейду под кожу, обеспечивает обратную связь с компьютером

3. Хронология пребывания Ричарда Блейда в мире Берглиона

Ледовое путешествие заняло всего 26 дней; на Земле прошло 26 дней

Сокровище Тарна

Глава 1

Прозрачная весенняя ночь раскинула над городом темно-синее, расшитое звездами покрывало. Огромные часы на башне Биг Бена пробили три раза, заверяя лондонцев, что время по-прежнему неумолимо движется вперед, и прохладные майские дни вскоре сменит летнее тепло. Город спал — каменный исполин, раскинувшийся на берегах реки, темные здания вздымались к небу, молчаливые, угрюмые и тихие свидетели побед и поражении империи. Лишь в доме номер десять по Даунинг-стрит, массивном сером особняке со стрельчатыми окнами, все еще мерцал свет. В уютном небольшом кабинете, где премьер-министр обычно назначал встречи самого деликатного характера, за овальным, покрытым зеленым сукном столом, сидели трое пожилых мужчин. Голубоватый дымок, поднимавшийся от трубки Дж, клубился в воздухе причудливыми узорами, образуя зыбкие призрачные арабески в стиле позднего барокко.
Подняв рюмку с бренди, премьер-министр сделал Маленький глоток и задумчиво произнес:
— Полагаю, это похоже на смерть… Новая разновидность небытия, после которого человек оживает снова и снова… — Он покачал головой и бросил вопросительный взгляд на своих гостей. — И вы утверждаете, что этот… этот Ричард Блейд… с радостью идет на подобный риск?
Глаза лорда Лейтона сверкнули. Тщедушное тело величайшего кибернетика Великобритании утопало в кресле, пиджак топорщился на спине, обтягивая горб Профессор кивнул головой:
— Без сомнения, сэр. С радостью!
Дж., который был одновременно шефом Ричарда Блейда и его старшим другом и покровителем, откашлялся. У него имелась своя точка зрения по затронутому вопросу.
— Не думаю, сэр, что определение «с радостью» верно отражает суть дела, — заметил он, покачав головой. — Блейд далеко не глуп… Уверяю вас, в ином случае он не стал бы моим лучшим работником после пятнадцати лет трудов на благо Британии и нашей службы. Он красив, обладает острым умом и вполне приличным состоянием, находится в полном расцвете сил и имеет достаточно причин, чтобы дорожить жизнью. Однако он вызвался добровольно. Точнее говоря, Блейд не отказался участвовать в смертоубийственных экспериментах его светлости, — Дж. бросил косой взгляд на лорда Лейтона. — Да, именно так — он не отказался и добровольно пошел на риск. Он полагает это своим долгом перед страной, сэр. — Трубка Дж. погасла, и старый разведчик потянулся за спичками.
Премьер-министр посмотрел на профессора Лейтона, перевел внимательный взгляд на Дж., потом уставился на солидную стопку листков, лежавшую перед ним на столе. Он прижал их пухлой ладонью, словно испугавшись, что исчерканные формулами и непонятными закорючками страницы вдруг вспорхнут в воздух и вылетят в открытую форточку.
— Прекрасно, джентльмены, — премьер слегка усмехнулся в седые усы, — невзирая на некоторые разногласия в этом пункте, я готов согласиться с вами обоими. Но давайте попытаемся определить исходные рубежи… — Он звонко щелкнул по краешку хрустальной рюмки, словно хотел подчеркнуть свои слова. — Начну с того, лорд Лейтон, что я ничего не понял в той научной белиберде, которую вы представили в качестве отчета. Я юрист и политик, а не ученый, и Бог свидетель — у меня хватает проблем по сию сторону рая и ада! Я совсем не склонен, сэр, тратить средства на изучение странных закоулков космоса или потустороннего мира, в которых блуждает этот ваш Ричард Блейд. И не надо забывать, что…
Лорд Лейтон, способный без всякого стеснения перебить самого Творца, протестующе поднял руку.
— Простите, сэр, ни космогония, ни религия тут ни при чем. Именно это я пытался объяснить в своем докладе. Мы имеем дело не с пространственно-временным континуумом нашей вселенной; речь идет о прорыве в иные измерения. Мой компьютер так изменяет молекулярную структуру мозга и тела Блейда, что он начинает воспринимать миры, о существовании которых мы раньше даже не подозревали.
Премьер-министру, как любому политику, весьма не нравилось, когда его прерывали. Он бросил на лорда холодный взгляд.
— Не сомневаюсь, профессор, что вы пытались объяснить нечто подобное, однако это вам не удалось. Я не понял ничего — и видит Бог, бесполезно подсовывать нормальным людям подобную абракадабру! — премьер раздраженно ткнул пальцем в развесистое уравнение на первой странице доклада — Вот этого я не понимаю, о чем готов сообщить вам, сэр! А теперь, с вашего позволения, я продолжу.
Маскируя усмешку, Дж. принялся снова раскуривать трубку, он чувствовал, что Лейтон тоже постепенно приходит в раздражение. Пожалуй, такому великому ученому не мешало бы проявлять больше снисходительности к людям, чьи мозги не столь совершенны, как у него.
— Этот Блейд — не новичок, как я понял, — продолжал премьер-министр. — Кажется, он уже совершил четыре таких путешествия?
Лорд Лейтон молчал, его маленькие глазки, янтарно желтые, как у льва, полузакрылись. Можно было подумать, что он обиделся, но Дж. знал, что это не так. Просто мысли гения блуждали где-то возможно, в будущем, отдаленном на пару веков. Поэтому Дж. ответил на вопрос сам.
— Да, сэр, он переносился в Альбу, Кат, Меотиду и Берглион. Первый раз все вышло случайно. Какая-то ошибка в компьютерной программе… В остальных случаях мы действовали сознательно. Ну, а теперь… Собственно, потому-то мы здесь, сэр.
— Да, вы здесь, и вам нужна моя подпись, карт-бланш, а еще — еще пара миллионов фунтов! — саркастически заметил премьер-министр, вороша стопку бумаг.
Тишина. Профессор совсем закрыл глаза и Дж. понял намек. Пришла его очередь действовать — чего и следовало ожидать, как только вопрос коснулся денег. Его милость лорда Лейтона подобные мелочи не интересовали — если было кому ими заняться.
Не сводя глаз с премьер-министра, Дж. выколотил трубку и снова набил ее крепким матросским табаком.
— Да, сэр, примерно так. Ваша подпись, карт-бланш и пара миллионов без лишних вопросов в Парламенте. Что бы вы ни говорили, сэр, я думаю, вам ясно, насколько важен наш проект. Сейчас только четыре человека знают о нем — мы трое и Ричард Блейд. Но если мы собираемся двигаться дальше, если мы захотим понять и использовать то, что уже принес Блейд — и что он еще принесет из своих странствий, нам потребуется много народа. А это означает, что нужно обеспечить секретность всего предприятия. Нелегкая работа, сэр, но я с ней справлюсь. Однако она требует денег.
Скользнув взглядом по объемистой стопке листов, премьер-министр отпил глоток из своей рюмки и медленно произнес:
— Деньги… Деньги я, возможно, достану. Существует фонд — во всяком случае, я надеюсь, что еще существует — тот, который создавался во время войны… — он устало улыбнулся Дж. — Ну, вы, вероятно, слышали о нем… Правительству нужны неподотчетные средства — это диктует обычный здравый смысл, а не только вопросы секретности. Если я выступлю в Парламенте и попрошу денег на такой… такой проект, меня, скорее всего, засадят в сумасшедший дом.
Глаза лорда Лейтона раскрылись.
— Значит, деньги мы получим. А карт-бланш?
На секунду премьер замолчал. Его рюмка опустела, но он не потянулся к графину, чтобы вновь наполнить ее. Задумчиво наморщив высокий, в залысинах, лоб, он снова постучал ногтем по краю бокала и в воздухе на миг повисла тонкая звенящая нота.
Премьер-министр поднес к глазам листок и прочитал:
— «Проект использования иных измерений». Хммм… — протянул он. — Итак… Что вы предлагаете… Возможность оттока излишков населения… Колонизация — вместо или в дополнение к колонизации Луны и планет… Довольно отдаленные перспективы, джентльмены. Что еще? Телепортация на Землю ценных минералов… это уже кое-что. Хммм… Возможность культурного обмена? Признаюсь, я не совсем понимаю, что это значит.
В желтых глазках Лейтона сверкнул огонек.
— Это значит, сэр, примерно следующее, чем больше мы знаем о нашей вселенной, тем меньше вероятность, что она взлетит на воздух. Или провалится в ад. Вот что это значит.
Теперь министр читал про себя. С невольным сочувствием Дж. наблюдал за ним — пожилым усталым человеком, взвалившим на плечи груз забот о распадавшейся империи. Старый разведчик сам с трудом верил в эту фантастическую историю. Даже сейчас, когда наступила эпоха научных чудес, что сыпались на людские головы словно из рога изобилия! Дж. принадлежал к другому поколению и знал об этом. Молодой человек из яйцеголовых, ознакомившись с идеей Лейтона, возможно лишь бы зевнул: «Ну и что мол, такого? Стоит ли устраивать шум?» Что касается Дж., то он надеялся вот-вот проснуться.
Закончив читать, премьер бросил бумаги на стол и направился к ореховому секретеру в углу комнаты. Он вытащил чистый лист и начал что-то писать; Дж. заметил широкий размах подписи. Получили! А получив ЭТО, они получат и свои миллионы!
Дж. оказался совершенно неподготовленным к последующему ритуалу — хотя его предупреждали, что у, премьера странное чувство юмора, часто недоступное пониманию окружающих. Министр зажег стоявшую на секретере свечу, поднял ее и вернулся к столу, за которым расположились его гости. Он расстелил лист на зеленом сукне, капнул горячий воск под своей подписью и прижал к застывающей беловатой массе печатку золотого перстня, блестевшего на указательном пальце его левой руки. Совершив сей торжественный акт, он подмигнул Лейтону и Дж., которые с интересом наблюдали за его манипуляциями.
— Немного таинственности не повредит, верно, джентльмены? Наше дело — попахивает средневековьем — странствия в мир духов, колдуны-алхимики, магия и все такое… Но я думаю, лорд Лейтон защитит нас от посягательств Сатаны. — Он протянул Дж. лист плотной бумаги, на котором красовалась его подпись и печать. — Возьмите, сэр. Я полагаю, что к этому документу отнесутся с должным почтением в любом уголке Британской империи — или того огрызка, что от нее остался. Кроме, может быть, Уэльса и горных районов Шотландии. Надеюсь, вы не планируете вести работы в Африке или Индии? — его улыбка стала кислой.
Профессор поднялся, принял у Дж. бумагу и быстро прочитал текст.
— Спасибо, сэр, — сказал он, довольно кивнув. — Именно то, что нам надо. Плюс пара миллионов, конечно. Спокойной ночи.
Ею милость направился к выходу, покачивая горбом и приволакивая ногу; походка его, из-за перенесенного в детстве полиомиелита, напоминала передвижение краба. Но сейчас это был краб, ухвативший лакомый кусок. Не сказав больше ни слова, он покинул комнату.
Дж. проявил больше вежливости, прощаясь с хозяином Он даже попытался отчасти искупить бестактность Лейтона.
— Профессор очень устал, сэр. Слишком много работы… И потом, эти непрерывные боли…
Премьер министр движением руки прервал шефа МИ6А.
— Вы, кажется, хотите извиниться за него? Зря, совершенно зря. Будь у меня такая голова, я бы… Ладно, не важно. Нам остается только смириться с его манерами, — премьер пожал плечами, задумчиво глядя на плясавшие в камине языки пламени. — Желаю успеха. Но если все это было шуткой, розыгрышем, тогда помоги нам всем господь. Я увяз в этом деле так же глубоко, как и вы оба. — Он поднял со стола стопку листов, взвесил на ладони и швырнул в огонь.
Когда Дж. уже перешагнул порог, премьер-министр внезапно окликнул его. Старый разведчик повернулся.
— Мне хотелось бы увидеть этого Ричарда Блейда. Попозже, в подходящий момент. Должно быть, интересный парень этот странник по чужим мирам… По сравнению с его подвигами полеты в космос — просто разминка для бойскаутов, верно?
Дж. кивнул и улыбнулся.
— Совершенно верно, сэр. Ричард и в самом деле необычный человек… очень сильный, уверенный в себе… — Он вежливо склонил голову: — Спокойной ночи, сэр.

Предыдущая страница 7 Следующая страница


Ричард Блейд, герой 8

* * *

В эту самую минуту Ричард Блейд отнюдь не производил впечатления уверенного в себе человека, его покидала женщина.
Минуло с полчаса, как они в последний раз занимались любовью в полумраке уютной спальни небольшого домика в Дорсете. Блейду, заранее предупрежденному о разрыве, наслаждение казалось томительным, горько-сладким, как запах увядающей орхидеи. Он не хотел расставаться с Зоэ, он был влюблен в нее, и это чувство становилось сильнее с каждой встречей. Несомненно, Зоэ Коривалл отвечала ему взаимностью.
Именно поэтому она и покидала его.
В распахнутое окно вливался прохладный ночной воздух, наполняя комнату ароматом тюльпанов, запахом цветущего боярышника и дикого тимьяна. Где-то сонно заговорила кукушка, серебряный серп месяца окрасил аметистовым цветом воды Ла-Манша. Блейд лежал на широкой смятой постели и наблюдал, как одевается Зоэ. Она хотела отправиться в Лондон не дожидаясь утра.
Блейд, обнаженный, походил на огромную темную кошку, раскинувшуюся на белой простыне. Тело его, только что отдавшее немало энергии, казалось спокойным — но в мыслях спокойствия не было. Человек, никогда не видевший его в движении, не сумел бы оценить мощь этих массивных плеч, каменную твердость бедер, стремительную силу огромного мускулистого тела. Он обладал изумительно пропорциональным сложением, вполне соответствующим его шестифутовому росту, и Зоэ, художница, часто рисовала своего возлюбленного обнаженным.
Они много чем занимались обнаженными, он и Зоэ. А теперь она его покидала.
Блейд ни секунду не сомневался в серьезности ее намерений. Зоэ была сильной женщиной, у которой слова не расходятся с делом — особенно сказанные так спокойно и холодно, как в этот вечер.
Он лениво наблюдал, как она натянула длинные черные чулки, пристегнув их к подвязкам на белых бедрах. К коже Зоэ, нежной и молочно-белой, не приставал загар; она старалась держаться подальше от солнца и выглядела словно блестящая мраморная статуя Афродиты. Не в первый раз Блейд думал о том, понимают ли женщины — порядочные женщины, такие, как Зоэ — какой возбуждающий эффект производит сочетание черного и белого. Вероятно, нет, решил он. Где-то ему доводилось читать, что представительницы прекрасного пола не реагируют на психологические стимулы так сильно, как мужчины. Для них большую роль играет прикосновение, тактильная близость. Блейд вздохнул, подавляя желание. Зоэ не позволит дотронуться до себя. Нет, больше никогда — так она сказала…
Кружевные трусики, скользнув по длинным крепким ногам, скрыли поясок с подвязками. Зоэ нагнулась, пряча в чашечки бюстгальтера свои маленькие острые груди, и Блейд увидел их отражение в зеркале трюмо. Он ощутил физическую боль; волна нового желания стремительно нарастала в его жаждущем теле.
— Зоэ… — прохрипел он.
Она просунула голову и руки в синее льняное платье, потом расправила его и потянулась за черепаховым гребнем, инкрустированным серебром. Занимаясь прической, она следила за Блейдом в зеркале.
Блейд протянул руку к пачке сигарет на ночном столике, чиркнул зажигалкой и, выдохнув дым, снова повторил:
— Зоэ…
Сейчас она занималась губами — наносила едва заметный слой бледной помады. Она не любила яркие цвета, ее губы сами по себе были сочными, алыми… Губы, которые он так часто целовал…
— Зоэ…
— Да, Дик? — она промокнула рот салфеткой.
— Ты все обдумала? — голос его стал хриплым. — Ты понимаешь, что делаешь? Ты действительно хочешь уйти от меня… бросить прямо сейчас?
Зеркало донесло призрак ее улыбки.
— Да. Да, Дик. Я все обдумала, я знаю, что делаю, но я совсем не хочу покидать тебя.
— Женская логика — это ее полное отсутствие, — нахмурился Блейд. — Ты любишь меня и не хочешь уходить — однако уходишь. Это больше, чем может понять мужчина.
Зоэ покрутила ступней, пристально разглядывая чулок. Ее милое подвижное личико с широко расставленными глазами и пухлым ртом оставалось безучастным. Она смотрела вниз и в сторону, избегая встречаться взглядом с Блейдом; он не должен видеть даже намека на слезы в ее глазах. Леди — а Зоэ, несомненно, являлась леди, — не плачут в такие моменты.
— Мы уже обсуждали это, Ричард. Прошу тебя, не начинай все с начала. Давай попрощаемся и… и… и потом ты отнесешь в машину мой чемодан.
Блейд, раздраженный, вскочил, натянул брюки и босиком направился во двор к ее «фиату» с чемоданом в руке. Лунный свет играл на его смуглых плечах.
Зоэ шагнула во двор. Позже Блейд подумал, что она сделала все очень ловко, будто отрепетировала заранее. Она не прильнула к нему, не дала возможности вымолвить слово — только легко и быстро коснулась губами его щеки. «Будь счастлив, дорогой», — услышал он, и в следующий миг Зоэ уже была в машине. Она грациозно подобрала ноги, одернула юбку и уехала.
Блейд мрачно наблюдал, как красные точки задних огней «фиата» проплыли по переулку и исчезли на повороте за стволами тисов. Он слышал, как прошуршали по гравию колеса маленького автомобиля, потом машина выехала на автостраду, взревел мотор и звук начал стремительно удаляться.
Прощай, Зоэ. Будь счастлива.
Он вернулся в домик, швырнул брюки на пол и снова растянулся на кровати: ложе теперь казалось ему слишком широким и пустым. Запах ее духов деликатным напоминанием плавал в воздухе.
Блейд закурил новую сигарету и уставился в потолок. Через минуту он начал ругаться — тихо, едва шевеля губами, словно читал про себя молитву. Еще через пять минут он иссяк и почувствовал себя лучше.
Ничего не поделаешь, думал он, абсолютно ничего. Работа есть работа, и долг есть долг. И то, и другое важнее личных переживаний. Даже важнее любви.
Именно в этом и был камень преткновения. Как честный человек, отвечающий за свои слова, Блейд не мог сказать Зоэ того, что она так жаждала услышать — что он любит ее и хочет на ней жениться.
В этот вечер они спорили больше часа и под конец девушка с почти шокирующей откровенностью заявила:
— Ты пропадаешь на недели, на месяцы, Ричард, — и никогда ни слова объяснения. Ты неожиданно исчезаешь, потом так же неожиданно появляешься… А я… я должна радоваться твоему возвращению и начинать все с того места, на котором мы остановились прошлый раз. Больше такого не будет, Ричард! Во всяком случае — со мной!
Объяснять что-либо было бесполезно. Присяга и закон о государственной тайне связывала Блейда по рукам и ногам. Он не имел права заикнуться даже о причинах, по которым не может давать какие-либо объяснения. Он прятался от ее вопрошающих глаз в молчание, лесть, секс.
Но, в конечном счете, не помог даже секс.
— Ричард, я нормальная женщина. Я хочу иметь мужа, семью, дом, какую-то определенность в жизни. И больше всего я хочу знать, где пропадает мой муж и когда он вернется домой — по крайней мере, вернется ли он вообще. Ты знаешь, Ричард, я никогда не проявляла любопытства к тому, чем ты занимаешься, но чувствую, это опасно. Даже не просто чувствую — уверена. И можешь ли ты обещать, что всегда сумеешь вернуться?
Нет, этого он не мог гарантировать.
— Я люблю тебя… люблю всем сердцем, но мне мало одной любви. Ты должен понять… И я решила, Ричард. После этого уик-энда я больше не стану встречаться с тобой.
Теперь уик-энд закончился, и Зоэ уехала.
На следующее утро настроение Блейда оставалось по-прежнему мрачным, так что звонок Дж. пришелся как нельзя кстати. По своему обыкновению шеф начал издалека, потом намекнул, что был бы рад видеть «дорогого Ричарда» в Лондоне. Блейд запер дверь своего домика, швырнул чемодан в свой «МГ», включил мотор и с ревом помчался по автостраде. Быстрое движение успокаивало его.
Дж. ждал его в маленьком кабинете мрачноватого здания, затерянного в переулках Сити. К своему изумлению, Блейд сумел запарковаться на Барт Лэйн; после часовой беседы они с Дж. вернулись к «МГ» и поехали в Тауэр к Лейтону.
По дороге в основном говорил Дж. — высокопарным и сухим языком истэблишмента, который превосходно маскировал его острый, проницательный ум. Блейд был занят тем, что пытался переварить новости. Итак, их операция окончательно приобрела официальный статус и поддержку премьер-министра — вместе с солидным финансированием. Блейд подумал, что вряд ли это имеет для него большое значение — как и присвоенный проекту год назад код высшей секретности; в конечном счете, ТУДА он отправлялся один и вряд ли благословение премьер-министра могло спасти его.
— Я присмотрю за твоей машиной, мой мальчик, — жужжал над ухом баритон Дж. — Лейтон не знает, сколько времени займет твой очередной визит, а если и знает, то не говорит мне. Но все будет в порядке, не волнуйся. Я позабочусь обо всем.
Блейд скрыл насмешливую улыбку. Кажется, Дж. занервничал — гораздо больше, чем он сам — и понес чепуху, чтобы снять напряжение.
В Тауэре ничего не изменилось. Как всегда, рослые охранники провели их сначала по старому зданию, потом вниз по многочисленным лестницам к большому, обшитому бронзой лифту. Здесь Дж. распрощался с Блейдом, похлопав его по плечу; затем бронзовые двери сомкнулись и лифт упал вниз — так быстро, что разведчика начало слегка подташнивать.
Лорд Лейтон ожидал его в ярко освещенном вестибюле. Одернув белый халат, нелепо топорщившийся над горбом, старик улыбнулся Блейду; зубы его были желтыми от никотина, глаза покраснели от недосыпания. Блейд шагнул в вестибюль, и кабина взлетела вверх.
Ухватив за руку своего посетителя, старый ученый впился в него пристальным взглядом.
— Итак, мой друг, я надеюсь, Дж. рассказал вам о последних новостях? О том, что наше положение несколько изменилось?
Блейд кивнул.
Лейтон удовлетворенно хмыкнул и скользнул в сторону своей скачущей крабьей походкой. Блейду показалось, что горб его светлости стал еще больше, лицо еще бледнее, но он постарался прогнать такие мысли. Он проследовал за Лейтоном знакомым путем, который ему уже доводилось проходить дважды — через вестибюль и огромный зал, где гудели и перемигивались компьютеры, беседуя о своих компьютерных делах.
Лейтон пренебрежительно махнул на них похожей на клешню рукой и рассмеялся.
— Устаревший хлам! Два миллиона фунтов, Ричард, — это означает новое оборудование и новую работу.
Блейд переоделся в том же крохотном кабинетике, обмотав вокруг пояса кусок льняной ткани. Правда, до сих пор набедренная повязка исчезала, когда компьютер переносил его в другое измерение — в Альбе, Кате, Меотиде и Берглионе он оказался нагишом. Блейд улыбнулся. Его шеф как-то заметил, что он появлялся в новых мирах обнаженный, как Адам в эдемском саду. Правда, ледяная пустыня Берглиона не слишком напоминала райские кущи…
Он вспомнил, как барахтался в обжигающем снегу, и его улыбка несколько поблекла. До сих пор он не нашел ни рая, ни Эдема, — скорее, наоборот.
У лорда Лейтона все уже было готово. Блейд привычно шагнул в стеклянную клетку, высившуюся на площадке в недрах гигантского компьютера. Его светлость покрыл его тело мазью и стал закреплять электроды. Тонкие провода заканчивались блестящими змеиными головками контактных пластин; сгруппированные в жгуты, они исчезали в отверстиях на пульте машины…
Во время первого путешествия Блейд нервничал — последствия эксперимента тогда не мог предугадать никто. В последующих случаях он был слегка возбужден. Теперь же обычная уравновешенность и спокойствие не покидали его ни на секунду. Более того, он понял, что с нетерпением ожидает перехода.
Лейтон закончил возиться с электродами. Старик поглядел на Блейда, сидевшего в кресле и так опутанного проводами, что он напомнил попавшего в плен Гулливера, и улыбнулся.
— Еще раз повторю, Ричард, что вам не надо ничего специально запоминать. Лучше даже не пытаться этого делать. Компьютер трансформирует клетки вашего мозга, повышая их способность к запоминанию. Информация будет регистрироваться подсознательно; придет время — вы все вспомните и расскажете.
Блейд послушно кивнул.
Профессор повернулся к рубильнику за спиной и положил руку па рифленую рукоять.
— Я еще не решил, когда послать сигнал возврата. Тут возникает довольно непростая ситуация… Я как раз начал серию новых вычислений… надо установить оптимальный срок ваших странствий. Но помните, Ричард, вы не должны волноваться из-за этого. Я верну вас обратно. Обязательно верну! Лишь бы вы остались в живых…
Что-то похожее на привязанность мелькнуло в его потемневших янтарных глазах. Блейд подумал, что впервые видит такое выражение на лице Лейтона; раньше ему казалось, что профессор без колебаний променяет все человечество на один-единственный компьютер.
— Вы готовы, Ричард?
— Включайте!
Лорд Лейтон потянул рукоять рубильника.

Глава 2

Ричард Блейд открыл глаза. Огромные горы маячили перед ним, их зазубренные вершины непостижимым образом впивались в его плоть, рассекая тело словно клинки кинжалов. Горы? Откуда тут горы? Он застонал, пошевелился, с глаз спала пелена, и ощущение перспективы вернулось к нему. Нет, не горы. Щебень, рваные обломки камня с кулак величиной. У него раскалывалась голова, но боль была знакомой, привычной. Она возникала каждый раз, когда компьютер Лейтона перебрасывал его в Измерение Икс. Блейд ненавидел ее.
На сей раз у боли был особенный привкус. Виски ломило, как после похмелья — жуткого похмелья, нечасто посещавшего Блейда. Словно после той ночи, когда они с Регги Дрейком накачались ракии, отпраздновав удачно проведенную операцию в Стамбуле. Регги, бедняга… Его давно уже нет в живых. А он, Блейд, отправился теперь… куда? Дьявол! Проклятый компьютер опять зашвырнул его в какую-то дыру! Где он очутился на этот раз? Одним из главных недостатков экспериментов его светлости, по мнению Блейда, была абсолютная непредсказуемость конечного пункта переброски. Он мог очутиться в раю или в чистилище, последнее, правда, казалось ему более вероятным.
Боль постепенно утихла, он почувствовал себя лучше, но продолжал лежать неподвижно, с закрытыми глазами. Ему некуда было спешить. По опыту предыдущих путешествий Блейд знал, что медленное, постепенное внедрение в новый мир являлось самым надежным способом выжить. На миг его охватило тоскливое чувство потерянности, полного одиночества, почти отчаяния. Он один — один против целого мира, неведомого, опасного… Но это ощущение тоже не было новым, Блейд знал, что оно пройдет.
Он снова открыл глаза, медленно встал и огляделся. Под его ногами тянулся склон неглубокой впадины, засыпанный камнями и щебнем; внизу отливала ржавчиной поверхность водоема, края ямы заросли кустарником. Блейд повернулся спиной к воде и шагнул в кусты.
— Ярго! Сюда, Ярго! Какой же ты тупица! Нет, не туда, сюда! Тяни волокушу сюда!
Инстинктивно Блейд опять укрылся в яме. Быстрота реакции — одно из главных его достоинств — не раз выручала разведчика за полтора десятка лет опасной службы. Он опустился на колени, приподнял голову и прислушался. Спустя минуту голос возник снова, на этот раз в нем было легко различить одобрительные интонации.
— Вот так, Ярго! Поставь сюда! Чтобы утром их сразу же забрали. Молодец, хорошая скотинка!
Блейд оставался на коленях. Голос начал удаляться.
— Хорошо, Ярго, достаточно с этой полосы. Остальное не созреет до завтра. Забирай волокушу, отправляйся в дальний конец и перевези мейн сюда. Ты должен управиться за два минихроноса.
Блейд одновременно отметил несколько моментов. Его мозг, превосходно тренированный, подавил возбуждение и теперь сортировал и классифицировал факты с поразительной легкостью, которая привела его в состояние некоторой растерянности. Он никогда не слышал подобной речи, однако легко понимал ее. Собственно говоря, доносившийся издалека голос не пользовался обычными словами, этот язык походил на странную мелодию из посвистываний, щелчков и жужжаний. С таким способом общения Блейду еще не доводились сталкиваться. Тревожный импульс, предвестник опасности, возник в его сознании. Он решил действовать предельно осторожно. Его рот пересох, почувствовав жажду, Блейд неслышно подполз к луже на дне впадины. Красноватая вода на вкус была сильно минерализованной.
Наступила тишина. Напившись, он запрокинул голову и бросил первый взгляд на небеса этого мира. Ни солнца, ни луны, ни звезд, ни даже облаков — от горизонта до горизонта распростерлась матовая, слабо опалесцирующая молочная пелена. Он с тревожной настойчивостью вглядывался в пространство. Почти никаких изменений цвета, никаких оттенков, переходов. Ни одной птицы в вышине. Безветрие. Тепло — несмотря на полную наготу. Внезапно дрожь пробежала по телу Блейда. Подсознательно он понял, что небо здесь всегда было таким. Сумеречным… Мир вечных сумерек.
Он нагнулся и поднял большой камень с зазубренным краем. Оружие. Ему нужно оружие. Потом поглядел вниз, на свои ноги, и усмехнулся — набедренная повязка исчезла. Крепки сжав камень, он стал карабкаться по откосу к полосе кустов.
Являлись ли эти насаждения искусственными? Невысокий приземистый кустарник, на ветвях которого росли черные ягоды, окружал яму плотным кольцом двенадцатифутовой ширины. Блейд продирался сквозь эту живую изгородь, острые шипы впивались в плоть, царапали кожу. Он достиг края зарослей, осторожно высунул голову и огляделся.
Перед ним расстилалась огромная плоская равнина, разбитая на квадраты полей хорошо накатанными дорогами. Вдалеке, почти у самого горизонта, темнели купола каких-то зданий. На ближайшем поле Блейд увидел мерно склонявшиеся над посадками фигуры. Вначале ему показалось, что он различает силуэты мужчин и женщин, присмотревшись, он понял, что ошибся. Он не мог дать точного определения этим существам. Их походка и движения не напоминали человеческие — одни перемещались согнувшись, другие ползли чуть ли не на четвереньках. Непрерывное бессвязное бормотание, которое доносилось до его ушей, не походило на нормальную речь. Блейд заметил, что не может разобрать ни слова — в отличие от странного голоса, который он слышал несколько минут назад.
От группы работающих отделилась темная фигура, Блейд напряженно следил, как она приближается к краю поля. Неужели его заметили? Он покрепче сжал камень. Нет, пожалуй, нет, решил он. Укрытие было превосходным и существо, которое шло к нему, вряд ли подозревало, что кто-то прячется в кустах.
Он начал внимательней изучать это создание. Невысокая прямая фигура отличалась от прочих работников, и Блейд с облегчением заметил, что она походит на человеческую. Несомненно, это было разумное существо. Мужчина! Женщина?
Разведчик нахмурился. Что-то здесь казалось странным, почти неестественным. Человек — так Блейд решил называть его — был обнажен, как и он сам. Но какого пола эго создание? Почему-то он затруднялся определить этот важный признак. Очертания тела казались округлыми, плавными, женственными, однако грудь была плоской. По мере приближения странного существа Блейд слышал все яснее и яснее, как оно говорит само с собой — на том же птичьем языке, который непостижимым образом вдруг стал ему понятен.
Да, это был тот самый голос, то самое создание, что разговаривало с Ярго, с таинственным неведомым Ярго.
Блейд принял решение. Ему нужно получить информацию — и достаточно быстро; видимо, придется рискнуть. Он видел, как странная фигура, щебеча, неторопливо двигается между длинными рядами подсадок. Растения, напоминавшие разведчику цветущий хлопчатник, доходили человеку до пояса; их ветви были усыпаны раскрывшимися коробочками с белым пухом. Вдруг незнакомец остановился и, прервав свои непрерывные трели, отправил в рот содержимое одной из коробочек. Блейд удивленно покачал головой. Съедобный хлопок?
Тем временем он заметил новые детали пейзажа. Около изгороди, тянувшейся справа, громоздились деревянные поддоны — вроде тех, что используются на фабриках для складирования ящиков или коробок. Рядом стояли похожие на сани волокуши, с передков которых свешивались длинные ленты привязных ремней. На них штабелями громоздились поддоны, груженые кипами хлопка.
Существо — или человек, иных определений Блейд подобрать не мог, — направилось к одной из волокуш и достало какой-то предмет. Блейд напряг глаза. Толстая книга, большая толстая учетная книга! Он удовлетворенно кивнул. Это выглядело логичным — существо забыло книгу и вернулось за ней.
Теперь незнакомец находился в двадцати футах от Блейда и явно не подозревал, что за ним наблюдают. Прислонившись спиной к штабелю, он начал быстро перелистывать книгу, прищелкивая и посвистывая В сознании Блейда эти птичьи трели превращались в слова.
— Надо быть внимательнее, — мелодично выпевало существо, — надо быть внимательнее. Разве усердный ньютер может забыть свою книгу, да еще у всех на виду! Хотя Ярго и остальные животные не умеют читать. Если бы они догадались, что их ждет через десяток-другой хроносов, бунта не миновать. Такого же, как был на Девятой плантации. А Хончо, узнав о моей небрежности, тут же уничтожит меня.
Щелк-щелк-пиу-тр-р-р-щелк-пиу.
Блейд слушал, воспринимал и поражался все больше и больше. Кто оно, это странное создание?
Оно походило на человека. Правильные черты лица, короткие каштановые волосы, нос, глаза, рот — такие же, как у самого Блейда. Но сложение его казалось более хрупким; тонкое стройное тело покрывал светло-коричневый волосяной покров.
Внезапно Блейд понял, в чем дело. Перед ним был андроид — искусственно выведенное человекоподобное существо. Ему доводилось читать о таких проектах — правда, только в фантастических романах.
Его догадка все объясняла И, в частности, безуспешные попытки установить пол этого существа. Итак, ньютер — андроид! Но надо было признать, что неведомые хозяева придали ему вполне пристойное человеческое обличье. Блейд продолжал разглядывать незнакомца со все возрастающим интересом.
На груди ньютера волосяной покров отсутствовал, кожа была гладкой, без всякого намека на соски. То же самое касалось половых органов — никаких волос, ничего — ровное, чуть припухлое лоно. Блейд прикинул вес камня. Он был уверен, что не промахнется с такого расстояния и уже поднял свой метательный снаряд, но передумал в последнюю секунду. Удастся ли ему оглушить ньютера? Его череп на первый взгляд казался довольно прочным. Впрочем, разведчик не хотел убивать это существо — ему нужна была не кровь, а информация.
Он положил камень на землю. Может, подкрасться и схватить паренька? Этот певун не выглядел могучим бойцом и был поглощен изучением своей книги.
Нет, не выйдет. Разведчик лежал на животе в колючем кустарнике; выбраться оттуда, не наделав шума, было невозможно. Он бросил быстрый взгляд на поле, на согнувшиеся темные фигуры. Существа усердно работали, постепенно удаляясь от изгороди. Он видел, как порхали их руки над раскрывшимися коробочками, видел клочья белого пуха, летевшие в огромные мешки.
Блейд встал. Он попробует убедить этого усердного чтеца в невинности и чистоте своих помыслов. Лишь бы ньютер не поднял тревогу… Надо сообщить ему, что Блейду требуется только небольшая помощь. Но как это сделать? Он понимал птичий язык, однако говорить на нем… Нет, на такой подвиг он точно не способен. Оставалось полагаться на жесты и улыбку.
Раздвинув колючие ветви, он вышел из кустов, улыбнулся и сделал миролюбивый жест. Ньютер оторвался от книги, поднял глаза, на его лице тоже появилась улыбка. Блейд улыбнулся еще шире и осторожно шагнул вперед.
Но странное существо уже не улыбалось и не смотрело в лицо Блейда. Отложив книгу, ньютер пристально обозревал нижнюю половину нагого тела разведчика, причем наиболее интересная часть явно привлекала его внимание. Выражение благоговейного страха мелькнуло в глазах существа. Внезапно оно опустилось на колени и умоляюще протянуло руки к Блейду.
— Повелитель! Прости, повелитель! Твое присутствие оставалось скрытым от меня, и я не успел принять надлежащую позу! Прости меня, господин! Поверь, даже тени неуважения не промелькнуло в мыслях моих И теперь, раболепно склонившись к твоим ногам, могу ли я спросить о твоем желании? Ты сбежал из Клетки? Тебе нужна моя помощь? Я покорно ожидаю твоих приказаний, повелитель!
Блейд окинул взглядом поле. Ни один из усердных сборщиков даже не повернул в их сторону головы. Кажется, все идет лучше, чем он предполагал, и лишь один момент оставался непонятным. Почему это создание принимает его за повелителя? Какое отношение к этому имеет его нагота — точнее говоря, обнаженные гениталии, на которые ньютер взирал с таким благоговением?
Он отошел к кустам, улыбнулся и пальцем поманил к себе коленопреклоненную фигуру
— Подойди сюда, — произнес он на английском. — Не бойся, я не причиню тебе зла. Я только хочу побеседовать с тобой и…
Он оцепенел, застыв с раскрытым ртом. Невероятно! Ни одного английского слова не слетело с его губ, хотя мысли разведчика привычно воплощались в знакомые слова. И существо, стоявшее перед ним на коленях, поняло его! Потому что теперь речь Блейда звучала как мешанина щелчков, птичьих трелей и щебечущего посвистывания.

Глава 3

Склонившееся перед ним существо явно не представляло опасности. Они могли понимать друг друга; Блейд был господином, — чтобы это не означало, — и предполагалось, что он убежал из клетки. КЛЕТКА. Вот ключевой момент, от которого нужно отталкиваться!
Он коснулся плеча ньютера, тот задрожал и принялся целовать ему ноги.
— Прости меня, повелитель! Прости страх мой! Я готов служить тебе, готов выполнить любой приказ. Только не уничтожай бедного ньютера, умоляю! Еще не минуло и двухсот хроносов моего срока. Мне должны еще триста хроносов — до тех пор, когда придет время моего уничтожения.
— Пойдем со мной, — сказал Блейд. — Повинуйся и помогай мне, и останешься жив. Возможно, я даже добавлю тебе хроносов.
Он успел заметить, что в этом языке, на котором он мог говорить и который понимал, хотя и не полностью, слово «хронос» обладало исключительной важностью. Блейд догадывался, что оно имело отношение к сроку жизни и одновременно, обозначало время — вероятно, со множеством различных оттенков и нюансов. Ну что ж, решил он, блефовать так блефовать.
Они спустились по усыпанному щебнем откосу. Ньютер — так Блейд в конце концов решил именовать своего спутника, — поднял робкий взгляд.
— Разреши напиться, повелитель?
Блейд, начавший вживаться в свою роль, милостиво кивнул.
— Разрешаю. Пей!
Ньютер жадно приник к воде, потом вытер губы тыльной стороной ладони и опять посмотрел Блейду в лицо. У него были бледно-зеленые глаза, явно разумные, но разведчику показалось, что разума у этого создания не слишком много. Зато он не сомневался как в его безобидности, так и в том, что ньютер будет ему весьма полезен.
Его спутник говорил первым.
— Ты продлишь мой хронос, господин? Больше положенных мне пятисот?
Блейд молча кивнул. Итак, игра началась. Теперь его подача — и он постарается получить в ответ как можно больше информации
— Да. Но об этом мы поговорим позже. А сейчас мне нужна твоя помощь. Видишь ли, я… я был болен. Как ты догадался, я убежал из Клетки, потом упал и сильно ударился головой. Ты знаешь, что бывает в таких случаях? Я почти все забыл. Где я нахожусь, как сюда попал? Ничего не помню. Так что придется нам начать с самого начала.
На лице ньютера промелькнула лукавая улыбка.
— Ты упал, господин? Может быть, ты выпил слишком много слипа?
Блейд отметил новое слово, было нетрудно догадаться, что оно значит. Итак, в этом мире тоже имелась возможность напиться. Мелочь, конечно, но на душе у него стало легче, словно повеяло чем-то знакомым. Однако он сурово свел брови и бросил:
— Твое имя?
Ньютер вздрогнул, как от удара кулаком, и униженно сгорбился.
— Мойна, господин. Хронос 4013АГ, девятый ряд, четвертый отбор. Хронос уничтожения — пятьсот. Все указано в наклейке, как полагается, мой господин.
Мойна поднял руку, и Блейд увидел под мышкой ньютера белую плакетку. Казалось, она была вживлена прямо в ткань или наклеена на смуглую безволосую кожу. Нагнувшись, он различил надпись, совершенно понятную ему и подтверждавшую слова Мойны. Он уже перестал удивляться тому, что понимает чужой язык и эти загадочные знаки; очевидно, его адаптация проходила нормально.
Разведчик улыбнулся ньютеру.
— Хорошо. Ты — Мойна. Я — Блейд.
Мойна кивнул, не отрывая зеленых глаз от лица Блейда.
— Я понял, господин. Ты — Блейд. Ты один из Двадцати, и ты убежал из Клетки. Это ясно мне, повелитель. Приближается сакр и ты опасаешься неудачи. Подобные вещи выше моего разумения, господин, но если ты говоришь так, значит, все так и было. Твой раб готов повиноваться. Чего ты желаешь? Как я могу почтить тебя?
Блейд потер висок.
— Я же сказал, Мойна. Я ударился головой и многое забыл. Почти все. Так что отвечай на мои вопросы и не спрашивай лишнего.
— Со всем почтением, господин мой Блейд.
— Где я? Как называется это место?
— Ты в Тарне, повелитель. Конечно, ты знаешь это сам.
Блейд кивнул и произнес с задумчивым видом.
— Да, об этом я помню. Но в какой части Тарна я нахожусь?
— Канто тринадцать, господин. В прово Северного ущелья, — ньютер махнул рукой в сторону полей и добавил: — Это мейновая плантация Зиготе. Как обычно, мы убираем урожай.
Блейд посмотрел на тянувшиеся вдаль посадки и вспомнил первые слова, услышанные при пробуждении. Видимо, похожий на хлопок белый пух назывался мейном. Но вряд ли это растение было хлопком — скорее, каким-то местным злаком, который употреблялся в пищу.
— Кто такой Ярго? — спросил он.
Вопрос озадачил ньютера. Мойна несколько раз моргнул, потом пожал плечами.
— Ярго, повелитель? Один из цебоидов, конечно. Рабочая скотинка, ничего особенного. Но почему, мой господин…
Блейд нахмурился.
— Не смей задавать вопросов! Только отвечай! Ясно?
Мойна опять задрожал и попытался поцеловать ноги Блейда. Тот слегка оттолкнул ньютера.

Предыдущая страница 8 Следующая страница


9 Джеффри Лорд

— Хватит. Мне нужны еда, кров и одежда. И еще место, где можно было бы побеседовать без помех.
Ньютер покачал головой.
— Господин, такого места нет — ты должен это знать. О, прости! Я забываю, что ты ушиб голову! Разреши мне подумать… Я не знаю… Я попробую сделать что-нибудь, как повелевает долг почтения, но не гневайся, если не сумею. Ведь у меня только четвертый уровень разума.
Беспокойство вновь охватило Блейда. Он пристально оглядел неглубокую впадину, служившую им убежищем. Казалось, тут никого не было, но тревожное чувство не проходило.
Ньютер, припав к земле и не поднимая глаз, о чем-то размышлял.
— Здесь опасно, Мойна? — спросил Блейд.
Зеленые глаза с удивлением уставились на него.
— Опасно? Ты, наверное, очень сильно ушиб голову, господин. В Тарне везде и всегда опасно. Особенно сейчас. Если меня хватятся и я не сумею объяснить Хончо, чем занимался, то мне конец. А тебя, если найдут, посадят обратно в Клетку и… ну, ты сам знаешь, что будет потом.
Блейд промолчал. У этой пародии на человека разума было немного, но сейчас других источников информации он не имел.
Ньютер поднял голову и, в свою очередь, осмотрел яму, в которой они находились. Блейд мог поклясться, что хитрая — усмешка скользнула по лицу странного существа.
— Я сказал, господин, что не могу мыслить выше четвертого уровня… но все же я думаю… думаю, что луч еще не нашел нас. Трудно утверждать наверняка… однако это место расположено в низине… здесь трудно что-нибудь нащупать. Во всяком случае, Хончо еще не послал солдат. А появись мы на экранах, он непременно бы так и сделал. Надо спешить, мой повелитель. Возможно, нам удастся спастись.
Низко склонившись к земле, ньютер двинулся вдоль края ямы; сейчас он походил на собаку, которая ищет запрятанную кость. Блейд подумал, что, пожалуй, ошибался насчет его способностей к мышлению — Мойна говорил и действовал весьма логично. Видимо, разум четвертого уровня был достаточно высок. За что разведчик, не опасаясь совершить святотатства, возблагодарил неведомых тарниотских богов.
Мойна опустился на колени около красноватого обломка скалы и начал разрывать под ним землю. Отбросив в сторону щебень и тонкий слой почвы, ньютер обнажил клочок гладкой поверхности. Убедившись, что место выбрано правильно, он быстро заработал руками, и вскоре из-под каменной осыпи показалась круглая массивная дверь. Блейд провел по ней ладонью, потом постучал костяшками пальцев — матовая крышка отозвалась металлическим звоном. Однако вряд ли она была изготовлена из металла; на ощупь это вещество скорее напоминало пластмассу.
Что-то щелкнуло, и Мойна распахнул дверцу, повисшую на одной петле. Внутри горел свет. Ньютер махнул Блейду рукой.
— Быстрее, господин! Пока нас не увидели на экранах!
Блейд спустился вниз по ступенькам, вырубленным в камне. Дальше шел тоннель — узкий, но достаточной высоты, чтобы он мог выпрямить спину. Ньютер возился у люка, прилаживая его на место.
— Где мы, Мойна?
— У меня же только четвертый уровень, повелитель… Я не способен запомнить много сведений из хронописи. Может, там говорится о подобных местах. На это я наткнулся случайно, когда искал волокушу с грузом мейна. Один из цебоидов украл ее — иногда они бывают очень хитрыми, эти животные — Мойна захлопнул дверь и начал спускаться. — Я нашел дверь в земле, заглянул в коридор и забыл о нем до сегодняшнего дня. Я не думал и не говорил об этом месте. Такие вещи — не для моего уровня.
Блейд едва сдерживал нетерпение.
— Но ты же входил сюда и что-то видел. Что именно?
Он всматривался в дальний конец тоннеля, пытаясь найти источник света, однако разглядеть его не удавалось. Нечто яркое плясало вдали словно блуждающий огонек, заливая коридор молочно-белым сиянием. По мере того, как они двигались по узкому, выложенному камнем проходу, искорка света уплывала вперед, будто показывая им дорогу.
Мойна, который шел первым, повернул голову.
— Я знаю только одно, господин. Лестницу, и коридор, и все остальное построили давно, очень давно — во время великих войн, когда питцины ворвались в Тарн через Северное ущелье и разграбили наши земли. Вот все, что положено знать на четвертом уровне. Да, еще! В хронописи говорится, что выжившие — сама Божественная Королева, и Верховная Жрица, и другие повелители — много хроносов скрывались тут, пока не придумали, как победить питцинов. Больше мне ничего не известно, господин. Когда разум твой оправится от болезни, ты, конечно, будешь знать много больше.
— Конечно, — согласился Блейд. Наивная уверенность ньютера вызвала у него усмешку. В очередной раз ему придется играть роль ученика, познающего историю и географию нового мира.
Они шли и шли вслед за танцующим в воздухе пятном света. Стало холоднее, Блейд почувствовал легкий озноб, его спутник, казалось, ничего не замечал.
— Так куда же ведет этот тоннель, Мойна?
— Не знаю, господин Я был здесь один раз и дошел только до комнаты, где раньше находился воинский пост. Скоро мы будем там. Идти дальше я не решился. Но я думаю, что коридор ведет к одной из Сторожевых Башен над ущельем. Из них наблюдали за питцинами и оборонялись в случае набегов. Мой господин наверняка вспомнит об этом, когда выздоровеет.
Внезапно стены тоннеля разошлись, перед Блейдом открылся овальный зал, высеченный в скале. Световое пятно сжалось, сконцентрировалось и белым сияющим шаром повисло футах в семи над каменным полом. Блейд подошел ближе, затем осторожно поднес ладонь к мерцающему ореолу, окружавшему центральный шар. Он почувствовал слабый разряд и поспешно отдернул руку. Электричество!
Ньютер следил за ним, судорожно сцепив за спиной пальцы, словно боясь ненароком коснуться чего-нибудь запретного. Когда Блейд провел свой эксперимент со светом, он испуганно вздрогнул, но не сказал ни слова.
Центр обширного помещения занимала круглая площадка из того же напоминавшего пластмассу материала, что и наружный люк. Рассматривая матовый диск шестифутового диаметра, наглухо вделанный в пол, Блейд подумал, что тарниоты, возможно совсем не знакомы с металлом.
— Что это, Мойна? — спросил он, не отрывая глаз от матовой поверхности. Сзади раздался прерывистый вздох, и Блейд поспешно повернул голову. Ньютер стоял на коленях, молитвенно сложив руки перед грудью.
— Нет, повелитель! О, нет! Нельзя говорить об этом! Нельзя смотреть! — Мойна съежился, приник к полу, закрыв ладонями лицо.
Блейд пожал плечами и медленно обошел площадку Очевидно, диск грозил какой-то опасностью, но пока он решил не обращать на него внимания. Гораздо больше его привлекало оружие и одежда; часть снаряжения была развешена по стенам, остальное валялось на полу. Вероятно, Мойна сказал правду, подумал разведчик. Когда-то здесь находился караул — или целый гарнизон, если судить по размерам зала.
Одежда! Прохладный воздух подземелья все настойчивей напоминал о ней. Блейд снял с крюка плотный тюк, стянутый ремнем, и расстегнул пряжку Кажется, здесь был полный доспех — от сандалий с длинными завязками до гребнистого шлема с плюмажем. И нигде ни частички металла; почти всюду тот же пластик мутновато-белого цвета, легкий как пушинка, с гладкой матовой поверхностью. Шлем и нагрудник, однако, были заметно тяжелее и отливали бронзой.
Блейд поднял широкий ремень.
— Из чего это сделано, Мойна! Я позабыл.
Ньютер, заметив, что Блейд перестал интересоваться площадкой, скользнул к нему вдоль стены, на его лице заиграла облегченная улыбка.
— Из мейна, господин, все из мейна. Хотя случается, его называют по-разному.
— А это? — разведчик постучал пальцем по тяжелому шлему.
— Тексин, мой повелитель.
Блейд начал одеваться. Мойна одобрительно наблюдал за ним, время от времени кивая головой и стараясь не поворачиваться лицом к страшному диску. Когда Блейд натянул почти невесомые штаны, очень короткие и напоминавшие плотно облегающие тело шорты, ньютер хлопнул в ладоши и несколько раз поклонился; гордость и бесконечное счастье светилось в его глазах.
Удивленный, Блейд уставился на своего спутника, потом сухо рассмеялся, вспомнив благоговейные взгляды, которые тот бросал на его гениталии. Впрочем, сей орган нередко обожествлялся и на Земле, подумал он. Возможно, в Тарне процветал фаллический культ!
— Я счастлив, господин. Ты позволил мне лицезреть Священную Тайну, — голос ньютера дрожал от волнения. — Скорее всего, это воспоминание будет стерто из моей памяти… что поделаешь, такова природа вещей… Однако я все равно благодарен тебе. Я, Мойна, единственный из своего уровня, лицезрел Тайну! О, спасибо, спасибо, господин мой Блейд!
Это стоит запомнить, решил Блейд. Очевидно Мойна, бесполый ньютер, никогда раньше не видел мужских гениталий. Но он знал, что это такое — его восторг был слишком явным. Следовательно, в Тарне существуют мужчины, во всем подобные ему, Блейду. Или такой вывод был бы преждевременным? Размышляя, он продолжал одеваться. Хотя Блейд ничего не имел против наготы и даже считал ее уместной в определенные моменты, только одетым и с оружием в руках он чувствовал себя настоящим мужчиной.
Очередная деталь туалета напоминала юбку шотландского горца — туго стягивающий талию кильт, доходивший до колен. Затем Блейд натянул легкую рубаху, ткань которой слегка раздалась, облегая его могучие плечи и грудь. Более плотное одеяние — фуфайка из тексина, похожая на кольчугу — тоже пришлась ему впору. Наконец он поднял латы с массивным нагрудником и в изумлении уставился на него. Переднюю часть доспеха украшали две большие выпуклости, ошибиться в их назначении было невозможно Этот панцирь был сделан для женщины — крупной женщины с большой грудью!
Блейд испытующе посмотрел на ньютера, но тот оставался совершенно спокойным и не выказывал никакого интереса к сему удивительному открытию. Внезапно Блейд понял, в чем дело Если Мойна ни разу а жизни не видел мужских гениталий, то весьма вероятно, что женская грудь оставалась для него такой же тайной за семью печатями.
Разведчик швырнул панцирь на пол и ударом ноги попробовал выровнять коварные выпуклости. Тексин поддался его усилиям и вскоре довольный Блейд застегнул на спине ремни доспеха. Надев шлем с высоким плюмажем, он приступил к изучению оружия, чрезвычайно разнообразного по форме, но изготовленного из уже знакомого ему материала — мейна, тексина или дьявол знает, как тут еще именовали это вещество. Блейд решил называть его пластиком.
Оружие являлось одним из его давних увлечений — еще с юношеских времен, задолго до того, как он начал работать на Дж. Он был членом медиевального клуба и не раз в прекрасную летнюю пору устремлялся в Кент, чтобы сойтись с другими любителями старины в поединке на мечах, булавах или секирах. Блейд отлично разбирался в такой средневековой экзотике, как арбалеты, колесные замки и катапульты, впрочем, автоматом и винтовкой М16 он тоже владел в совершенстве. Однако сейчас, хотя его взгляд привычно улавливал знакомые очертания и формы, он был вынужден признать: такого оружия ему никогда не доводилось видеть прежде.
Перед ним лежали похожие на рапиры мечи с длинными тонкими лезвиями, сабли, ятаганы, прямые и широкие клинки, напоминавшие пехотный тесак — все сделанное из серебристого пластика. Его поразила прекрасная заточка режущих кромок — казалось, этот материал не уступает лучшим сортам стали. Наконец Блейд выбрал рапиру в ножнах на перевязи и повесил ее через плечо. Он вытащил узкий клинок и сделал несколько выпадов, с радостью ощущая в руках оружие.
Мойна терпеливо наблюдал за ним. Видимо, он не боялся или не понимал, для чего служит эта длинная острая штука. Блейд сунул меч в ножны и направился к длинному ряду трубок, расположенных вертикально в стойке около одной из стен. Рядом торчал огромный раскрытый ящик, наполненный тонкими остроконечными пластиковыми стрелами. Ему понадобилось не больше тридцати секунд, чтобы понять их назначение.
Трубки были пневматическими ружьями. Блейд нашел маленький рычаг, при помощи которого воздух нагнетался в ствол, и с силой потянул его. Оружие не имело приклада — казенная часть заканчивалась диском со спусковым крючком внутри. Он нажал на спуск и трубка глухо щелкнула.
Разыскав шомпол, Блейд загнал в ствол стрелу и опять надавил рычаг. Потом он направил трубку на большой щит, висевший на противоположной стене, и коснулся спуска. Вжик-бамм! Стрела вошла в щит дюйма на два. Он с трудом вытащил ее и осмотрел наконечник — казалось, острие покрыто тонким слоем какой-то темной массы. Яд? Наркотик? Впрочем, и так было ясно, что на небольшом расстоянии пневматическая трубка являлась весьма эффективным оружием.
Однако он инстинктивно чувствовал, что весь этот арсенал — седая древность; сабли, шпаги, доспехи и мечущие стрелы трубки брошены за ненадобностью в старом подземелье, забытые и никому не нужные. Но в его положении не приходилось выбирать; оставалось довольствоваться тем, что есть, и полагаться на удачу.
Мойна без всякого интереса следил за его исследованиями. Блейд все больше склонялся к мысли, что ньютер никогда не видел оружия, не знал о его предназначении и, видимо, не испытывал страха. Однако он боялся — панически боялся уничтожения. Значит, ньютеров убивают не оружием… Но как?
Блейд повернулся к большому диску в центре зала. Какой ужас внушала круглая площадка его спутнику! Что это — жертвенник?.. алтарь неведомого божества?.. Какое-то устройство? Любопытство мучило Блейда, и он уже собирался подробнее заняться таинственным диском, когда впервые увидел зеркало.
Идеально отполированное, оно тоже было сделано из пластика. Он коснулся гладкой поверхности, чистой, словно чьи-то заботливые руки совсем недавно протерли ее. Его лицо, решительное, смуглое и худощавое, призрачным видением выплыло из зеркальной глубины. Привычные черты: однако в глазах, в морщинках на лбу, в складках у твердо сжатого рта таилось что-то незнакомое, будто новый мир уже наложил свою печать на облик пришельца. Его прикосновение было зыбким, неясным, как легкое дуновение утреннего бриза, предвестника урагана. Блейд покачал головой. Язык, которым он овладел столь стремительно… неясное ощущение опасности… томительное предчувствие беды… Да, разум его изменился; реальность Тарна капля за каплей просачивалась в мозг, приспосабливая чуждое существо к своим законам.
Он отступил на ярд. Шлем с высоким гребнем, пластинчатые латы и юбочка придавали ему вид римского легионера. Блейд улыбнулся своему отражению, выбросив из головы мрачные мысли. Античный воин, могучий, закованный в бронзу, точно как на картинках в учебнике истории… Как идут ему эти доспехи? Его губы опять дрогнули в улыбке. В конце концов, он никогда не отрицал, что обладает некоторой долей тщеславия…
Повернувшись к зеркалу спиной, Блейд быстрыми шагами направился к площадке в центре зала. Пришла пора разобраться с этой загадкой, и он был настроен весьма решительно.
Он встал у самого края диска и, не спуская глаз с Мойны, выхватил меч. Ньютер опять повалился на колени, закрыл ладонями лицо, сжался, уткнувшись лбом в холодный каменный пол. Свистнул гибкий клинок, полосуя пространство над площадкой — раз, другой… Ничего не случилось. Блейд бросил быстрый взгляд на невольного участника своего эксперимента. Ньютер, не подымая головы, испускал отрывистые всхлипы; он не осмеливался смотреть ни на Блейда, ни на матовый диск, внушавший ему такой ужас Сквозь эти невнятные причитания разведчик с трудом разобрал слова:
— Нет, господин! Не надо! Экраны. Я был покорным… Я подчинялся… Нет! Не надо! Не надо!
Блейд начал терять терпение.
— Чего ты боишься? — гаркнул он. — Смотри! Смотри на меня!
Он шагнул в центр платформы.
Ничего не произошло Абсолютно ничего. Блейд усмехнулся Мойне и вышел из круга
— Вот видишь — бояться нечего. Ты все придумал. Подымайся, и пойдем дальше.
Ньютер перевел взгляд с возбужденного лица Блейда на круглую площадку и покачал головой.
— Ты пребываешь в неведении, господин. Ты, стоящий на высшем уровне! Разумеется, всему виной твоя болезнь. Ты о многом забыл О том, что опасность подстерегает не тебя — мне, мне грозит расплата! Пойдем скорее! Покинем это место. Мы проверим, ведет ли тоннель дальше, к Сторожевым Башням. Больше я ничем не могу тебе помочь.
Мойна поднялся на ноги и, боязливо обойдя площадку, заторопился в дальний конец зала к зиявшей пасти прохода Блейд посмотрел на матовый диск, задумчиво покачал головой и направился вслед за ньютером Он не любил оставлять за спиной неразгаданные тайны.
В пяти ярдах от входа стены коридора сужались, образуя невысокую арку. Мойна уже шагнул под низкий свод когда вспышка голубого пламени разорвала полумрак. Ньютера отбросило назад, и он рухнул у ног Блейда.
Разведчик склонился над распростертым на каменных плитах телом. Мойна был жив, но не пытался ни встать, ни пошевелиться. Он смотрел на своего господина и крупные слезы текли по его гладким щекам.
— Хончо, — прошептал ньютер, — это Хончо! Он нас увидел. Мы в западне, господин. Занавес, волшебный занавес! Не пройти…
Блейд перешагнул через скорчившееся на полу тело. Последние слова ньютера объясняли все. Несомненно, Мойну отбросил какой-то энергетический экран, перекрывший выход из зала. Но подействует ли этот незримый заслон на него?
Он решительно направился к арке. Вспышка! Его отшвырнуло назад, сбило с ног, словно порывом ураганного ветра. Он не почувствовал ни боли, ни ожога — только резкий толчок колоссальной силы. В руке невидимого великана он был беспомощен как муха, попавшая в тайфун.
С минуту Блейд лежал на полу, проклиная свою глупую браваду. Что теперь делать? Не стоило трогать этот диск.
Он поднялся на ноги и поглядел на Мойну. Тот, всхлипывая от ужаса, тянул трясущуюся руку к площадке в центре зала. Воздух над ней сгустился, превратившись в завиток голубоватого тумана, затем начал уплотняться, формировать неясные контуры человеческой фигуры. Блейд, позабыв о страхе, смотрел как зачарованный. Казалось, чья-то огромная кисть наносит в воздухе широкие быстрые мазки, облекая скелет плотью, цветом, реальным бытием. Материализация шла все скорее, и он уже не сомневался в том, чья фигура колебалась и дрожала над матовой поверхностью диска.
Это был другой ньютер. Обнаженный, как и Мойна, с такой же гладкой кожей на груди и внизу живота, с едва заметным волосяным покровом на плечах и бедрах. На этом сходство заканчивалось. Незнакомец был гораздо крупнее Мойны, его голова казалась гладко выбритой, череп с развитыми височными долями принадлежал, несомненно, высокоразумному существу. Холодный ум и хитрость светилась в его зеленых глазах.
Мойна на коленях пополз к площадке и начал биться головой о пол. Поток бессвязных оправданий слетал с его губ — словно скулила собака, почуявшая палку хозяина.
— Хончо, о Хончо! Прости меня! Прости, Хончо! Я поступил, как велит закон! Я не мог ослушаться! Ты же знаешь, Хончо! Ты знаешь!
Хончо сошел с площадки, не обращая внимания на Блейда, зеленые глаза ньютера были устремлены на жалкую фигурку, припавшую к полу. Блейд не двигался, пораженный чудом, что свершилось на его глазах, но разум и инстинкт уже били во все колокола, предупреждая разведчика об опасности. Он заметил, что на шее у вновь прибывшего висела цепь — очевидно, знак его ранга. Камни, оправленные в вездесущий пластик, даже при слабом освещении играли и искрились как бриллианты. Бриллианты размером с грецкий орех!
Хончо подошел к скулившему в ужасе Мойне, остановился и посмотрел на него. Лицо его было спокойным, только чуть сузились глаза с яркими зелеными зрачками. Он протянул руку и похлопал Мойну по плечу.
— Сколько хроносов? — Его голос был глубоким, звучным.
— Только двести, Хончо! Еще не прошло и половины срока! Я умоляю, Хончо! Я…
Высокий ньютер обхватил подбородок длинными тонкими пальцами, нахмурился и застыл, не отрывая от Мойны пристального взгляда. В его глазах Блейд не заметил ни жалости, ни снисхождения, ни гнева. Равнодушный и холодный, он сосредоточенно размышлял над чем-то.
Наконец Хончо произнес:
— Прости, Мойна. Это действительно не твоя вина, готов признать. Ты выполнил волю господина, который присутствует здесь, как и предписано законом. Ты оказал ему почтение, что обязан сделать и я сам.
Ньютер обернулся к Блейду, словно впервые заметил его, и склонил голову.
— Прими мое почтение, господин. Я — Хончо, хронос 4006АН, первый ряд, первый отбор. Хронос уничтожения — восемьсот. Все данные указаны здесь, и я предъявляю их, как велит нам закон.
Он поднял руку и указал на вживленную в тело белую плакетку — точно так же, как раньше это сделал Мойна. Впрочем, не совсем как Мойна, решил Блейд. Тон рослого ньютера выдавал плохо скрытые презрение и надменность, и его небрежное движение напомнило Блейду повадку многоопытного капрала, который нехотя отдает честь юному лейтенанту. Формальность, не больше, маскирующая недоверие и ненависть.
Хончо заговорил снова.
— У меня четырнадцатый уровень разума, господин. Я — принципат этого прово. Прими еще раз мое почтение, господин. Надеюсь, ты простишь меня — я должен заняться Мойной. — Зеленые глаза Хончо были прищурены, на тонких губах играла пренебрежительная улыбка.
В этот момент Блейд понял, что перед ним враг.
Хончо снова повернулся к сжавшемуся от страха Мойне и повелительно указал на круглую площадку.
— Иди туда! Я, принципат прово, приказываю тебе!
Из глаз Мойны хлынули слезы Опираясь на локти и колени, он медленно пополз к площадке, будто побитый пес. У края матового диска ньютер обернулся и бросил на Блейда обреченный взгляд. Разведчик почти физически ощутил неимоверное усилие, с которым Мойна пытался разорвать привычные узы покорности и страха. Он протянул руки к Блейду и взмолился.
— Господин, о господин мой! Ты обещал… ты хотел увеличить отпущенный мне срок. Помоги же теперь! Спаси меня!
Второй ньютер шагнул в сторону Выражение спокойной уверенности проступило на его лице — уверенности и легкого презрения, с которым он глядел на Мойну и его господина.
Блейд внезапно пришел в себя. То, что происходило сейчас, явно не было игрой, существо, которое доверилось ему, которому он обещал защиту, молило о помощи. Выхватив меч, разведчик одним прыжком очутился между Хончо и Мойной.
— За него отвечаю я, — резко произнес Блейд. — Мойна выполнял мой приказ. Я вижу, Хончо, тебе непременно надо кого-то наказать — тогда накажи меня, если посмеешь!
Они замерли друг против друга. Блейд, угрожая клинком, внимательно следил за реакцией Хончо. По правде говоря, он не имел ни малейшего представления о том, как могут развернуться события дальше. Ясно было одно — он попал в переделку. В такой ситуации оставалось только положиться на инстинкт.
На миг замешательство и сомнение мелькнули на лице ньютера. Затем он рассмеялся.
— Забавное положение, не так ли, господин мой? — в его голосе звучала насмешка. Он бросил взгляд на Мойну. — Я сказал — иди! Пока что к тебе проявлено снисхождение. Не подчинишься — будешь уничтожен по второй категории! Ты хочешь этого, Мойна?
Мойна всхлипнул и заполз на площадку. Ярость охватила Блейда, первобытная ярость и жажда крови, что делали его столь опасным противником. Клинок со свистом разрезал воздух, он прыгнул вперед и нанес удар — глубокий выпад, нацеленный прямо в сердце Хончо. И в тот момент, когда лезвие коснулось груди ньютера. Блейд ощутил пьянящую вспышку победного торжества — словно зверь, сомкнувший клыки на горле врага.
Затем он покатился по каменным плитам, меч выпал из его рук и со звоном отлетел к стене. Клинок, не встретивший сопротивления живой плоти, был чистым; Блейд пронзил воздух, привидение, призрачный фантом.
Хончо, невредимый, стоял в десяти ярдах по другую сторону матового диска, с иронией взирая на противника.
— Забавное положение, мой повелитель, — зеленые глаза ньютера были прищурены, голос источал яд. — В такое даже трудно поверить! Ты хотел убить симлу? Или ты не в своем уме, или выпил слишком много слипа. А может… Ладно, мы поговорим об этом позже. Мойна!
Блейд выругался и встал, скрипнув зубами. Он кипел от ярости, понимая, что здесь не помогут ни его сила, ни опыт дуэлянта. Этот Хончо был иллюзией, духом, бесплотным фантомом, которого какой-то дьявольский прибор проецировал в подземную камеру. Настоящий Хончо, живой и неуязвимый, скрывался в другом месте — и там, в полной безопасности, хохотал над Ричардом Блейдом.
Мойна, дрожа и поскуливая, лежал ничком в центре платформы. Хончо — вернее, фантом, находившийся в зале — поднял руку. Блейд понял, что то был сигнал невидимому помощнику. Причитания Мойны внезапно оборвались. Маленький ньютер исчез; лишь над площадкой расплывалось облачко голубоватого тумана. В воздухе запахло горелым. Это был конец.
Не глядя на Блейда, Хончо произнес:
— Уничтожен Мойна, хронос 4013АГ. Отметить ликвидацию в соответствии с правилами. — Казалось, он обращается к недвижным каменным стенам.
Блейд поднял меч и сунул его в ножны. Он побежден, но не сломлен. Конечно, нельзя убить симлу, как назвал Хончо свое изображение. Но, рассуждая здраво, каждой симле должен соответствовать реальный участник игры. Живой ньютер. Настоящий Хончо. И до него можно добраться, если подождать благоприятного случая. Вопрос времени, не больше.
Хончо повернулся к Блейду.
— А сейчас, господин мой, поговорим о тебе. Ты ответишь на мои вопросы. Ты — один из Двадцати, не так ли? И ты сбежал из Клетки в Урсите?
Придется снова блефовать, решил Блейд, так же, как с Мойной. Бедный глупыш!
— Да, — кивнул он, — все было так. Я сбежал, но подвернул ногу, свалился и сильно ушиб затылок. Что-то случилось с головой… я почти ничего не помню.
Хончо с сомнением глядел на него. Однако Блейд чувствовал — принципат до конца не уверен, что его кормят сказками. Казалось, он колеблется, не в силах сделать некий решительный шаг, который прояснил бы ситуацию. Наконец он протянул руку к юбочке, облегавшей талию Блейда и выдавил:
— Подними край. Я должен посмотреть.
Блейд молча повиновался и обнажил гениталии. Ньютер изумленно приоткрыл рот, отступив на шаг. На какое-то мгновение Блейду показалось, что сейчас он грохнется на колени и, подобно Мойне, воздаст божественные почести его фаллосу.
Но нет, этого не случилось. Зеленые глаза сузились еще больше, превратившись в едва заметные щелочки. Хончо кивнул головой, его длинные гибкие пальцы стиснули подбородок, на высоком лбу пролегли морщины. Блейд запахнул кильт, чувствуя, что этот раунд он проиграл.
Хончо сцепил руки за спиной и шагнул к разведчику. Теперь глаза ньютера светились в полумраке как два зеленых огонька. Медленно он обошел вокруг Блейда, еще и еще раз рассматривая и изучая его со всех сторон. Внезапно он замер, склонив голову к плечу, и произнес:
— Ты не господин! В этом я совершенно уверен. Но ты — гомид, один из НИХ. Непостижимо! Я не понимаю этого — хотя должен, обязан знать все! Символы на моем теле лгут — мой уровень выше четырнадцатого, о чем ОНИ не догадывались никогда. Я должен понять, должен, — Хончо с силой потер безволосый череп, и этот жест, такой естественный для человека, пробудил у Блейда неясные воспоминания.
— Тут какая-то тайна, великая тайна мне надо познать ее… возможно, она приблизит меня к цели — голос Хончо затих, лишь тонкие бледные губы едва заметно шевелились, словно он что-то шептал самому себе.
Ладонь Блейда легла на эфес; потом, нахмурившись, он резко отдернул руку. Перед ним стояло не живое существо — всего лишь симла, бесплотный фантом. В это было трудно поверить, но правила игры тут устанавливал не он.
Разведчик измерил взглядом тощую фигуру ньютера и пожал плечами.
— Ладно, Хончо, я скажу правду. Да, я не из ваших повелителей. Ты назвал меня гомидом — может быть, это так, хотя я не знаю, кого ты имел в виду. Я солгал тебе. С моей головой все в порядке, просто я чужой — чужой в вашей земле, в Тарне. — Он заставил себя улыбнуться, губы с трудом повиновались ему. — Прости, что я пытался убить тебя. Теперь я вижу, что встретил действительно разумное существо. А два разумных создания способны обо всем договориться. Ты узнаешь о моем мире, я — о твоем. И, быть может, мы станем друзьями.
Хончо задумчиво теребил подбородок.
— Странно, очень странно. Ты говоришь на нашем языке и мне понятно почти все… Но некоторые слова… я их не знаю! Друзья? Что это значит?
Блейд продолжал старательно улыбаться.
— Это значит, что мы не причиним друг другу вреда Окажем помощь. Будем работать вместе и действовать так, чтобы и ты, и я достигли того, к чему стремимся.
Ньютер медленно кивнул.
— Да, теперь я понимаю. И замечу, что ты вряд ли сумеешь причинить мне вред таким оружием, — он обвел рукой зал. — Древний хлам, которому миллион хроносов… Мы сохраняем это как реликвии или игрушки для солдат.
Блейд не ответил. Интуиция подсказывала ему, что Хончо принял решение, и то, что говорилось сейчас, было всего лишь маскировкой, дымовой завесой, скрывающей мысли принципата. Внезапно Хончо едва заметно кивнул Блейду, коснувшись губ указательным пальцем, словцо ставил на них незримую печать молчания. Он поднял голову и заговорил — повелительно, отрывисто, будто отдавал приказ каменным стенам подземелья.
— Отключить все следящие экраны в прово Северного ущелья Я, принципат прово, приказываю вам! — ритуальная формула громом раскатилась под нависшими сводами. — Информацию о последних минихроносах стереть! Думать об этом запрещено! Повторяю — запрещено! Исполните — во имя ВЫСОЧАЙШЕГО и ЕГО воли!
Ньютер резко хлопнул в ладоши, и Блейд почти физически ощутил, как что-то вокруг изменилось, — вероятно, исчезли невидимые слушатели и наблюдатели. Лишние уши и глаза были не нужны Хончо.
Фантом повернулся к нему стройный, худощавый, неотличимый от живого существа в своей призрачной реальности.
— Пойдем, — он кивнул в сторону матового диска. — Через миг мы окажемся там, где сможем поговорить наедине.
Блейд колебался; это непостижимое устройство пугало его. Губы Хончо искривились в усмешке.
— Ты боишься? Того, что случилось с Мойной? Напрасно. Сейчас установка работает в режиме обычной телепортации, а не уничтожения. Иди смелей, все будет в порядке. Ведь мы друзья, не так ли?
Блейд осторожно ступил на площадку. Теперь, когда он находился на расстоянии вытянутой руки от Хончо, поразительная реальность фантома уже не могла обмануть его. Хотя иллюзия оставалась безупречной, отсутствовало ощущение живой, теплой, наполненной кровью плоти. Не удержавшись, он провел ладонью на уровне груди, кончики пальцев задели изображение, бесследно прошли сквозь него, словно через столб раскрашенного дыма.
Хончо тихо рассмеялся.
— Значит, ты ничего не понял. Такую простую вещь! Теперь я убедился: ты — не ОН!
Блейд поднял удивленный взгляд.
— О чем ты говоришь?
— Ты — не Мазда! Ты — не ТОТ, КТО ПРИДЕТ К НИМ! Если бы ты был Маздой, то обладал даром всеведения.
— Что об этом толковать? Мы только запутаемся в недосказанном и неясном, — произнес Блейд. — Давай, как ты предложил, обсудим все наедине и не торопясь. Полагаю, тогда мы лучше поймем друг друга.
Они стояли лицом к лицу, и Блейд без стеснения разглядывал своего недавнего противника. Еле заметный пушок золотился на гладких щеках ньютера; его зубы, узкие и чуть удлиненные сверкали ослепительной белизной, а прищуренные глаза казались глубокими колодцами, полными изумрудного сияния. Непостижимая природа этого существа смущала Блейда. Кто были его предки? Выращенные людьми андроиды или мутанты, появившиеся в результате естественной флуктуации? Впрочем, ньютер был бесполым, так что следует говорить о предшественниках, а не предках, подумал Блейд.
Звучный голос Хончо нарушил тишину.
— Я скажу тебе еще кое-что, — с расстановкой произнес ньютер. — Я знаю, что ты не Мазда, и ты тоже знаешь об этом. Но ОНИ — ОНИ не знают ничего! И если я объявлю тебя Маздой, то ты им станешь. Ты станешь ТЕМ, КТО ПРИДЕТ К НИМ. Ясно?
Блейд никогда не отличался склонностью к конформизму — тем более сейчас, когда он чувствовал, что поспешное согласие может сильно уронить его акции. Кажется, ему навязывают роль божества; однако прежде, чем принять ее, он хотел бы заглянуть в финал пьесы. Судьба некоторых богов была весьма печальной.
— Посмотрим, — буркнул он. — Сейчас я ничего не стану обещать.
— Разумеется, — тон ньютера оставался спокойным. — Сначала мы поговорим. Садись — так будет удобнее.

Предыдущая страница 9 Следующая страница


Ричард Блейд, герой 10

Блейд удивленно вскинул голову. Еще мгновение назад он стоял на матовом диске в древнем подземелье, всматриваясь в лицо Хончо. Теперь же ньютер — вернее, его фантом, — исчез, а сам Блейд очутился посреди большой комнаты с высоким потолком. Откуда-то доносились едва слышные звуки музыки, ноги Блейда попирали пушистый светлый ковер, сотканный из мейна, воздух, после знобкого холода каменного склепа, казался теплым и бодрящим. По периметру комнаты тянулись шкафы с резными ручками; в центре, прямо перед ним, находился большой вытянутый стол, из-за которого выглядывали спинки кресел. В одном из них в свободной позе расположился Хончо.
— Садись, — повторил он, улыбаясь, однако зеленые глаза ньютера пронизывали Блейда насквозь.
Разведчик осторожно шагнул к креслу. Кто был перед ним? Настоящий Хончо — во плоти и крови — или очередной фантом?
Ньютер понял причину его колебаний. Он поднялся и протянул над столом руку, покрытую редкими рыжеватыми волосками.
— Потрогай.
Их ладони встретились. Пальцы ньютера были холодными и неожиданно хрупкими — почти такими же, как у Мойны.
Блейд опустился в кресло. Хончо сел — внимательный, настороженный; тонкие губы растянуты в улыбке.
— Как видишь, перед тобой не симла.
— Да, вижу, — кивнул Блейд.
— Отлично, — ньютер задумчиво смотрел на него, играя украшенной бриллиантами цепью, что обвивала его шею. Затем он выдвинул ящик стола, достал небольшой заостренный стержень и гибкую белую пластинку. Ручка и лист для письма, догадался Блейд.
— Твое имя? — спросил Хончо. Тонкий, похожий на иглу стержень навис над пластиной. Однако прежде, чем Блейд успел ответить, ньютер поднял палец. — Погоди. Раньше, чем мы начнем, хочу кое-что продемонстрировать тебе. Ты знаешь, что такое ложь?
Блейд кивнул.
— Солги.
Брови Блейда удивленно поползли вверх и ньютер повторил:
— Произнеси ложь. Утверждение, заведомо не соответствующее истине.
Разведчик усмехнулся.
— Я — королева Елизавета.
Откуда-то из-под кресла донесся негромкий звон, а две лампочки, вмонтированные в подлокотники, замигали. Усмешка Блейда завяла. Детектор лжи! Это может сильно осложнить дело.
— Кажется, ты все понял, — негромко сказал Хончо. — Ну, а теперь, как твое имя? Настоящее имя?
— Ричард Блейд.
Снова звонок и две мерцающие вспышки. Блейд нахмурился.
— Что за чертовщина! Меня зовут Ричард Блейд. Я сказал правду!
Негромкий звон и вспышка.
— Ты ошибаешься, — ньютер покачал головой. — Готов согласиться, что ты действительно был Ричардом Блейдом, но с данного сегмента хроноса ты — Мазда, ТОТ, КТО ПРИДЕТ К НИМ. Не забывай об этом.
Полуоткрыв рот, Блейд беспомощно уставился на ньютера. Он чувствовал себя как кролик, угодивший в капкан.
— Ты — Мазда, — повторил Хончо. Ты — бог, принявший облик гомида. После миллионов хроносов ожидания пророчество исполнилось, ТОТ, КТО ПРИДЕТ — пришел! — Хитрая усмешка скользнула по лицу ньютера, глаза заблестели. — Теперь, — добавил он, — я получил своего бога. И волен распоряжаться им так, как захочу.

Глава 4

Прошло около трех дней Блейд затруднился бы определить срок более точно — система отсчета времени до хроносам пока оставалась, для него неясной. Здесь, в Тарне, день не сменялся ночью, а солнце, луна и звезды не появлялись на небосклоне, вечно затянутом мутно-белой пеленой. Блейду приходилось довольствоваться примерной оценкой времени, он отмечал минувшие сутки пишущим стержнем на гибкой пластинке. И то, и другое он обнаружил, после недолгих поисков, в своих покоях
Он жил один в роскошных апартаментах, находившихся под постоянным наблюдением. Несмотря на длительные поиски и большой опыт в подобных делах, Блейд не сумел найти устройства, связанные со следящими экранами. Здесь не было ни проводов, ни микрофонов, ни камер; вероятно, местная техника работала совсем на других принципах, чем земное телевидение. Однако разведчик был убежден, что за ним следят.
При расставании Хончо, принципат прово, предупредил его, что новая встреча может состояться не скоро.
— Мне надо подготовиться, а на это уйдет несколько хроносов, — сказал он Блейду — Фактически, я был уже готов действовать, но твое появление многое изменило — пожалуй, к лучшему. Однако в том, что ты рассказал, не все понятно. Мне надо поразмыслить, Блейд, я не могу совершать ошибок. И запомни — только мне известно твое истинное имя. Для всех остальных ты — Мазда! Бог, ТОТ, КТО ПРИДЕТ К НИМ!
Блейд не возражал, чтобы его приход к таинственным существам, ожидавшим Мазду в течение миллионов хроносов, несколько задержался. Он тоже не собирался совершать ошибок. Если не считать безуспешных поисков следящих устройств, в остальном он жил неплохо. Ему позволили оставить меч — деликатный намек на архаическую древность и бесполезность его оружия — и доспехи, которые он позаимствовал в подземелье. Весь этот скарб пылился в углу, потому что шкафы в его апартаментах заполняли гораздо более удобные одеяния, напоминавшие греческие туники и хитоны. В громадной, затейливо изукрашенной ванной он совершал омовения под струями благовонного пара. Отсутствие мыла и бритвы не тревожило Блейда. Обычно он брился дважды в день — занятие довольно утомительное, но неизбежное: утром его ждала работа, вечером — женщина. Здесь он мог отпустить бороду, не думая о Дж. и Зоэ, оставшихся за гранью прежней реальности.
Существа, приносившие ему пищу и следившие за чистотой в комнатах, были цебоидами, о которых говорил Мойна. Однако его слуги отличались от рабочих-животных, которых он видел на плантациях в первый день. Более высокие и крепкие, они, очевидно, принадлежали к породе специально выведенных солдат.
Цебоиды никогда не появлялись поодиночке, только группой — пять самок и один самец. Одежда самок состояла из коротеньких юбок, нагрудников и сандалий; они были безоружными. Сопровождавший их самец-цебоид имел при себе пневматическое ружье. И когда перекрывающий единственную дверь энергетический экран отключался, он бдительно торчал у порога, нацелив тонкую трубку в грудь Блейду. В интервалах между их посещениями разведчик иногда пытался подойти к двери, но неодолимый силовой заслон каждый раз отбрасывал его назад.
Цебоиды не говорили на тарниотском. Их речь напоминала Блейду болтовню обезьян, с которыми у этих созданий было немало общего. Конечно, он заметил и отличия. Хотя физиономии цебоидов походили на морды бабуинов, форма ушей у них приближалась к человеческой; они легко передвигались на двух ногах, хотя при случае могли опуститься на четвереньки. Самки имели хорошо развитую грудь, прямые голени и рудиментальный остаток хвоста. У самца, обладавшего более крепким, массивным телосложением, хвост казался длиннее, шерсть — гуще. С оружием он обращался довольно ловко.
Эти существа достойны внимательного изучения, решил Блейд. Во время их первого визита он прилег на диван с книгой (чтение было его главным развлечением), сделав вид, что не замечает слуг. С таким же равнодушием он отнесся к духовому ружью, ствол которого с удручающим постоянством был направлен ему в грудь. Притворство являлось необходимым элементом его земного ремесла, и в этом отношении он, несмотря на, пылкий темперамент, достиг высокого профессионализма. Цепкий взгляд разведчика перебегал с одного цебоида на другого, фиксируя мельчайшие детали. Блейд еще не знал, когда и зачем пригодится эта информация, но не сомневался, что она окажется полезной в той игре, которую он затеял.
Со своей стороны, самки-цебоиды не пытались скрыть жгучего интереса к пленнику. Он замечал влажный блеск их глаз — больших, мрачноватых, с коричневой радужиной вокруг темной точки зрачка. Прибирая комнату, они бросали на Блейда любопытные взгляды, издавая странные булькающие звуки; он счел это разновидностью смеха. Иногда страж-цебоид рявкал на них, его окрик утихомиривал самок, и на некоторое время они погружались в работу; затем все повторялось опять. Довольно скоро Блейд догадался об их намерениях — они норовили заглянуть ему под тунику. Это позабавило его, однако он постарался не выставлять напоказ предмет их вожделений.
Все время, свободное от наблюдений над цебоидами, попыток поладить с дверью и безуспешных поисков следящих устройств, Блейд тратил на книги. В его покоях их оказалось с избытком — вероятно, не без умысла со стороны Хончо. Но он не задумывался над мотивами принципата; он жадно читал, понимая, что знания помогут ему выжить. Иногда ему случалось натыкаться на любопытные факты — так, он выяснил, что слово «Тарн» означает «Вершина бытия». Утешительная концепция, подумал Блейд, особенно если местное тарниотское бытие не с чем сравнивать.
К покоям разведчика примыкала просторная терраса — место его обычных прогулок. Дверь и окна, которые выходили туда, не защищал энергетический барьер. Блейд неторопливо шагал вдоль невысокой, по пояс, балюстрады — сорок ярдов туда, сорок обратно. Цебоиды ушли, на время оставив его в покое; он был один — если не считать невидимых наблюдателей.
Разведчик облокотился на парапет и посмотрел вниз. Он знал — это было проверено неоднократно — что в тридцати дюймах от его лица находится силовой щит. Волшебный занавес, как назвал эту штуку Мойна. Осторожно, чтобы случайно не задеть экран, Блейд наклонился, всматриваясь в зияющую под ним беспредельную пустоту. Мили и мили пустоты… ничего кроме пустоты, пропасти, в которой не было ни времени, ни пространства. Это зрелище притягивало и ужасало. Могло ли существовать что-либо подобное на Земле — или даже в тех неведомых мирах Измерения Икс, куда переносил его дьявольский компьютер Лейтона?
Однако Блейд привык доверять своим глазам. Его заточили в башне, прилепившейся на склоне скалистого ущелья. За ним, на высоком плато, находился Тарн. А вокруг плоскогорья — эта чудовищная бездна, безбрежный океан, в котором плавала, подобно острову, «Вершина бытия»…
Но это невозможно! Даже здесь, в Тарне… Рассудок отказывался верить тому, что видели глаза. Он помнил, что Мойна упоминал о питцинах. Они не относились к разряду фантастических легенд, и Блейд знал, что доказательство этого находится прямо перед ним. Башня, в которой его поместили — мощное сооружение, сложенное из блоков матового пластика — являлось одной из многих таких же крепостей, построенных для охраны ущелья. Это был форт, замок, защищавший Тарн от питцинов. Кто они? Какую силу они представляют? Следует ли рассматривать их как возможных союзников? Или новых врагов?
Терраса, закругляясь, огибала чудовищную громаду древней башни. Прогулка Блейда заканчивалась у поворота — дальше, за незримой чертой, вспыхивала голубая завеса, отрезая путь. С этой точки он мог видеть еще одну террасу — внизу, футах в ста под той, на которой он стоял. Всегда пустынная и безлюдная, она притягивала разведчика неясным обещанием бегства. Если бы удалось совладать с силовой защитой… Он не сомневался, что экран имел электромагнитную природу. Его познания в этой области были весьма ограниченными, но здесь оказалось немало полезных книг — и Блейд, как губка, впитывал новую информацию.
Он понимал, что его хозяин затевает какую-то интригу. Ему, несомненно, отводилась важная роль в игре, и передышку, которую удалось получить, следовало использовать с толком. Знания умножали его силу. Знания, соединенные с опытом, давали шанс переиграть Хончо. Он не сомневался, что сюжет пьесы будет старым, как мир. Борьба за власть, честолюбие, тщеславие… Знакомые мотивы… Что ж, посмотрим! Пока он чувствовал себя в безопасности и был вполне удовлетворен выжидательной тактикой, навязанной обстоятельствами.
Блейд вздрогнул. Нижняя терраса больше не пустовала. Он прищурился, разглядывая высокую гибкую фигуру. Женщина!
Она подошла к резному парапету и, устремив пристальный взор в пространство, принялась расчесывать волосы. Огненно-рыжей роскошной волной они спадали почти до колен, и в тишине, заполнявшей ущелье от края до края, Блейд слышал резкий свист гребня.
Его сердце бешено забилось, судорога желания сжала горло. С неимоверным трудом он сделал вдох; сухой плотный воздух Тарна жег запекшиеся губы.
Что с ним? Неужели сказывается трехдневный пост? Или, как иногда шутил Дж., естество Блейда опять готово поставить на колени его рассудок?
Вдруг новая мысль пришла ему в голову. Полный сомнений, он перегнулся через перила. Нет, это не симла и не бесполый ньютер… Женщина во плоти! Казалось, он чувствует аромат ее тела, сладкий запах волос… Шорох гребня громом отдавался в ушах. Невольно он протянул руку — и тут же отшатнулся назад. Проклятый экран! Но… но вспышки ни было!
Блейд дважды повторил эксперимент — с тем же результатом. Защита была снята. Наконец-то! Врата его электрической клетки разомкнуты! Но почему? Что замышляет Хончо? Вероятно, он хотел, чтобы Блейд увидел эту женщину. Впрочем, в данный момент намерения ньютера не слишком интересовали его невольного гостя. Возблагодарив богов Тарна, Блейд опять склонился над парапетом, наслаждаясь зрелищем.
Казалось, женщина почувствовала, что за ней наблюдают. Внезапно она обернулась, подняла голову, и их взгляды встретились. Блейд обладал превосходным зрением; ни расстояние, ни скудный свет, который дарило сумрачное небо Тарна, не помешали ему оценить классическую красоту се лица. Высокий чистый лоб; глаза — яркие, миндалевидные; тонко очерченный прямой носик, алые губы… Этот тип женской красоты всегда пленял его.
Узкая полоса ткани охватывала грудь незнакомки; вторая, шириной в ладонь, была обернута вокруг бедер. Блейд лег животом на парапет и свесился вниз, ухватившись левой рукой за столбик балюстрады. Ноги женщины не обманули его ожиданий. Длинные, стройные, с изящными маленькими ступнями, они были безупречны.
Рискуя свалиться вниз, он взмахнул рукой. Его жест словно разбил владевшее ими оцепенение. Женщина упала на колени, рыжие локоны рассыпались по обнаженным смуглым плечам. Прижав ладони к тексиновым плитам террасы, она низко склонила голову. Это движение, одновременно гордое и покорное, отрезвило Блейда. Несомненно, Хончо начал действовать! И теперь ему предстоит первый выход в роли Мазды — ТОГО, КТО ПРИДЕТ К НИМ. Таинственные ОНИ сейчас мало заботили Блейда, но мысль о том, чтобы прийти к рыжеволосой красавице, казалась ему вполне соответствующей моменту.
Женщина не вставала с колен, огненная волна волос закрывала опущенное лицо. Блейд ждал. Наконец, она подняла глаза и Блейд сделал знак правой рукой, коснувшись своей груди и показав затем на нижнюю террасу. На его губах играла легкомысленная улыбка. Мазда, бог Тарна, находится в приятном расположении духа и был готов осчастливить смертную женщину.
Он быстро возвратился в комнату, открыл шкаф, вышвырнул одежду на пол и стал рвать ее на длинные узкие полосы. Ткань из мейна была довольно прочной, и Блейд не боялся рухнуть вниз с высоты ста футов. В этот миг он не боялся ничего и никого — включая Хончо. Правда, его мучило любопытство. Всесильный владыка прово снял защиту и, вполне вероятно, проинструктировал рыжеволосую прелестницу. Но почему? Не было ли это своеобразным испытанием? Что же, решил Блейд, он постарается не ударить лицом в грязь. Пусть Хончо, бесполый слизняк, увидит на своих экранах, как может любить бог!
Веревка была немного коротковата. Он быстро скользнул до самого конца и прыгнул вниз — оставалось футов десять, не больше. Женщина исчезла. Блейд подошел к двери, протянул руку — силовой барьер был выключен. Он переступил порог.
Ее покои, точная копия его собственных, тянулись вдоль террасы. Она стояла в первой, самой большой комнате, глядя прямо в дверной проем. Ожидала, понял Блейд. Водопад огненных волос струился по плечам, прикрывал грудь, окружая тело сверкающим ореолом. Увидев вошедшего бога, женщина слабо вскрикнула, упала на колени и прижалась лбом к полу.
Блейд приближался к ней, жадно разглядывая почти обнаженное тело. В бледном свете тарниотского неба ее кожа отливала золотом. Она задрожала, когда ладонь Блейда легла на низко склоненную голову.
— Тебе известно, кто я? — он постарался, чтобы голос звучал бесстрастно.
— Да. Ты — Мазда… Ты — бог… Ты — ТОТ, КТО ПРИДЕТ К НИМ… — ее шепот казался едва слышным.
Блейд сдержал улыбку. Значит, его догадка была верна — это проверка, первый ход. Хончо желает выяснить, как его гость справится с ролью.
Он снова коснулся ладонью обнаженного плеча. Ее плоть была теплой, бархатистой, безукоризненно гладкой и упругой. Ощущали ли раньше его пальцы подобное тело? Слабые воспоминания скользнули в памяти. Полутемная спальня, блеск белоснежной кожи, мраморное колено. Как ее звали? Зоэ? Он тряхнул головой. Нежный, едва заметный аромат ее плоти окутывал Блейда Пьянящий запах цветов и трав, зов жаждущей оплодотворения земли.
— Встань, — произнес Блейд. — Я, Мазда, хочу взглянуть на тебя.
Она поднялась с колен гибким, неуловимым движением — стройная, высокая, почти как он сам. Ее глаза были опущены.
— Посмотри на меня, — приказал Блейд.
Теперь глаза незнакомки — яркие, цвета ультрамарина, — глядели прямо на него. Что было в них? Он читал страх любопытство… благоговение… Призыв? Да, ошибки быть не могло.
Его рука лежала на плече женщины.
— Ты веришь, что я — Мазда, ТОТ, КТО ПРИДЕТ К НИМ?
Взмах темных ресниц и тихий шепот:
— Да, верю.
— И ты подчинишься мне?
— Во всем, мой повелитель.
Больше он не мог сдерживаться. Его плоть сгорала в пламени страсти. Он привлек женщину к груди и поцеловал
Она замерла в его руках словно колонна из теплого золотистого камня. Глаза потемнели, теперь они казались бездонными синими озерами. Блейд опять коснулся ее губ — покорных, мягких, безвольных. Она не ответила на поцелуй.
Блейд разорвал объятия и, скользнув кончиками пальцев по нежной щеке, приподнял подбородок. Зрачки женщины не отрывались от его лица.
— Тебе не нравятся поцелуи?
— Поцелуи? Прости, повелитель… Я не знаю, что это…
— Я объясню, — сказал Блейд, его голос внезапно стал хриплым. — Иди ко мне. Такова моя воля.
Он снова прижал к себе нежное тело, впился в алую рану рта. Она по-прежнему не сопротивлялась, податливые губы не ответили на поцелуй, но через миг Блейд ощутил их слабый трепет. Ее голова откинулась назад, тело дрогнуло. Текли бесконечные секунды. Наконец, он отпустил ее.
— Это был поцелуй, — произнес Блейд. — И в следующий раз ты будешь знать, как целовать мужчину. Тебе понравилось?
— Да, повелитель Мазда. — Снова взмах темных длинных ресниц. — Боги часто делают так?
— Когда у них есть время и подходящий случай, — беспечно ответил он. — Как тебя зовут, девушка?
— Зулькия, повелитель, ИХ мейдака.
Из прочитанных книг Блейд знал, что мейдаками назывались доверенные служанки, особо приближенные к НИМ. Правда ему казалось, что членам этого сословия было запрещено покидать Урсит, великую столицу Тарна.
Он сжал теплую ладонь Зулькии и потянул женщину к огромной низкой тахте, занимавшей целый угол комнаты. Она покорно сделала несколько шагов, потом вырвала руку и бросилась на колени.
— Нет! Нет, повелитель! Я не могу! Меня не предназначали ТОМУ, КТО ПРИДЕТ К НИМ! Я — карна, всего лишь карна!
Карна? Блейд удивленно посмотрел на нее. Такого слова он не встречал. Его недоумение было столь явным, что, в свою очередь, озадачило рыжеволосую мейдаку. Не вставая с колен, она показала на полоску ткани, обвивавшую ее бедра.
— Я — карна. Моя печать сломана.
Несмотря на нетерпение, Блейд был заинтригован. Он нагнулся и осмотрел ее скудное одеяние, похожее на бикини. Узкий поясок из тексина поддерживал этот наряд; над лоном его концы соединял круглый медальон, действительно похожий на печать. Зулькия коснулась его, и медальон распался. Мейдака подняла на Блейда аметистовые глаза.
— Теперь ты понимаешь, властитель Мазда? Моя печать сломана. Ее поставила Жрица, и никто, кроме Жрицы не может очистить меня. Я была с одним из господ… тайно, без разрешения… и меня поймали. Вот почему я здесь. Я наказана, изгнана из Урсита… Я — зло, грязь… и повелитель Мазда не должен… не должен…
Неожиданно она всхлипнула. Блейд оглядел комнату. Слепые матовые стены окружали его, но где-то за ними маячила любопытная физиономия Хончо. Теперь Блейд догадывался, что ньютер не был бесстрастным наблюдателем. Существо, бесполое от рождения… даже не евнух… Что за фантазии строит он, подсматривая за гомидами, людьми? Может быть, он тешится своей тайной властью над ними? Только ли тайной? Зулькия была человеком — и ее поймали за действием, самым естественным для человеческой природы… Кто счел се преступницей? Кто определил меру наказания? Хончо?!
Блейд снова взял нежную теплую руку женщины и потянул ее к постели.
— Я понимаю, — тихо произнес он. — И это совсем не важно. Идем.
Его пальцы скользнули по гибкой спине к застежке, и нагрудник Зулькии с мягким шорохом упал на пол. Девушка, не двигаясь, смотрела на белый квадрат стены. Руки Блейда коснулись золотых полусфер, прохладных, тяжелых… Он чувствовал, как ласка пробуждает к жизни ее соски, как более частым, отрывистым становится дыхание…
— Ты знаешь, что Хончо следит за нами? — его губы нашли нежную раковину уха под водопадом огненных волос.
— Да, знаю!
Ее ответ, неожиданно громкий, смутил Блейда. Он прошептал едва слышно, на одном дыхании:
— Тише… Говори тише…
Она слегка отстранилась и удивленно посмотрела на Блейда. Аметистовые глаза расширились, сверкнули, как два драгоценных камня в оправе темных ресниц.
— Хончо слышал тебя.
Теперь ее голос был негромок, и Блейд не уловил в нем ни страха, ни изумления. Простая констатация факта — и только. Он подавил нахлынувшее раздражение От этих следящих экранов нельзя укрыться! Их техническое совершенство поражало. Неужели они доносят даже едва слышный шепот! Что же, по крайней мере, он получил важную информацию.
Внезапно новая мысль мелькнула у него в голове. А если попробовать… Нет Это подождет. Все подождет…
Груди Зулькии пылали под ее ладонями. Медленно, повинуясь безмолвному приказу его рук, она опустилась на тахту. Бог возжелал ее. Она выполняла долг, она сказала, что нечиста, но великий бог снизошел к своей рабыне. И теперь она отдавалась на милость божью.
Блейд сбросил одежду. Аметистовые глаза следили за ним, покорные, влажные. Он сорвал узкую полоску ткани; медальон — печатка распался с чуть слышным шорохом, блеснул огненный мазок лона. Пальцы его дрожали.
На какой-то кошмарный миг — перед тем, как овладеть ею — Блейд представил, что Хончо сыграл с ним дьявольскую шутку. Реальна ли эта женщина? Или ньютер подсунул ему симлу, фантом, изготовленный с непостижимым совершенством?
Секундой позже его сомнения исчезли. Она не была симлой. Она воплощала всех женщин, даривших ему любовь, всех, чьи руки ласкали его, чьи губы расцветали под его поцелуями. И в этом была тайна, непостижимая тайна, которую он открывал вновь и вновь, не в силах исчерпать, познать се до конца, раз и навсегда.
Она не издала ни звука, даже не обняла Блейда. Но тело ее, как чуткая струна арфы, отзывалось на каждый его жест, ласку, движение. Она была естественной и неповторимой, словно порыв ветра над степью, словно морская волна, прильнувшая к могучему береговому утесу… И, подобно волне, она поглотила его, окутала ароматом плоти, связала прядями огненных волос… Блейд вскрикнул, в последнем усилии выплеснув тяжелый неистовый дурман страсти.
Они лежали молча, не шевелясь. Внезапно Блейд краем глаза заметил движение в углу комнаты и резко привстал на локте. В воздухе, напротив из ложа, медленно гас, растворялся фантом Хончо.
Последней исчезла насмешливая улыбка ньютера.

Глава 5

Надежды Блейда придумать какой-нибудь способ незаметной связи с Зулькией рухнул довольно быстро. Пока он размышлял над тем, подавать ли тайные сигналы подмигиванием или прикосновением пальца, за дверью послышалась тяжелая поступь, в комнате появился отряд цебоидов. Солдаты проводили Блейда в его покои. На пороге он обернулся — в аметистовых глазах застыли страх и мольба. Чего она ждала? Надеялась, что всемогущий бог спасет ее от наказания? Но был ли он в силах сделать это?
Наверху его поджидал Хончо. Плотный нагрудник охватывал торс ньютера, с плеч спадал толстый тексиновый плащ. В его руках были два широких ремня, напомнившие Блейду портупеи с карманчиками патронташей и дисковидными бляшками.
Ньютер протянул ему широкий пояс.
— Надень. Сюда, — Хончо коснулся его обнаженного тела, словно хотел показать, что он не фантом и присутствует здесь в реальном обличье. — Пойдешь со мной. Путь нам предстоит долгий, и тебе лучше взять с собой накидку. Мы спустимся в ущелье, там не жарко.
Из книг Блейд знал, что понятие погоды было известно тарниотам, хотя колебания температуры на плато казались почти незаметными. Вероятно, техника Тарна позволяла управлять климатом, но на этот счет он мог только строить догадки. Теперь Хончо впервые упомянул о месте, где было холодно — полезная информация о местных условиях. Что касается контроля погоды, то подобная идея вызывала у Блейда немалый энтузиазм. Если бы такие установки удалось доставить в Англию! Это было бы сенсацией!
Хончо провел ладонью по молочной поверхности стены, и прямоугольная секция скользнула в сторону, открывая проход. Блейд шагнул вслед за ньютером, и впереди них, разгоняя мрак, немедленно возник туманный светящийся шар.
Они шли друг за другом по узкому коридору, вымощенному гладкими плитами из тексина. Спина Хончо в полупрозрачной накидке маячила впереди, и на миг дьявольское желание овладело Блейдом. Это был живой, реальный Хончо, не призрак-симла, и он мог сломать ему хребет голыми руками…
Блейд мотнул головой, преодолевая искушение. Нет, время еще не пришло! Он — чужой в чужом мире; Хончо нужен ему — в той же степени, в которой он нужен Хончо. Эта нехитрая формула безопасности заставила расслабиться его мышцы.
Внезапно ньютер, не оборачиваясь, произнес:
— Я доверил тебе свою жизнь, помни об этом. Мы связаны; если мне грозит опасность, то и тебе угрожает не меньшая. — Он сделал паузу, потом добавил: — Мы идем к Оргу, властителю питцинов, и к Тоте, его дочери. Они недоверчивы… не верят мне. Но теперь появился ты, и им следует узнать об этом. Только учти, питцины вряд ли сочтут тебя Маздой. ИХ боги ничего не значат для этого племени. Хитрый народ и слишком рациональный — но я сумею убедить короля, что ты можешь нам помочь. На самом деле, можешь! Однако помогать ты должен не питцинам — мне!
Блейд промолчал. В воздухе пахнуло интригой и кровью. Похоже, Хончо замыслил самый банальный дворцовый переворот. Перерезать ИХ, таинственных повелителей Тарна, и захватить власть. Для этого были нужны питцины и Блейд. Потом ньютер попытается устранить союзников — азбучная истина для агента МИ6А. Впрочем, Блейд ничего не имел против участия в путче — однако, на чьей стороне? Этот вопрос пока оставался неясным, не хватало самых элементарных данных. Но ситуация сулила богатые возможности. А пока…
Он небрежно спросил:
— Сегодня ты немного развлекся, Хончо? Ну, и как тебе понравилось зрелище?
— Я смотрел не ради удовольствия, — в равном голосе ньютера Блейд впервые уловил раздражительную нотку. — Я попытался понять вас, гомидов. Такого не видел ни один ньютер. Они не любопытны; все субъекты с аномальными склонностями уничтожаются в период отбора! Но я… я — другое дело! Мне было интересно, хотя кое-что ставит меня в тупик. — Он помолчал, и вдруг неожиданно спросил: — Как вы называете этот процесс — в той стране, откуда ты прибыл?
— Мы называем это сексом, — ухмыльнулся Блейд. — Но вряд ли ньютер, даже с четырнадцатым уровнем разума, способен что-либо понять в таких делах. Видишь ли, голова тут ни при чем — важна другая часть тела.
— Да, я заметил, — Хончо удовлетворенно кивнул. — Я следил за вами с близкого расстояния. Но процесс не являлся чисто физиологическим, судя по выражению твоего лица. Мне показалось… да, я уверен, что какое-то время ты был полностью во власти этой женщины, мейдаки.
Блейд насторожился. Видимо, он недооценивал Хончо. Опасный противник? Сумел понять, где таятся маленькие человеческие слабости!
Ответ разведчика был краток:
— Процесс доставил мне удовольствие. Но рассудка я не терял.
— Думаю, ты не прав, — возразил Хончо. — Я не могу четко сформулировать мысль… в нашем языке нет подходящих эквивалентов… Но я доверяю своей интуиции.
Умен, очень умен. И хитер! Блейд молчаливо признал поражение в этом раунде. Но Хончо готовил новый удар.
— Кажется, тебя волнует судьба этой мейдаки? Ты хочешь спасти ее от наказания?
Блейд стиснул зубы. Может быть, в Тарне не имели понятия о любви, нежности и прочих человеческих чувствах, но Хончо быстро уловил суть дела. И кольнул в самое больное место.
— Что с ней будет? — голос Блейда стал хриплым.
Хончо рассмеялся — мстительно, жестко.
— То, что велит закон. Ее отдадут цебоидам — они обожают женщин гомидов. Она достанется всем самцам, а потом самки разорвут ее на части и швырнут в ущелье.
Блейд содрогнулся.
— Мне… — мне не хотелось бы, чтобы ей причинили вред, — сказал он, осторожно подбирая слова.
Ньютер довольно хихикнул.
— Может, с ней ничего и не случится… Все зависит от тебя. Будь послушен, и я не допущу расправы. Пока что я велел укрыть ее в тайном месте, под охраной преданных мне цебоидов. Она будет там в безопасности, пока ты останешься моим Маздой… Ты понял? — он снова рассмеялся.
Блейд молчал, цепенея от ярости. Дьявол, бесполая крыса! Но нюх — как у лисы, сумел-таки нащупать уязвимое место!
Туннель расширился. Сфера, танцевавшая перед ними, замерла, осветив круглое темное отверстие в полу. Блейд отметил, что понятие круга было знакомо тарниотам, хотя они почему-то не пользовались колесным транспортом на плантациях мейна.
Шахту охраняли четверо цебоидов — рослых крепких солдат, вооруженных мечами и пневматическими трубками. Завидев Хончо, они подобострастно склонились, отступив к стене. Ньютер что-то резко произнес, и стражники отодвинулись еще дальше, во тьму; их налитые кровью глаза хищно следили за Блейдом.
Хончо повернул диск на поясе и жестом велел Блейду последовать его примеру. Разведчик подчинился. Пол внезапно ушел у него из-под ног, и он понял, что охватывающий его талию широкий ремень является антигравитационным механизмом. Ни звуком, ни жестом Блейд не выдал своего удивления. Значит, тарниоты умели контролировать гравитацию! Кладезь чудес этот Тарн…
Ньютер шагнул в зияющее отверстие колодца и начал плавно опускаться вниз. Блейд без колебаний последовал за ним. Незнакомое, но приятное ощущение невесомости охватило его. Медленно, бок о бок, они скользили во тьму, в таинственные глубины, словно собирались пронизать планету насквозь.
Долгое время Хончо молчал. Наконец бесстрастный голос ньютера нарушил тишину:

Предыдущая страница 10 Следующая страница


11 Джеффри Лорд

— Наш спуск займет несколько минихроносов. Слушай внимательно, Блейд. Слушай и безоговорочно подчиняйся.
Он говорил долго. Блейд, как было приказано, слушал и запоминал.
Отблески света внизу предупредили его, что путь заканчивается. Они приземлились на небольшой площадке; стрельчатая арка вела в гигантскую, едва освещенную пещеру. Хончо сиял пояс, расстегнул ремень Блейда и спрятал оба аппарата в стенную нишу. Затем молча махнул рукой, и оба путника двинулись в дальний конец подземелья — туда, где виднелся темный зев очередного туннеля.
Перед тем, как выйти из него, Хончо обернулся и неожиданно произнес:
— Если судить по твоим рассказам, Блейд, страна питцинов очень похожа на мир, из которого ты пришел. Надеюсь, ты почувствуешь себя там почти как дома, — он усмехнулся с легким презрением. — Земля варваров… скотов!
Блейд не ответил. Со странным чувством облегчения он шагнул наружу из-под нависших сводов подземелья. Кромешная тьма окутала его. Яростный порыв ветра бросил в лицо дождевые струн, капли застучали по доспехам, по тексиновой накидке. Здесь было холодно, гораздо холодней, чем наверху, но, в отличие от тепличного Тарна, этот мир казался настоящим, и Блейд знал, что он ближе и понятней ему.
Разведчик глубоко вдохнул сырой холодный воздух; его лицо стало влажным, капли дождя таяли, расплывались на губах. Он попробовал их языком — этот мир имел привкус грозовой осени.
Хончо тронул его за локоть.
— Пойдем. Надо торопиться.
Ньютер шел впереди. Узкая тропа петляла по дну дикого ущелья, огибая валуны и подножия утесов. Хончо прекрасно ориентировался в темноте, очевидно, дорога была хорошо ему знакома. Путники обогнули скалу — сгусток плотного мрака, мимо которого бежала тропинка, — и Блейд увидел мерцание костра под каменным навесом. За ним, словно пасть огромного чудища, виднелся ход в пещеру.
Хончо замедлил шаги, потом остановился, предупреждающим жестом вытянув руку. Люди, сидевшие вокруг костра, еще не заметили их появления — возможно, из-за воя ветра, бушевавшего в ущелье. Это были мужчины, настоящие живые мужчины, и пахло от них не очень приятно.
Невысокие, косматые, они напоминали Блейду примитивных монголоидов доисторических времен. Воины кутались в шкуры, стянутые на талии и груди переплетением ремней. Короткие мечи на поясе, луки и колчаны за спиной были только частью их вооружения, рядом он заметил копья, составленные у каменной стены. Люди оживленно переговаривались, жестикулировали — вой ветра мешал разобрать слова. Некоторые жадно поглощали куски полупрожаренного мяса, швыряя кости огромным псам, терпеливо дожидавшимся подачки.
Одна из собак настороженно подняла уши и зарычала в темноту. Хончо сжал плечо Блейда.
— Оставайся здесь, пока я не позову, — шепнул он и ступил в круг света.
Блейд наблюдал, невольно восхищаясь хладнокровием ньютера. Подняв в приветствии руку, он бесстрашно направился к костру. Одни воины вскочили, хватаясь за рукояти мечей, другие продолжали сидеть, окинув равнодушным взглядом высокую тонкую фигуру.
Свист и щелканье тарниотского полилось с губ Хончо. Разведчик облегченно вздохнул; как и он, эти люди понимали язык плоскогорья — значит, переговоры не останутся для него тайной. Напряжение у костра спало, большинство воинов повернули к ньютеру косматые головы в остроконечных меховых колпаках.
— Я, принципат Севера, пришел к вам из Тарна, — неторопливо произнес Хончо свой титул. — Вы знаете меня и помните, что повелел ваш владыка. Я хочу видеть его. Со мной спутник, который тоже будет гостем короля; оказывайте ему такие же почести, как мне. Ясно?
Один из питцинов, широкоплечий воин с кривыми ногами, бросил испытующий взгляд в темноту и проворчал:
— Где же он? Где твой спутник?
Хончо обернулся и поманил рукой Блейда.
— Выходи.
Разведчик подошел к костру и встал у самых языков пламени. Могучий, в отливавших бронзой доспехах, он словно титан или древний герой возвышался над этими приземистыми людьми. Блейд принял внушительную позу и положил ладонь на рукоять меча. Не только Хончо был хитрецом; он сам тоже кое-что понимал в интригах. И сейчас он лихорадочно соображал, как использовать диких свирепых воинов в своих целях.
Сидевшие и стоявшие у костра пораженно уставились на него. Потом раздалось негромкое бормотание — они обменивались впечатлениями на языке, которого разведчик не понимал. Он посмотрел на Хончо. Отблески огня играли на гладкой невозмутимой физиономии ньютера, но Блейд ощутил охватившее его напряжение; казалось, он готов к любому повороту событий.
Кривоногий воин, видимо — предводитель отряда, нехотя опустился на колени и поднес ко лбу короткий обнаженный клинок.
— Ладно, — сказал он на тарниотском, — мы готовы повиноваться.
Зеленые глаза Хончо блеснули удивлением, и разведчику показалось, что ньютер облегченно перевел дух. Блейд тронул плечо склонившегося перед ним человека.
— Встань, воин, — произнес он. — Ты почтил меня, и я запомню это
Громадный пес, тихо заскулив, подошел к нему и принялся лизать руку. Странное чувство охватило Блейда. Казалось, его власть над этими созданиями, двуногими и четвероногими, безмерна, беспредельна. Такого он не испытывал прежде. Он играл роль — но, в то же время, его персонаж словно начал обретать реальную жизнь.
Хончо хлопнул в ладоши.
— Веди нас к королю, немедленно!
Кривоногий предводитель зажег от костра факел и зашагал вдоль каменной стены. Против ожидания, он не направился в пещеру; очевидно, она служила укрытием только для его отряда. Хончо и Блейд шли по узкой, прижимавшейся к скалам тропе, стараясь не потерять из вида дымный язык огня впереди. Порывистый ветер сбивал пламя факела, багровые отсветы скользили по мокрым камням, бесконечный монотонный дождь падал с невидимых небес. Хончо склонился к уху разведчика.
— Ты был великолепен, готов отдать должное. И я начинаю сомневаться, всю ли правду услышал от тебя. Умение повелевать событиями и людьми не дается сразу. Кем был ты в своей стране? Королем?
— Нет, — коротко ответил Блейд.
Стены ущелья раздались, они свернули влево и стали приближаться к широкому, освещенному пламенем факелов и костров, входу в огромную пещеру. Ветер донес гомон сотен голосов, запахи пищи, выкрики, едкий дым и гул барабанов. Их проводник остановился, опустил факел, маленькие глазки под низким лбом с насмешливым вызовом уставились на Хончо.
— Как видишь, у нас пир — в честь сакра, нашего собственного сакра, не того, что бывает у НИХ. И мы справим его снова — в Урсите.
Ньютер кивнул, его тонкие пальцы обхватили подбородок. Мгновение он смотрел в лицо питцина, словно старался запомнить его.
— Так и будет. Ступай, я благодарю тебя. Когда ты придешь в Урсит, я тебя вспомню.
Воин исчез в темноте. Блейд разглядывал залитый светом провал пещеры, откуда доносились бормотание и вопли толпы. Он догадался, что там скопилось немало народа и, вероятно, все были мертвецки пьяны.
— Слип? — разведчик махнул в сторону пещеры.
Ньютер едва заметно улыбнулся.
— Они называют его даймом. Но эффект тот же. Скоты! Я же тебе говорил. Ненадежный народ — именно в этом кроется опасность. Тяжело полагаться на них. Так что исполняй все точно, как я говорил. Пойдем, Мазда, мой бог! — Насмешливая улыбка опять зазмеилась на тонких губах.
Они миновали кольцо огней у входа и очутились под взметнувшимися ввысь каменными сводами. Похоже, часовые по случаю праздника взяли увольнительную, во всяком случае, никто не обратил внимания на новых гостей. Потом кто-то увидел их и пронзительно вскрикнул. На миг в пещере воцарилась тишина.
Блейд огляделся, сердце его забилось сильней. Великолепное варварское зрелище открылось перед его очарованным взором. Гигантский амфитеатр, озаренный мириадами факелов, уходил вглубь и в вышину. Питцины, одетые и полунагие, сидели и лежали на грубых скамьях; некоторые уже валялись на полу. Огромные столы словно проседали под тяжестью глиняных блюд с мясом и чудовищных конических кувшинов, над ними витал запах хмельного. Несколько пар, раздетых догола, занимались любовью, не обращая внимания ни на полупьяных соседей, ни на появившихся в пещере чужаков.
Хончо подтолкнул Блейда вперед.
— Ну, давай! К камню, быстро! Преклони колено! Только не прикасайся к мечу!
Блейд кивнул Он хорошо помнил наставления ньютера. Прямо перед ним, у дальней стены амфитеатра, возвышался округлый валун десяти футов в поперечнике; его верхняя часть была стесана на уровне плеча Блейда. Разведчик, не глядя по сторонам, направился к камню. Его походка была уверенной, плечи — расправлены, голова — высоко поднята; в темных глазах сверкало надменное презрение. Питцины — племя воинов, такие хорошо понимают силу оружия и надменного взгляда.
Его нога утонула в песке, широкой полосой окружавшей камень. Носок задел что-то и, искоса посмотрев вниз, Блейд заметил отсеченную голову. Песок в этом месте пропитался кровью. Он миновал обезглавленное тело и приблизился к камню.
Мертвая тишина повисла в пещере. Теперь он не слышал ни пьяных выкриков, ни гула барабанов, ни бурного дыхания и стонов любовников. Над камнем на высоте десятка футов был высечен в скале трон с двойным сиденьем; словно рука великана, он возносил над толпой двух человек. Мужчину и женщину. Короля Орга и дочь его Тоту. Взгляд Блейда скользнул по лицам властителей и замер на огромном мече, лежавшем на стесанной вершине валуна.
Такие мечи он видел раньше в музеях. Оружие походило на двуручный рыцарский меч — с клинком, заточенным с обеих сторон, вытянутым острием и желобком до середины лезвия. Длинная рукоять, обвитая потускневшим золотым шнуром, сверкала драгоценными камнями; перекрестье гарды было толщиной в два пальца. Чудовищный вес, прикинул Блейд, вспоминая слова Хончо: ни один питцин не мог сражаться этим оружием одной рукой.
Он пал перед камнем на колени, прижавшись к холодной шершавой поверхности лбом, простирая руки вверх — осторожно, чтобы не коснуться меча. Амфитеатр взревел, гулкое эхо раскатилось под сводами. Что это значило? Одобрение или жажду крови? Блейд не мог сказать. Он поднялся, обошел камень справа и замер у стены — в точности выполнив указания Хончо.
Теперь у камня, повторяя ритуал, был ньютер. Отдав почести, Хончо присоединился к разведчику; вместе они шагнули на ступени грубой лестницы, что вела к трону. Внизу в пьяном безумии ревела толпа. Голос Хончо, негромкий, но отчетливый, пробивался через этот сокрушающий гул.
— Я преклоню колени перед Оргом и его дочерью. Но помни, ты должен стоять прямо! Мазда не дарит смертным знаков почтения. Не произноси ни слова, пока к тебе не обратятся Ты — бог, и должен вести себя так, как я тебе говорил. Но если случится что-то непредвиденное, действуй по своему разумению.
Они остановились перед троном. В полумраке, за высокой спинкой, Блейд заметил блеск клинков и неясные контуры фигур. Стражи. Бой барабанов и неистовый рев толпы наполняли пещеру громовыми раскатами Хончо опустился на колено.
— Орг, Тота! Я привел того, о ком говорил! Мазду! ТОГО, КТО ПРИДЕТ К НИМ!
Мужчина на троне не пошевелился. Налитые кровью глаза, потонувшие в складках обвислой кожи, уставились на Блейда. Недоверчивые, пронзительные, безжалостные… Блейд не отвел взгляда. Гул толпы начал стихать, и когда Орг заговорил, слова его упали в мертвое молчание подземного зала, как камни в недвижную воду пруда.
— Так утверждаешь ты, Хончо! Но почему я обязан верить? Хоть он похож… очень похож! Однако есть ли у тебя доказательства? И есть ли доказательства у него?
Хончо склонил безволосый череп, словно стараясь притушить блеск в глазах.
— Всему свое время, Орг, всему свое время. Но стоит ли требовать доказательств перед толпой? Они признают его богом, если признаешь ты. Подумай, свершилось великое! Мазда, ТОТ, КТО ПРИДЕТ К НИМ, избрал вас. Он явился не к НИМ, а к вам, питцинам! Значит, все, что написано в Великой Книге Тарна, ложь! Он ваш бог, бог питцинов, а не ИХ, и вам подарит свою мощь и благословенье. Он посадит тебя в Урсите, там, где ты должен властвовать по праву. Все так просто, Орг. И единственное, чего я прошу — избрать меня своим проводником.
Щелочки раскосых глаз, заплывших жиром, бесстрастно следили за ньютером. Орг, приземистый, с могучими плечами и огромным выступающим животом, замер на каменном сиденье, словно почуявший добычу зверь. Внезапно он пошевелился.
— Возможно, ты прав, Хончо. Пока я не сказал ни слова против. Я не утверждал, что твой бог — ложный. Мазда? Почему бы и нет? Особенно если помнить о наших целях. — Он повернулся к дочери. — Как ты считаешь, Тота?
Девушка вздрогнула. Едва лишь Блейд появился у трона, ее глаза с жадным требовательным интересом следили за ним. Миндалевидные, с характерным для монголоидной расы разрезом. Их взгляд говорил без слов. Лицо Тоты, словно вырезанное из слоновой кости, обрамляли черные локоны. На темени они были собраны в сложную прическу; крохотные золотые гребни сверкали в башне темных волос. Ослепительно-белые зубы, полный рот с алыми губами, изящный носик — маленький, прямой… Эта девушка была очаровательна! Юбочка из замши обтягивала тонкую талию, оставляя открытыми стройные ноги с прелестными лодыжками; соски крепких упругих грудей манили неясным обещанием.
Блейд невозмутимо смотрел на девушку, почти физически ощущая скользивший по телу взгляд. Это не вызывало отвращения — наоборот, его возбуждал наивный интерес дикарки. Ее глаза надолго застыли, изучая его колени, бедра… алые губы приоткрылись в нетерпеливом вздохе… кончик дразнящего языка показался меж жемчужинами зубов. Тайный язык, полный значения для того, кому адресовано послание!
Блейд подумал, что никогда не встречал в женщине подобного сочетания — изысканная красота и неприкрытое откровенное желание. Она любовалась его могучим телом и, как племенная кобылица, завидевшая жеребца, едва заметным наклоном головы, огненным блеском глаз словно говорила — возьми меня… возьми… если сможешь догнать!
Тота наклонилась к отцу, что-то шепча в заросшее седоватым волосом ухо. Ньютер, не поворачивая головы, процедил сквозь зубы:
— Она хочет тебя… на это я не рассчитывал… во всяком случае, не так быстро. Будь осторожен, Блейд! Я уже не могу помочь тебе. Но если ты победишь… все может сложиться к лучшему.
Победишь? Что это значило? Взгляд Блейда метнулся к темной нише за троном. Там, загораживая проход широкой спиной, стоял молодой питцин. Ситуация становилась ясной — или смерть, или Тота.
Воин шагнул вперед, его глаза горели ненавистью. Ростом он превосходил остальных соплеменников, хотя был ниже Блейда на полголовы. Чудовищные бугры мускулов перекатывались под обнаженной кожей, грудь прикрывало широкое костяное ожерелье. Блейд пригляделся — то были человеческие зубы, нанизанные в несколько рядов.
Рослый питцин склонился к девушке, схватил ее за руку и что-то сказал. Орг зашелся от хохота, хлопая себя по жирной ляжке, но его дочь нахмурилась. Смысл этой сцены был понятен Блейду; он сохранял величественное спокойствие — мелкие дрязги людей не стоили божественного внимания. Внезапно Тота вырвала руку и, сжав кулак, ударила великана прямо в лицо. Воин отшатнулся. Его бровь была рассечена, он бросал яростные взгляды то на девушку, то на Блейда. Орг захохотал еще громче.
Дочь короля встала, темные глаза метали молнии. Шаг, еще шаг… Кровь ударила Блейда в голову. Ее бедра гибко колыхались, твердые груди манили, как родник в пустыне…
— Будь осторожен, — прошипел сзади Хончо. — Эта женщина правит Оргом! И если она захочет, наши головы украсят подножие жертвенного камня!
Но Блейд не слышал предостережений ньютера; Тота стояла перед ним и твердые коричневые соски почти касались его груди. Она приподнялась на носках, маленькие руки легли на шею Блейда, лаская обнаженную кожу, губы раскрылись в улыбке обещания.
— Я верю, что ты бог, — ее низкий голос, чуть хриплый, манящий, звучал для Блейда громче грохота барабанов. — Может быть, ты не Мазда — кто знает? Но ты — бог! И я хочу тебя.
Она прижалась к Блейду, тонкие пальцы скользнули по его плечам, язык, словно жало змеи, показался меж раздвинутых зубов. Да, эта женщина знала, что такое поцелуи!
— Тота хочет тебя, — повторила она, — но ты внесешь плату кровью. Убей Гутара! Убей! Вот моя цена!
Блейд держал ее в объятиях. Кожа, нежная, как лепесток лилии, источала аромат смерти и любви. Через плечо девушки он видел Орга, раздававшего приказы. Люди вносили оружие, очищали место, сдвигая к стенам тяжелые скамьи.
Шепот Хончо раздался за спиной:
— Ты убьешь его, не сомневайся!

Глава 6

Дикая оргия прекратилась. Питцины, почуяв запах крови, отхлынули к стенам подземного зала, освобождая центр для поединка. Шарканье сотен ног, стук летевшей на пол посуды, грохот отодвигаемых скамей и столов слились с долгим торжествующим воплем:
— Гутар! Гутар! Гутар!
Тота выскользнула из объятий Блейда. Слабый румянец окрасил щеки девушки, ноздри трепетали от возбуждения. Последний раз коснувшись его губ жалящим поцелуем, она вернулась к трону и села, улыбаясь своему избраннику.
С высоты лестницы Блейд осмотрел зал. Шакалы! Оскаленные клыки окружали его, звериный вой давил в уши. Он перевел взгляд на Гутара. Шакалы, среди которых завелся волк! Сильный, свирепый, почуявший соперника-самца, готовый вцепиться ему в глотку… Они ошибаются, вся эта мерзкая кровожадная стая. Не волк пришел к ним — тигр! Тигр, который будет властвовать над ними!
Орг сделал Блейду знак приблизиться. Гутар уже стоял по левую руку короля, опираясь локтем о каменную спинку трона. Он плюнул под ноги Блейду и прошипел ругательство.
Вероятно, предстоящая схватка, привела Орга в отличное настроение. Заплывшее салом лицо с вислыми щеками растянулось в улыбке. Король запустил пальцы в жидкую поросль на подбородке и хитро уставился на Блейда.
— Тота решила правильно. О, моя дочь мудра и видит в сердцах людей и богов! Бой покажет! Если ты в самом деле Мазда, то возьмешь голову Гутара. А нет — он получит твою! — Орг ткнул толстым пальцем в сторону песчаного полукруга у валуна. — Погляди, сегодня он уже прикончил троих. Они жаждали ласк Тоты и, по обычаю, в день сакра попытались сделать Гутара короче на голову, хо-хо-хо! — Король гулко захохотал, потом внезапно наклонился вперед, узкие щелочки глаз впились в непроницаемые зрачки Блейда. — Ты взял Тоту без боя, по ее желанию — но оставить себе можешь только ценой крови! — Он поднял голову и рявкнул: — Я, Орг, владыка питцинов, сказал! Выбери оружие, Мазда!
Спустившись по лестнице, Блейд осмотрел груду коротких мечей, топоров, копий и шипастых булав, затем отрицательно покачал головой. Он выхватил из ножен свой гибкий тексиновый клинок, крест-накрест располосовал воздух и впервые нарушил молчание:
— Мне нужен щит, — резко произнес разведчик. — Больше ничего.
Он бросил взгляд на Хончо. События разворачивались непредвиденно и ньютер выглядел не лучшим образом. Сейчас его хитроумные планы повисли на кончике меча Блейда. Разведчик насмешливо усмехнулся. Даже существо с четырнадцатым уровнем разума не может предусмотреть абсолютно все!
Вдруг на королевском возвышении раздался яростный вопль, и Гутар, безоружный, бросился на Блейда, в три прыжка преодолев лестницу. Очевидно, он счел его улыбку презрительным намеком в свой адрес и решил без церемоний разделаться с чужаком. Блейд скользнул в бок и, когда здоровенный питцин пронесся мимо, подсек его ногу. Гутар, споткнувшись, врезался головой в песок.
Глаза Блейда метнулись налево, потом направо. Кажется, он добился впечатляющего эффекта Толпа притихла, как стая шакалов, устрашенных оскалом тигриной пасти. Король Орг задумчиво почесал чудовищный живот. Тота заливалась смехом, хлопая в ладоши. На бледном лице Хончо можно было прочесть явное облегчение.
Мясистая рука Орга протянулась в сторону Гутара, тот привстал на колено, отряхивая песок с груди и плеч.
— Ты! Не советую торопиться! Иначе я сам возьму твою голову!
Поднявшись и что-то злобно ворча, Гутар отошел в сторону. Его бровь — там, куда попал кулачок Тоты — вспухла. Крохотные глазки короля уставились на Блейда, и он милостиво пояснил:
— В таких схватках питцины не пользуются щитами. Вы будете драться обнаженными, и каждый должен выбрать что-нибудь одно. Таков обычай. — Он снова в задумчивости поскреб живот и добавил: — Можно взять еще сеть… или веревку… — теперь глаза Орга с сомнением изучали узкий клинок Блейда. — Конечно, ты — бог… Но неужели ты надеешься заколоть Гутара этим вертелом?
Блейд не успел отметить, как его противник взревел:
— Пусть он берет щит! Пусть! Но тогда по закону и я выберу что хочу!
Разведчик повернул голову. Питцин потрясал луком, из колчана, висевшего на плече, торчали три стрелы. Тяжелый короткий меч и сеть довершали его снаряжение.
Орг вопросительно посмотрел на Блейда.
— Ты согласен?
У питцина будет три попытки. Тут все решит быстрота реакции. Затем… затем щит окажется немалым преимуществом. Блейд решительно кивнул.
— Да. И пора начинать. У Гутара уже чешется шея.
Огромный питцин взревел и в ярости замотал головой. Блейд мог считать, что достиг своей цели. Он верил в свои силы, но психологическое давление на противника никогда не было лишним. Окинув Гутара презрительным взглядом, разведчик пустил последнюю стрелу.
— Мазда разрешает тебе помолиться — прежде, чем примет твою душу. Вместе с головой, разумеется.
На этот раз питцин не ответил. С кошачьей ловкостью он прыгнул в центр арены и застыл у священного камня, слегка раскачивая левой рукой свисавшую до самого песка сеть. Лук с колчаном были перекинуты за спину: в правой руке Гутар держал меч — короткий, тяжелый с широким обоюдоострым лезвием.
Из толпы Блейду бросили щит — круглый деревянный диск, обтянутый толстой кожей, с металлической шишкой посередине. Дурные предчувствия овладели им. Щит оказался не больше блюда для салата и, мягко говоря, не соответствовал ожиданиям Блейда. Ему придется двигаться чертовски быстро, чтобы защитить этой суповой крышкой свои ноги и огромный торс. Теперь три стрелы Гутара представляли серьезную опасность.
Блейд покрепче перехватил щит и взглянул на Тоту. Девушка наклонилась вперед в своем каменном кресле, ее глаза были прикованы к обнаженному телу разведчика. Она не смотрела ему в лицо. Блейд увидел, как розовый язычок скользнул по алым губам. Змея! Змея с ядовитым жалом! Но придет время, и он…
Время еще не пришло — перед ним был Гутар. Длинные руки давали Блейду преимущество; он мог попытаться достать врага клинком. Но удачный бросок сети сковал бы меч или даже оставил его безоружным. Рисковать не стоило. Блейд начал кружить около Гутара, в надежде спровоцировать противника на поспешную атаку.
Однако питцин был опытным бойцом. С началом схватки его гнев словно испарился; он пристально следил за Блейдом, поворачиваясь лицом к нему, но явно не хотел атаковать первым. Его клинок описывал короткие сверкающие дуги, готовый парировать удар.
У стен пещеры бушевал прибой. Сквозь грохот барабанов Блейд различил лишь два слова:
— Гутар, Гутар! Гутар! Гутар убей! Убей — убей — убей — убей — убей!
Словно болельщики на стадионе, жаждущие гола, мелькнуло у Блейда в голове. Болельщики? Стадион? Где это было? Когда?
Гутар метнул сеть. Блейд предвидел бросок, но не сумел быстро увернуться — его противник прекрасно владел ремеслом ретиария. Сеть накрыла голову и плечо разведчика, сковав движения правой руки. Питцин ринулся на него; широкое плоское лицо перекосила злобная ухмылка. Гутар не собирался рубить сплеча, как ожидал Блейд. Используя меч подобно кинжалу, он нанес колющий удар, направленный снизу вверх, прямо в живот.
Блейд действовал почти инстинктивно, без размышлений. Отшвырнув щит, он перебросил меч в левую руку. Рискованный маневр, особенно когда враг поймал тебя в сеть. Стоило Блейду выронить оружие, и его песенка была бы спета.
Но он не промахнулся. Он вовремя поймал рифленую рукоять и резким выпадом вниз отбил клинок. Гутара. Острие короткого меча царапнуло его бедро, питцин стремительно выпрямился, и в этот момент Блейд нанес ему сокрушительный удар головой в лицо. Гутар покачнулся и получил второй удар — ребром ладони по виску. Сеть мешала Блейду, однако удар был очень силен. Его противник упал на четвереньки, изрыгая проклятия.
На миг его спина оставалась незащищенной, однако позиция, в которой находился Блейд, не позволяла нанести смертельный укол. Он пнул питцина в ягодицы, сорвал с головы сеть и, перебросив клинок обратно в правую руку, поднял свой щит. Потом быстрым круговым движением попытался набросить сеть на Гутара.
Питцин перекатился по песку, не выпуская меча, и вскочил на ноги. Он медленно пятился назад, настороженно глядя на Блейда. Сеть лежала между ними — серая веревочная паутина, бесполезная и пустая. Гутар поднял левую руку к плечу — потянулся за колчаном.
Разведчик стремительно атаковал. Обманный финт заставил Гутара высоко поднять меч, чтобы защитить глаза. Враг открылся — и теперь, по всем правилам фехтовального искусства, Блейд шагнул вперед, наметил точку между ребер и сделал резкий выпад. Тексиновый клинок должен был пронзить сердце противника и на ладонь выйти из спины. Но случилось чудо — широкий меч Гутара с невероятной скоростью пошел вниз, парируя удар.
Чудо? Блейд нахмурился. Нет. Этот варвар, этот дикарь владел своим примитивным оружием так же искусно, как он сам — шпагой. И в этот момент он понял, что его ждет настоящий бой. Пальцы босой ноги коснулись чего-то влажного, холодного… Мертвая голова! Он раздраженно отшвырнул ее. Еще одна ошибка — и его голова будет стыть на песке… Он не испытывал страха, но быстрое движение клинка Гутара было росчерком мастера и, следовательно, призывом к осторожности. Ему придется разработать правильную стратегию схватки, что потребует времени и умственных затрат. Короткий бой не получился, и он не сумеет взять врага на измор. Блейд знал, что находится в прекрасной форме, но Гутар ни в чем не уступал ему.
Испарина еще не проступила на их телах. Питцин по-прежнему отступал, угрожая мечом и пытаясь дотянуться до лука. Стрела уже была зажата в его зубах. Блейд снова атаковал. Гутару удавалось парировать удары, но лук все так же висел за его плечом. И каждый раз, когда он протягивал к своему оружию руку, Блейд делал яростный боковой выпад.
Он непрерывно атаковал. Узкий клинок плел финт за финтом, метался в вихре движений, прокладывая путь к сердцу питцина. Только один удар… Гутар лихорадочно отбивался, уже не пытаясь достать лук.
Тревожное предчувствие сжало сердце Блейда. Что-то шло не так. Он уже тяжело дышал, а грудь его врага вздымалась в прежнем ритме, размеренном и спокойном. Темные глаза, прятавшиеся в щелочках век, смотрели на него с уверенностью охотника, загоняющего зверя.
Блейд начал теснить противника к камню, на котором покоился священный меч. Гутар мгновенно понял, что, прижатый к валуну, лишится возможности маневрировать. Он сделал попытку отступить в сторону лестницы, но клинок Блейда отрезал этот путь. Сверкающее серебристое лезвие мелькнуло как жало змеи и плечо Гутара окрасилось кровью. Но рана была неглубокой — острие только вспороло кожу. Гутар презрительно сплюнул. Он уже не пытался достать лук, Блейд не давал ему для этого времени.
Шаг за шагом разведчик гнал питцина туда, где опыт, позиция и мастерство давали ему решающее преимущество. Он прижмет Гутара к валуну… Скоро… Только один удар… Но тревожный набат в висках не умолкал. Испарина выступила на теле. Кто знал, что этот дикарь так умело владеет оружием…
Камень серой громадой высился за спиной Гутара. Он попытался уйти вправо, но клинок Блейда чиркнул по его предплечью. Питцин скользнул влево, и тексиновое острие взрезало кожу на груди. Теперь Блейд играл с ним — с жестокостью, о которой раньше даже не подозревал. Серия обманных движений, меч противника взлетел вверх, чтобы отбить выпад… Затем — укол. В грудь, в живот, в пах… Игра подходила к концу, и это придавало ему сил. Дюжину раз он мог проткнуть питцина, но останавливался в последний момент. Пусть враг истечет кровью… Рев толпы ураганным ветром давил в спину.
Время пришло! Сейчас он прикончит этого дикаря. Его клинок нес смерть. Финт, еще финт, выпад… Сейчас!
Но Гутар оказался быстрее. Он присел, и лезвие вместо сердца вошло в левое плечо, скользнув по кости. Огромная ладонь питцина сжалась; в следующий миг горсть песка полетела в лицо Блейду. Веки опалило, словно огнем. Он отступил, приняв защитную стойку, пальцами левой руки протирая глаза; брошенный щит покатился по арене.
Ослепление почти прошло. Он видел, как Гутар снова шарит по песку, и отступил дальше, прикрывая глаза ладонью. Больше этот номер не пройдет. Сейчас восстановится зрение, он поднимет щит и…
Гутар швырнул не песок. Мертвая голова пушечным ядром врезалась Блейду в висок. Оглушенный, он шагнул назад, его ноги топтали давно забытую сеть, она обвивалась вокруг щиколоток, тянулась вниз…
Блейд рухнул на спину, ударившись запястьем о край щита. Выбитый из руки меч отлетел в сторону, он потянулся за оружием, но Гутар уже стоял над ним. Окровавленный, страшный, питцин сжал обеими руками рукоять своего тяжелого клинка и с гортанным криком опустил его на голову Блейда.
Щит! Движение было стремительным, как мысль. Он успел подставить щит, но страшный удар почти перерубил пополам обтянутый кожей каркас. Второй пришелся на металлическую бляху; брызнул сноп искр, и щит распался надвое. Толпа взревела. Шакалы разинули пасти, истекая слюной, а волчьи клыки тянулись к горлу Блейда.
Гутар придавил его грудь коленом, наклонился, занес меч… Не отрывая взгляда Блейд следил, как короткое лезвие падало вниз, прямо в горло. Он отразил удар половиной щита и потянулся к луку, торчавшему над плечом питцина. Его пальцы сомкнулись на твердом дереве навершия, и Блейд с силой рванул лук к себе. Звякнула тетива, врезавшись в толстую шею Гутара; неимоверным усилием он попытался выпрямиться, чтобы нанести последний удар, но Блейд держал крепко. Потеряв равновесие, питцин свалился прямо на распростертое тело врага.
Теперь они оба были покрыты кровью. Блейд захватил руку питцина. перекатился на бок. Если прижать Гутара к земле, он сможет задушить его тетивой… Мгновенная картина, как стоп-кадр, мелькнула в памяти разведчика. Огромный зал, распятые в реве рты, рыжий великан перед ним на коленях, и его руки, затягивающие вокруг чудовищной шеи жгут огненных волос…
Тетива лопнула. Окровавленное тело Гутара скользило под пальцами. Питцин перевернулся на спину и нанес мечом удар вверх. Блейд, увернувшись, вскочил. Зрение вернулось к нему, но в затоптанном, залитом кровью песке он не мог разглядеть узкую полоску тексинового клинка.
Гутар тоже был на ногах. Блейд швырнул в него разрубленный щит, и питцин, свирепо оскалившись" отбил удар локтем. Угрожая мечом, он начал загонять Блейда к камню — туда, где несколько минут назад сам истекал кровью.
Блейд отступал, шаркая ногами, не осмеливаясь отвести взгляд от широкого лезвия. Но под его голыми ступнями был только песок, холодный влажный песок. Он не может найти меч! Спина Блейда уперлась в камень. Гутар оскалил зубы. Его покрытое кровью лицо было маской зверя.
Рука Блейда скользнула к вершине каменного алтаря, пальцы легли на массивную рукоять огромного меча, мышцы напряглись, застыли буграми. Гутар яростно вскрикнул и, выставив свой клинок, рванулся вперед; глаза питцина горели торжеством. И тут большой меч пропел погребальную песню. Лезвие широким полукругом сверкнуло в воздухе, и Блейд ощутил дрожь, прошедшую по клинку, когда он вошел в шею Гутара. Его голова взлетела вверх, на мгновение застыла и с глухим стуком упала на песок.
Блейд смахнул со лба пот, потом, опершись на меч, обвел взглядом амфитеатр. Внезапно он понял, что в пещере царит мертвая тишина. Казалось, в окружавшей арену толпе жизни не больше, чем в теле Гутара, распростертом у его ног. Через секунду Блейд вспомнил забытое в кровавом мареве боя. Он коснулся Священного меча! Он поднял его на человека, осквернил убийством! Лучший боец племени пал жертвой этого клинка! А сейчас, очевидно, жертвой станет он сам. Стая шакалов разорвет его на части!
Повернув голову, он увидел, что Хончо стоит перед троном. Похоже, владыки питцинов совещаются с ньютером. Орг бросил в его сторону быстрый взгляд. Пусть… Он снова вытер пот, смешанный с кровью, и крепче сжал рукоять. Дыхание восстанавливалось; хотя он смертельно устал, шакалы не получат его голову без боя.
Король Орг, Тота и Хончо приближались к нему. В огромном подземном зале по-прежнему висела тишина: ни вздоха, ни шепота в сгустившемся в тревожном ожидании воздухе.
Три властителя были совсем рядом. Блейд стиснул зубы, меч трепетал в его ладонях. Внезапно Хончо и девушка остановились; Орг сделал шаг вперед и упал на колени перед Блейдом. Его рука потянулась к окровавленному мечу, пальцы скользнули по лезвию, потом он провел на лбу широкую алую полосу.
Голос короля прозвучал над замершей толпой:
— Мазда! ТОТ, КТО ПРИДЕТ К НИМ! Великий Мазда! Ты почтил детей своих, питцинов! Ты поведешь нас в Тарн, ты возвратишь наше наследство! О Мазда, высочайший властелин! Мы приветствуем тебя! Мы признаем тебя! Мы повинуемся тебе! И я, твой раб, покорно молю: окажи мне знак твоего благоволения!
Еле слышно Орг прошептал:
— Коснись мечом моего плеча. Сделай то же самое, когда подойдет Тота, и быстро уходи с ней! Меч возьмешь с собой.
Блейд глубоко вздохнул. Жизнь бурлила в нем, и кровавый дурман битвы отступал все дальше и дальше, туда, где хранились воспоминания о десятках таких же схваток, о торжестве побед, о смерти врагов и друзей. Он поднял меч и дотронулся до плеча Орга.
Тота склонилась перед ним. Как и отец, девушка провела по лезвию ладонью и размазала кровь на лбу. Ее голос, громкий и мелодичный, наполнил подземный зал:
— О Мазда, наш повелитель! Прими мою любовь! И дай мне свою!
Блейд прикоснулся клинком к обнаженному плечу девушки. Кровь Гутара еще не запеклась и маленькая струйка, словно красный извивающийся червь, скользнула по ключице Тоты и стекла в ложбинку меж твердых грудей.

Предыдущая страница 11 Следующая страница


Ричард Блейд, герой 12

Девушка поднялась и протянула руку.
— Пойдем, — тихо сказала она. — Не говори ничего.
Дочь короля вела разведчика по залитому кровью песку арены, мимо каменного алтаря, к трону. Ее пальцы твердо сжимали кисть Блейда, он ощущал трепет ее тела и знал, что лихорадочное возбуждение сжигает Тоту. Они поднялись по ступеням к узкому проходу за спинкой каменного кресла. Стражи, бросив копья, упали на колени, пряча лица и глаза, не осмеливаясь посмотреть на Блейда.
Узкий проход перед ними, освещенный редкими факелами, вел в глубь горы. У первого поворота Блейд услышал, как Орг что-то прокричал; восторженный рев толпы ответил ему. Снова крик и сокрушающий рев, снова и снова… Король вдохновлял перед набегом свою орду.
Тота привела его в небольшую камеру, высеченную в недрах утеса. Факел, закрепленный на стене, бросал скудный свет на низкое ложе из шкур и каменный стол с кувшином. Поверхность воды мерцала красноватыми отблесками, бока глиняного сосуда запотели. Блейд рванулся к кувшину, но девушка яростно вцепилась в его руку.
— Я умираю от жажды, — голос Блейда был хриплым, горло пересохло. — Мне надо обмыть рану. Ты сможешь перевязать ее?
Не выпуская руку разведчика, Тота упала на колени и приникла ртом к царапине на бедре.
— Я исцелю ее своими губами!
Блейд оперся на меч и посмотрел вниз, на склоненную головку с башней темных волос. Возбуждение девушки передалось ему. Губы Тоты ласкали его кожу, вызывая мучительную дрожь желания. Он погладил завитки локонов, струившихся на точеные плечи, и девушка слабо застонала. Бледное лицо поднялось к нему, алые губы приоткрылись — кровь обагряла их. Его кровь.
Когда Тота заговорила, ее голос дрожал, но слова были твердыми и властными.
— Мы одни, мой повелитель, и сейчас ты для меня — не Мазда, не бог. Запомни, правлю здесь я, и не питай ложных надежд. Я приказываю — ты подчиняешься.
Ее плечи приподнялись, ладони скользнули вверх, пальцы впились в плоть Блейда как когти хищника, загнавшего желанную добычу.
— Ты убил Гутара… хорошо, я хотела этого… Когда-нибудь наступит твой черед… но не скоро, не скоро… Ты подчинишься мне… ты отдашь мне силу своего тела… — ее шепот походил на заклинание, глаза горели колдовским блеском. — Ты отдашь… отдашь, мой повелитель. Не бойся, сюда не войдут. Никто не посмеет войти в опочивальню Тоты…
Ее губы полыхали, язык обжигал, рот казался бездонной пропастью. Блейд стиснул рукоять меча, драгоценные камни царапали, рвали кожу. Он закрыл глаза, его тело содрогнулось, уступая зову плоти.
Но разум разведчика оставался холодным и ясным. Он знал, что его завлекли в лабиринт, в дьявольскую паутину ходов, где предстояло блуждать долго, очень долго. И пока он не мог различить свет впереди, а конец путеводной нити прятался в тумане неизвестности.

Глава 7

Блейд провел в ущелье два дня. Тут он мог легко следить за временем — свет сменялся тьмой, а иногда сквозь мутную пелену пробивался отблеск багрового солнечного диска. Погода была ненастной. Насытившись любовью, они с Тотой седлали небольших косматых лошадей и отправлялись на прогулку. Блейд изучал окрестности; казалось, кроме ложа дочери короля, ничто не ограничивало его свободы. Эта земля была суровой и дикой. Коварные ущелья перемежались черными хребтами в зазубринах остроконечных пиков, стремительные потоки буравили каменную плоть гор, очертания утесов напоминали демонов Дантова ада.
В те редкие минуты, когда Тота отпускала его, Блейд вспоминал другую жизнь — там, где над зелеными долинами и шумными городами вставало яркое земное солнце. Когда же компьютер Лейтона вернет его обратно? Он не испытывал больших волнений на сей счет. Он знал, что Дж., как верный пес, следит за его безопасностью и не позволит профессору слишком долго держать его в этом чистилище.
Пожалуй, возвращаться было рановато — его миссия еще не завершена. Две женщины, одна стычка, мрачные горы питцинов, да башня, нафаршированная чудесной техникой Тарна… О чем еще он мог рассказать? Но иногда Блейд был готов немедленно отправиться назад, бросив свои исследования на середине. Ненасытность Тоты поражала его.
Пока он держался — в этом отношении он был на редкость вынослив и силен — но первоначальное возбуждение сменилось утомлением и скукой. Даже великая страсть меркнет со временем, и два дня — вполне достаточный срок, чтобы пламя опало и угли подернулись пеплом. Блейд, однако, был осторожен и продолжал разыгрывать пылкого любовника. Эта хрупкая девушка, поработившая его тело, казалась опаснее Орга и Хончо вместе взятых.
Они находились в подземной опочивальне, на ложе из шкур. Тота, оседлав Блейда, сжимая его бедра коленями, издавала животные стоны. В такие моменты она напоминала ему ведьму — суккуба, высасывающую жизнь и кровь мужчин.
Она склонилась над Блейдом, прижала лицо к могучему плечу, замерла; хищные острые зубки покусывали шею, подбирались к горлу. Она любила говорить в такой позе, ощущая в своем теле его плоть, — говорить под аккомпанемент мелких скользящих движений, перемежая стремительный поток слов короткими вскриками. Так могло продолжаться часами.
— Когда мы захватим Тарн и убьем Хончо, я хочу, чтобы ты сделал для меня одну вещь… — влажные губы ласкали мочку его уха.
— Какую, Тота?
Бархатистое чрево скользнуло вниз, потом вверх… Еще раз, еще… Короткий стон и шепот:
— Ты должен убить Орга… Ради меня… ради нас… На троне Тарна нет места для троих.
Блейд прижмурил глаза; ее распущенные волосы щекотали шею.
— Для троих, Тота? А для нас с тобой трон достаточно просторен? Или речь идет только о тебе? Хотел бы я знать, кого ты наймешь, когда придет время разделаться со мной.
Она приближалась к экстазу. Выгнув спину, запрокинув голову, Тота раскачивалась все сильней, все резче.
— Еще не знаю… — Голос ее стал прерывистым. — Но я найду выход…
Протяжный стон, потом ее тело безвольно распласталось рядом. Суккуб на время был удовлетворен.
Блейд, отдыхая, поглаживал нежный шелк ее плеча. В этой комнате и в этой постели он не был Маздой — впрочем, Орг и Хончо тоже не считали его божеством. Вчетвером они провели немало времени за разработкой планов и, казалось, пришли к согласию. Но Блейд не строил иллюзий по этому поводу. Каждый — и он в том числе — рассчитывал в нужный момент избавиться от остальных компаньонов.
Кто из этой троицы представлял наибольшую опасность? Блейд думал, что Тота. Но Орг был страшен своими неожиданными вспышками ярости. К тому же, он начал ревновать дочь и свою королеву — у питцинов, как в стае шакалов, кровосмешение не было под запретом. Орг предложил ее Блейду как подарок, в виде жеста гостеприимства или политического маневра, но терпение его иссякло. Король стал раздражительным, мрачным и пребывал в дурном расположении духа.
Хончо также представлял немалую проблему. Высокоразвитый мозг гомида, случайно попавший в тело ньютера, породил существо умное, хитрое, изворотливое. Его разум не уступал разуму Блейда; к тому же, научные познания Хончо давали ему большое преимущество. Он владел тем, что пока оставалось для разведчика тайной за семью печатями — могущественной, чудесной техникой Тарна.
Однако Блейд не считал партию проигранной. Похоже, его компаньоны позарез нуждались в божественном благословении Мазды. А это означало только одно — без его помощи Урсит не взять.
Рядом с ним зашевелилась Тота. — Может быть, я не убью тебя, — странная нежность звучала в ее голосе. — Ты не похож на других мужчин. Орг, Гутар и все остальные… великие воины племени… Перед тобой они — ничто! Найду ли я в Тарне настоящего мужчину — такого, какой мне нужен? Их властители — низкорослые высохшие твари, я прикажу всех перебить! — Она засмеялась и игриво подтолкнула его в бок. — Нет, Блейд, ты еще поживешь!
— А Хончо? Что ты собираешься делать с ним?
— С этой бесполой крысой? Ведь он… — Тота приподнялась на локте, словно хотела сказать что-то важное, и вдруг захохотала. — Нет, нет, Блейд, у тебя не будет повода ревновать к нему! Он хитер и обладает большой властью. Но для женщины — бесполезен!
Что-то недоговаривает, понял Блейд. Сейчас любые сведения о ньютере были для него на вес жизни. Скоро, очень скоро он должен вернуться в Тарн — туда, где Хончо всемогущ и всесилен… «Я, принципат прово, приказываю!..» Так что же эта маленькая змея знает о достойном принципате?
— Ты говорила, что Хончо иногда требует девушку? В те дни, когда приходит к вам в ущелье. Для чего?
Тота сощурилась.
— Для чего? Тебе так важно знать? Не спеши, с Хончо я разберусь сама.
— Важно, — подтвердил Блейд. — За этим может скрываться слабость, а у Хончо немного слабостей. И все — здесь, в ваших ущельях, а не в Тарне. Его не так легко убить, как ты полагаешь, — он вспомнил свою бесславную битву с фантомом и усмехнулся. — Если Хончо бесполезен для женщины, то почему он интересуется ими? Я хочу знать. Пойми, оружие бывает разным… и убивают не только меч и копье.
Тота пристально глядела на него. Блейд убедился, что она соображала быстро — в те минуты, когда не думала о сексе.
— Возможно, ты прав, — она задумчиво кивнула. — И я знаю, что Хончо делает с женщиной! Ничего! Ничего, о чем стоило бы говорить!
— Откуда тебе известно?
— Я расспрашивала девушек. Из любопытства… Он беседует с ними. Задает вопросы. Иногда заставляет кое-что показать, — Тота хихикнула. — Но больше не делает ничего. Да и что он может?
Что ж, в некотором смысле ему повезло, подумал Блейд, чувствуя, как теплое колено Тоты скользнуло к его паху. Он продолжал гнуть свое.
— Расскажи все по порядку. Это может оказаться важным.
Достаточно важным, чтобы спасти его шкуру, как он теперь понимал. Секс! Не здесь ли ахиллесова пята Хончо? Его слабое место? Странная мысль… Однако Блейд чувствовал, что в этом есть нечто… какая-то ирония судьбы. Он вспомнил улыбку на лице ньютера — там, в башне, в покоях Зулькии… Нет, Хончо не был бесстрастным наблюдателем!
Кажется, до Тоты дошло, что его расспросы серьезны, и она принялась выкладывать подробности.
Любовь гомидов вызывала у Хончо жгучее любопытство. Со страстью исследователя — или фанатика-коллекционера — он стремился собрать как можно больше фактов об этом предмете. Физиология секса, половые органы, позы и ощущения, периодичность, сила реакции… Его интересовало все. Внешнюю сторону событий Хончо постиг с помощью девушек-питцинок — они не отличались скромностью и охотно демонстрировали ему технику дела. Но что касается сути… Вопросы, которые ньютер задавал женщинам, доказывали, что он мучительно стремится понять именно суть Великой Тайны. Любовь гомидов разительно отличалась от животного соития цебоидов — но почему?
Блейд вслушивался в негромкий голос Тоты, и странная жалость начинала овладевать им — вместе с нарастающей уверенностью, что он действительно нашел уязвимое место Хончо. Муки терзали душу этого человека… Разведчик не в первый раз поймал себя на том, что думает о ньютере именно как о человеке. Сначала Хончо, как и несчастный Мойна, был для него неопределенным, безликим ОНО; сейчас стал личностью, человеком. По роковой случайности человеческий мозг попал в тело ньютера — эта догадка Блейда превратилась в уверенность.
Он подавил щемящее чувство сострадания. Что ж, если Хончо — человек, тем хуже для него. Ибо человек — самый страшный враг, и чтобы уничтожить его годятся любые средства. Теперь он знал, как это сделать.
Блейд привлек Тогу к себе и стал шептать ей в ухо. Глаза девушки округлились, она отпрянула на край широкого ложа.
— Я? С этим? Никогда! Он же ни на что не пригоден!
Именно это Блейд и собирался доказать самому Хончо. Но он не стал вдаваться в объяснения, и продолжал терпеливо шептать, поглаживая атласное плечо Тоты:
— Так надо. Ты сумеешь это сделать. Ему перед тобой не устоять! Иначе он использует тебя и Орга, а потом разделается с вами. Тебе нужны свои средства нападения и защиты… женские средства. Тогда…
— Говоришь, как Хончо, — недовольно заметила девушка. — Слишком много слов, слишком много расчетов! Я знаю, что мне нужно. И сейчас это получу!
Сопротивляться было бесполезно. Когда все закончилось, Блейд спросил.
— Ну, теперь ты выслушаешь меня?
— Может быть, — она томно потянулась. — Но учти, я сделаю лишь то, что захочу.
Губы Блейда снова приникли к розовому ушку. Шептал он долго; наконец она согласилась. Было ли ее сопротивление искренним или притворным, Блейд так и не смог разобраться, но ему показалось, что идея начала привлекать Тоту. Она была не менее любопытна, чем Хончо, и обладала врожденной склонностью к интригам.
Итак, он остался доволен. Семя брошено. Возможно, оно взойдет, возможно — погибнет, хотя почва казалась благодатной. Сейчас не стоило торопить события. Время и обстоятельства сделают это сами, и тогда будет видно, что за урожай возрос на его поле. А пока — пока он должен ждать.

* * *

Возвращаясь вместе с Хончо в сторожевую башню, Блейд взял с собой священный меч питцинов. Сначала король не хотел его отдавать, и ньютеру пришлось изрядно потрудиться, чтобы переубедить упрямца.
— Подумай, Орг! Меч принадлежит Тарну, его место в Урсите, а не в этих диких ущельях. Мы захватим страну, ОНИ будут уничтожены, и меч вернется во дворец — в твой дворец, владыка!
Орг согласился.
В шахте, во время медленного подъема к тоннелю, что вел в башню, ньютер спросил:
— Что ты знаешь об этом мече?
Тяжелый клинок висел у Блейда на плече, отполированный и наточенный. Разведчик покачал головой:
— Ничего. Откуда он?
— Это древняя святыня. Много мегахроносов назад, когда мужчины Тарна были изгнаны из страны и бежали в ущелье, они взяли с собой священный меч.
Блейд читал о тех временах и грандиозной борьбе между мужчинами и женщинами Тарна. Женщины победили и навечно изгнали мужчин в дикие ущелья севера, оставив нескольких пленников для продолжения рода. Тарниоты-изгнанники стали прародителями новой расы — питцинов. Прошли века, но дикий, жестокий народ не забыл о блаженном Тарне, родине предков. Они верили, что наступит день, когда власть над страной вернется к ним, и огромный меч был символом этой надежды.
— Вот почему Орг разрешил нам взять его, — сказал Хончо. — Ты отправишься в Урсит, и меч будет с тобой — как залог победы над НИМИ.
Они вернулись в покои Блейда и ньютер, поручив своего пленника заботам цебоидов, собрался уходить. Но разведчик остановил его.
— Окажи мне услугу, Хончо. Мне было бы приятно снова увидеть Зулькию, эту девушку-мейдаку. Пришли ее сюда.
Зеленые глаза превратились в щелочки, легкая улыбка заиграла на тонких губах Хончо.
— Неужели мало того, что ты получил внизу? Мне казалось, что Тота оставила тебя без сил. Или я ошибаюсь?
Блейд молчал.
— Ладно, — ньютер кивнул. — Но встреча будет короткой. Мы провели в ущельях слишком много времени, и я хотел бы побыстрее отослать тебя в Урсит. Скоро начнется сакр.
Он вышел, и Блейд отправился в ванную, где струи благовонного пара смыли пот и грязь, а заодно — воспоминания об объятиях Тоты. Затем он занялся мечом.
Орг дал ему ножны и перевязь, расшитую золотом. Старая ткань почти сгнила, но пока Блейд не мог ее заменить. Что касается клинка, то он — был в прекрасном состоянии, тяжелое стальное лезвие отливало голубыми сполохами в бледном свете тарниотского небосвода. Камни, украшавшие меч, были бесподобны. По десять самоцветов с каждой стороны — бриллианты, рубины, сапфиры, изумруды и огромный розоватый камень причудливой огранки, венчающий рукоять. На Земле они стоили бы целое состояние, но Блейд знал, что в Тарне драгоценности не ценились; они были частью священной реликвии — и только.
Он любовался своим новым оружием, с удовольствием ощущая его тяжесть, когда в комнату вошла Зулькия. Пара солдат-цебоидов сопровождала ее.
Блейд шагнул навстречу девушке и внезапно замер. Что-то изменились в ней. Что? Она была одета так же, как в прошлый раз, и водопад великолепных огненно-бронзовых волос все так же струился по плечам и спине; огромные аметистовые глаза спокойно смотрели на него, а яркие губы полыхали, как лепестки тюльпана под майским солнцем. Но что-то изменилось. Тень ожидания мелькнула в ее глазах — или ему только показалось?
Цебоиды поклонились и вышли. Блейд догадывался, что непроницаемая силовая завеса опять замкнула дверь, и где-то в глубине огромной башни Хончо прилип к своим экранам. Но сейчас он не хотел об этом думать. Перед ним стояла Зулькия — теплая, живая, прелестная; и хотя лицо мейдаки оставалось бесстрастным, Блейд почувствовал, что сердце его забилось сильней. Он сделал еще шаг, не отрываясь от фиолетовой бездны ее глаз, и вдруг веки девушки медленно опустились, словно она хотела предупредить его о чем-то.
Они смотрели друг другу в глаза, соединенные невидимой, неощутимой нитью. Эта связь становилась все крепче и крепче, и никакой экран не мог нащупать ее. Теперь Блейд был уверен — она предупреждает его. О чем?
Тело Зулькии трепетало в его объятиях. Теплые губы прижались к уху Блейда, и он различил едва слышный шепот:
— Поцелуй меня. Я помню, помню… Мне так не хватало этого… — Ее голос стал слабым умирающим эхом: — Поцелуй меня… так, как ты умеешь…
По спине Блейда пробежал холодок. Она знала, как чувствительны экраны, и все же пошла на риск. Почему? Но — главное — получится ли то, что она задумала? Он ждал. Ее глаза молили, предупреждали. Поцеловать ее… так как он делал в прошлый раз…
Нежные губы коснулись его рта, раскрываясь как лепестки цветка. Язык Блейда ощущал влажную гладкость ее зубов — ожерелье жемчужин, обрамленных розовым кораллом. Поцелуй меня… так, как ты умеешь… Кончик языка блуждал в ларце с сокровищами, словно пальцы скупца, пересчитывающего свои богатства. Поцелуй меня… Там было что-то… крохотный цилиндр и комочек вязкого вещества, который удерживал его… Жемчужина оказалась с секретом.
Блейд поднял голову и, прищурившись, посмотрел в фиолетовые глаза мейдаки. Ее щеки порозовели, робкая улыбка блуждала на губах. Он чувствовал, как возвращаются силы — словно не было тех бесконечных ночей в подземной опочивальне Тоты. Его руки погрузились в пышные благоухающие волосы, огненная прядь струилась меж пальцев… Блейд поцеловал ее. Крохотный цилиндрик скользнул в ладонь…
Зулькия потянула его к постели. Не размыкая объятий, они опустились в мягкое забвение ложа, их уста соединились снова — пылающие, ненасытные.
Девушка глубоко вздохнула, безмятежное сияние аметистовых глаз ласкало Блейда.
— Теперь я знаю, что такое поцелуй, мой повелитель… — ее негромкий голос был чуть хриплым.
— Тогда мы можем продолжать урок. Тебе известно слово «любовь», Зулькия?
На чистом лбу появилась морщинка.
— Нет, господин. Ты объяснишь?
— Может быть… — Он ласково притянул ее к себе. — Но лучше, если ты поймешь сама.
Тонкие пальцы коснулись его виска.
— Хончо, ньютер, сказал, что ты заступился за меня. Что ты меня спас… Что наказания не будет… — она ласкала его шею, плечи, грудь. — Прими почтение от твоей рабы, господин. И благодарность…
— Об этом мы потолкуем в другой раз, — горло Блейда внезапно пересохло. — Иди ко мне…
Больше ждать он не мог. Женщина вскрикнула под ним, застонала. Затем… Затем — ничего. Ее плоть таяла в руках Блейда, истончалась, ускользала, превращаясь в фантом. Хончо! Дьявольские машины Хончо забирали ее!
Блейд в ярости распластался на кровати, еще чувствуя прикосновение тела Зулькии. В комнате прозвучал сухой смех ньютера.
— Я выполнил обещание, Блейд. Я согласился, чтобы ты увидел эту мейдаку. Но не более…
Блейд старался взять себя в руки. Его колотила дрожь, пот выступил на лице и груди. Он знал, что может сорваться стать диким бешенным зверем, сумасшедшим. Слепой гнев туманил голову.
И снова раздался смех Хончо.
— Ты выглядишь не очень величественно, господин мой Мазда. Неужели эта мейдака так много значит для тебя!
Блейд стиснул кулаки, крошечный цилиндр впился в ладонь. Хончо не видел этого. Ему не помогли экраны. Он опоздал Превращенная в симлу женщина была только оболочкой плода; косточка осталась в руках Блейда.
Сохраняя на лице выражение ярости и разочарования, разведчик поднялся с кровати. Фантом Хончо следил за ним зелеными блестящими глазами.
— Я посылаю за тобой цебоидов, — голос ньютера стал бесстрастным как прежде. — Ты отправляешься в Урсит.

Глава 8

Итак, Ричард Блейд оказался в Урсите Но плоть его по-прежнему пребывала в сторожевой башне; легким невидимым фантомом пролетел он по улицам прекрасного города. Так пожелал Хончо. Казалось, возможности его дьявольских машин безграничны, и даже ОНИ, властительницы Тарна, не могли представить, какое могущество сосредоточено в руках принципата Севера.
Тело разведчика лежало на матовом диске в лаборатории Хончо. Блейд был полностью одет, перевязь огромного меча посверкивала на груди тусклым золотом, полупрозрачная тексиновая вуаль покрывала его словно саван. Хончо стоял рядом. В просторном помещении не было никого, ньютер отослал прочь своих помощников и цебоидов охраны. Снова и снова он вглядывался в спокойное лицо своего пленника, и маска бесстрастности начинала сползать, расплываться, развеиваться, как дым Зависть и страх, ненависть и ревность промелькнули в бездонной зелени глаз. И — восхищение. Боязливое восхищение раба, узревшего господина.
Разум Блейда незримой тенью блуждал но улицам и площадям великого города. Спиральные башни Урсита, раскинувшегося на гигантской равнине, ввинчивались в облачное небо. Над широкими проспектами играли струи фонтанов, взметнувшись вверх, воды рассыпались смесью цветного тумана и музыкальных аккордов. Раньше он не мог представить, что в мире существуют такие звуки. Музыка была всюду — и нигде; она окутывала разум неощутимой легкой пеленой, и все горести мира оставались по другую сторону этой гипнотической завесы.
Затянутое молочной мглой небо застыло над крышами домов и остроконечными ликами башен. Теперь Блейд понимал, почему небеса Тарна выглядят так странно — их скрывала защитная пелена, рассеивающая свет Мейн, единственная культура, что возделывалась здесь, не выносил прямых солнечных лучей
Город поражал чистотой. Кто следил за этим? Блейд нигде не видел ни машин, ни работающих людей. Улицы переполняла праздная толпа цебоидов и ньютеров, но он не мог уловить смысла в их бесцельной суете.
Он плыл над Урситом, волны музыки покачивали, ласкали его. Все ближе и ближе к центру, туда, где башни подпирают молочные облака, где струи фонтанов разноцветными иглами вонзаются в ароматный воздух. И там он впервые увидел ИХ.
Женщины. Величественные, богоподобные. Пре красные женщины!
Он читал про НИХ, он был готов к встрече, и все же испытал шок. До этой минуты он не ведал, не мог представить, что такие женская красота. Высокий, стройные, гибкие, как тростник… Их кожа отливала золотом, волосы — белокурые, темные, огненно-рыжие — свободно падали на плечи или были собраны в сложные прически. Казалось, у всех одинаковый наряд — нагрудник и что-то похожее на короткую тогу — но от ярких цветов, вышивки, украшений рябило в глазах.
Женщины встречались поодиночке, парами или группами; часто их сопровождали цебоиды и слуги-ньютеры. Некоторые шли обнявшись. Их было не так много — около тысячи, насколько Блейд помнил наставления Хончо — но аромат женской плоти от края до края заполнял простор площадей и улиц. Они беседовали, и слова на правильном, звучном тарниотском были понятны Блейду; однако разведчик не вслушивался в живую музыку их речей. Время шло быстро, отпущенный ему минихронос истекал. Скоро начнется сакр — сакр в Урсите, совсем не такой, как в диких ущельях питцинов.
Он увидел, как женщины потянулись к высокой, похожей на заточенный карандаш башне в центре города. Дворец! Легендарный Дворец Урсита, место, куда должен вернуться священный меч. Там празднуют сакр, и там сегодня двадцать мужчин расстанутся с жизнью. Те Двадцать, о которых вспоминал Мойна, маленький ньютер с плантации Зиготе. Как давно это было!
Вокруг Дворца раскинулась площадь; тексиновые плиты мостовой, переливаясь радужным сиянием, стекали к огромному изображению фаллоса перед главным входом. То был символ Мазды, воплощение мужской силы. Две женские статуи застыли рядом, облаченные в белые одеяния и похожие, как близнецы. Астар и Исма, повелительницы Тарна. Астар — Божественная Королева, Исма — Верховная Жрица.
Блейд вспомнил, с какой иронией Хончо произносил эти титулы. Тысяча прекрасных женщин — слишком мало, чтобы поддерживать цивилизацию. Они поклонялись мужскому фаллосу, символу плодородия, воскресения и бессмертия, священному знаку непрерывности жизни. Но жизнь была готова прерваться в любой момент. Тарн был умирающей страной.
Блейд-призрак скользнул под аркой центрального входа. По наклонному пандусу женщины поднимались к арене, усыпанной розоватым песком. Над ней, в неизмеримой высоте купола, парил туманный светящий шар. Теперь Блейд уже не высматривал подводящих кабелей и проводов; он знал, что энергия передавалась на расстояние невидимыми пучками силовых лучей. Где-то в Урсите или в другом месте был скрыт главный Энергетический Бассейн — гигантский механизм, обеспечивающий жизнь и безопасность Тарна. Хончо потребовал найти его и вывести из строя. Тогда опадут мощные силовые экраны, защищавшие границы, и никто не сможет послать опустошительные Красные Бури; питцины, как древний рок, ворвутся в страну.
Если на то будет божественная воля Мазды.
Амфитеатр над ареной заполнялся; лишь тихий шепот женщин тревожил тишину. Блейд ощущал исходивший от них чувственный аромат. В середине арены оставалось пустое пространство — два резных трона стояли там в ожидании владычиц Тарна. Всепроникающая музыка вдруг стихла, потом раздалось долгое, протяжное и торжественное пение труб. Две стройные фигуры в золотых нагрудниках и пурпурных тогах появились на арене. Астар и Исма. Королева и Жрица. ОНИ.
Блейд, бесплотный дух, парил под куполом амфитеатра. Бледное лицо королевы приподнялось, застыло в бесстрастной надменности. Он видел нежный овал щек, полузакрытые глаза, маленький твердый подбородок. Что-то странное было в ее облике — словно повелительница Тарна пребывала в наркотическом сне, на грани реального мира.
Исма, Верховная Жрица, хлопнула в ладоши. Трубы загремели медью. Высоким и чистым голосом жрица пропела:
— Пусть начнется сакр! Пусть Двадцать войдут!
Над громадным песчаным кругом воцарилась тишина. Трубы смолкли. Бесшумно распахнулась дверь, и колонна; мужчин в доспехах появилась на арене. Жалкое зрелище, решил Блейд, разглядывая обезображенные, уродливые фигуры. Одни были приземистыми, ростом не больше пяти футов, другие — долговязыми и тощими. Узкогрудые, с выпирающими животами, огромными ступнями… Пародия на мужчин! Да, Хончо выбрал удачный момент для переворота. Тарн вырождался, сила и отвага умерли, мужская линия пресеклась…
Опять заиграла музыка. Колонна в парном строю двинулась вокруг арены. Сверкающие доспехи, высокие шлемы, мечи и щиты придавали этим людям иллюзорную мужественность. Проходя мимо трона, они поднимали свои короткие клинки, напомнив Блейду идущих в бой римских гладиаторов.
Двадцать мужчин выстроились перед тронами. Плотная толпа женщин загудела, зажужжала, охваченная волнением и любопытством. Взгляд королевы по-прежнему не выражал ничего. Холодная и равнодушная, она застыла в своем кресле как мраморное изваяние. Исма подняла руки и снова хлопнула в ладоши.
На пятачке свободного пространства меж тронами владычиц начал материализоваться старик. Высокий, сухой, с зелеными глазами и бесстрастным неподвижным лицом. Ньютер! Старый, как вечность! Таких Блейд еще не встречал. Седые волосы, изрезанная морщинами кожа… Сколько хроносов даровали ему боги Тарна?
Старик поклонился, полы богатого одеяния взметнулись. В ответ Исма слегка кивнула головой; королева осталась недвижной. Звонкий голос жрицы прозвучал над ареной:
— Приветствую тебя, Сута, властитель ньютеров. Ты знаешь свои обязанности. Приступай!
Сута опять поклонился, затем, обежав взглядом шеренгу мужчин, медленно шагнул к ней. Сгорбившись, волоча ноги, он шел мимо двойного ряда опереточных воинов, и презрительная улыбка блуждала по его изъеденному временем лицу. Блейд посмотрел на владычиц Тарна. Астар сидела с тем же отсутствующим взглядом, полузакрыв глаза, не обращая внимания на происходящее. Но Исма наклонилась вперед — словно нетерпеливый зритель, ожидающий, что театральный занавес вот-вот взлетит под потолок.
Сута выбрал самого крупного и сильного на вид мужчину и вывел его из строя. Избранник снял доспехи и вместе с оружием сложил у своих ног. Теперь он был совершенно нагим, и Блейд с удивлением и жалостью смотрел на его тщедушное тело. Сута принялся расставлять остальных — одного туда, другого сюда, словно шахматные фигурки на доске. Один за другим мужчины разоблачались, как только старый ньютер указывал им места.
Блейд наблюдал за женщинами. Смех и перешептывания прекратились, но какой-то прерывистый звук нарушал тишину. Прислушавшись, разведчик понял — то было дыхание сотен женщин. Тяжелое, возбужденное дыхание пульсировало под куполом. Они не шевелились, но каждая напряглась, как натянутая тетина. Блейд ощущал исходящий от них запах — не аромат благовоний или здорового женского тела, а жаркий мускусный запах предвкушения.
Он знал, что должно произойти. Это сакральное действо, несмотря на несколько комический оттенок, было важным событием для женщин. И, с иронией подумал Блейд, могло фатально закончиться для мужчин. Он сомневался, что эти жалкие развалины были способны пережить то испытание, которое им предстояло.
Старый ньютер закончил расставлять пешки на воображаемой шахматной доске и поклонился владычицам. Глаза Астар были по-прежнему устремлены в бесконечность. Исма подняла руку. Шелест торопливо срываемых одежд наполнил арену, к Блейд, ослепленный, на миг прикрыл глаза. Затем рука жрицы резко опустилась, и начался штурм.
То, что видел Блейд, напоминало ему сцену в одном из лондонских универмагов во время дешевой распродажи. Правда, с одной существенной поправкой: толпа, хлынувшая к вожделенному товару, на этот раз состояла из обнаженных женщин. Звериный оскал обезображивал их прекрасные лица, груди и бедра тряслись, сплетенные в борьбе тела утратили величие древнегреческих статуи. Они превратились и дикую орду, в стаю волчиц, стремившихся захватить добычу. Мужчины, покорно стоявшие рядом со своим снаряжением были смяты и повергнуты наземь потоком розово-смуглой плоти, бушевавшим, словно океанский прибой. Стоны, крики и визг наполняли воздух, из длинных царапин, оставленных ногтями, потекла первая кровь.
Ошеломленный Блейд понял, что не в силах уследить за всеми перипетиями битвы и сосредоточил внимание в центре арены. Тут сражение завершилось довольно быстро. Высокая рыжеволосая красавица с сильным гибким телом оседлала повергнутого мужчину, успешно отбиваясь от соперниц. Ее преимущество было бесспорным и после нескольких раундов остальные претендентки отступили. С таким же результатом заканчивались схватки в прочих местах арены: побеждала сильнейшая.
Громоподобный рев трубы прервал сумятицу. Разочарованные женщины отхлынули к стенам и стали одеваться; двадцать счастливых победительниц бросились на свои жертвы. Те не сопротивлялись. Пассивные и покорные, как автоматы, они лежали на розовом песке, почти не реагируя на стоны и вскрики раскачивающихся над ними женщин. Желание и страсть не играли в них — даже в том примитивном животном смысле, как это понимали в Тарне. Блейд зажмурился, не в силах глядеть на поругание мужского рода.
Впрочем, это продолжилось недолго — как он и предполагал при первом обозрении хилых тел тарниотов. Снова прозвучала труба, женщины поспешно удалились, и Блейд почувствовал, что развлечения и игры завершены. Следующим номером программы шли более серьезные дела. Мужчины поднялись, стряхивая песок, натянули свои доспехи и выстроились в две линии друг против друга. Верховная Жрица хлопнула в ладоши и провозгласила:

Предыдущая страница 12 Следующая страница


13 Джеффри Лорд

— Внесите священный огонь!
В дверях, что вели в зал, появилась группа цебоидов. Они тащили большую платформу из тексина, на которой спиралями завивалось пламя. Сута подошел к огню, медленным торжественным движением посыпал в него какой-то порошок, потом резко отшатнулся в сторону. Клубы бурого дыма взвихрились над пламенем. Старый ньютер поднял тонкую руку:
— Пусть начнется священный бой!
Музыка взорвалась лязгом стальных клинков, грохотом литавр, мерной дробью барабанов. Женщины молча следили за сражением. Блейд должен был признать, что некоторые бойцы, несмотря на жалкий вид, неплохо владеют оружием. Но лишь единственный из них мог стать победителем в этой битве.
Один за другим падали сраженные воины, головы катились по залитому кровью песку. Два последних бойца, усталых и израненных, долго обменивались ударами. Наконец один из них со сдавленным гортанным криком рухнул на колени, потом медленно осел на землю. Победитель отсек ему голову, перевернул тело и быстрым движением короткого клинка вырезал гениталии. Нагнувшись, он поднял окровавленную плоть и швырнул в огонь.
Загремели трубы. Священное пламя приняло жертву, и теперь до следующего сакра Тарн будет жить в мире. Границы его останутся нерушимыми, слуги — покорными, порядок — неизменным. Праздник подходил к концу, и Блейд знал, что где-то там, в далекой башне на севере, зеленоглазый ньютер готовится сделать решающий ход. Будет ли он придерживаться первоначального плана? Или в голове Хончо зреют другие замыслы, в которых Блейду нет места?
Исма поднялась и протянула руку к израненному победителю.
— Ты останешься в живых и будешь Хранителем Клетки в течение мегахроноса, — чистый сильный голос жрицы наполнил огромный зал и, казалось, священный огонь колебался в такт ее словам. — Ты заслужил это право в бою. Так гласит закон, так сказала я, Исма, Верховная Жрица. И я повелеваю…
Его час пришел. Блейд чувствовал, как наливается тяжестью тело, как наполняет легкие воздух, как земля под ногами становится твердой, ощутимой. Одежда вновь касалась его кожи, громадный меч оттягивал руку, мышцы обрели силу. Он жив! Он обрел плоть! Хончо сдержал слово, он больше не бесплотный призрак, не фантом, он — живой! Ликование переполняло Блейда, охваченный эйфорией нового рождения, он был готов испустить торжествующий победный клич. Но время, замершее на миг, двинулось снова, и Блейд вспомнил все — где он и что ему предстоит. Ясная холодная мысль прошила его разум: здесь, в Урсите, он недосягаем для Хончо. Он свободен!
Его огромная фигура в сверкающих доспехах материализовалась между креслами владычиц — там же, где появился Сута. Над ареной повисла мертвая тишина. Исма, с полуоткрытым от изумления ртом, уставилась на возникшего из пустоты исполина. Веки Астар, Божественной Королевы, дрогнули и поднялись. Сута, сложив руки на впалой груди, не сводил с разведчика раскосых зеленых глаз. Он смотрел испытующе, спокойно, будто появление Блейда совсем не удивило его.
Сверкающее лезвие меча поднялось вверх и застыло; камни на рукояти древнего оружия пылали огнем. Все могли видеть и узнать сокровище Тарна, священную реликвию, утерянную много мегахроносов назад. Блейд счел, что дебют удачен и, взмахнув мечом, прогремел:
— Здесь повелеваю я, Исма! Я, Мазда, который пришел к вам, как гласили древние пророчества! И вы подчинитесь мне!
Женщин охватил ужас. Одни упали на колени, другие, стиснув руки, с трепетом взирали на бородатого гиганта. Блейд почти физически ощущал затопившую их волну страха — и надежды. Ибо Мазда, защитник, благой бог, наконец-то пришел к ним после долгих, долгих мегахроносов забвения.
Он бросил взгляд на повелительниц Тарна. Веки Астар снова опустились, она застыла в кресле как деревянная кукла, безразличная, равнодушная. С ней что-то не так, отметил Блейд, переключив внимание на жрицу.
Исма выпрямилась и распростерла руки:
— Если ты — Мазда, наш господин, то принеси жертву, которую мы ждем!
Эта часть спектакля была самой неприятной. Но роль следовало играть до конца, ибо ставкой здесь являлась жизнь. Блейд снова взмахнул мечом и сделал шаг к съежившемуся от ужаса тарниоту.
— Защищайся! — рявкнул он.
Последний из Двадцати попятился, не спуская глаз с чудовищного клинка; его глаза загнанного зверя молили о пощаде.
— Подними меч, — приказал Блейд. Видит Бог, ему не хотелось убивать это ничтожество! Но сценарий пьесы был написан не им.
На мгновение мужество вернулось в сердце тарниота. Он поднял свое оружие, меч дрожал в его руках. Внезапно он швырнул клинок и бросился перед Блейдом на колени.
— Я не могу… не могу сражаться с Маздой… Пощади, повелитель! Я…
Меч свистнул, голова в шлеме с высоким гребнем упала на песок. Блейд прикрыл глаза, повторял про себя, что это — жертва, не убийство. Но обман не удался. Он знал, что расправился с беззащитным человеком молившим о пощаде. — И никакие законы Тарна не могли убедить его в обратном.
По самое худшее было впереди. Блейд сделал все быстро — иначе он не смог бы сделать этого вообще. Когда пламя охватило плоть, он вскинул на плечо окровавленный меч и гневно уставился на Исму. Долгую секунду они мерялись взглядами, и Блейд видел, как в темных проницательных глазах жрицы мелькнуло сомнение. Ее красота ошеломляла. Он понял, что эта женщина не верит ему; ее предстояло завоевать — или уничтожить.
— Я — Мазда, — повторил Блейд. — Я пришел, чтобы спасти Тарн. — Меч на его плече дрогнул, готовый разить без пощады. — И я повелеваю: ты, Исма, придешь в мои покои, и мы будем говорить о судьбах страны. Ты придешь одна. Я, Мазда, сказал!
Взгляд женщины задержался на огромном мече, потом медленно, снизу вверх, скользнул по могучей фигуре Блейда. Едва заметный вздох да побледневшие щеки выдали ее возбуждение. Жрица слегка склонила голову.
— Ты — Мазда, наш господин, — тихо произнесла она, но Блейд заметил, как иронический огонек сверкнул в бездонных темных глазах. — Все повеления твои будут исполнены. Сута проводит тебя и прислужит тебе, владыка. И я приду, как ты приказал. Скоро.
Блейд, сжимая меч, неторопливо и величественно проследовал за старым ньютером к выходу. Пока он не мог понять, выигран ли первый раунд. Переступив порог, он услышал за спиной нарастающий гул сотен голосов. Женщины узрели землю обетованную.

Глава 9

Блейд шел за стариком по длинному коридору, спускавшемуся в недра Дворца. Он ощупал складки туники — крошечный цилиндр был на месте, в мешочке, привязанном к бедру полосой ткани. Там, в башне, он не успел как следует разглядеть таинственный дар Зулькии; кончики пальцев хранили память о выпуклых знаках, вытесненных на тексиновом корпусе.
Сута свернул в поперечный проход. Они миновали ступенчатую арку двери и очутились в большом квадратном зале. Столы, тянувшиеся в несколько рядов, и десятки работавших за ними ньютеров, придавали помещению вид деловой конторы. Блейд заметил, что и сами ньютеры походят на клерков; одни что-то быстро строчили на гибких пластинах, заменявших в Тарне бумагу, другие пользовались устройствами, напоминавшими обычные пишущие машинки. Массивная двойная дверь вела из зала в овальную комнату, с куполообразным потолком. В ее центре располагался стол, за ним, у вогнутой стены — три кушетки. Стена перед столом была срезана; всю ее поверхность занимал огромный экран, сбоку от которого виднелась небольшая дверца. Из-за нее доносился монотонный гул, до боли знакомый Блейду. Последний раз он слышал звук работающих компьютеров в лаборатории Лейтона в подвалах Тауэра.
Сута поклонился и указал на кушетку.
— Отдохни, повелитель. Я думаю, мы успеем поговорить — до того, как придет Исма.
Блейд оторвал клочок ткани от рукава туники и обтер меч. Старый ньютер посмотрел на окровавленную тряпку в его руках, потом перевел взгляд на длинную серебристую полосу стали.
— Ты был в ущельях, мой господин? Это — меч питцинов?
— Это — священный меч Тарна, Сута. И ради него я убил человека, — Блейд отшвырнул покрытую красными пятнами тряпку. Он чуть меня не прикончил. Но, может быть, ты знаешь об этом?
Сута покачал головой.
— Нет, повелитель, но я догадываюсь.
Блейд понял, что наступает критический момент. Он атаковал без размышлений.
— Догадки можешь держать при себе. Мне не о чем говорить с тобой, старик. Я — Мазда; и я приказал, чтобы сюда пришла Верховная Жрица. Где она?
Ньютер прикрыл лицо ладонью. Пальцы его дрожали, но не от страха — от старческой слабости. Долгое время он молчал, но Блейд чувствовал, что пронзительные зеленые глаза, спрятанные меж щелочками век, изучают его. Равномерный гул машин за маленькой дверцей нагонял сон.
— Ты должен согласиться, повелитель мой, что ситуация очень странная, — спокойно произнес Сута. — Твое появление трудно счесть волшебством — мы пользуемся телепортацией уже много мегахроносов. Но ты назвал себя Маздой — а это, несомненно, чудо. Ибо мне известно, что Мазда не существует. Исма тоже знает об этом — как и другие здравомыслящие… гмм, существа, скажем так. Правда, мы не одобряем подобные идеи; нельзя разрушать веру народа в божественного заступника Тарна. Однако оставим это, господин. Давай поговорим откровенно. Кто ты? Откуда пришел? Как оказался в нашей стране? Где взял меч питцинов? — Старик нахохлился, словно древний ворон, склонил голову к плечу и тихо закончил: — Пойми меня правильно, я не угрожаю тебе. И я ничего не обещаю. Я — Сута, и моими устами говорит Исма. Она слышит нас.
Блейд лихорадочно соображал. Многое уже было ему ясно, но столь же многое оставалось тайной. Тарн не являлся варварской страной — несмотря на довольно странные обычаи; возможно, местная цивилизация клонилась к упадку, но пока он не хотел заниматься этой проблемой. Его задача — выжить. Выжить и вернуться.
Он решился.
Его история заняла немало времени. Он рассказал все — или почти все — начиная с того момента, как лорд Лейтон нажал кнопку компьютера. Старый ньютер слушал, не прерывая, и Блейд знал, что где-то в дворцовых покоях его словам внимает Верховная Жрица. Исма… Она не задала ни одного вопроса.
Он закончил, и Сута, массируя сухими старческими пальцами висок, довольно кивнул.
— Наши ученые еще много хроносов назад знали, что вселенная полна жизни и разума, — задумчиво сказал ньютер. — Мы догадывались, что жизнь эта отличается от существующей в Тарне. Но попытки установить контакт оказались неудачными, а со временем потеряли всякий смысл. У нас возникли внутренние проблемы, господни мой… ты понимаешь, о чем я говорю. Это — пища, одежда, кров, материал для машин… Запасы металла давно иссякли, — его взгляд метнулся к стальному лезвию древнего меча. — Чтобы производить мейн, надо было научиться контролировать погоду… Мы научились. И отрезали себе путь во вселенную. Но мы знаем о разуме, господин мой! Мы знаем!
Сута улыбнулся и поднял лицо к потолку, словно сквозь громаду Дворца и белесую защитную пелену мог разглядеть бесчисленные солнца, плывущие в космических глубинах. Блейд, потрясенный, молчал. Это существо было одарено не только разумом; сожаление и горечь звучали в его словах, и покорность судьбе, закрывшей дорогу к звездам. Тарн упустил свое время.
Внезапно старик пожал плечами и сухо рассмеялся.
— В определенном смысле ты действительно Мазда! ТОТ, КТО ПРИДЕТ К НИМ! И мы примем тебя, как Мазду, Ричард Блейд. Хотя мы с Исмой знаем, что ты — не бог, может, твое появление спасет древний Тарн, как написано в старых книгах… А теперь к делу! Ты обнаружить, господин мой, что тут, в Урсите, и отличие от других частей Тарна, обитают весьма практичные создания.
Блейд задал вопрос, который давно вертелся у него на языке:
— Ты все время упоминаешь Исму. А что же Астар? Я читал…
Сута поднял ладонь.
— Да, да, конечно. Ты читал, что наша религия базируется на союзе дуальных противоположностей: Астар олицетворяет вселенскую мощь и жизнь, Исма — смерть. Так написано, и так останется навсегда. Но ты должен знать, — старик быстрым движением коснулся груди Блейда, — что Исма несет бремя двойной власти. Астар — разумом дитя… Она была такой с рождения. Ее сознание — сознание ребенка, и все что она может — изображать Божественную Королеву.
Он медленно прошелся вдоль стола, опустил голову, потом махнул рукой, словно отгоняя мрачные мысли, и предложил:
— Давай-ка теперь, господин мой, вернемся к этому ньютеру из Северного ущелья, принципату прово… Как он тебе представился? Хончо?
— Я знаю его под этим именем.
— Вполне достаточно. Сейчас ты увидишь изображение и скажешь, имеет ли оно сходство с ньютером Хончо.
Сута нажал кнопку сбоку стола и экран замерцал. Медленно проступил контур высокой фигуры со сложенными на груди руками, зеленые пронзительные глаза смотрели прямо на Блейда. Это был Хончо. Под изображением появилась надпись: «Хончо, принципат прово Северного ущелья Хронос 4006АГ, Ряд первый, отбор первый. Хронос уничтожения 800.» Ниже от руки было приписано: «Четырнадцатый уровень? Расследовать!»
— Этот? — кивнул на экран Сута.
— Да.
Старик опять надавил кнопку и изображение исчезло.
— Одно время он находился под подозрением, но нам ничего не удалось выведать. Очень хитер, очень! И всегда старался скрыть свой истинный интеллект, — старый ньютер покачал головой. — Мы подозревали, что при создании группы в хроносе 4006 допущена ошибка. Теперь мы знаем это точно.
— Тота разделается с ним, — уверенно сказал Блейд.
— Сомневаюсь. Он слишком умен, чтобы пасть от руки женщины Но на всякую хитрость найдется еще большая хитрость, — губы Суты растянулись в улыбке. — Пусть приводит питцинов в Тарн — на смерть! Иначе нам никогда не выманить их из ущелий, а там мы бессильны. Я надеюсь, эта женщина, дочь короля, не справится с ним, и Хончо выполнит то, что начертано судьбой.
«Видел бы ты ее», — подумал Блейд, вспоминая быстрый, как жало змеи, язык меж алых губ и гибкое тело питцинки. Он раскрыл рот, но внезапно в комнате раздался голос Исмы.
— Хватит, Сута! Теперь я желаю сама поговорить с пришельцем. Пусть он отдохнет. А затем ты проведешь его в Святилище. Я буду ждать там. Разумеется, все надо сделать в тайне. Он — Мазда, и мы должны действовать так, как гласит пророчество.
Сута замахал руками. Значит, Исма видела их? Или жест ньютера был инстинктивным? Блейд терялся в догадках.
— Прости госпожа, вам не стоит встречаться до Обряда Поединка. Так записано в древних книгах, и будет лучше, если мы строго выполним церемониал. Я молю тебя, великая — прислушайся к совету своего раба. Обожди!
Долгое молчание в ответ. Наконец, Исма что-то оказала — Блейд не понял этого слова, но уловил интонацию. Жрица была сердита и разочарована. В комнате воцарилось молчание и странная пустота, которой Блейд не ощущал раньше.
Сута передернул костлявыми плечами.
— Она разгневалась на нас и, кажется, выключила свой экран. Стоит ли ее винить? Столько лет она ждала настоящего мужчину… Неважно, — старик потер ладонями безбородое морщинистое лицо и поднял глаза на Блейда. Гнев пройдет, и предсказание будет выполнено точно. А мы займемся пока более серьезными делами.
Блейд размышлял. Этот старик ньютер не походил на Хончо. В его речах не было ни притворства, ни лжи, и в грядущих странных событиях он мог стать ценным союзником. А в том, что Тарн ждет нелегкое будущее, разведчик не сомневался. Его рука нерешительно скользнула под тунику, к бедру — туда, где в маленьком мешочке лежал цилиндр. Он катал между пальцев твердую тексиновую трубочку, ощущая выдавленные на ней буквы. Что ж, союзники должны доверять друг другу. Решившись, он протянул старику раскрытую ладонь.
Вероятно, крохотный цилиндр что-то значил для Суты. Его глаза обрели живость, тонкие иссохшие пальцы потянулись к руке Блейда.
— Кто дал его тебе, господин? Об этом ты не рассказывал.
Да, Блейд ни словом не обмолвился про Зулькию. Отношения с женщинами, за редким исключением, оставались его личным делом, и лишь сейчас он понял, что это рыцарское правило, столь естественное для его прежней жизни, здесь может сыграть фатальную роль.
Он начал рассказывать о рыжеволосой мейдаке. Сута слушал, кивая головой, разглядывая поверхность цилиндра под увеличительным стеклом. Наконец он бросил лупу с цилиндром в ящик стола и сказал:
— Я послал Зулькию в прово Северного ущелья, в область, которой управляет Хончо. Мне нужны были кое-какие сведения… ты понимаешь, мой господин. Тогда я ничего не знал о тебе. Значит, эта женщина еще жива… — Сута задумчиво уставился на экран, поглаживая висок. — Я рад, что судьба даровала ей еще несколько хроносов и встречу с тобой.
Ньютер отвернулся и начал что-то перебирать на столе, явно собираясь сменить тему, но Блейд не мог забыть аметистовых глаз и водопада огненных локонов, струившихся но нежным плечам. Он шагнул к старику и тронул его за рукав.
— Зулькия говорила, что ее сослали в ту башню на севере для наказания. Она была с мужчиной — с одним из Двадцати, я полагаю. Это что, неправда?
— Конечно, правда! — Сута выглядел растерянным и вероятно не понимал, чего добивается Блейд. — Она — преступница, карна, а в таких случаях приговор бывает только один. Ее отдадут цебоидам, а потом бросят в ущелье. Так гласит закон, и так будет сделано. Но почему это волнует тебя, господин?
Блейд вытер ладонью вспотевший лоб. Похоже, обычаи Тарна продолжали оставаться для него загадкой.
— Но она работала на тебя, Сута! Неужели ты не пообещал смягчить наказание?
Ньютер покачал головой.
— Я не обещал ничего. С какой стати? Она согрешила и приговор будет исполнен. Что тебе непонятно, мой господин?
— Она выполнила твой приказ! Она шпионила для тебя! Разве нельзя сделать ей снисхождение?
— Снисхождение? — нахмурившись повторил ньютер. — Я не знаю такого слова. В нашем языке нет. Что оно значит?
Блейд сжал зубы, пытаясь обуздать гнев. Он был в Тарне! Он должен думать и действовать, как тарниот. Странный мир, странные нравы! Секс без любви, закон без милосердия, мужчины без мужества! Но как объяснить Суте? Он решил действовать напрямик.
— Я хочу Зулькию. Хочу, чтобы ее отдали мне. Я был с ней, и эта мейдака пришлась мне по душе. Верни ее в Урсит, Сута!
Старый ньютер в ужасе всплеснул руками. Он склонил голову, словно прислушиваясь к чему-то, и Блейд невольно оглянулся на матовую слепую поверхность экрана. Кого испугался старик? Исмы? Сута поднес к губам трясущийся палец, призывая разведчика к молчанию, и кивнул в сторону маленькой дверцы.
Они шагнули в зал — узкий, вытянутой формы, такой длинный, что Блейд не мог рассмотреть его противоположный конец. Здесь не было людей — только два ряда компьютеров, гудящих и пощелкивающих, больших и малых, переливающихся разноцветными огнями. Тексиновые корпуса машин мерцали, их жужжание напоминало звуки гигантского пчелиного улья.
Сута подмигнул и снова поднес к губам палец. Потом обвел рукой помещение и громко произнес:
— Отсюда управляется Тарн, мой господин. Тут хранятся все знания и законы, все повеления и памятные записи. Это — центр власти. Но энергия, которая его питает, сосредоточена не здесь. Я покажу тебе.
Проход между рядами компьютеров казался бесконечным. В конце зала, за аркой, начиналась пологая лестница; она вела вниз, опускаясь поворот за поворотом, и Блейд уже не мог представить, на какой глубине они находятся. Он сдвинул меч за спину — перевязь была слишком узкой и натирала плечо. Сута продолжал говорить, его громкие слона падали в непроницаемую тишину подземелья.
— Мы идем к Энергетическому Бассейну, мой повелитель. Мазда должен взглянуть на свой дар людям. В незапамятные времена ты дал его нам, и мы хранили энергию многие мегахроносы и благоразумно использовали ее. Бассейн — источник силы и всех благ Тарна.
Блейду хотелось выяснить, как работает этот гигантский механизм, но едва он открыл рот, как ньютер замотал головой и снова прикрыл пальцами губы. Сигнал казался столь ясным, что разведчик решил молчать.
Они остановились перед гигантскими дверями: фаллический символ Мазды, выложенный золотом, сверкал на них. Сута вскинул руку, и створки медленно разошлись. За ними кончались блестящие облицованные тексином стены; дальше в первозданной дикости тянулась мрачная, чуть освещенная пещера.
— Святилище… — прошептал Сута, его голос дрогнул.
Тут не было почти ничего — небольшой круглый бассейн в центре, рядом — низкий алтарь перед прозрачным саркофагом и светящийся шар над ними. Повинуясь жесту старика, Блейд шагнул к саркофагу.
Она словно спала. Лучи светильника золотили обнаженную кожу, искрились на серебряной вышивке набедренной повязки. Длинные огненные пряди волос прикрывали твердые груди, глаза были закрыты, на пухлых губах играла улыбка. Блейд вздрогнул. Это лицо… Нет, он не ошибся! Черты Исмы и Астар проступали под прозрачной крышкой гроба, полные ожидания жизни. Он не мог поверить в ее смерть.
— Первая Божественная Королева, — негромко произнес ньютер у него за спиной. Она мертва много миллионов хроносов! Но она живет! И будет жить, пока существует Тарн.
Блейд отступил, наблюдая, как старик опустился на колени и замер в благоговейном молчании. Что он делал, это бесполое нечто, этот прагматик, не признающий богов? Молился? Выполнял формальный обряд? Нет, Блейд был уверен в его искренности. Там, наверху, среди сонма компьютеров, защитных экранов и установок телепортации, Сута олицетворял Власть и Знание, но в этом тихом мрачном склепе он был верующим. Жрецом. И мертвая богиня, которой он поклонялся, простирала над седой головой ньютера свои бесплотные руки. Холодок пробежал по спине Блейда. Склонив голову, он стоял в тишине и полумраке пещеры, похожий на статую воина древних легендарных времен.
Сута поднялся и поманил его к бассейну.
— Пойдем. Я покажу тебе средоточие могущества Тарна. Здесь мы можем говорить спокойно. В Святая Святых нет посторонних глаз и ушей.
— Кому дозволено входить сюда? — спросил Блейд. Они обогнули саркофаг и приблизились к бассейну.
— Только троим — Астар, Исме и мне. Так было до твоего появления. Ты — четвертый. — Сута улыбнулся. — Понимаешь? Я отдаю в твои руки судьбу страны. Все, как рассчитывал Хончо.
Они стояли у края небольшого бассейна, футов двенадцати в поперечнике. Поверхность воды казалась гладкой, как стекло. Блейд заглянул в хрустальную бездну у своих ног. Рассеянный свет от шара проникал глубоко, но он не смог разглядеть дна.
Стоявший рядом Сута тихо произнес:
— Что ты видишь, мой повелитель?
Блейд покачал головой и ньютер повторил с настойчивой требовательностью:
— Что же ты видишь? Там, в глубине?
Теперь он заметил маленький квадратный контейнер, едва заметно мерцавший в воде. Лежал ли он на самом дне или парил в этой чудовищной, заполненной прозрачной влагой шахте? Жидкость была недвижима — ни ряби, ни пузырьков газа; ничего, служившего намеком на гигантскую энергию, заключенную в ящике.
— Бассейн, Святыня Святых, — задумчиво протянул Сута. Голос старика дрогнул, словно он произносил первые слова молитвы. — Сосуд, в котором заключен источник всех благ и самой жизни!
«Атомный генератор?» — подумал Блейд. Или здесь вырабатывался другой вид энергии, неизвестный на Земле? Каким образом ее использовали?
Сута словно прочитал его мысли.
— Там — энергия, чистая первозданная энергия, — благоговейно сказал он. — Мы применяем ее, чтобы управлять электромагнитными полями. Это — наши силовые щиты и следящие экраны, машины для расчетов и передатчики материи… это — все! — старик пристально посмотрел на Блейда. — Ты разбираешься в подобных вещах, господин?
— Не очень, — пожал мускулистыми плечами разведчик. Его хриплый голос отдался гулким эхом. — Я воин. Человек оружия! Что я могу знать об этом?
Сута не спускал с него глаз. Блейд улыбнулся и указал на мертвую застывшую поверхность воды.
— Что произойдет, если нарушить равновесие? Например, дотронуться до ящика или перенести его?
Ньютер развел руками.
— Не знаю. Никто не прикасался к сосуду в течение миллионов хроносов. Я могу повторить лишь то, что гласят памятные записи древних: если энергия будет каким-либо образом осквернена, то она уничтожит святотатца, а потом перестанет существовать. Тарн умрет.
Блейд долго молчал, всматриваясь в хрустальную глубину.
— Умный Хончо, — наконец произнес он. — Хитрый Хончо! Я уничтожил бы и себя, и Тарн, сделав так, как он велел.
— Да, — согласился Сута. — Стоит исчезнуть силовым щитам на границах, и орда питцинов хлынет в страну.
Молчание. Блейд поправил перевязь, вытащил до половины клинок, потом резким движением опять загнал его в ножны. Он посмотрел на зеленые глаза старика.
— Я по-прежнему могу это сделать.
Сута усмехнулся.
— Можешь, мой господин. Я немощен и очень стар. К тому же ньютеры не владеют оружием. Я не в силах помешать тебе. Мы тут одни, и никто не придет мне на помощь. Но почему ты должен жертвовать жизнью ради Хончо?
— Не собираюсь, — кивнул Блейд. Он погладил бороду, пропуская меж пальцев жесткие завитки, и пообещал: — Когда придет время, я перережу ему горло.
Сута, скрестив худые ноги, уселся на выложенный тексиновой плиткой край бассейна, и поднял к своему спутнику морщинистое лицо. Блейд готов был поклясться, что зеленые глаза искрились весельем. Старик нравился ему все больше и больше. Простая истина всплыла в памяти: не то, что болтается между ног, делает мужчину мужчиной. Читал ли он об этом в прежней земной жизни или выдумал сам?
Сута чиркнул по тонкой шее ребром ладони.
— Ничего не имею против такого решения проблемы, — заверил он Блейда. — Но мы должны действовать осторожно. Выполняй план Хончо, господин, пусть он не сомневается в тебе. А пока — пока мы здесь, где никто нас не слышит, расскажи мне о той мейдаке, Зулькии. Не могу понять, зачем она тебе нужна. Неужели в стране, откуда ты прибыл, все мужчины такие же сумасшедшие?
Блейд едва не расхохотался.
— Нет, Сута, не сумасшедшие. Скорее — упрямые. Девушка понравилась мне, и я не хотел бы ее смерти.
Сута огорченно посмотрел на него.
— Молю божественную Астар, чтобы она вразумила тебя, иначе все мои планы и надежды рухнут. Но предположим, что твой рассудок в порядке, и ты способен освоить мои слова. Слушай внимательно.
Старик поднял один палец.
— Я не знаю, почему эта мейдака так нужна тебе. Я — ньютер, и подобные материи выше моего разумения. Мейдаки появляются на свет, чтобы служить, подчиняться и умереть в назначенный срок… Итак, я не понимаю тебя, но готов, — второй палец добавился к первому, — выполнить твое желание.
— Да, я так хочу.
— Договорились. Но сейчас Зулькия — в башне Хончо, и я не могу ни спасти ее, ни уничтожить.
— Трудно поверить этому, — нахмурился Блейд и указал на бассейн. — Ты властвуешь над энергией!
Лицо ньютера посуровело.
— У меня есть энергия и власть, это верно! Но я не стану пользоваться ни тем, ни другим, чтобы уничтожить Хончо ради спасения преступницы-мейдаки! Тогда рухнет весь план! Нам не выманить питцинов из ущелья!
Блейд неохотно согласился со стариком.
— К тому же, — задумчиво произнес Сута, — я не уверен, что смогу уничтожить Хончо прямо в его крепости. Он многого достиг… Смотри, он заслал твой разум на разведку в Урсит! Телепортация интеллекта… В теории это возможно, однако здесь, в столице, мы не имеем подобных устройств.
Блейд с тревогой оглядел полутемную пещеру. Может быть, тут, сейчас…
Сута перехватил его взгляд и покачал головой.
— Не беспокойся. Меры уже приняты, и Хончо не сумеет заслать свое сознание в Урсит. Город прикрывают силовые экраны.

Предыдущая страница 13 Следующая страница


Ричард Блейд, герой 14

— Но мы выдадим себя! Хончо тут же заподозрит, что тебе все известно!
Старый ньютер сделал успокаивающий жест.
— Не думаю. Мы часто испытываем экраны разной мощности. Третье, что ты должен понять, — он поднял очередной палец, — сейчас я не могу сделать ничего. Если убить Хончо, то питцины останутся недоступными. Если же я отключу энергию, то дикари хлынут через границу, а мы еще не готовы их встретить. Так неужели из-за этой мейдаки стоит рисковать Тарном?
Блейд задумался. Логика старого ньютера была безупречной.
— И все же я спасу ее. Или, хотя бы, избавлю от страшной смерти. Если она должна умереть, то пусть умрет быстро. Она — не цебоид и не…
Сута бросил на него быстрый взгляд. В зеленых глазах не было гнева, только беспредельное нерушимое спокойствие.
— И не ньютер?
Блейд кивнул, проклиная свой длинный язык.
— Она — гомид, человек. И мне жаль ее. Я знаю, что это слово тоже не используется в Тарне. Но я прошу тебя, Сута, помоги ей.
Ньютер наморщил лоб, словно пытался что-то припомнить.
— Есть еще одно слово, которое мало кому известно. Только старикам вроде меня, которые копаются в древних записях. Запретное, странное слово — любовь. Оно что-нибудь значит для тебя, Блейд?
Какое-то интуитивное предчувствие заставило Блейда отрицательно покачать головой.
— Нет, я не знаю такого слова.
— Что ж, это к лучшему… В старых книгах, говорится, что это чувство ослабляет гомидов, оно — грех, за которым следует несчастье, — Сута недоуменно вздернул костлявые плечи. — Я никогда не мог понять, в чем его суть.
Рука Блейда легла на рукоять меча, украшенную самоцветами. Жест не был угрожающим, прикосновение к оружию словно добавляло ему сил.
— Значит, ты не поможешь Зулькие? Ладно… Тогда я сам…
— Подожди! — прервал старик — Прежде, чем решать, выслушай еще одно. Знаешь, почему я так быстро привел тебя сюда? Исма! Я не хотел, чтобы она знала про твою мейдаку.
Блейд кивнул; такие вещи он понимал мгновенно.
— Ей будет неприятно, что я думаю о другой женщине?
Сута кивнул, удовлетворенный его догадливостью. На лице ньютера проступило странное выражение — нетерпеливое, слегка раздраженное. Старик явно относился к Блейду с симпатией, но, видно, считал его слегка глуповатым.
— Ты начинаешь понимать, мой господин, начинаешь понимать! — Он повторял, словно обращаясь к ребенку. — Исма! Исма — Верховная Жрица и обладает абсолютной властью. О, она ценит власть! Ради нее она была готова убить Астар — я удержал ее! Но я не могу всегда ей противоречить. — Внезапно он поднялся и стиснул плечо Блейда сухой морщинистой рукой. — И я скажу тебе еще кое-что об Исме, господин. Она была с мужчинами, часто! Их приводили из Клетки… Только я знаю об этом…
Не удержавшись, Блейд фыркнул.
— А сами мужчины? Они все позабыли? Или же занимались такими делами под гипнозом?
— Мужчин тут же уничтожали. А их место занимали новые, из Питомника. Всегда можно сослаться на несчастный случай.
— Понимаю… — Теперь Блейд не улыбался.
— Тогда, пойми еще кое-что. Ты не похож на наших мужчин. Ты — бог! А бога у Исмы еще не было. И если она узнает о твоей глупой привязанности к этой мейдаке, то девушка умрет. Умрешь и ты. Я очень стар и мой хронос давно исчерпан. Его продлевали много раз, потому что я нужен Исме. Но ты, мой господин! Ты должен жить! Слишком многое связано с тобой.
Старик подтолкнул его к выходу.
— Пойдем. Исма горит от нетерпения, а нужно еще многое сделать! Как гласят древние книги, ты должен участвовать, в священном Поединке. Сейчас я объясню тебе…
Перед тем как покинуть пещеру, Блейд еще раз посмотрел на застывшее в саркофаге лицо. Невероятно — но ему показалось, что выражение лица первой из Божественных Королев изменилось. Ее улыбка стала чуть насмешливой.
Он пожал плечами и забыл о прародительнице владык Тарна. Сута бубнил под ухом, рассказывая про Обряд, и сердце Блейда преисполнилось отвращением.

Глава 10

Гигантский амфитеатр был полон. Первые ряды, занятые тысячей избранных, расцвели одеждами, блеском украшений, ароматами благовоний и женских тел. ОНИ затопили зал смехом, болтовней, шелестом накидок и звоном ожерелий; но более всего — напряженным, почти осязаемым ожиданием. Мазда пришел! ОН ПРИШЕЛ К НИМ — и Тарн будет спасен от медленной унизительной смерти. Бог пришел — и из его чресел возникнет новый Тарн, цветущий жизнью.
В своем секторе сидели девушки-мейдаки, соперничая красотой с избранницами. Там было тише — ньютеры-надсмотрщики умело успокаивали страсти. Верхние галереи наполняли цебоиды — крепкие самцы и самки, которые не вынашивали сейчас детенышей. Оттуда доносился едва различимый гул и острый звериный запах. Между радужным кольцом, окружавшим арену, и галереями цебоидов протянулась широкая серовато-коричневая полоса. Ньютеры. Они сидели плечом к плечу, ряд за рядом — молчаливые незаметные статисты, исполненные благоговения перед ожидавшим их чудом. Повсюду — у широких ворот, в переходах и на ступенях тянувшихся вверх лестниц — стояли патрули вооруженных цебоидов.
Ричард Блейд, выкупанный и щедро натертый благовониями, отдыхал на широком ложе в своих покоях. На нем была только пурпурная набедренная повязка да легкие сандалии. Огромный меч лежал в изголовье, но на арене он должен был появиться безоружным. Рядом прикорнул на полу Зено — молодой ньютер шестнадцати хроносов после отбора. Его назначили личным слугой Блейда, и это поручение — как и сам великий Мазда — приводили юного ньютера в священный трепет.
Разведчик с нетерпением ждал Суту. Предстоящая церемония была неприятной — по крайней мере, на первой стадии — и Блейду хотелось поскорее завершить обряд, похитив то, что его заставляли похитить. Думы о Хончо тревожили его. Слишком хитрым и изворотливым был принципат Северного ущелья; наверняка, он приготовил немало отравленных стрел. Каких? И когда они полетят в цель? К тому же, не следовало, забывать про Орга и Тоту… Особенно — про Тоту! Но пока не закончится обряд и его, Блейда, не признают богом, он бессилен.
Наконец, появился Сута и повел его в туннель под ареной, тянувшийся до широкой пологой лестницы Зено, сгибаясь под тяжестью меча, тащился за Блейдом, как верный оруженосец за своим рыцарем. Для ньютера он был довольно рослым и крепким, но клинок бил его но ногам, а рукоять торчала над головой на целый фут.
Блейд коснулся ладонью плеча старого ньютера.
— Насколько вся эта история серьезна, Сута? Астар и Исма на самом деле попытаются убить меня?
Старик кивнул.
— Можешь быть уверен, мой господин… И вспомни, в отличие от тебя они будут вооружены. Если им удастся разделаться с тобой, значит, ты — не Мазда. Тебе, в свою очередь, надо попытаться их убить… чисто символически, ты понимаешь? Не руками и не мечом — у тебя есть другое средство, — старик указал на чресла Блейда. Ты должен обезоружить их и доказать свою власть. Таким образом, ты достигнешь слияния с дуальной богиней жизни и смерти.
Сута искоса бросил взгляд на широкие плечи и могучие бицепсы Блейда.
— Я не сомневаюсь в твоей силе. Но учти — если усмиришь их, но не справишься с главной задачей, все равно ты проиграл. И это гибель. Сначала символическая, а потом самая настоящая.
Блейд не думал, что проиграет — с потенцией у него был полный порядок. Хотя какие можно давать гарантии в подобном случае? В конце концов, ему еще не приходилось заниматься любовью при таком скоплении публики. Правда, состав зрителей был довольно специфичным — женщины, полуживотные и врожденные евнухи, — но все же… Блейд прогнал мысли о поражении. Он победит!
Они миновали лестницу и достигли ворот, что вели на арену. Сута щелкнул пальцами, и молодой ньютер, отвесив низкий поклон, уселся на ступеньках. Старик сжал огромный бицепс Блейда, словно молчаливо просил его задержаться на миг. Разведчик остановился у створки широких ворот. Снаружи до них долетел возбужденный гул толпы.
— Думаю, ты выиграешь в обоих частях поединка, господин. Это меня не беспокоит — Голос Суты был тих, и Блейд едва улавливал слова сквозь доносившийся из амфитеатра шум. — Меня тревожит Исма. Она что-то задумала, что-то очень опасное. Не знаю, кого это касается — тебя, или Астар, или вас обоих. Но я тебя предупредил. Следи за ней. Исма властолюбива, и она — женщина, а значит, ей нельзя верить ни на минихронос. — Старик подтолкнул Блейка к выходу. — Иди, мой господин, и пусть удача сопутствует тебе.
Блейд шагнул на розовый песок арены.
Он не услышал приветствий. Гул, шепот и крики прекратились, и в наступившей мертвой тишине тысячи глаз взирали на него с благоговейным трепетом и восторгом.
Блейд был великолепен. Его могучие ноги словно гранитные столбы попирали песок. Мышцы рельефно выделялись на широкой груди, каменными шарами бугрились на плечах. Несокрушимая колонна шеи, спина, будто выпуклый щит, черные кольца густой бороды, горящий взгляд… Он был воином, гладиатором, бойцом, уверенным в своей силе и ловкости; он выглядел победителем, еще не начав сражения.
Он поднял руки, мускулы заиграли, как ожившие змеи. Сдавленный вздох долетел с первых рядов. Ньютеры, сидевшие выше, пребывали в восторженном трансе. Цебоиды с животной непосредственностью пожирали его глазами.
Блейд улыбнулся им. Потом, подбоченившись рассмеялся — громко, победно: белые зубы сверкнули в темных завитках бороды. Кто-то среди женщин ответил нервным судорожным смехом.
Мазда, бог, спаситель Тарна, оглядел арену. В центре розового песчаного круга, на возвышении, находился куб из прозрачного тексина. Внутри, каждая на своем ложе, ожидали его божественные подруги — Астар и Исма. Они были обнажены; левое плечо прикрывал щит, в правой руке — меч с широким лезвием. У ступенек, ведущих к двери в клетку, жаровня. Приставленный к ней ньютер бросил щепотку порошка на рдеющие угли — пламя и столб бурого дыма взвились вверх. Если пришелец, объявивший себя Маздой, окажется лжебогом, священный огонь пожрет его гениталии.
Блейд старался не акцентировать внимание на подобном исходе. Он был Маздой, которому покоряется Жизнь и Смерть. Пять ступенек невысокой лестницы отделяли его от их объятий.
Заиграла музыка. Тихая, вкрадчивая, она с каждой секундой набирала силу. Глаза Блейда и Исмы встретились. Что-то сверкнуло в обсидиановых зрачках жрицы — угроза, обещание? Исма повернулась на ложе, ее острые груди грозили ему как лезвия кинжалов, пунцовый рот приоткрылся, влажно блеснули перламутровые зубы. Она манила его полусогнутой ладонью. Приди! Приди и сделай свое дело — или умри!
Блейд посмотрел на Астар. Она лежала неподвижно, молчаливая и безразличная, веки опущены, губы плотно сжаты. Будет ли она сражаться с ним? Понимает ли, где находится! И зачем? Ее тело и лицо были так же прекрасны, как тело и лицо Исмы. Близнецы с почти неразличимыми чертами… Лишь волосы совсем разные: черные, вьющиеся — у Исмы, золотисто-бронзовые, прямые — у Астар.
Он открыл дверцу и перешагнул порог. Гул, наполнявший амфитеатр, разом смолк — видимо, стены прозрачного куба не пропускали звуков.
Исма вскочила — щит прикрывает грудь, меч за ним — как жало змеи, мышцы переливаются под бархатной кожей. Нелепость происходящего на миг ошеломила разведчика, потом он вспомнил вычитанное из книг — во времена первой Астар женщины Тарна снискали славу великих воительниц.
Раздался резкий голос жрицы:
— Сражайся, Астар! Поднимись и прими бой! Уничтожь лжебога!
Губы Исмы превратились в твердую застывшую линию, глаза злобно сверкнули. Она нанесла удар. Блейд увернулся. В этой клетке — двадцать на двадцать футов — места хватало.
Исма не преследовала его. Она шагнула к ложу Астар, повторяя гипнотический приказ.
— Сражайся, Астар! Сражайся!
Блейд понял, что старый ньютер был прав. Жрица что-то затевала, какую-то хитрость. Он удвоил осторожность.
Астар медленно поднялась с ложа, взяла оружие и нерешительно направилась к нему. Ее глаза были пусты, она по-прежнему смотрела сквозь Блейда, сквозь бушующие толпы на скамьях амфитеатра, сквозь стены… Куда? Что видела она в тех безбрежных далях, в которые был устремлен ее взгляд?
Внезапно Блейд все понял. Она одурманена! Наркотик или гипнотическое внушение? Впрочем, не так важно… Зачем — вот вопрос! Может быть, Сута ошибался, и Астар вовсе не была умственно отсталой? И поэтому жрица применяла другие средства, чтобы держать ее в постоянном трансе?
Ну что ж, его задача облегчилась. Он ждал Астар посередине клетки, сконцентрировав внимание на кончике клинка и краешком глаза наблюдал за Исмой. Жрица медленно, плавно переступала крепкими ногами, перемещаясь за спину Блейду. Видимо, рассчитывала нанести удар, когда он всерьез займется королевой. План нехитрый, но действенный; Блейд уже чувствовал, как сексуальное возбуждение охватывает его.
Астар вдруг ожила. Ее глаза вспыхнули и сощурились, словно она впервые заметила Блейда. Она бросилась на него с яростным вскриком:
— Убью, убью!
Прорвав плотину молчания, слова полились потоком:
— Я — Астар, королева! Никто не надругается надо мной! Никто не сломает печать! Я убью…
Мелькнул полумесяц широкого лезвия. Блейд пригнулся и захватил запястье девушки. Меч глухо звякнул о пол. Он сорвал с ее плеча щит и отбросил к стене. Астар отчаянно билась в его объятиях. Он поднял ее на руки и шагнул к ложу. В замкнутом пространстве клетки раздавалось только возбужденное дыхание — его и двух женщин. Сквозь прозрачную стенку он видел обезумевшую толпу. ОНИ вскочили, раздирая одежды, размахивая руками; рты раскрыты в беззвучном вопле, глаза горят в предвкушении.
Сопротивление Астар слабело, дыхание стало прерывистым, соски маленькой крепкой груди напряглись. Блейд, едва сдерживаясь, медлил. Сзади подкрадывалась Исма, выжидала. Один неверный шаг — и меч войдет под лопатку, уколет в сердце. Ведьма! Его чресла пылали.
Он услышал голос Исмы.
— Поспеши, проворковала она. — Поспеши и закончи дело с этим ничтожеством. Войди в нее, сломай печать, и обычай будет соблюден. Не трать зря силы, побереги их для меня. Я жду. Возьми меня! Если сможешь! — она гортанно рассмеялась.
Блейд опустил на ложе безвольное тело королевы.
— А что будешь делать ты, Исма? — его хриплый голос дрожал. — Когда я повернусь к тебе спиной?
Снова гортанный смех.
— Великий Мазда испугался?
Астар с закрытыми глазами лежала на ложе, ее грудь судорожно вздымалась, губы были закушены до крови. Что с ней? Казалось, силы вдруг покинули златовласую королеву. Блейд медлил.
— Могут ли нас услышать?
— Нет, конечно, — сладкий голос сирены манил обещанием. — Поспеши. Я жду тебя!
Блейд рухнул на золотистое тело Астар, раздвигая ее колени. Девушка пронзительно вскрикнула, ее глаза закатились, кровавая пена окрасила губы. В следующий миг она была мертва. Блейд видел много смертей, и в этой сомневаться не приходилось.
Секунду он находился в растерянности. Неужели он… Нет, не может быть! Потом ему все стало ясно. Одурманена, отравлена Исмой! И как точно эта ведьма рассчитала время…
За его спиной свистнул клинок. Блейд скатился на пол, кончик лезвия рассек кожу на бедре. Да, Исма ловко владела оружием! По-волчьи оскалив зубы, он вскочил на ноги и бросился в сторону. Фурия с развевающимися черными волосами бешено атаковала его. Меч разрезал воздух в дюйме от груди. Блейд пригнулся, прыгнул, проскользнул под стремительно падавшим клинком. Если она зажмет его в угол… По ноге теплой струйкой текла кровь.
Блейд стоял в центре клетки.
— Надеюсь, ты не собираешься убивать меня, Исма? — его глаза горели, как у голодного тигра.
— Если я сумею убить тебя, ты мне не нужен! Я устала от тварей, которые только называются мужчинами! — Новый выпад, безумный блеск глаз, искривленный в ярости рот. — Я убью тебя, Блейд! Я убью тебя, Мазда! — Опять свист клинка. — Мазда? Бог? Докажи это! Иначе цебоиды швырнут твой труп на выгребную яму!
«Существует ли в тарниотском слово, обозначающее безумие? — размышлял Блейд, отступая. — Там, где нет ни любви, ни жалости, ни милосердия, — он пригнулся, — должно торжествовать безумие!» Несомненно, оно владело сейчас Исмой. Две страсти сжигали се — жажда убийства и жгучая, нестерпимая похоть.
Блейд лавировал, отступал, выигрывая пространство. Исма преследовала его, меч мелькал в ее руках словно молния. Теперь она молчала, лишь в темных глазах продолжал разгораться безумный блеск. Вожделение пылало у Блейда в крови, туманило голову. Он не пытался взять себя в руки. Если эта ведьма помешана на сексе, он устроит ей праздник, черт побери! Конечно, он ее прикончит! Но только тем способом, который предусмотрен в этом идиотском Обряде!
Исма нанесла удар и промахнулась. Блейд с издевкой усмехнулся. Новый выпад — и опять промах. На лбу женщины выступили бисеринки пота. Время пришло!
Он рванулся вперед, перехватил руку с мечом, вывернул кисть. Исма закричала. Он сгибал тонкие пальцы еще сильнее, с наслаждением чувствуя, как содрогается от боли ее тело. Она выронила меч.
Резкое движение щитом — она попыталась ударить его в висок острым краем. Блейд наотмашь хлестнул ладонью по бледному лицу. Жрица попятилась, в ее глазах застыло недоумение.
— Ты… ты посмел ударить Исму!
— Да.
Он снова хлестнул ее, по другой щеке, почти со всей силы. Голова Исмы мотнулась, как у тряпичной куклы. С гневным воплем она попробовала вцепиться ногтями в лицо Блейда. Захватив в кулак прядь густых темных волос, он безжалостно ударил ее по лодыжке и швырнул на пол. Он забыл о толпе и прозрачных стенах клетки; гнев и желание бурлили в крови.
Блейд сорвал щит с тонкого предплечья и швырнул в угол. Тело Исмы напряглось, она согнула колени, пытаясь встать. Он опять толкнул ее на жесткий неподатливый пол, наслаждаясь своей властью. В голове у него стучали, гудели бронзовые колокола.
Намотав на руку черные пряди, он потащил ее к ложу. Исма кричала и всхлипывала от ярости; на прокушенной губе выступила кровь. Ее рука метнулась к мечу Астар, все еще лежавшему на полу — Блейд ответил новым ударом. За волосы он втащил ее на ложе и свирепо расхохотался, глядя в искаженное бешенством бледное лицо.
— Ну. Исма, теперь ты почувствуешь власть Мазды? Ты готова?
Она плюнула ему в глаза.
— Никогда! Этого не будет никогда! Я, Исма, Верховная Жрица, правлю Тарном! Только я! Стоит мне приказать, и цебоиды разорвут тебя на куски!
Гнев Блейда стихал, таял красный туман перед глазами. Он насмешливо передразнил:
— Верховная Жрица! И убийца вдобавок! Ты прикончила Астар, чтобы ни с кем не делить власть. Но мудрая жрица просчиталась — Тарном будет править Мазда! Я! Приготовься к этому, Исма. А сейчас…
Она стиснула колени, не пуская его.
— Нет! Никогда! Ты не посмеешь…
Блейд сдавил сосок на левой груди. Она пронзительно закричала, пытаясь ногами оттолкнуть его. Блейд сжал сильнее.
— Зачем сопротивляться. Исма? Может быть, все окажется не так плохо?
Стройные гибкие бедра раздвинулись. Блейд рванул ее к себе, в неистовом желании смять… уничтожить это золотистое тело. Исма вскрикнула.
Конечно, у нее никогда не было настоящего мужчины. Всматриваясь в побледневшее, покрытое испариной лицо, Блейд видел, как ярость и страх медленно сменяются недоверием и удивлением. Рот ее округлился, ногти впились ему в спину, веки медленно прикрывали глаза, погасив их гневный блеск.
Через минуту тело ее первый раз затрепетало в конвульсиях экстаза. Но Блейд не собирался прекращать: его клинок продолжал терзать податливое лоно. Шло время, силы его не убывали. И вот, сквозь слезы и стоны, Исма взмолилась о пощаде.
— Хватит, мой повелитель. Я устала. Остановись, прошу тебя.
Блейд молча продолжал.
В неистовстве она закричала:
— Ты — Мазда! Ты — мой повелитель! Я — прах под твоими ногами… Остановись! Я… я…
В сердце Блейда не было сострадания. Впрочем, в Тарне его тоже не знали. Он продолжал.
Тело под ним мучительно напряглось.
— Прошу, мой господин! Умоляю! Не могу… не могу больше… Я умру!
— Умрешь?
— Мне не вынести…
— Терпи! Отныне я твой хозяин, не так ли, Исма?
— Да. Это так, повелитель… Да, да, да… Мой господин, мой Мазда…
Ее лоно приняло семя Блейда.
— Никогда не называй меня Маздой. Когда мы наедине, я — Блейд. Блейд из Тарна.
— Да, повелитель. Ты — Блейд из Тарна.
Она плакала. Твердые груди расплылись, словно раздавленные тяжестью его тела, губы дрожали, но в темных слегка раскосых глазах застыло радостное удивление.
Блейд встал, размышляя, как долго оно продлится. Он захватил престол Тарна. Удержать его будет труднее.

Глава 11

По прикидкам Блейда миновал месяц. Прошли пышные празднества в честь его воцарения на престоле Тарна. Народ боготворил его. Тело Астар исчезло — ходили слухи, что познание истинной сущности Мазды оказалось не по силам королеве — и Блейд теперь делил трон с Исмой. Одна за другой ему были представлены женщины высшего сословия. ОНИ, элита Тарна, насчитывали девятьсот двадцать семь особей; и все — превосходные экземпляры, как он имел случай убедиться. Каждая блистала зрелой красотой, и Блейд не мог сделать каких-либо заключений относительно их возраста. Вскоре он узнал, что ИМ, как любому гомиду, ньютеру и цебоиду, отпускалось определенное число хроносов жизни. Когда наступал срок, индивидуум уничтожался — без лишних церемоний, буднично и по-деловому — а из Питомников доставлялась замена.
Исма довольно холодно взирала на женщин, нескончаемой чередой проходивших перед Блейдом. Пока что она оставалась нежной, покорной и любящей, но было ясно, что Верховная Жрица не потерпит соперниц. Следуя мудрому совету Суты, Блейд ограничивал часы аудиенции и вел себя с надменной сдержанностью.
Он посетил Клетку и Питомник при ней, где выращивалось в неволе немногочисленное мужское поколение. Эти тарниотские юноши жили превосходно, опекаемые ньютерами и цебоидами с самого момента рождения и до смерти на арене. Хотя все они представляли довольно жалкое зрелище, от их спермы зависело существование Тарна. Ее использовали для искусственного осеменения Матерей, третьего женского сословия страны.
Постепенно Блейд начал постигать жесткую социальную структуру Тарна, напоминавшую пчелиный улей. Божественная Королева и Верховная Жрица олицетворяли Жизнь и Смерть, их власть была абсолютной и неизменной в течение миллионов хроносов. Управлением государством ведал Совет Ньютеров, возглавляемый Сутой. Ньютеры были той реальной силой, на которой держалось хозяйство страны, но их Совет не имел власти над элитой. Однако от ньютеров высшего ранга зависела жизнь всех остальных членов их сословия, а также цебоидов.
Тарн делился на четыре провинции — прово: управлявшие ими принципаты обладали всей полнотой власти в пределах своих территории. Теоретически они подчинялись Суте, на деле же каждое прово являлось государством в государстве. Совет не вмешивался в дела провинции, пока цебоиды там не бунтовали и мейн поступал без перебоев.
Девушки-мейдаки, прислуги элиты, и Матери, воспроизводящий класс, по своему положению почти не отличались от основной массы ньютеров. Блейд осмотрел огромные Питомники, разделенные на секции; в каждой Матери на определенной стадии созревания плода. Мужские особи появлялись на свет сравнительно редко, и только один ребенок из десяти шел в Питомник при Клетке — для выращивания взрослого экземпляра. Девочки рождались чаще, но и их подвергали строгому отбору и дифференциации. Наиболее совершенные пополняли элиту, затем выбирались будущие мейдаки, третья градация предназначалась для вынашивания потомства. Все прочие — уничтожались.
Блейд быстро обнаружил ахиллесову пяту этой цивилизации — тарниоты в совершенстве владели физикой и электроникой, но, похоже, ничего не слышали о евгенике. В результате воспроизводство расы было возложено на третьестепенных особей, которых искусственно осеменяли жалким и ущербным мужским генофондом. Конец — полное вырождение — был близок.
Что касается ньютеров, то они не рождались непосредственно от женщин. Значительная часть оплодотворенных яйцеклеток проходила специальную химическую и лучевую обработку. Это был длительный процесс — конвейерная линия, по которой медленно двигались зародыши в больших прозрачных сосудах, протянулась на милю. Сформированные в результате существа сортировались по классам, датам появления на свет и уровню интеллекта — от первого, самого низшего, до четырнадцатого. Юные ньютеры быстро росли — гораздо быстрее, чем дети гомидов; каждый из них проходил электронное обучение и затем приступал к работе. И каждому, в зависимости от его уровня, отводилось определенное число хроносов жизни. В конце срока индивидуум безболезненно распылялся в установке телепортации. Для провинившихся существовали другие, гораздо более неприятные возможности досрочного препровождение в мир иной.
Цебоиды сами вынашивали своих детенышей. Они становились солдатами, рабочими, носильщиками, занимались уборкой мусора и другим трудом, не требующим ничего, кроме силы и послушания. В Урсите цебоиды обитали на окраинах, в районах, напоминавших Блейду лондонские трущобы. У них был свой язык, мало походивший на тарниотский. Хотя эти полуживотные отличались собачьей преданностью своим хозяевам, иногда их охватывало безумие, толкавшее к бессмысленным, разрушительным бунтам.
Блейду не удалось получить сведений о происхождении цебоидов. По-видимому, они были мутантами — гибридами, произведенными искусственно от различных видов животных, населявших Тарн в незапамятные времена. Сута не смог ответить на все вопросы разведчика. Старик говорил, что цебоиды существовали всегда, на протяжении многих мегахроносов. Тарн не сумел бы обойтись без них. Кто выполнял бы всю работу на фабриках и плантациях мейна? Кто охранял бы порядок в стране? Блейд не сомневался в полезности этих созданий, что тем не менее, не объясняло их загадочную родословную.
К концу месяца Сута закончил подготовку и приступил к следующему этапу своего плана. Силовая завеса вокруг Урсита была ослаблена, потом — совсем снята; ловушка ожидала добычу. И дичь не замедлила появиться.
Это произошло, когда Блейд с Исмой находились в своих покоях. После долгих ласк удовлетворенная Исма уснула с улыбкой на прелестном лице. Блейд растянулся рядом на широком ложе, поигрывая новой перевязью меча, лежавшего в изголовье. Он не удивился, когда туманные контуры симлы начали вырисовываться посередине опочивальни; он ждал Хончо — и тот, наконец, появился.
На этот раз принципат был облачен в тунику и легкие доспехи. При виде Блейда его узкие зеленые глаза сощурились, белые зубы сверкнули в улыбке. Разведчик ничего не сказал, приветствовав гостя взмахом руки.
Хончо смотрел на спящую Исму. Его изучающий взгляд скользнул по золотистому телу, прикрытому лишь полупрозрачной кружевной туникой.
— Прекрасна, как я и думал, — голос ньютера был негромок. — Я вижу ее впервые. Она часто радует тебя?
Блейд кивнул.
— Пожаловаться не могу.
— Значит, ты счастлив? Доволен? Это видно. — Ньютер помолчал. — Ты не выполнил свою задачу.
Блейд улыбнулся.
— Ты считаешь меня глупцом?
Хончо потер ладонью выбритый череп.

Предыдущая страница 14 Следующая страница


15 Джеффри Лорд

— Нет, конечно. Я знал, что ты не прикоснешься к Бассейну. Зачем тебе отключать энергию ценой своей жизни? Нет, Блейд, ты не глупец. Иначе я не смог бы использовать тебя.
Осторожно, чтобы не потревожить Исму, Блейд приподнялся на локте.
— Тогда зачем ты послал меня в Урсит?
Ньютер прищурился.
— Я проверял тебя. Разве я мог положиться на незнакомца, пришедшего из неведомого мира? Кто знал — глуп ты или умен?
— Теперь ты получил доказательство, — спокойно произнес Блейд. — Я — Мазда, и правлю Урситом вместе с Исмой.
— Да, так, — Хончо склонил голову. — Но это я предусмотрел. У меня было два плана. Первый — на тот случай, если ты окажешься глупцом и отключишь энергию. Тогда питцины легко захватили бы Урсит и весь Тарн. Не очень удачный ход, признаю — ибо как бы я справился с ними без энергии? Не уверен, что я сумею восстановить Энергетический Бассейн — во всяком случае, достаточно быстро. А с Оргом шутки плохи, ты же знаешь.
— Да, знаю. — Как Тота?
Улыбка заиграла на тонких губах ньютера.
— Она изменилась. Сейчас она так же благоволит ко мне, как раньше ненавидела и презирала. Я догадываюсь о причинах… но все равно, это приятно. Знаешь, она смотрит на меня как на мужчину.
— Возможно ли это, Хончо? — насмешка Блейда была неприкрытой. — Ты — ньютер, бесполый ньютер.
Принципат Севера пожал узкими плечами.
— Многое возможно в этом мире, Блейд.
Разведчик мгновенно насторожился?
— Как тебя понимать?
С задумчивой улыбкой ньютер посмотрел на обнаженное бедро Исмы, на ее грудь, слегка колыхавшуюся под кружевной тканью.
— Много, много хроносов назад, Блейд, до того как система воспроизводства была окончательно налажена, в Тарне существовало явление, называемое болезнью. Я читал в книгах, что тогда были специально обученные люди, гомиды, которые умели справляться с болезнями. Потом они исчезли за ненадобностью — исчезли почти все. Но древнее искусство, оказывается, еще не позабыто. Я нашел одного из них… в далеком заброшенном уголке Западного прово. Теперь он в моей башне на севере. Он сказал, что есть шанс… что он может сделать операцию, после которой я стану мужчиной.
Блейд постарался скрыть свою иронию. Эти фантазии Хончо не влияли на ход событий и лишь укрепили разведчика в прежнем мнении. Принципат Севера был несчастным существом, пытавшимся достичь недостижимого. Муки терзали его душу, и Блейд преисполнился уверенности, что неутоленная страсть погубит Хончо вернее, чем удар меча.
Он сказал:
— Размах твоих планов потрясает, Хончо. Ты не только собираешься править Тарном, но еще хочешь стать гомидом, настоящим мужчиной. Очнись! Рассуди здраво, взвесь свои силы!
Длинные пальцы ньютера привычным жестом легли на подбородок.
— Я ждал этих слов. Ты изменился, Блейд. Ты сильно изменился, с тех пор, как гостил в моей башне. Я начинаю думать, что ты не сдержишь наш уговор.
Холод сковал Блейда. Голос ньютера, спокойный и слегка насмешливый, леденил его сердце. Но лицо разведчика оставалось невозмутимым.
— Возможно, и так, Хончо, возможно, и так. Зачем ты мне нужен теперь? Я — Мазда и правлю Урситом. Исма предана мне. Что еще ты можешь предложить? Я стал хозяином положения, и тебе следует благодарить богов, если я позабуду о твоих интригах. Возвращайся и свою башню и оставь мысли об Урсите. И прекрати заигрывать с питцинами. Придет час — я разберусь с ними.
Ньютер слушал его, улыбаясь и полузакрыв глаза, с видом взрослого, терпеливо сносящего капризы ребенка. Гнев охватил Блейда. О, если бы Хончо был здесь в реальности, во плоти! Его кулаки судорожно сжались, пот выступил на лбу. Он знал, какой ответ его ждет, и неистовая ярость все сильнее туманила рассудок. Но нельзя отрубить голову симле.
Веки ньютера поднялись.
— Ты кончил?
— Да! Уходи. Возвращайся в свое прово. Обещаю, я забуду обо всем.
— И станешь пожинать плоды моих трудов? — губы Хончо сжались. — Нет, Блейд! Ты спрашивал, что я могу тебе предложить? Смотри!
В центре комнаты сгустилась дымка, потом вспыхнули, поплыли яркие картины, и Блейд с остановившимся сердцем наблюдал за ними. Там была Зулькия. Обнаженная, она лежала на полу в какой-то камере, руки и ноги широко разведены и привязаны ремнями к массивным кольцам. Она кричала — рот открыт, лицо искажено мукой, губы, которые он целовал, искусаны до крови. Хончо не передавал звук, и безмолвные жуткие вопли казались еще страшнее.
И там была Тота. Питцинка пряталась в тени, в углу камеры, и с хищной улыбкой наблюдала, как солдаты-цебоиды, сменяя друг друга, терзали нежное тело девушки. Блейд видел длинную очередь за дверью камеры, она тянулась по коридору, скрывалась за поворотом.
Зулькия билась в агонии, аметистовые глаза гасли, подергиваясь туманом. Тота захохотала. Ее острые мелкие зубы казались Блейду клыками волчицы. О, как он ненавидел ее!
Позади зашевелилась во сне Исма. Блейд вытер холодный пот со лба и хрипло прошептал:
— Хватит! Клянусь всеми богами Тарна, ты испытаешь такие же муки!
— Не спеши, это еще не все, — в голосе ньютера слышалась издевка.
Теперь Блейд видел башню снаружи, со стороны террасы, на которой впервые встретил Зулькию. Четыре цебоида тащили ее тело, потом начали раскачивать над обрывом. Тота стояла рядом, с жестокой ухмылкой на тонком бледном лице.
— Смотри! Смотри внимательно, Блейд!
Под террасой в скалу были вделаны тексиновые крючья с громадными зазубренными лезвиями. Тело Зулькии падало прямо на них. Они пронзили бедра, грудь шею… Блейд содрогнулся. Изуродованный труп висел, словно туша в лавке мясника.
— Так будет, Блейд, если ты ослушаешься моих приказов. Все так и произойдет, господин мой. А если судьба этой мейдаки тебе безразлична… что ж, тогда я придумаю что-нибудь еще. Ну, так как?
На мгновение Блейд закрыл глаза. Он молился — не тарниотским божествам, странным и жестоким, а некоему почти забытому Создателю, Творцу всего сущего. Не силы и не храбрости просил он — терпения. Только терпения и немного хитрости. И Бог снизошел к нему.
Блейд открыл глаза и посмотрел на Хончо.
— Я не хочу, чтобы с ней это случилось. Что тебе надо от меня?
Ньютер объяснил. Его распоряжения были краткими и ясными; затем фантом исчез. Блейд лежал неподвижно, стиснув зубы, сжимая кулаки. Монстр! Хитрый изворотливый монстр этот Хончо! Он нанес удар в самое слабое место. Он понял, что пришелец был не гомидом Тарна, не ведающим сострадания, а существом иной природы. Человеком!
Блейд поднялся, набросил одежду и взял меч. Он шел по лабиринту туннелей в компьютерный центр — туда, где обитал Сута. В конце концов, проблема решалась просто — ему надо забыть про Зулькию. Что она значила для него? Несколько минут удовольствия, не больше… Но аметистовые глаза и лицо, искаженное мукой, снова и снова вставали перед ним, заслоняя матовый пластик стен.

Глава 12

Блейд принял решение еще до того, как перешагнул порог длинного зала, наполненного гулом компьютеров. Он знал, что выполнит задуманное не только ради Зулькии; его мотивы были сложнее. Он не хотел анализировать их — выбор сделан, и дальнейшее зависело от его воли, настойчивости и ума. Только они могли принести успех — да еще немного удачи.
Вслед за Сутой Блейд, прошел в Святилище, обычное место их тайных совещаний. В пещере было сумрачно и тихо, неподвижная гладь воды серебрилась под мягким светом электрического шара. Он сел на краю бассейна; контейнер едва заметно мерцал в глубине.
— Ты должен отключить энергию, — негромко и спокойно произнес он, не поворачивая головы к старику. — Хончо готов двинуться на Урсит.
Сута посмотрел на Блейда и медленно кивнул.
— Да. Я думаю, время настало. Он… он приходил?
— Послал симлу. Угрожал мне. Если я откажусь повиноваться, он будет пытать девушку.
— И ты? Ты согласился?
Громадный кулак Блейда с силой ударил по тексиновому поребрику.
— Да! Я сделал вид, что подчиняюсь! Он хочет, чтобы я заставил тебя отключить энергию. Потом… потом я должен убить тебя, захватить Исму и передать управление энергией в его руки. И когда он займет твое место, Сута, то сумеет справиться с питцинами. Превосходный план, верно?
Старик кивнул.
— Неплохо задумано, совсем неплохо. И, конечно, он сохранит Мазду, своего бога?
— Да. Ему будет нужен правитель.
— Разумеется, — зеленые глаза сощурились. — Тарном всегда правили гомиды. Хончо будет стоять сзади и дергать тебя за веревочку, господин мой.
Блейд скрипнул зубами, и старик ободряюще похлопал его по плечу.
— Что бы ни случилось, ты останешься Маздой. Но объясни, чего ты хочешь? Кто будет править с тобой — или делать вид, что правит? Исма? Зулькия?
Блейд нахмурился. Ответа на этот вопрос он не знал сам. Его кулак грохнул по тексиновой плите.
— Не знаю! Но могу обещать одно — Зулькия не умрет! Она не умрет! Я, Блейд, говорю это!
Сута сложил ладони перед грудью и уткнулся в них острым подбородком.
— Хорошо, господин мой. Выбор делать тебе. Позаботься только, чтобы Исма раньше времени не услышала про эту мейдаку. Страшна ее ненависть, и ради мести она может пожертвовать всем Тарном.
— Исму предоставь мне, — сухо произнес Блейд. — Нам надо решить более важные вопросы. Слушай внимательно. — Он наклонился к старику, короткие седые волосы щекотали его висок. — Ты отключишь энергию, Сута… все, как мы планировали раньше. Хончо и Орг со своими питцинами попадут в ловушку. Но я хочу, чтобы ты вновь активировал Бассейн только по моей команде. Что бы ни случилось, как бы тебя не удивили мои действия, ты должен ждать команды. Ждать и верить мне. Ты обещаешь, Сута?
Морщинистые веки прикрыли зеленые глаза. Старик думал.
— А если я откажусь, господин мой?
Рука Блейда легла на меч. Розовый камень в навершии рукояти вспыхнул кровавым блеском.
— Тогда я убью тебя. Сута. Убью сейчас, несмотря на риск. Клянусь!
Лицо старого ньютера оставалось спокойным. Он не испытывал ни страха, ни ненависти, лишь грустная улыбка появилась на губах.
— Я верю тебе, — сказал Сута. — И, кажется, понимаю, что ты задумал. — Но разреши, господин, дать совет. Ты недавно в Тарне, и многого еще не понимаешь…
— Я знаю, что делаю! — Блейд оскалился, как волк.
— И все же выслушай меня. Когда энергия будет отключена, все в Тарне и Урсите остановится. Понимаешь — все! Тарн без энергии бессилен. И по сравнению с питцинами мы окажемся в худшем положении. Они — варвары, дикари; мы будем беззащитны против них.
Блейд снова положил ладонь на рукоять.
— Не совсем беззащитны, нет!
Сута кивнул.
— Да, я понимаю. Ты хочешь сразиться с питцинами на их условиях.
— Нет! На моих! — Блейд сжал плечо старика.
В этом была суть его плана. К дьяволу энергию, защитные экраны, телепортацию и прочие чудеса! На техническом уровне он был бессилен против Хончо. Но если возвратиться к временам, когда все решали стрела и меч, то…
Сута снова заговорил — тихо, будто советовался сам с собой.
— Без энергии Тарн замрет. Не будет света. Погода выйдет из-под контроля и урожай мейна погибнет. Остановятся конвейеры в Питомниках и тысячи эмбрионов умрут в своих саркофагах. Прекратится производство пищи. Потухнут следящие экраны. И. возможно, случится самое страшное — восстанут цебоиды…
— Пусть будет так! — Блейд полоснул воздух ладонью. — Мы сделаем бесполезными все устройства связи и обороны — но Хончо тоже их лишится. А без энергии он — ничто! Это главное, Сута. Я убью его. Я убью Орга и Тоту. Вряд ли питцины будут хорошо сражаться без вождей.
Похоже, Сута начал сдаваться.
— Но я надеюсь, ты не будешь слишком тянуть с приказом? Энергию нельзя отключать надолго. И как без нее уничтожить питцинов?
У Блейда было иное мнение, но он не хотел спорить со стариком. Сейчас Сута являлся самым ценным его союзником. Если говорить правду, он был позарез нужен Блейду. И разведчик не собирался зря волновать старого ньютера.
— Да, я не буду долго ждать, обещаю тебе. Но помни — ты должен полностью отключить энергию. Полностью!
Старик коснулся груди костлявой рукой:
— Клянусь!
— Тогда сделай это. Сейчас! Я хочу видеть своими глазами.
— Пойдем, мой господин.
Блейд поднялся. Они прошли мимо невысокого алтаря и саркофага. На лице мумии по-прежнему леденела насмешливая улыбка.
Пологая длинная лестница, коридор, еще один и снова ступени… Они миновали компьютерный зал и, не доходя овального кабинета Суты, свернули направо. Там была крохотная комнатка за двойной дверью, стены ее усеивали ряды лампочек и кнопок. Старик положил ладонь на рукоятку большого рубильника и, не глядя на Блейда, опустил его вниз.
Наступила тишина. Новая, странная и непривычная тишина. Лампочки на пультах слабо мерцали и гасли одна за другой, гул и жужжание компьютеров прекратилось.
Блейд тронул перевитую синими венами руку старика.
— Я поговорю с Исмой сам. Если она начнет тебя расспрашивать, скажи, что ты не посвящен в мои планы, И сошлись на мой приказ. — Он двинулся к выходу. — Я пойду, Сута, нельзя терять времени. Где я смогу тебя найти?
— Здесь, мой господин. Я буду ждать вестей от тебя. Надеюсь все произойдет быстро. — Голова старика поникла, зеленые глаза смотрели в пол. — В этот миг Тарн начал умирать…

* * *

Лестница, что вела на самую вершину Дворца, казалась нескончаемой. Блейд поднялся на крышу; здесь на просторной террасе, обсаженной цветущим кустарником, любили проводить время женщины избранной тысячи. Он прогнал всех. С крыши открывалась широкая панорама местности, и Блейд решил, что тут будет его временный командный пункт.
Он приказал вызвать Исму и Зарда, помощника Суты и члена Совета Ньютеров. Потом, по его распоряжению, запыхавшиеся цебоиды притащили массивный стол и несколько стульев. Гравитационные шахты уже не действовали, и только бесконечная спиральная лестница связывала верхнюю террасу с помещениями Дворца.
Блейд подошел к парапету. В Тарне отсутствовали карты, и он не надеялся найти здесь полевой бинокль. Впрочем, он мог обойтись и без них — окружающий ландшафт был ровным, а зрение у него — превосходным. К тому же, дикари Орга сами придут к нему — наверняка, они уже поднялись на плоскогорье. Скоро Хончо обнаружит, что энергия отключена надолго, и питцинам предстоит маршировать пешком до самой столицы. Блейд усмехнулся. Он сам выберет место для сражения — такое, где ему гарантирована победа. Вся питцинская орда ляжет здесь, под Урситом!
Он поднял голову, всматриваясь в затянувшую небо белесую пелену. Похоже, виден первый голубой проблеск! Или ему только мерещится? Словно повинуясь его взгляду, едва заметная голубая полоска начала расширяться. Установки искусственного климата больше не действовали.
Блейд с минуту разглядывал яркий просвет в небесах, потом широко улыбнулся, подошел к столу и начертал на гибком пластиковом листе: «Ричард Блейд. День первый» Отныне он может вести свой собственный календарь.
В сопровождении стайки щебечущих мейдак появилась Исма. Блейд отослал девушек. Темные глаза жрицы следили за ним с любопытством и некоторым неудовольствием. Высокая прическа и полупрозрачный черный хитон, оттенявший золотистую кожу обнаженных рук, делали ее похожей на римскую патриацианку. Мейдаки ушли, и Исма подошла к Блейду, прижалась упругой грудью к его плечу. Красота ее завораживала.
Прикусив пунцовую губку, она капризно шепнула Блейду на ухо:
— Я разгневана на тебя, мой повелитель. Ты так поспешно покинул ложе…
Блейд рассмеялся, обнял ее за плечи и слегка отстранил от себя. Энергия, питавшая Тарн, исчезла, и вместе с ней исчезла власть Верховной Жрицы. Теперь эта очаровательная, распутная и коварная женщина стала… стала просто женщиной.
Исма освободилась от его объятий и нахмурила брови. Любопытство и удивление начали переходить в гнев.
— Ты ведешь себя странно, господин мой! Не забывай, кто я! И запомни, я не терплю насмешек!
— Я помню, Исма, — он подтолкнул ее к креслу. — Но сейчас нам надо поговорить о более важных вещах. Садись.
Она подчинилась с нарочитой покорностью. Удивление вновь сменило гнев и, пользуясь моментом, Блейд приступил к изложению своих планов. Исма слушала внимательно — он давно уже заметил, что его подруга отличалась не только властолюбием и склонностью к интригам, но и немалой сообразительностью. Она не хуже Суты представляла катастрофические последствия длительного отключения энергии, что было самым слабым звеном в плане Блейда.
— Конечно, питцинов надо заманить в ловушку, — задумчиво произнесла Исма, выслушав его пылкую речь — Но к чему ждать так долго! Как только они поднимутся на плоскогорье, надо опустить силовые экраны на границах. Остальное сделает Красная Буря.
Это лежало на поверхности. Конечно, Красная Буря уничтожит и орду, и Хончо. Но Зулькия тоже погибнет — Блейд был уверен, что хитрый ньютер держит ее при себе в качестве заложницы. Поэтому он подготовил вполне правдоподобный довод, который мог бы переубедить Исму.
— Я полагаю, что полное уничтожение питцинов было бы ошибкой, — Блейд изобразил глубокое раздумье, подняв глаза к небу. Голубая полоса стала уже шириной в ладонь, туманная пелена защиты редела с каждой минутой.
Исма стремительно поднялась, ее глаза сверкали
— Как тебя понимать, мой господин! Они же скоты, дикари, вонючие варвары! Кажется, вместе с энергией ты отключил свой разум!
Не обращая внимания на ее раздраженный тон, Блейд спокойно пояснил:
— Вспомни, как выглядят обитатели Клетки и Питомника, Исма. Жалкие заморыши! Разве им под силу возродить Тарн? Питцины, конечно, варвары, но среди них немало крепких мужчин. Я выберу лучших и раздам нашим женщинам. У каждой будет ребенок и…
— Я не желаю слушать твои богохульные речи! — закричала Исма. — Я знаю, кто навел тебя на эти мысли! Сута! Клянусь, он не проживет и минихроноса!
Она резко повернулась, и Блейд увидел, как на террасу цепочкой поднимаются цебоиды. С ними был ньютер, командовавший отрядом, и Зард. С удивлением и трепетом уставились они на разгневанную жрицу. Блейд понял, что наступает решающий момент. Исма была нужна ему. Сейчас она не властвовала над энергией, но солдаты и слуги по-прежнему подчинялись ей…
Его большие ладони ласково сжали плечи женщины. Глядя в яростные темные глаза, он тихо сказал:
— Да, ты можешь уничтожить Суту. Но в силах ли ты найти другого Блейда? Ты познала счастье в моих объятиях. Ты разделила со мной власть над Тарном. И разве я не дорожу этим и не стремлюсь защитить и спасти Тарн? Подумай, Исма, и решай — стоит ли нам ссориться в тот момент, когда стране грозит гибель?
Глаза ее были непроницаемы. Они не выдавали ничего, Блейд догадывался, что Исма думала сейчас о крепких варварах-мужчинах, об их свирепых ласках и о прелести разнообразия. Он знал свою Исму!
— Хорошо, — жрица надменно вздернула голову. — Предположим, я согласна — Объясни, что ты собираешься делать.
Блейд погладил бороду, скрывая усмешку. Темные тугие завитки уже падали на грудь, он только изредка подравнивал их кинжалом. Длинная борода придавала ему вид государственного мужа; кроме того, она была незаменима в случаях, подобных этому. Он снова ухмыльнулся, прикрывая губы широкой ладонью.
Щелкнув пальцами, Блейд подозвал Зарда и, бережно подхватив под локоть свою подругу, повел се к парапету. Небеса голубели прямо на глазах, воздух стал чистым, ясным, и первый малиновый луч солнца пробился сквозь туманную дымку. Зард бросил вверх испуганный взгляд, потом посмотрел на своих повелителей.
— За все хроносы моей жизни я не видал ничего подобного! — голос ньютера был тонким и жалобным.
— Привыкай! — Блейд хлопнул его по плечу тяжелой ладонью, потом вытянул руку в сторону убогих хижин цебоидов, теснившихся на северной окраине Урсита. — Мы снесем эти хибары и сделаем из них заградительный вал, — сказал он. — Хончо и Орг нанесут удар с севера, они не станут обходить город, а выберут кратчайший путь. Ты, Зард, немедленно займешься строительством вала; за ним мы сосредоточим главные силы. Исма, — он крепко сжал бархатистый локоть, — собирай своих женщин. В полном вооружении, как в былые времена.
Улыбка мелькнула на пунцовых губах, но ее глаза были серьезными, настороженными.
— Я готова. Но как я вызову их? Нет энергии, и экраны связи не работают.
Блейд рассмеялся и хлопнул себя по бедру.
— Вот энергия? Энергия ног! Зард, прикажи своим помощникам сформировать команду гонцов. Они должны находиться здесь, рядом с моим командным пунктом. Первый приказ для них — собрать всех женщин на площади перед Дворцом. Исма, твои служанки тоже могли бы помочь… Если ты прикажешь, они помчатся быстрее ветра.
— Да, мой повелитель. Я все выполню. — Слова ее были покорны, но голос и взгляд выдавали напряжение. Верховная Жрица Тарны не привыкла получать приказы от мужчин.
Блейд повернулся к Зарду.
— Ты будешь командовать ньютерами. Сута, твой владыка, слишком стар и не примет участия в битве.
Зард поклонился. Он прожил только половину срока и был еще достаточно бодрым и подвижным, На груди ньютера поверх туники сверкала цепь, украшенная большими искусственными бриллиантами — знак его сана.
— Что я должен делать, господин? — он снова поклонился.
— Я уже сказал — строить стену. И второе — собери всех ньютеров Урсита. Вы будете сражаться.
— Сражаться, мой господин? Но ньютеры не умеют воевать. Боюсь, мы окажемся бесполезны, и…
Блейд сурово прервал его.
— Значит, вы послужите мишенями для стрел питцинов. Иди! — Зард покорно шагнул к выходу, но Блейд поймал его за рукав. — Одну минуту! Скажи, кто командует цебоидами? — он ткнул пальцем за спину, туда, где у верхних ступенек лестницы расположились три десятка мохнатых солдат.
— Мы, ньютеры, мой повелитель. Конечно, ньютеры самого низшего ранга. Я сам дел с цебоидами не имею, — он гордо вздернул голову.
Задумчиво разглядывая его, Блейд огладил пышную бороду.
— Ты сказал, что ньютеры не умеют воевать. А цебоиды? Будут ли они сражаться?
— Если им прикажут, господин. Повиновение — главная функция цебоидов.
— Однако я слышал, что цебоиды иногда бунтуют, — произнес Блейд, припомнив один из разговоров с Сутой. — Это верно?
Зард сжал тонкие губы, потом нехотя процедил:
— Старик зря беспокоится… — он резко оборвал фразу и поклонился, со страхом глядя на Блейда. — Прости, господин, я не смею…

Предыдущая страница 15 Следующая страница


Ричард Блейд, герой 16

Блейд тоскливо вздохнул. Интриги в Совете — только этого ему еще не хватало! Он взялся за цепь, болтавшуюся на груди Зарда, и притянул ньютера к себе.
— Меня не интересует твое мнение о Суте! Отвечай на мой вопрос: цебоиды надежны?
Ноги Зарда подгибались от ужаса, но соображения он не потерял.
— Вполне, мой господин, — просипел ньютер, хватаясь за руку Блейда. — Хорошая порка — и они сделают все, что надо. Порку они понимают…
Повернув голову, Блейд посмотрел на толпившихся у лестницы цебоидов. Это были крупные самцы, мохнатые, с хвостами длиной в ладонь. Они переговаривались грубыми гортанными голосами, время от времени бросая опасливые взгляды на своих хозяев. Наверно, они слышали все, что было сказано на террасе, но многое ли было им понятно? Их физиономии, похожие одновременно на морды собак и бабуинов, хранили привычное свирепо-покорное выражение.
Разведчик снова дернул цепь, встряхнув легкое тело Зарда.
— Кто из твоих подчиненных имеет с ними дело? — он кивнул в сторону мохнатого воинства.
— Надсмотрщики, мой господин. Ньютеры низшего ранга. Они живут с цебоидами и понимают их язык. Эти скоты не способны выучить тарниотский.
Нахмурив брови, Блейд выпустил цепь и подтолкнул Зарда к лестнице.
— Иди и выполняй мои приказы. Делай все на совесть, если не хочешь сократить хроносы своей жизни. И пошли кого-нибудь за Зено, моим слугой. Пусть немедленно явится сюда.
— Слушаюсь, повелитель, — Зарда низко склонил голову и бросился к выходу. Цебоиды потянулись за ним.
Блейд облокотился на перила. Голубая полоска превратилась в огромный разрыв; его нижний край быстро стекал к северному горизонту — туда, где по земле Тарна уже катилась питцинская орда. На небе появились первые облака — маленькие, пушистые, белоснежные, как овцы в загоне с голубой травой, который ограждали белесые стены тумана. Внезапно откуда-то пробился солнечный свет, набросив золотое руно на стадо облачных овец. Блейд улыбнулся. В той, другой своей жизни он не верил в предзнаменования, но сейчас одинокий луч светила показался ему предвестником победы.
На террасу вбежал запыхавшийся Зено и с ходу бухнулся на колени.
— Ты посылал за мной, господин? — грудь молодого ньютера бурно вздымалась, на гладком лбу выступил пот. Он страшно переживал. Воистину, для Тарна наступили черные дни! Ни одно устройство больше не работало. И в городе ходили ужасные слухи — что божественная энергия в Святая Святых исчезла навсегда.
Блейд сурово кивнул на кресло.
— Садись, парень
— Сесть, мой повелитель?
Невероятно! Сесть в присутствии великого Мазды! Зено уткнулся лбом в пол.
Блейд поддал ему носком сзади и заорал:
— Садись, я сказал! Это приказ!
Зено сел. Правда, не в кресло, а прямо на полу, скрестив ноги и не спуская с господина испуганных глаз. Блейд внимательно изучал ньютера. Помощник был нужен ему позарез — молодой, надежный, обладающий достаточным интеллектом. Похоже, Зено подойдет на роль адъютанта.
— Какой у тебя уровень, парень?
— Двенадцатый, господин. Я должен был стать воспитателем в Питомнике мейдак, но Сута отдал меня тебе в услужение.
Хмм. Воспитатель мейдак, надо же! Блейд предпочел, чтобы этот гаремный надсмотрщик имел уровень повыше, но приходилось довольствоваться тем, что есть. Впрочем, Мойна, первый встреченный им ньютер, обладал только четвертым уровнем, но был шустрым созданием… пока Хончо его не прихлопнул.
— Ты будешь подчиняться только мне, — сказал Блейд.
Зено опять ткнулся лбом в пол. Вид у него был обескураженный.
— Конечно, мой господин. Для этого я и существую.
Блейд нахмурился и запустил в бороду пятерню. Похоже, он взялся за дело не с того конца. Пальцы его коснулись массивной цепи из золотистого тексина с медальоном в форме фаллоса — символа власти Мазды. Он снял цепь и набросил на шею потрясенного Зено.
— Это знак моего доверия, Зено, — Блейд покрутил маленький сверкающий фаллос перед носом ньютера. — Если ты его не оправдаешь, я заберу цепь обратно вместе с твоей головой. — Слуга судорожно сглотнул. — Я назначаю тебя своим адъютантом в чине… эээ… штабс-капитана. Это очень высокое звание в тех краях, где обитают боги. Ты будешь постоянно находиться при мне — кроме тех случаев, когда я пошлю тебя с поручением. И, главное, запомни хорошенько — ты подчиняешься только мне! Ни Сута, ни даже Верховная Жрица больше не имеют над тобой власти!
Блейд подхватил молодого ньютера под мышки и рывком поставил на ноги. Зено стоял, покачиваясь, всем видом демонстрируя преданность великому Мазде.
— Слушай мой первый приказ. Ты возьмешь под свою команду всех надсмотрщиков над цебоидами с их отрядами. Соберите все запасы пищи и воды в Урсите, весь мейн и тексиновое сырье. Я скажу, куда следует их перевезти. Это очень важно, Зено. Держи цебоидов под постоянным контролем. Нам придется сражаться и твое войско будет биться в первых рядах. Ты все понял?
Зено теребил священную цепь Мазды, вздрагивая, когда его пальцы касались медальона.
— Да, господин. Только… только…
— Что же?
— Это… — Зено показал на небо. — Мне страшно… Что происходит там, мой повелитель?
Творожная накипь тарниотского неба уплывала к западу. Солнце садилось. Одинокая серебристая звезда мерцала в синем бескрайнем просторе.
Блейд улыбнулся своему адъютанту.
— Не бойся, Зено. Небеса еще не обрушились на Тарн.

Глава 13

Блейд перевел тарниотские хроносы в часы и подсчитал, что орде питцинов понадобится четыре дня, чтобы достичь столицы. В эти дни он не сомкнул глаз.
Ему удалось предотвратить зарождавшийся хаос. Впервые за миллионы хроносов Урсит жил без энергии, и большинство его обитателей превратилось в недоумевающих, сбитых с толка детей. К счастью, ОНИ, элита, не были напуганы. Слишком долгое время женщины жили в безопасности и роскоши, под защитой силовых экранов, на попечении заботливых слуг; понятие страха просто атрофировалось. Но ОНИ забыли также и боевое искусство.
ОНИ помнили обрывки преданий о нашествии питцинов в глубокой древности, о двух-трех мятежах цебоидов, которые были быстро подавлены. Еще быстрее воспоминания о них превратились в сказки, которыми развлекали детей в Питомниках. Если не считать ритуальных поединков в день сакра да редких экзекуций цебоидов, никто из женщин не был свидетелем насилия и убийства.
В результате вместо армии амазонок на голову Блейда свалились горевшие энтузиазмом ополченцы. Да, они были готовы воевать — при условии, что кто-нибудь научит их, как это делается. Блейд видел, как в прекрасных женщинах стремительно разгоралась жажда крови. По закону ИМ было дозволено все, кроме секса, но большинство страдало от скуки и необъяснимой тоски. Война давала выход эмоциям и нерастраченной энергии.
Что касается Исмы, то она приятно удивила Блейда. Вскоре все женщины были собраны на площади перед дворцом, и Верховная Жрица появилась перед ними в полном боевом доспехе из золотистого тексина. Высокий шлем с султаном венчал ее голову, меч, копье и небольшой щит довершали вооружение. Вид ее был грозным и впечатляющим, и Блейд знал, что это не являлось декорацией — Исма превосходно владела клинком.
С Блейдом она держалась холодно. Все его приказы выполнялись точно и в срок, но разведчик знал, что позже она сведет с ним счеты. Сейчас он старался не думать об этом.
У него не было проблем с дисциплиной. Ньютеры и цебоиды — как, впрочем, и девушки-мейдаки — повиновались беспрекословно; покорность являлась основой их воспитания. Он мог ждать неприятностей только от элиты, но когда случилась первая, Исма сама решительно и быстро устранила ее причину.
Одна из женщин исчезла. После недолгих поисков, ее нашли в Клетке, пьяную от слипа, полубезумную. Кажется, она собиралась перепробовать всех партнеров, что были под руками. Исма не стала советоваться с Блейдом. По ее приказу блудницу выгнали на площадь, и меч Верховной Жрицы покончил с ней быстро и безболезненно. Это видели все женщины — и поняли намек.
В Тарне восстановилось нормальное чередование света и тьмы. Лунные ночи с яркими звездами, медленно кружившими в вышине, были прекрасны. Но Блейд не замечал их, и ложе Исмы оставалось пустым. Он действовал. Он был повсюду. Он раздавал приказы, проверял, наказывал и награждал. Он чуть не до смерти загнал Зено и своих посыльных. Время от времени ему приносили записки от Суты. Они не содержали новой информации. Старик оставался на своем посту, ожидая приказа включить энергию. И только Блейд знал, что этой команды не будет.
Прошло три дня и три ночи. Ему почти удалось сотворить чудо — беспомощные жители столицы превратились в армию. Но выстоит ли она под ударом свирепой орды!
Хижины цебоидов на северной окраине города были снесены, на их месте высилась баррикада. Не доверяя Зарду и его подручным, Блейд сам руководил строительством. С тыла линию укреплений защищало здание тексиновой фабрики и несколько неуклюжих фортов. На плоской крыше фабрики установили дюжину катапульт, построенных по его чертежам. Они могли выбрасывать огромные зазубренные глыбы тексина и сосуды, наполненные легковоспламеняющимся маслом из мейна. Два огромных самострела предназначались для метания дротиков — по десятку за раз.
Местность перед баррикадой шла под уклон, и здесь Блейд подготовил ловушку — ряды заостренных кольев из тексина, опутанных колючей проволокой. Внизу колья были перевиты тонкой, исключительно прочной и почти невидимой нитью; когда враги ринутся в атаку на баррикаду, многим суждено остаться без ног.
Он хотел обескровить, измотать питцинов, а потом нанести удар. Успех этой стратегии зависел от полководческих талантов Орга, вернее — от их отсутствия. Блейд надеялся, что царьку варваров был известен лишь один способ вести сражений — прямая атака и резня. Тота, пожалуй, могла бы придумать что-нибудь похитрее. Да и Хончо, не обладавший опытом в военных делах, оставался умным и опасным противником. Однако воинов в битву вел Орг, упрямый, как кабан. И если Тота и Хончо не сумеют переубедить короля, он бросит орду в стремительное наступление на форты и баррикаду.
Отсутствие донесений от разведчиков начинало тревожить Блейда. Он выслал два десятка разведывательных пикетов, и ни один еще не вернулся. Правда, они передвигались пешком, и Блейд в который раз проклял чудеса телепортации, лишившие Тарн колес, повозок и лошадей. Имел ли противник хотя бы такие примитивные транспортные средства? Вряд ли. У питцинов были лошади, но поднять их на плоскогорье по отвесным утесам казалось невозможным. Скорее всего, воины тащат на спинах большой груз — запас копий и стрел — и не могут быстро передвигаться. Блейд хотел лишить врага этого оружия, и как можно скорее, в самом начале битвы.
На третий день он впервые вывел свои войска на позиции. Фланги занимали крупные отряды цебоидов, за которыми тянулась редкая цепочка ньютеров-надсмотрщиков. Блейд испытывал большие сомнения в их храбрости, поэтому отобрал несколько десятков солдат посмышленей и расставил их в тылу. Эта мохнатая гвардия получила приказ убивать всех, кто попытается сбежать. Блейд лично присутствовал при том, как его распоряжения перевели цебоидам, и видел каким удивлением и кровожадной радостью вспыхнули их глаза. Судя по всему, эти полуживотные не питали большой любви к своим надсмотрщикам. На Блейда они глядели со страхом и покорностью.
Он знал, что фланговое прикрытие будет перебито. Они полягут все, все до единого, но много стрел и копий питцинов застрянет в их косматых телах. И, возможно, им удастся прикончить сотню-другую вражеских воинов.
Блейд также собирался принести в жертву всех мужчин из Клетки и Питомника, способных держать меч. Невелика потеря! Из них он сформировал отряд охраны, нечто вроде почетного легиона, и отправил его к Исме.
Зарда, членов Совета и других ньютеров высшего ранга Блейд держал при себе. Эти создания не годились для битвы, но командовать они умели: остальные ньютеры и цебоиды подчинялись им беспрекословно. Фактически, они играли роль главного штаба и без их помощи он бы не смог наладить эффективное управление.
Утром четвертого дня Блейд, хмурый и невыспавшийся, в очередной раз обошел линию укреплений. Над Урситом сияло ласковое солнце, видимость была прекрасной, но, изучая северный горизонт, он не замечал никакого движения на равнине. И ни один из разведчиков не вернулся.
Блейд посвятил Исму в тайны каре и фаланги. Ее войско займет центр; это были силы последнего удара. От них зависело все. Когда придет время, когда орда выдохнется и растратит запасы стрел, он поведет женщин в атаку. Вспомогательные контингенты цебоидов ударят с флангов.
Со странным чувством восхищения и радости Блейд наблюдал, как высокие стройные красавицы постигали премудрости воинского строя. Ловкие, сосредоточенные, упорные… Жажда битвы переполняла их, кровь древних воительниц Тарна кипела в жилах, но они по-прежнему оставались женщинами. Вакханками, мечтавшими о неистовых и недоступных ласках любви. Тем лучше, мрачно подумал Блейд. В битве они станут волчицами, свирепыми амазонками.
Над дворцовой площадью, местом обычных тренировок женщин, раздавались крики и глухой лязг тексиновых клинков. У каждой воительницы была мейдака-оруженосец; иногда слитный гул почти двух тысяч голосов вздымался к голубым небесам подобно океанскому прибою.
Блейд довольно кивнул. Девушки-мейдаки выглядели не менее воинственно, чем их хозяйки. Он сформировал из них еще один небольшой отряд, вооруженный метательными трубками. Кто-то из ньютеров разыскал с полсотни старинных пневматических ружей на старом складе.
Он поднялся на крышу дворца, на свой командный пост, и подошел к парапету. Ему почти не пришлось спать последние четверо суток; начинали сказываться нервное напряжение и усталость. Если его усилия тщетны и Тарн падет, размышлял Блейд, всматриваясь в горизонт на севере, это будет забавным финалом для столь древней, столь развитой цивилизации. Ирония судьбы! Совершенная техника, которой так доверяли — и, в результате, старые добродетели забыты, а новые так и не появились. Теперь им предстоит сражаться с ордой дикарей примитивным оружием древних времен. Чем закончится эта схватка? По опыту прежней, земной жизни Блейд знал: варвары побеждают всегда.
Терраса на вершине дворца была сейчас очень оживленным местом. В углу, у длинного стола, толпились члены Совета, между ними и лестницей непрерывно сновали ньютеры-гонцы. Иногда их сопровождали два-три вооруженных цебоида — посыльные для мелких и простых поручений. Блейд опустился в кресло и прикрыл глаза. Пожалуй, он выполнил все, что намечал; дальнейшее — дело случая и воинской удачи. Он не рассчитывал, что события будут разворачиваться строго по его плану — подобная уверенность была бы наивной, — но, как ему казалось, общая стратегия не вызывала сомнений.
Зено почтительно тронул его за плечо.
— Господин, вернулся один из патрулей. Его начальник здесь.
Блейд с усилием поднял веки. Он почти заснул, откинувшись на высокую спинку кресла.
— Веди его сюда, Зено. Быстро!
Разведчик оказался ньютером седьмого уровня. Гладкое лицо его осунулось, глаза блестели, как у загнанного зверя. Блейд заметил, что туника на его плече разорвана и выпачкана кровью.
Ньютер поклонился.
Нетерпеливо хмурясь, Блейд приказал:
— Докладывай. Что ты видел!
— Много питцинов, повелитель. Они подходят с севера. Будут здесь перед рассветом.
Блейд пристально разглядывал командира патруля.
— Сколько их?
— Я не видел все войско… Нас оттеснил передовой отряд варваров. Но их много, очень много.
— Как сражались твои цебоиды?
Ньютер повел плечами.
— Некоторые сражались, господин, некоторые бежали. Нам пришлось отступать, когда питцины выдвинули вперед платформы с колесами и огромными ножами… Никто не может устоять перед ними, господин!
Блейд теребил бороду.
— Платформы? — он сделал знак Зено. — Ну-ка, потолкуй с этим парнем по-вашему. Что он имеет в виду!
Зено быстро заговорил на щелкающем, свистящем языке, который ньютеры использовали в общении между собой. Разведчик ответил, потом долго что-то объяснял. Наконец, Зено повернулся к своему хозяину.
— Кажется, я понял его, господин. Много хроносов назад в Тарне использовались такие платформы. Их тянут две лошади, а на оси колес прикреплены лезвия, — Зено скорчил презрительную гримасу. — Детские забавы! Оружие для диких варваров!
Боевые колесницы! И лошади! Этого Блейд не ожидал. Он хмуро уставился на Зено.
— Детские забавы, говоришь! Ну, скоро ты поближе познакомишься с этими забавниками!
Впрочем, колесницы его не тревожили. Он знал, как с ними бороться, и не собирался подставлять под их ножи свою фалангу в открытом поле. Дело было в другом. Если Хончо помог орде поднять на плоскогорье колесницы и лошадей, значит, питцины располагали транспортными средствами. Их обоз мог подвозить оружие и припасы. Это сильно осложняло ситуацию. Урсит не выдержит длительной осады.
Блейд целый час допрашивал ньютера и хмурился все сильней. Наконец, он отослал разведчика, приказав перевязать ему царапину на плече. Когда тот удалился, Зено тихо спросил:
— Плохие новости, господин?
Блейд поскреб в бороде.
— Нет. Ни плохие, ни хорошие, но важные. Сейчас я буду спать, Зено Постарайся, чтобы меня не будили. Утром начнется сражение.
Он растянулся на двух составленных вместе столах, и через секунду заснул.
Зено охранял его. Иногда молодой ньютер касался цепи Мазды, висевшей на шее, и с улыбкой смотрел на своего господина. Могучий, милостивый… Защитник и надежда Тарна! С ним не страшно… не страшно… не страшно… Он начал клевать носом.
Под утро Исма и Зард появились на террасе. Зено встрепенулся и встал. Верховная Жрица что-то шепнула Зарду, потом решительно направилась к столам, где, вытянувшись во весь рост, спал Блейд.
Зено обнажил короткий меч. Он знал, что совершает отчаянный поступок, святотатство, которое карается смертью. Долгой, мучительной смертью. И все же он вытащил меч и заступил дорогу Верховной Жрице.
Исма остановилась; Зард прятался за ее спиной. Никто не проронил ни слова. Мрачные глаза жрицы смотрели в лицо Зено. Молодого ньютера начала бить дрожь, но он не опустил клинка. Стиснув зубы, он старался не поддаться страху. За его спиной господин пошевелился и что-то пробормотал во сне.
Долго, пристально жрица разглядывала Зено, затем повернулась и вместе со своим спутником исчезла в проеме люка.
Блейд сбросил плащ. Зено бережно укрыл его и поклонился, придерживая цепь. Что-то странное, необъяснимое шевельнулось в его душе. Господин говорил, что он — человек. Может быть, это другое название для бога?

Глава 14

Как было приказано, Зено разбудил своего хозяина с первым лучом зари. Непрерывно кланяясь и дрожа, он поведал господину о визите Верховной Жрицы и совершенном им святотатстве. Блейд коротко кивнул, похлопал ньютера по плечу и, запахнув плащ, подошел к парапету. Погода портилась. Серый холодный рассвет занимался над Тарном, огромное негреющее солнце вставало над горизонтом — багрово-красное, словно залитое кровью.
На равнине перед Урситом пылали костры питцинов. Мерцающим рубиновым полумесяцем они тянулись перед баррикадой, похожие на огненные клещи, готовые сокрушить город. Блейд насчитал больше сотни красных точек. Много, очень много. Но у всех ли костров были воины? Возможно, Орг, по совету Хончо, приказал развести побольше огней, чтобы устрашить защитников?
Разведчик пожал плечами. Теперь это стало уже неважно. Скоро он получит ответ на все вопросы. Жребий брошен, и судьба Тарна решится еще до полудня.
Зено отправился будить посыльных и слуг. Блейд позавтракал, выпил подогретого слипа и, отдав распоряжения штабным ньютерам, направился на передовую. Начало светать. Утро выдалось хмурое и сырое, заморосил дождь. Ветер крепчал, небо затянули тучи, солнце едва проглядывало сквозь облачную пелену.
Точно посередине рубежа обороны, ярдов в тридцати за баррикадой, Блейд приказал возвести высокую платформу из кип необработанного мейна. На ней находились Зено и вестовые. В центре платформы из тех же кип сложили возвышение для самого Блейда.
Когда окончательно рассвело, он взобрался на свой наблюдательный пост и осмотрел лагерь питцинов. Костры затухали. От них подымался сизый дым, ветер нес его прямо на баррикаду, окутывая неровные шеренги воинов. Блейд прикинул число бойцов и изумленно присвистнул. Тысяч восемь, не меньше! Не считая колесничих, выстроившихся позади пеших отрядов.
В центре, за линией костров, были разбиты шатры из шкур. Один, самый большой, стоял в стороне; перед входом развевался, трепетал на ветру бунчук — три конских хвоста над щитом, насаженным на длинное копье. Королевский шатер. Где-то поблизости — палатки Тоты и Хончо. А рядом с Хончо, наверняка, Зулькия… Блейд был уверен, что ньютер взял девушку с собой. Так надежнее. Его личный бог, Мазда, должен находиться под контролем. По крайней мере, до тех пор, пока не выполнит уговор.
Блейд мрачно усмехнулся, наполовину вытащил из ножен меч и с лязгом загнал его обратно. Он знал, что 3улькия в лагере. Но выполнять уговор не собирался.
Из королевского шатра вышли Орг, Хончо и Тота, все — в боевых доспехах. На Тоте был кожаный панцирь, у пояса висел меч, шлем она держала в руках. Девушка остановилась, подняла голову, и взглянула прямо на Блейда — их разделяло не больше двухсот ярдов. Он махнул рукой. Тота смотрела на него и Блейду казалось, что он видит ее лицо — тонкое, хищное — хотя на таком расстоянии нельзя было разглядеть ничего, кроме белого пятна под шапкой черных волос. Потом она повернулась к отцу и Хончо — те спорили о чем-то у входа в палатку. Интересно, как ньютеру удалось справиться с Тотой? Она так ненавидела и презирала его… Блейд был почти уверен, что питцинка перережет горло Хончо, едва орда подымется на плато. Но нет, его уловка не сработала. Почему? Впрочем, это уже неважно.
Со стороны лагеря варваров послышались резкие завывания рогов. Зовут на переговоры. Все, как намечено по плану. Десять минут болтовни, потом — непродолжительное сопротивление, чисто символическое, конечно, — и Блейд должен капитулировать. На весьма выгодных условиях. Они с Исмой по-прежнему будут занимать трон в Урсите. Хончо получит голову старого Суты и его должность. Питцинам разрешат покинуть ущелья и селиться на равнинах Тарна.
Затем Хончо намеревался раздробить питцинов и уничтожить их по частям. После, как полагал Блейд, наступит черед Исмы, а следующим на очереди будет он сам. И Хончо сможет управлять Тарном один. Хирург сделает его мужчиной, настоящим гомидом. Полная победа. Достижение всех целей.
Губы Блейда презрительно искривились, взгляд стал ледяным. Мечтай, Хончо, мечтай! Внизу, у защитной стены, закопошилась многотысячная масса обороняющихся — тихо, без лязга оружия и выкриков команд.
Снова заревели рога, Орг двинулся к баррикаде, Хончо и Тога шли за ним. Без воинов. Без телохранителей. Как и предусматривалось планом. Они минуют полпути и подождут Блейда. И лишних ушей рядом не будет.
Разведчик спустился вниз, отдал приказ Зено и молодой ньютер со всех ног помчался к тексиновой фабрике. Блейд поправил шлем; ветер играл черным султаном, плащ развевался за плечами. На ровной площадке перед платформой застыла фаланга. В центре — Исма, отряд тарниотов окружал ее. Женщины вскинули мечи, приветственный крик раскатился под серыми пасмурными небесами: — «Мазда! Мазда!» Исма не кричала. Глаза ее неотступно следили за Блейдом.
Он протиснулся в узкий ход, оставленный в баррикаде, низко согнувшись, внимательно глядя под ноги, миновал проволочное заграждение и остановился в шести шагах от парламентеров. Огромный меч сверкнув, застыл в приветственном салюте. Орг уставился на питцинскую святыню, затем перевел на Блейда маленькие глазки, подпертые мясистыми буграми щек. Из-под кожаного шлема короля выбивались сальные седые волосы. Голос его был хриплым, уверенным.
— Ну что, Блейд? Снова хочешь нас предать? Или все-таки выполнишь уговор? — его цепкий взгляд скользнул вдоль стены, задержавшись на группах цебоидов, скапливавшихся на флангах. — Непохоже, что ты готов сдаваться.
Улыбка Блейда стала ледяной.
— Ты прав, Орг, непохоже.
Рука короля потянулась к мечу, но Хончо остановил его. Зеленые глаза ньютера изучали Блейда. Он произнес:
— Ты же знаешь, что будет с ней, я тебе показал. Хочешь полюбоваться этим в натуре? Она здесь, в шатре Орга.
Блейд не опустил глаз.
— Я знаю. И больше не будем об этом. Ты желаешь взять Урсит? Он перед тобой. Бери, если сможешь.
Взгляд Тоты прожигал насквозь. Она стояла свободно, расслабившись, но в темных глазах пылал огонь. Ее рот был таким же алым, кожа — бархатистой, тело — чувственным и гибким… Все, как там, в ущелье, на ложе из шкур в полутемной опочивальне…
— Ты предал меня, Блейд, — белоснежные зубы сверкнули в волчьем оскале. — Ты предал все, что было между нами.
Блейд перевел взгляд с точеного лица девушки на Хончо.
— Но и ты кое-что не выполнила, Тота.
Хончо залился сухим смехом.
— Рассчитывал, что она убьет меня, а, Блейд? Глупец! Тота оказалась умнее. Быстро поняла, в чем ее интерес. И если ты хочешь спасти свою девушку…
Питцинка плюнула под ноги Блейду.
— Ты связался с этой мейдакой, Зулькией! Хончо рассказал мне. Я не поверила… Но я говорила с ней! Все — правда! Она хочет тебя! — Тота судорожно сглотнула и яростно уставилась на Блейда: — И за это… за это… вы оба умрете! Страшной смертью, клянусь!
Блейд улыбнулся Хончо.
— Вот видишь! Твои обещания не стоят щепотки мейна!
Он тянул время. С каждой минутой ветер становился сильнее. Наверно, Зено передал его приказ, и батарея катапульт на крыше фабрики готова открыть огонь… Только бы Хончо не догадался…
Но зеленые глаза принципата Севера были устремлены в землю. Он пребывал в раздумье и Блейд догадывался, какие мысли бродят у него в голове. Хончо интересовала энергия! Почему, когда питцины поднялись на плато, владыки Урсита не обрушили на них Красные Бури? Не поставили защитные экраны? Не включили установки телепортации? Без энергии Хончо сам оказался в западне, заложником у орды дикарей. Блейд усмехнулся про себя. Преимущество было на его стороне. Он знал, что произойдет дальше, а Хончо мог только гадать.
Меч Орга со свистом вылетел из ножен. Бешеные, налитые кровью глазки уставились на Блейда.
— Сразись со мной, слизняк! Сейчас, на этом месте! Пусть все решится в одной схватке!
Клинок Блейда серебряной молнией прорезал воздух.
— Я готов! Ну, Орг, давай! — Это была удача, на которую он рассчитывал.
Тота повисла на руке отца, и меч Орга медленно опустился. Лицо девушки исказилось от ярости.
— Ты, глупец! Старый жирный глупец! Он выпустит кишки из твоего брюха и наши люди не будут сражаться! Выслушай меня сначала!
Блейд смотрел, как исчезает его счастливый шанс. Воистину, эта женщина была ведьмой! Кивнув Оргу, он сунул меч в ножны.
— Мы встретимся позже. Орг. Позже. Когда твои руки будут свободны.
Он развернулся и зашагал к баррикаде. Около лаза в стене Блейд повернул голову, со вздохом сожаления окинул взглядом мясистую фигуру короля. Тота и Хончо тянули его назад, к плотным шеренгам питцинских копьеносцев.
Зено уже ждал его около платформы с докладом, что катапульты готовы начать обстрел. Блейд забрался наверх и еще раз оглядел ряды воинов в шкурах и кожаных шлемах, полукруг погасших костров и шатры за ними. Сейчас все начнется! Он резко взмахнул рукой.
— Ззз… бум! Ззз… бум! Ззз-ззз-ззз…
Пение стрел слилось в сплошной гул, на фоне которого слышался грохот разрывающихся горшков с маслом. Стрелы, на остриях которых пылали промасленные тряпки, подымались по крутой параболе; ветер относил к шатрам за левым флангом питцинов. Они должны были загореться первыми — остальную работу сделает восточный ветер.
Второй залп огненных стрел и зажигательных снарядов пришелся в самую середину беспорядочного скопища шатров и палаток. Масло горящими ручейками текло по земле, стрелы втыкались в кожаное покрытие шатров. Лагерь питцинов запылал; сильный ветер взметнул пламя к серому небу, повалили клубы едкого дыма. Блейд не рассчитывал на стопроцентный успех этой акции, но надеялся, что обстрел внесет сумятицу в ряды питцинов и отвлечет часть воинов, которые бросятся спасать свое добро.
Он не отрывал глаз от шатра Орга. Верхушка кожаного конуса уже занялась, когда двое воинов вытащили Зулькию наружу. Девушка была обнажена до пояса, ее волосы сияли, словно пламя горящих шатров. Блейд видел, как питцины поволокли ее к колесницам, из которых выпрягали лошадей. Там суетился Хончо, раздавая приказы.

Предыдущая страница 16 Следующая страница


17 Джеффри Лорд

Краем глаза Блейд заметил Исму — она карабкалась вверх по тюкам с мейном. Он стиснул зубы. Зулькия уже лежала на земле, ее руки и ноги привязывали длинными ремнями к упряжке четырех лошадей. Наверняка, выдумка Тоты. Ведьма! Рядом стоял Хончо, наблюдая за склонившимися над девушкой воинами. Блейд не думал, что он немедленно приступит к экзекуции; Зулькия была козырным тузом, последней надеждой ньютера. Если питцины потерпят крах, она станет очень нужна Хончо — ценой ее жизни он сможет купить свою.
Исма тяжело дышала рядом, на лбу жрицы выступили капельки пота.
— Кто она, эта мейдака?
Блейд пожал плечами.
— Кажется, ее зовут Зулькия, карна. Сута послал ее приглядывать за Хончо, но тот, видимо, догадался. Теперь хочет попугать нас.
— Что же он медлит? — голос Исмы был странным, как будто сдавленным. Блейд искоса посмотрел на нее, Исма пыталась разглядеть лежавшую на земле Зулькию и лошадей сквозь густую завесу дыма. Рот ее приоткрылся.
— Почему ее раздирают на части? — настойчиво повторила она
— У Хончо свои причины, — равнодушно заметил Блейд — Возвращайся к женщинам, Исма, атака может начаться в любой момент.
Жрица облизнула губы и бросила на Блейда угрюмый взгляд.
— Да, мой господин. И все же, я не понимаю, почему ты не прикажешь включить энергию. Мы отступили бы в Урсит и уничтожили этих тварей за долю минихроноса.
Блейд нахмурился.
— Я не собираюсь сейчас обсуждать свои приказы — даже с тобой, Исма. Ступай, и делай то, что я велел.
Брови ее сошлись на переносице, она что-то пробормотала, но послушно спустилась вниз. Блейд безрадостно усмехнулся. Теперь придется следить и за своим тылом.
Шатры догорали. Орг, не обращая на них внимания, размахивал мечом, раздавал приказы. Его воины развернулись длинными рядами и выставили копья. На обоих флангах выдвинулись вперед отряды лучников. Колесницы стояли на месте — видимо, король оставил их в резерве. Блейд с облегчением вздохнул. Он знал, что цебоиды, прикрывавшие края баррикады, не выдержали бы их удара.
За шеренгой копьеносцев взвыли рога и плотная масса воинов в шкурах и кожаных панцирях пришла в движение. Похоже на лобовую атаку — то, чего он ждал, на что надеялся. Блейд подозвал Зено, и через минуту звук стреляющих катапульт стал более низким. Огромные зазубренные куски тексина полетели в наступающего врага. Один из них пробил навылет три шеренги, оставив за собой дюжину изувеченных тел. Послышались крики гнева, боли и ужаса, но на место павших встали новые бойцы.
Дождь прекратился, ветер гнал облака по сизому небу. Под завывания рогов, лязг и грохот оружия орда катилась вперед, к жалкой стене, защищавшей город. Блейд вытащил меч. Стоя на пирамиде из тюков, возвышаюсь над всеми, он вытянул клинок в сторону атакующего вала и прогремел:
— Вот ваш меч, питцины! Придите и возьмите его!

Глава 15

Питцины атаковали с яростным ревом Шеренги дикарей в косматых шкурах и колпаках надвигались, оставляя позади мертвые тела. Проклятья, вой и стоны раненых раздавались над равниной, заглушая низкое гудение летящих тексиновых глыб и свист стрел.
Но Орг оказался более опытным стратегом, чем полагал Блейд. Внезапно ряды копьеносцев замерли, потом стремительно откатились назад на тридцать ярдов. Очередной залп с крыши фабрики ударил в пустоту, засыпав землю стрелами и кусками тексина. Блейд выругался и велел прекратить огонь. Боеприпасов было немного и тратить их впустую он не собирался.
Слева и справа из-за длинной цепи варваров показались косматые фигуры. Цебоиды Хончо! Орг бросил их в атаку на оба фланга обороны. Маневр был ясен Блейду — король питцинов не больше его самого дорожил цебоидами. Он послал половину отряда мужчин тарниотов поддержать свои фланги.
Схватка цебоидов была короткой и жестокой. Солдаты Хончо навалились со звериным рыком, размахивая мечами. Батарея на крыше фабрики молчала — Блейд не хотел тратить стрелы и снаряды на цебоидов, хотя фланговый огонь мог превратить нападавших в кровавую кашу. Его собственные бойцы держались неплохо, подстрахованные сзади тройной линией ньютеров-надсмотрщиков, цебоидов охраны и тарниотов. Блейд видел, как дрогнули и подались назад некоторые из его ньютеров; охранники с радостным ревом рубили их короткими клинками, сводя старые счеты.
Ньютеров Хончо никто не подгонял. Они нахлестывали своих цебоидов, но когда атака захлебнулась, и мохнатые бойцы, отбросив оружие, начали драться когтями и зубами, устрашенные ньютеры противника заколебались. Блейд велел дать залп, и град тексиновой шрапнели обрушился на нападавших. Это решило дело. Побросав кнуты, ньютеры бросились бежать; с остатками солдат Хончо было покончено в две минуты.
Блейд, приставив к глазам ладонь, посмотрел на боевые колесницы. Они все еще стояли в тылу, сверкая длинными лезвиями, насаженными на оси колес. Около них лежала на земле Зулькия, рядом стоял Хончо. Ни Орга, ни Тоты Блейд не заметил. Потом за шеренгой питцинов мелькнула гибкая фигурка в шлеме с развевающимся конским хвостом. Тота! Она бежала к колесницам.
Снова заревели рога, раздался бои барабанов, и линия варваров решительно пошла в атаку.
Блейд послал на стену своих стрелков — девушек-мейдак. Защелкали пневматические ружья, засвистели короткие стрелы, опустошая ряды приближавшихся питцинов. Первая цепь достигла проволочного заграждения и начала подниматься по откосу к стене. Внезапно раздались крики ужаса и боли. Варвары остановились, но новые толпы напирали сзади, выжимая передовых к основанию баррикады. Стрелки Блейда сеяли смерть. Снова заработали катапульты, с глухим протяжным стоном выбрасывая куски тексина и огромные шестифутовые дротики, протыкавшие сразу трех-четырех человек. Питцины валились, как скошенные колосья, но по телам павших волна за волной упрямо шли новые смертники.
Блейд довольно потер руки. Все шло по плану Кровавая бойня под стеной продолжалась, жадной пастью всасывая отряд за отрядом и превращая их в месиво раздробленных костей, плоти и обломков оружия. Он бросил взгляд туда, где за пепелищем уничтоженного лагеря стояли колесницы. Они не двигались.
Теперь он заметил Орга. Тот, как разъяренный кабан, ворочался среди кольев, орал, подгоняя своих бойцов ударами меча. Его руки и ноги были исцарапаны, глаза обезумели, с губ текла пена. Искушение охватило Блейда. Если он сейчас доберется до Орга и прикончит его… Нет! Нельзя! Он видел, как пришли в движение колесницы Они еще не атаковали, но четкие силуэты боевых повозок начали растягиваться в линию.
Прибежал гонец от Исмы. Может ли она вывести за стену свой отряд и перерезать питцинов? Блейд осмотрел поле битвы. У варваров еще оставались четыре свежие шеренги, за ними угрожающе нависал ряд колесниц. Он тронул посыльного за плечо.
— Женщины пусть стоят на месте. Но Верховная Жрица может послать отряд мужчин.
Удобный случай избавиться от этих ублюдков. Питцины съедят их заживо.
Исма подчинилась приказу. Но с небольшие дополнением: отряд тарниотов жрица возглавила сама. К тому времени, когда они просочилась наружу сквозь узкий проход в баррикаде, Орг с полусотней воинов сумел вырваться из колючих тисков проволочного заграждения. Питцины с ревом набросились на отряд Исмы. Сверкали мечи, рассекая тонкие парадные доспехи тарниотов, летели головы, лилась кровь; дикие торжествующие вопли раздавались под стеной. Клинки варваров вкушали теплую плоть на пиру смерти! И сердца озверевших воинов наполнялись восторгом.
Тарниоты, обороняясь, гибли один за другим. Исма сражалась в первом ряду, меч ее мелькал как жало змеи. С фатальной обреченностью мужчины защищали свою госпожу, то там, то тут падал на землю питцин, пронзенный тексиновым клинком, но все же это сражение больше походило на бойню.
Исма начала отступать к проходу. Король, вокруг которого валялся десяток трупов в расколотых доспехах, увидел ее и взревел. Сделав стремительный выпад, он проткнул живот одному противнику, отсек голову другому и ринулся вдогонку за жрицей.
Блейд махнул Зено в сторону катапульт, приказывая прекратить обстрел, и в два прыжка соскочил с помоста. Он не хотел, чтобы Исма погибла в этой сумятице. Мужчины — пусть, они пригодны только на то, чтобы прикончить три-четыре дюжины варваров. Но Верховная Жрица еще была нужна. Он не знал, как женщины будут сражаться без нее.
Исма и двое мужчин сумели добраться к проходу, но Орг с шестью воинами уже наседал сзади. Питцины окружили отступивших полукольцом и вынудили обороняться. Тарниоты упали друг за другом на труп заколотого питцина, и Орг радостно осклабился. Его тяжелый меч скрестился с тексиновым лезвием, раздался лязг, оружие исчезло из рук Исмы. Король опять хищно ощерил зубы и, наслаждаясь, неторопливо потянулся клинком к животу жрицы.
Но Блейд уже стоял за ее спиной. Он дернул Исму за плащ, отбросив назад, в безопасный сумрак прохода; огромный меч свистнул, и клинок Орга метнулся в сторону. Следующий удар расколол его шлем. Питцин выругался, отступил на два шага, подняв щит, чтобы отразить выпад Блейда. Видимо, он был оглушен — толстые короткие ноги дрожали, сальные космы свесились на помутневшие глаза.
Питцинский воин бросился между Блейдом и своим королем, с разгона напоровшись на меч. Толчок был так силен, что Блейд отшатнулся; его клинок пронзил тело варвара насквозь и вышел из спины на полфута. Он никак не мог освободить его. Рукоять, украшенная камнями и залитая кровью, скользила в ладонях. Глаза Орга внезапно ожили, заблестели. Король махнул рукой в сторону Блейда и проревел приказ четверке своих воинов.
Он успел вовремя вытащить меч. Клинок, словно живой, трепетал в его руке. Один из варваров попытался зайти сбоку. Блейд прыгнул, сделал ложный выпад в живот и рассек питцину горло. Он подхватил рукой падающее тело, потом резко толкнул его под ноги нападавшим. Два воина упали, отчаянно стараясь дотянуться до него короткими тяжелыми клинками. Первого он обезглавил одним ударом, потом проткнул грудь второму. Древний меч пил вражескую кровь, высвистывая смертельную песню.
Орг подкрадывался слева, раскручивая над головой шипастый кистень. Железный шар метнулся, опускаясь прямо на шлем Блейда. В голове у него вспыхнула молния; оглушенный, он шагнул назад, восстанавливав дыхание. Следующий удар разведчик отразил щитом и, рубанув наотмашь, рассек плечо Орга. Король взревел, перебросил кистень в левую руку и продолжал наступать.
Справа заходил последний оставшийся в живых питцин. Блейд сделал стремительный выпад, и варвар медленно осел на землю. Он повернулся к Оргу, но тот не атаковал. Громко скликая своих воинов, он мчался вниз, перескакивая через поваленные столбы заграждения.
В следующий миг Блейда поглотила плотная масса женских тел. Исма повела в бой свою фалангу, и позади в баррикаде зиял широкий пролом. Сотни разъяренных воительниц с песнями и криками пронеслись мимо Блейда, устремившись на равнину. Это было почти катастрофой. Он знал, что не сможет остановить их, женщин обуяло кровавое неистовство.
Питцины откатились назад, Орг пытался перегруппировать воинов. Женщины преследовали их, рассыпавшись неровной цепью. Блейд застонал. С возвышения у стены он видел, как четыре уцелевшие шеренги врагов сбивались в плотный строй, за ним широким полумесяцем разворачивались колесницы. Тота вела их в бой. Она стояла рядом с возничим, потрясая копьем; круглый маленький щит прикрывал грудь.
Кажется, Исма почуяла опасность и стала строить женщин в каре. Блейд побрел вниз через заваленный трупами частокол. Голова у него раскалывалась, из десятка неглубоких ран текла кровь, доспехи были измяты и порублены. Ему невыносимо хотелось передохнуть, но там, на равнине, сейчас решалась судьба битвы.
Он протолкался к Исме в середину фаланги. Ее окружали остатки отряда тарниотов, жалкие и перепуганные. Но об Исме этого сказать было нельзя. Она опиралась на длинное копье, окровавленный меч висел на поясе, голова не покрыта, густые темные волосы, перепачканные в земле, рассыпались по плечам. Ее панцирь был расколот ударом меча, на груди алела длинная царапина. Жрица встретила Блейда ледяной улыбкой.
— Ты видишь, как мы умеем сражаться, мой господин! Еще немного — и это гнусное отребье будет втоптано в грязь!
Блейд мрачно покачал головой.
— Сомневаюсь, Исма. Нам надо вернуться назад под защиту стены, пока еще осталась такая возможность.
— Нет! Мы дадим бой здесь! И здесь мы победим или погибнем!
Блейд понял, что спорить бесполезно. С высоты своего роста он оглядел равнину. Резервы Орга еще не вступали в сражение. Потрепанные и обескровленные отряды, штурмовавшие баррикаду, откатывались назад, к опаленному огнем лагерю. Остатки питцинских лучников рассеялись по полю, заваленному телами мертвых и раненых бойцов. Колесницы, по-прежнему развернутые широким полумесяцем, переместились на левый фланг. Пожалуй, еще не все потеряно. У них был шанс, если… если он восстановит свою власть.
Он повернулся к Исме.
— Хорошо. Мы останемся здесь и будем сражаться. Я даже попытаюсь выиграть этот бой, если ты не станешь мешать.
Черные глаза гневно блеснули, потом Исма склонила голову. Она добилась своего и, видимо, понимала, что дальнейшую стратегию лучше передать в руки Блейда.
Он начал перестраивать каре в шесть плотных шеренг. Впереди встали смертники-тарниоты; они примут на себя первый удар. Женщины, сохранившие копья и щиты, выстроились за ними и прикрывали фалангу с боков. Катапульты наконец-то перестали вести огонь, что Блейд полностью одобрил — в создавшейся ситуации снаряды могли накрыть его отряд. Цебоиды, оборонявшие баррикаду с флангов, сбились монолитными группами и были готовы поддержать атаку.
Оргу удалось остановить бегство своей разрозненной орды. Собравшись вокруг короля, воины строились в колонну, потом начали обходить отряд Блейда справа — видимо, Орг хотел отрезать фалангу от укреплений. Блейд заметил, что многие дикари ранены или шатаются от усталости — сказывалась бойня под стеной. Он выругался вполголоса, бросив яростный взгляд на Исму. Если бы не ее нелепая выходка, он положил бы у баррикады все войско питцинов!
Ветер стих, немного потеплело. Тучи еще не рассеялись, но кое-где сквозь истончавшуюся темную пелену пробивалось солнце. Бунчуки из лошадиных хвостов, реявшие над резервным войском питцинов, бессильно повисли.
Исма, прикусив губу, разглядывала потрепанный отряд варваров, обходивших их сбоку. Внезапно колонна, словно в нерешительности, остановилась.
— Почему они ждут? Боятся напасть на нас?
Блейд отрицательно покачал головой.
— Орг не трус. Наберись терпения — король ударит, когда будет готов.
Он немного приободрился. Зулькия уже не лежала распятой на земле рядом с лагерным пепелищем. Лошади исчезли — вероятно, их отправили вместе с колесницами в боевой строй; звероподобных стражников-питцинов тоже не было видно, и около привязанной к столбу девушки оставался только Хончо. Блейд мог поздравить себя — его догадка оказалась верной. Нет, Зулькия слишком ценный заложник, чтобы ньютер прикончил ее из мести, предварительно не поторговавшись… Вот Тота — другое дело! Она способна на все!
Перед строем резервных шеренг появился Орг. Блейд видел, как король поднес к губам рог и протрубил резкий повелительный сигнал. На нем были новые доспехи и шлем; плечо — там, где достал клинок Блейда — перевязано.
Линия питцинов начала вытягиваться, выхлестывая налево и направо клинья копьеносцев. Блейд со злостью стукнул по рукояти меча. Этот Орг не так прост! Собирается атаковать их с трех сторон! Он взглянул назад. Воины, которые должны были отрезать им отступление, построились в два ряда, передний щетинился копьями, за ним сверкали обнаженные мечи и секиры. Орг протрубил первый сигнал, и полумесяц колесниц начал подтягиваться ближе к центру. План был ясен Блейду: два отряда пеших варваров зажмут его фалангу, рассекут ее на части, и потом колесничие довершат разгром.
Зено дернул его сзади за перевязь. Блейд обернулся и рявкнул на своего адъютанта:
— Где тебя носило, парень?
Присев от страха, молодой ньютер вцепился в медальон Мазды, словно боялся, что хозяин сейчас отберет его.
— Я не мог справиться с мейдаками у катапульт, господин… Они словно обезумели! Им было все равно, куда стрелять!
Блейд усмехнулся и похлопал Зено по плечу, только сейчас заметив длинные царапины на его щеках. Ногти девушек, несомненно. Ладно, в азарте битвы многое бывает.
— Ты хорошо поработал. Молодец! Оставайся со мной.
Зено поклонился.
В центре войска питцинов взвыли рога, в ответ с флангов донеслись хриплые резкие звуки. Орда двинулась в последнюю атаку. Несмотря на устрашающую близость решительной схватки, Блейд испытал мгновенный всплеск удовлетворения. Он здорово измотал и обескровил их! Две трети грозной армии полегло под баррикадами Урсита! И этот бой он тоже сумеет выиграть — лишь бы справиться с колесницами Тоты…
Орг махнул мечом, и варвары побежали вперед под истеричное завывание рогов, обтекая фалангу с боков. Блейд обратился к своим воинам с краткой речью:
— Стоять насмерть! Не рассыпаться! Слушать мою команду! Неподчинившихся — убью! — Он надеялся, что до этого дело не дойдет.
Кивнув Зено, он вытащил меч. Ньютер взмахнул вымпелом на длинном копье, подавая условный знак прислуге катапульт. Орудия снова начали обстрел, и первые ряды питцинов полегли, словно скошенные гигантским серпом. Новый взмах вымпела — и в воздухе засвистели стрелы пневматических ружей, опустошая фланги атакующих.
Теряя бойцов, затаптывая раненых в грязь, орда навалилась на шеренгу тарниотов и поглотила ее. Фаланга с трех сторон ощетинилась копьями; под грохот и лязг, под вопли, стоны и боевые крики замелькали сверкающие острия, перемалывая питцинское войско. Иногда в плотном строю появлялся разрыв, и туда с волчьим воем устремлялись варвары, чтобы рухнуть под клинками женщин. Щит ударял о щит, меч о меч, фронт фаланги постепенно таял, сокращался, но она стояла неколебимо.
Взгляд Блейда метался среди оскаленных ртов, косматых бород и плоских узкоглазых лиц. Орг! Он должен найти и прикончить его! Без вождя эти варвары не стоят ничего! Хитрый Орг… Побоялся атаковать на колесницах фалангу… Для Блейда это было открытием. Король, вероятно, понимал, что убитые лошади создадут непроходимый вал перед фронтом каре и берег колесницы для последнего удара. Когда пешие бойцы разрежут, рассекут фалангу, тогда наступит их черед. И они поставят последнюю точку в битве.
Свирепые прищуренные глазки под низко надвинутым шлемом поймали взгляд Блейда. Король прорубался к нему, ворочаясь, как кабан, среди израненных тел. Он бился на острие клина варваров, рассекая фалангу смертельной щелью. Блейд знал, что этот прорыв надо закрыть немедленно. И ринулся вперед.
Их мечи скрестились, зазвенели. Выпад, удар, финт и снова удар. Кровь из рассеченной губы пятнала редкую бороду короля, его лицо было маской разъяренного зверя. Под гром и скрежет клинков Орг прохрипел:
— Ну, Мазда, червяк, лжебог, повелитель баб… Я покажу тебе, кто настоящий владыка!
Под его бешеным натиском Блейд отступил на шаг и издевательски ухмыльнулся.
— Где твоя дочь-потаскушка, Орг? Где Тота? Я пересплю с ней раз-другой… прежде, чем бросить цебоидам!
Он начал атаку. Стальное жало древнего клинка метнулось к лицу короля, и клок седых волос из бороды закружился в воздухе. Выпад, удар, финт, удар… Плечо Орга обагрилось кровью, потом — рука, бедро, кисть… Воины, подпиравшие его сзади, падали на землю под мечами женщин. Края бреши сходились, рана в бронированном теле фаланги затягивалась. Король остался один.
Мощным ударом Блейд разрубил его щит.
— Зря ты послушался Хончо, — выдохнул он. — Теперь твой парод опозорен навсегда! Женщины побеждают питцинов!
Этого Орг не мог вынести. С гневным криком он ринулся на обидчика, целясь клинком в горло Блейду. Огромный меч взлетел вверх, сверкнул, опустился — и его торжественную песнь прервал вопль боли и ярости, исторгнутый из груди короля. Его правая рука, все еще сжимавшая клинок, падала на землю. Какой-то миг Орг в замешательстве смотрел на кровавый обрубок, потом взревел, сорвал с пояса короткую булаву и бросился вперед. Он ничего не видел перед собой.
Блейд отступил, вытянув на всю длину залитое багровым соком лезвие. Оно было продолжением его руки — смертоносным, хищным, жаждущим; оно пронзило кожаный доспех, сокрушило ребра, прошло насквозь массивный торс короля питцинов. Стальной язык высунулся из спины Орга, вытягиваясь все дальше и дальше, пока толстая крестовина рукоятки не уперлась в его грудь. Мгновение противники стояли, покачиваясь, глядя друг другу в глаза; затем Орг попытался плюнуть в лицо Блейду и бессильно соскользнул на землю, потянув за собой лезвие меча.
Блейд освободил клинок и одним ударом рассек толстую кабанью шею. В трех ярдах от него грохотал бой; питцины бросались на копья фаланги, пытаясь прорваться к своему королю. Пнув носком шишак, Блейд сбил шлем, ухватился за сальные щетинистые волосы и поднял голову Орга на вытянутой руке.
— Питцины! Вот ваш король]
Голос его перекрыл шум битвы. Шли секунды, лязг мечей не стихал, потом вскрикнул один воин, другой… Горестное эхо прокатилось по остаткам орды, и шеренги, еще мгновение назад бившиеся насмерть, откачнулись. Блейд прокричал приказ, и фаланга тоже попятилась — медленно, осторожно, оставляя между собой и противником все расширяющуюся щель и вал трупов.
— Просигналь катапультам, — Блейд обернулся к Зено. — Пусть не жалеют снарядов!
Он привстал на носках. Тота была там, за безумной толпой варваров; глаза ее расширились, когда она увидела голову отца. Блейд помахал кровавым обрубком с остекленевшими глазами. Клюнет ли эта дикарка на приманку? Гнев легко разгорался в ее сердце.
Она клюнула. Блейд видел, как ее кулачки застучали по широкой спине возничего; потом она подняла руку, и долгий, пронзительный, плачущий вскрик рога раскатился над равниной. Колесницы, медленно набирая ход, двинулись к застывшей фаланге.
Блейд улыбнулся, как почуявший свежую кровь тигр, и закричал Исме:
— Перестраивай отряд! Все — в двойную шеренгу! Растянуть строй! И ждать моей команды!
Плотный строй начал неторопливо вытягиваться в обе стороны. Блейд был повсюду — хвалил, понукал, льстил, угрожал. До победы оставался один шаг. Женщины еще дрожали от ярости боя; их оставалось больше пятисот против сотни питцинских колесниц. Если Тота попадет в ловушку, сражение выиграно.
Колесницы набрали скорость и врезались в беспорядочно отступавшую массу варваров. У Тоты появился шанс подумать. Она могла не начинать бой, отойти назад, перегруппировать силы. Орда еще имела преимущество и в численности, и в звериной силе и ярости бойцов.
Но Тота трубила атаку. Бегущие воины волной накрыли полумесяц колесниц, и равнина мгновенно превратилась в хаос. Свист сверкающих стремительной сталью ножей, вопли погибающих варваров, ругань возниц, храп и пронзительное ржание лошадей смешались в оглушительной какофонии. Одни дикари с перерубленными ногами падали под колеса, другие пытались схватить под узды лошадей, сбить наземь возничих и очистить путь к отступлению. Колесницы замедлили ход, атака захлебнулась.
Но яростное упорство не покинуло Тоту. Ее колесница пробивалась вперед, копье в руках девушки стремительно мелькало, пронзая хрипящие рты, шеи, поднятые в мольбе руки. Окровавленная толпа медленно просачивалась сквозь строй боевых повозок, редела, истончалась. Свободное поле легло под колесами, и Тота вновь затрубила в рог. Она сама шла в ловушку.
Двойная шеренга женщин протянулась в пятидесяти ярдах. Возничие нахлестывали лошадей, но на таком расстоянии колесницы явно не успевали набрать скорость. Блейд стоял на правом фланге, меряя взглядом суживающуюся полосу земли. Сорок ярдов. Грохот копыт, плещущие гривы, обезумевшие глаза лошадей. Крики возничих и воинов накатывались грохочущей волной. Тридцать ярдов. Блейд сунул меч под мышку и приставил ладони ко рту. Двадцать ярдов. Десять, Пять. Он набрал в грудь воздух. У одной колесницы сломалась ось; люди, лошади и повозка покатились по земле, смешавшись в кровавую груду.
— Пора! — закричал Блейд. — Пора!
Цепь расступилась, открывая проход колесницам. Женщины, не успевшие отпрыгнуть в сторону, падали ничком под сверкающие лезвия; некоторым удалось уцелеть. Два десятка попали прямо под ножи — одним отсекло ноги, другие были перерублены пополам. Но в целом маневр удался.
Прижимая локтем меч, по-прежнему приставив сложенные лодочкой ладони ко рту, Блейд прокричал:
— Развернуться кругом! Атаковать и уничтожить!
Этого приказа он мог не отдавать. С воплями триумфа, потрясая копьями и мечами, женщины ринулись за колесницами. Те уже почти остановились, завязнув в толпе цебоидов, устремившихся в атаку с обоих флангов. Воительницы знали, что делать — Блейд велел в первую очередь подрезать сухожилия у лошадей. Его распоряжение было исполнено быстро и эффективно; вал бьющихся, истекающих кровью животных покрыл землю. Колесничих закалывали копьями, рубили мечами. Питцины храбро оборонялись, но их участь была предрешена. Они не привыкли сражаться пешими и вдвое уступали по численности разъяренным фуриям Исмы.
Блейд видел, как билась Тота. Сообразив, что попала в западню, девушка спихнула возничего с колесницы и взяла поводья сама. Без шлема и щита, размахивая длинным копьем, она прошла ряды цебоидов, оставляя кровавый след, и бросилась в гущу схватки. Несомненно, она хотела найти смерть в этом сражении — в битве, сломившей силу и мощь ее племени. Блейд не имел ничего против такого исхода.
Бой подходил к концу. Сквозь сутолоку метавшихся тел и клубы пыли разведчик попробовал разобрать, что творится в пылающем лагере, но безуспешно. Он огляделся. Пустая колесница замерла неподалеку. Тело возницы с пробитой копьем грудью скорчилось под колесами, лошади стояли спокойно, пощипывая чудом сохранившиеся кустики травы. Блейд сунул меч в ножны, схватил поводья и мигом запрыгнул на покачнувшийся под его тяжестью помост.
— Я скоро вернусь, — сказал он Зено, неотступно следовавшему по пятам. — Передай Исме, что…
— Господин, берегись! — взвизгнул ньютер, отскакивая в сторону. Ужас застыл в его глазах.
Блейд обернулся — Тота, нахлестывая лошадей, летела прямо на него. Пряди черных волос, как змеи, метались вокруг окровавленного лица, распяленный в крике рот казался алой раной. Она подняла дротик. Острие сверкнуло в тусклом утреннем свете; пять ярдов отделяло его от груди Блейда. Он потянул меч. Поздно, слишком поздно!
— Ты умрешь, Блейд! Вот — твоя смерть! В моих руках!
Внезапно она дрогнула, дротик сорвался, полетел, чиркнув Блейда по бедру. Выпустив поводья, Тота медленно завалилась набок, из-под левой груди торчал наконечник копья. Она еще пыталась что-то сказать, пристально глядя на Блейда тускневшими зрачками, шепнуть не то проклятье, не то вызов, но захлебнулась кровью и рухнула через борт колесницы.
Исма обошла колесницу сзади и выдернула копье из тела питцинки. Глаза ее горели торжеством.
— Все кончено, — сказала она. — Мы уничтожили их. Навсегда! И я, Блейд, спасла твою жизнь. Я, Исма, Верховная Жрица Тарна!
Блейд спрыгнул с колесницы и неторопливо склонил голову.
— Да, это правда. Прими мою благодарность, Исма. — Он насторожился. Никогда жрица не была такой опасной, как сейчас, в миг победы.
Исма улыбнулась и подала знак. Из-за ее спины выступил ньютер с кубком; Блейд не встречал его раньше во дворце. Он почувствовал тонкий возбуждающий аромат слипа и непроизвольно сглотнул — в горле у него пересохло.
— Выпей в честь победы, мой господин, — жрица протянула ему кубок. — И я выпью — после тебя.
Язык Блейда почти прикипел к небу. Он принял кубок и уставился на Исму. Может быть, она считает его дитем? Или недоразвитым цебоидом? Ее хитрости шиты белыми нитками. Сейчас он сделает шаг вперед, споткнется и выплеснет это пойло в грязь. Блейд поднес кубок ко рту.
Пронзительный крик раздался сзади.
— Нет, господин, нет! Не пей! Я видел! Там — отрава!
Зено выскочил из-за его плеча, руки молодого ньютера тянулись к блестящему тексиновому сосуду. Взметнулся меч Исмы, жалобно зазвенела и распалась цепь на груди Зено, и он повалился на бок, судорожно подогнув колени. Под сердцем медленно расплывалось красное пятно.
— Ты зря сделала это, Исма, — хриплый голос Блейда был тихим и напряженным. Он наклонил кубок, и рубиновая жидкость потекла на землю, мешаясь с кровью Тоты. — Это всегда будет между нами. Всегда!
Он швырнул кубок ей в ноги, поднялся на колесницу и разобрал поводья. Исма отскочила в сторону, когда боевая повозка рванулась вперед и кривые ножи зазвенели тихую свистящую песнь. Что было в ее глазах! Боль? Сожаление? Гнев?
Блейд ехал к спаленному лагерю, заранее предчувствуя, что там никого нет. Лошади мчались через поле, заваленное трупами в кожаных панцирях и мохнатых меховых колпаках; кое-где сверкали бронзой тексиновые доспехи. Израненный питцин с обезумевшим взглядом трудился над трупом цебоида, методично разрубая его на части. Откуда-то прилетело копье, вонзилось ему в шею, и варвар растянулся рядом с изуродованным телом своего врага.
Зулькия и Хончо исчезли. Блейд быстро осмотрел столбы, к которым была привязана девушка — кто-то в спешке перерезал кожаные ремни кинжалом или мечом. Видимо, Хончо. После гибели Орга он не стал дожидаться мрачного финала битвы.
Блейд подстегнул лошадей, держа курс на север. В этом мире у него осталось совсем немного незавершенных дел.

Глава 16

Сута, старый повелитель ньютеров Тарна, стоял на коленях перед гробницей первой Астар. Он пробыл в этой позе долгое время, и кости у него начало ломить. Опершись дрожащими руками о край саркофага, Сута встал. Ждать оставалось недолго. Скоро ОНИ придут. У старика оставалось несколько помощников, которые приносили вести с поля сражения. Последний гонец прибыл к дверям Святилища всего минихронос назад.
Он стоял, разглядывая лицо мумии, так похожее на знакомые черты двух правительниц Тарна. Эта Астар была первой… А та, что отравлена Исмой полтора хроноса назад, стала последней. В этом Сута был уверен. Появление Блейда все изменило. Тарн и сам начал меняться. Как надеялся Сута, к лучшему. Жаль, что он не в силах увидеть будущее, жаль.
Старик вздохнул, вернулся к Бассейну и посмотрел на мерцавший в хрустальной глубине сосуд. Блейд, разумеется, был прав. Сейчас Сута понимал это, хотя господин никогда не раскрывал перед ним до конца своих планов. Сначала Энергии несла добро; теперь — зло. Божественная Энергия покорила всех — от правителей до последнего цебоида. И Энергия должна исчезнуть. Чем Блейд намеревался ее заменить, Сута не знал. Впрочем, это — его проблема.
Рядом с ньютером, на тексиновом обрамлении Бассейна, лежала стопка пластинок. В долгие часы ожидания он писал длинное письмо-исповедь. Когда-нибудь Блейд найдет его. Или не найдет — неважно. Главное — привести в порядок свои мысли и чувства, те, о которых он даже не подозревал.
Он с удивлением понял, что испытывает глубокую жалость к Хончо. Само ощущение было непривычным для него, но древнее забытое слово легко всплыло в памяти. Жалость… Странное чувство! Да, ему жаль Хончо. Они были так схожи… Ньютеры с мозгом гомида, результат случайной ошибки… слишком нелепое сочетание, слишком жестокое… Его силы ушли на овладение Знанием, на поиски Истины. Иначе — кто знает; — судьба бунтовщика Хончо стала бы и его судьбой.
Сута взял чистый лист и поднес к нему пишущий стержень. Потом, словно в нерешительности, отложил гибкую пластинку в сторону и взял верхнюю из пачки на краю Бассейна глаза его забегали по ровным строчкам, четко выделявшимся на белом фоне.
"Мой господин Блейд!
Я пишу скорее для себя, не надеясь, что ты сможешь прочитать эти страницы. Мне неведомы ни причины, по которым ты прибыл в Тарн, ни цели, поставленные перед тобой властителями вашего мира. Но я верю, что ты послан во спасение Тарна. Ты должен перестроить, возродить его. Но сначала тебе придется разрушить старый Тарн, жестокий, приходящий в упадок, невежественный в своей великой мудрости. И я, Сута, слабым разумом своим понял, что должен помочь тебе. Потому я сделал то, что сделал. Возможно, ты лучше меня поймешь мотивы этого поступка и отыщешь слова — древние слова, забытые у нас, — чтобы оценить его. Возможно… Сам я могу только догадываться о них. И могу действовать. Но я боюсь… очень боюсь!"
ОНИ уже идут. Сута отложил лист и повернулся лицом к дверям. До сих пор понятие боли оставалось незнакомым ему, что ж, у него есть шанс познать нечто новое. Конец будет нелегким, а ньютеры никогда не отличались мужеством. Впрочем, если он все же решится…
ОНИ пришли.
Исма в разорванном плаще, в разбитых, погнутых доспехах шагнула в Святая Святых. Шесть женщин шли за ней и Зард, второй в Совете. Глаза его мерцали предвкушением.
Кажется, жрицу не беспокоило то, что в Святилище появились чужие. Не склонив головы, она быстро обогнула саркофаг первой королевы и направилась к Суте. Старик отвесил низкий поклон.
— Приветствую Исму, Верховную Жрицу Тарна, победительницу. Я слышал, хорошие вести? Питцины уничтожены?
— В том нет твоей заслуги, Сута, — темные глаза пристально смотрели на него. — Ты сидел тут в безопасности. И ты лишил меня энергии! Меня! Исму! Как ты посмел?
Сута мягко улыбнулся.
— Я посмел, госпожа, я посмел… Ты знаешь, кто дал мне такой приказ. И погляди, разве все не сложилось к лучшему?
Исма нахмурилась, меч дрогнул в ее руке. Гневный взгляд жрицы прожигал старика.
— К лучшему? К лучшему, ты сказал? Я потеряла половину своих женщин! Клетка и Питомник пусты! Перебиты почти все цебоиды! Да, старик, ты служил Блейду и выполнял его приказы. Слишком усердно служил! И потому стал не нужен мне, — она резко махнула мечом. — Сними цепь! Теперь ее будет носить Зард.
Сута посмотрел на своего помощника и кивнул головой.

Предыдущая страница 17 Следующая страница


Ричард Блейд, герой 18

— Ну что ж, он долго этого добивался. Надеюсь, теперь ты удовлетворен, Зард?
Ньютер опустил глаза, прячась за спину своей повелительницы. Внезапно Исма ощутила леденящий холод подземелья и с опаской огляделась вокруг. Она знала, что совершает святотатство: непосвященных нельзя приводить сюда. Но так ли это важно? Отныне она и только она одна будет править Тарном; ее слово — закон. А Блейд… Стоит включить энергию, и Блейда с его мейдакой нетрудно выследить. Но сейчас — Сута, нужно закончить дело с ним.
— Ты стар, Сута, и разум твой ослаб. Однако я помню, как преданно ты служил долгие сотни хроносов. Поэтому тебя уничтожат безболезненно — Она махнула рукой женщинам: — Взять его! И включить энергию!
— Нет, госпожа, — тихо произнес старик — Тебе не удастся сделать ни того, ни другого.
Он отступил, и прозрачные воды Бассейна сомкнулись над ним Тяжелая туника, предусмотрительно надетая минихронос назад, тянула вниз, в глубину, в бездну. И, погружаясь в бездонный колодец Бассейна, он помнил только о священном сосуде, едва заметно мерцающем среди хрустальной влаги… сосуда, который ждал прикосновения его руки.

* * *

Ричард Блейд нахлестывал изнемогавших лошадей и в первый момент не заметил взрыва. Он находился спиной к Урситу и сосредоточил все внимание на еле заметной точке, маячившей далеко впереди. Предчувствие подсказывало ему, что там, на мчавшейся по равнине колеснице, находятся Хончо и Зулькия. Иногда он проносился мимо разрозненных групп питцинских воинов. Мрачные, окровавленные, они упрямо брели на север, к родным ущельям. Блейд не трогал их.
Ужасающий грохот заставил его оглянуться. И тут же вихрь ударил в лицо, свирепый ветер, выпущенный неведомыми гигантами с чердака вселенной. Ураган прибил к земле посевы мейна по обе стороны дороги, под его напором колесница вильнула в сторону и, увлекая за собой лошадей, завалилась набок. Блейд был отброшен ярдов на десять, но густые заросли мейна смягчили удар. Он поднялся на ноги, стараясь держаться подальше от бьющихся в агонии лошадей, и посмотрел на Урсит.
Густой, черный, клубящийся столб дыма поднимался над городом — гигантская колонна, из которой вырастали то призрачные замки с башнями, то чудовищные или печальные лики, осмеивающие или оплакивающие погибшую столицу. Чудовищная мощь Энергетического Бассейна вырвалась наружу. Блейд не понимал, как и почему это случилось. Но он знал одно — энергия исчезла. Навсегда. Она уничтожила Урсит и все живое вокруг него. Но равнины Тарна не останутся необитаемыми. Кто-то уцелел — так бывает всегда, при самых страшных катастрофах. И пока он еще здесь, ему придется жить с этими людьми.
Он быстро двинулся по дороге, держа наготове меч. Пеший человек имеет совсем иной статус, чем тот, кто мчится на колеснице. Кое-кто из уцелевших питцинов мог доставить ему неприятности.
Но дикари не приближались к нему. Они предпочитали держаться подальше от Блейда и его ужасного меча. Он продолжал идти, иногда переходя на бег, и далекая точка стала постепенно превращаться в пятнышко, которое вскоре распалось на неясные очертания колесницы, лошадей и одинокой человеческой фигуры. Она была неподвижна. Казалось, Хончо больше не хотел спасаться бегством.
Блейд приблизился, сердце его замерло. Колесница выглядела неповрежденной, лошади спокойно щипали стебли мейна. Обмякшее тело Хончо лежало на дне повозки, голова свешивалась набок, ноги упирались в землю. Зулькия, мейдака, стояла рядом и смотрела на разведчика огромными аметистовыми глазами. Раньше она была обнажена. Сейчас ее талию охватывал обрывок тексиновой ткани.
Хончо мертв. Блейд понял это сразу — и забыл про ньютера, словно отодвинув его в прошлое. В настоящем была только Зулькия. Она стояла гордо выпрямившись, и огненно-бронзовые волосы каскадом струились по плечам, прикрывая обнаженную грудь. Поклонится ли она? — подумал Блейд, и странная радость охватила его, когда девушка улыбнулась, не опустив головы. Он остановился в двух шагах от нее.
— Зулькия… Я рад видеть тебя, Зулькия.
Как мало можно выразить словами! Но она поймет. — Он был уверен в этом.
Ее аметистовые глаза, искрящиеся, как море под солнцем, были серьезны.
— Мой повелитель… Я знала, что ты придешь.
— Знала?
— Да, мой господин.
Должно быть, это правда, подумал Блейд. Ведь он сам понял с первого взгляда, что встретил самую желанную женщину в Тарне. Сейчас не время искать объяснение. Да и стоит ли?
Он кивнул в сторону мертвого тела Хончо.
— Что случилось?
— Он увидел взрыв и что-то проглотил. Маленький золотистый шарик.
— Он говорил что-нибудь?
— Да. — Девушка едва заметно пожала плечами. — Он сказал: «Блейд победил. Мой Тарн и мой Урсит мертвы. Возможно, он и в самом деле бог.»
— Так и сказал?
— Да, господин. Слово в слово. Потом посмотрел на меня своими зелеными глазами и умер. Господин…
Блейд поднял руку, прервав ее.
— Не называй меня больше так. Я — Ричард.
— Риччаард? — она напевно растянула его имя. — Ричард? Это означает что-нибудь?
Он подошел к ней, положил руки на бархатные плечи и ласково притянул к себе.
— Это означает поцелуй.
Девушка обвила руками его шею. Искорки света мерцали в аметистовых глазах. Поцелуй был долог.
Не выпуская ее из объятий, Блейд посмотрел на мрачное облако, расплывающееся над Урситом. Слабо вздохнув, девушка сказала:
— Урсит погиб. Мы выстроим новый Урсит. Мы — или наши потомки.
Губы ее сложились в неуверенную улыбку.
— Но кто будет править Тарном сейчас?
Блейд поднял меч, и лучи солнца, пробившиеся сквозь темную громаду облаков, заиграли на древнем клинке.
— Я буду править Тарном.
Зулькия кивнула. Она принимала это как бесспорный и свершившийся факт. Как нечто само собой разумеющееся. И Блейд, несмотря на мучившую его неуверенность, почувствовал, что спокойствие и твердость возвращаются к нему. Это возможно. И это будет сделано!
— Нам придется работать, — сказал он. — И вы, жители Тарна, познаете тяжесть труда, горечь неудач и ужас перед неизведанным. Но мы справимся, Зулькия, мы справимся, — он поднял глаза к просветлевшему небу, потом окинул взглядом бескрайний простор степи. — Чужим пришел я в ваш мир; и в мире, который я построю здесь, ты тоже сначала будешь чужой. Но ты привыкнешь.
По выражению лица девушки Блейд догадался, что она не поняла его. Он вздохнул и погладил ее по плечу. Ничего, она поймет. В свое время. Время являлось той единственной вещью, в которой он был уверен. Но кто знал, сколько еще отпущено ему времени?
— Ричард?
— Да?
— Я хотела сказать тебе… После первой нашей встречи в башне… со мной происходит что-то странное, — она положила руку на живот. — Я читала о подобном в старинных книгах. Но… но… закон запрещает мне иметь детей.
Блейд посмотрел на нее, чувствуя, как теплая волна заливает сердце. Внезапно охрипшим голосом он произнес:
— Законы Тарна изменились! Я, его правитель, объявляю: ты должна родить ребенка! Я даже настаиваю на этом!
Он нежно поцеловал аметистовые глаза. Ощущение тепла под сердцем ширилось, росло, голова кружилась.
С самого начала эксперимента, еще в первых путешествиях в Альбу и Кат, Блейда подстерегала одна опасность. Он мог потерять себя — навсегда потерять того Ричарда Блейда, который некогда существовал в земном измерении. Сейчас это случилось. Почти случилось. Блейд тарниотский, прошедший через кровавую битву и запутавшийся в тенетах любви, забыл о Блейде земном, агенте МИ6А, участнике научного эксперимента. И когда внезапное головокружение сменилось болью в висках, он был искренне удивлен.
Прелестное лицо Зулькии начало расплываться, терять очертания, форму. Блейд пронзительно вскрикнул — боль становилась нестерпимой. Девушка не выпускала его из объятий, глаза ее тревожно потемнели.
— Ричард! Что с тобой? О, боги! Ты… ты…
Равнины Тарна замерцали, заискрились и легкой дымкой излетели к небесам. Десятки раскаленных солнц взорвались у него в мозгу. Он хватался за девушку, чувствуя, как тает, испаряется под руками теплая плоть. Он уплывал в безвременье, в никуда, в космическую бездну… В последний раз Блейд посмотрел на Зулькию, ибо понял, что пробил час, и лорд Лейтон отзывает его обратно. Она, как птица, вспорхнула с его ладони и понеслась вверх, окруженная аметистовым сиянием.
Сознание еще не покинуло Блейда, он ощущал твердую рукоять драгоценного меча под локтем, но теплое живое сокровище уже вырвалось из его рук. Он услышал свой голос. Сквозь бездны пространства, из неизмеримой дали едва слышно донеслось:
— Зул… я! Лю…
Он исчез.

Глава 17

После очередного путешествия в Измерение Икс Ричард Блейд, как обычно, пребывал в полубессознательном состоянии. По опыту прежних вылазок было известно, что ему необходимо не менее двух-трех часов, чтобы оправиться от шока.
Профессор Лейтон и стоявший рядом с ним Дж. обеспокоенно вглядывались в стеклянную кабину, расположенную в чреве огромного компьютера. Янтарные глаза Лейтона радостно сверкнули, когда в кресле, установленном на резиновом коврике, начало материализоваться могучее загорелое тело Блейда. Дж. с облегчением вздохнул.
— Ну, старина, кажется и на этот раз все, обошлось Я уже стал тревожиться Не сомневаюсь, вы знаете, что делаете, однако я всегда нервничаю. Почему мы все время используем Ричарда? Ведь можно…
Лейтон прервал его, недовольно покачав головой.
— Лучше мы никого не найдем, и вы же это знаете, Дж. Так что пока Блейд согласен идти на риск, он будет участвовать в эксперименте. — Старый ученый махнул рукой в сторону стеклянной клетки: — Смотрите! Переход почти завершен, и через минуту мы сможем зайти к нему. Но что у него в руках?
Дж. бросил взгляд на Блейда. Тело разведчика опутывали кабели с присосками электродов, на руках и груди алели царапины. Он сидел неподвижно, уставившись перед собой пустым взглядом.
Дж. нахмурился.
— Это меч. Дьявольски огромный, будь я проклят! Куда же его занесло на этот раз?
Профессор похлопал Дж. по руке.
— Скоро мы все узнаем. Главное — он вернулся. Пошли!
Шеф отдела МИ6А посторонился, пропуская Лейтона вперед. В этих электронных джунглях он чувствовал себя неуверенно. Каждому — свое! Лейтон был современным Мерлином, гением начинавшейся космической эры, и чудовищный компьютер являлся для него детской игрушкой. Что касается Дж, то он придерживался старомодных взглядов; правда это не мешало ему заниматься шпионской деятельностью. Пожав плечами, он последовал за Лейтоном в прозрачную кабину. Кажется, с Блейдом все было в порядке.
Лейтон начал отсоединять электроды. Ричард Блейд не узнавал его, хотя казалось, что пустой, остановившийся взгляд разведчика устремлен прямо в лицо профессора. Когда с проводами было покончено, Лейтон взялся за меч. Пальцы Блейда судорожно сжали рукоять. Он не выпускал оружия.
Ничуть не смущаясь, Лейтон отступил назад.
— Все в порядке. Он еще не пришел в себя. Сейчас я поставлю его на ноги.
Он начал медленно водить перед лицом разведчика блестящим шариком. Эту методику лорд Лейтон разработал после возвращения Блейда из Альбы — гипноз помогал смягчить шок перехода. В нормальном состоянии Блейд не поддавался внушению, но в подобные моменты отчетливо реагировал на него. Мышцы разведчика затрепетали, каменное напряжение покидало тело.
Лейтон и Дж. осторожно взяли Блейда под руки и повели через компьютерный зал в длинный коридор к лифту. Он переставлял ноги как во сне, почти всей тяжестью навалившись на плечи стариков. Сейчас они находились на глубине шестидесяти ярдов под Тауэром, лифт опустил их еще на тридцать — прямо в небольшую, но прекрасно оборудованную больничную палату. Здесь Блейду предстояло провести несколько дней. Когда он выспится и выйдет из гипнотического состояния, его телом и разумом займутся врачи — десяток лучших докторов, которые проверят все, начиная от простейших анализов крови и до энцефалограмм головного мозга. Надо отдать должное Дж. и его людям: никто из медицинского совета не догадывался об истинных целях этой проверки.
Блейд молчал. Очутившись в палате, он без сопротивления отдал меч Лейтону.
— Это — по вашему департаменту, Дж., — заметил профессор, протягивая оружие шефу МИ6А. — Кажется, что-то зацепилось за рукоять… Может, химикам небезынтересно будет взглянуть.
Дж. восхищенно кивнул головой, изучая сверкающие самоцветы. На крестовине болтался клочок материала, похожего на пластик. Он поднял меч. Боже, как он был тяжел! Неужели человек способен справиться с таким оружием? Даже такой богатырь, как Блейд?
Разведчик уже лежал под белой простыней. Его загорелое лицо казалось безмятежным, и лишь открытые глаза показывали, что он не спит.
Лейтон провел ладонью над его лицом и негромко, размеренно заговорил:
— Сейчас вы уснете, Ричард. Вы будете спать и рассказывать. Вы расскажете обо веем, что происходило с вами. Вы расскажете нам все. Говорите, Ричард, говорите. Говорите… говорите…
Профессор кивнул Дж., и тот поспешно нажал клавишу магнитофона. Бобины начали вращаться с тихим шелестом; теперь они могли уходить. Все, что скажет Ричард Блейд, будет зафиксировано на магнитной пленке — каждое слово и каждый вздох.
Дж. повернулся к двери, чувствуя, как чудовищный меч оттягивает руки. Внезапно спящий заговорил, и шеф МИ6А изумленно уставился на него. Этот голос был голосом Ричарда Блейда — и в то же время не походил на него. Резкий, властный, он принадлежал повелителю, полководцу, хозяину жизни и смерти тысяч людей.
— Тарн Это был Тарн. Я правил им. Недолгое время…
Лорд Лейтон подтолкнул Дж. к двери. Мешать не следовало. Пусть выговорится, пусть опустошит кладовые памяти. Потом, когда гипнотический эффект исчезнет, во время процедуры восстановления, они прослушают эти пленки вместе с Блейдом.
Поднимаясь в лифте, Дж. сказал:
— Этот голос… он не похож на голос Ричарда.
Лейтон пожал плечами.
— Не вижу поводов для беспокойства. Все пройдет, и голос его станет нормальным. Тембр голоса в некоторой степени контролируется речевыми центрами мозга. После восстановления прежних нейронных связей он будет говорить как обычно.
Дж. молчал, пока они не очутились в маленьком кабинете Лейтона. Профессор, достав пинцет, снял клочок странной ткани с крестовины меча и начал разглядывать его.
— Хмм. похоже на обычную пластмассу, но готов поспорить на пару фунтов, что тут не все просто…
Дж. кашлянул, и лорд Лейтон поднял голову.
— Я заметил, — произнес старый разведчик, — что периоды релаксации у Ричарда становятся все длиннее. Вы уверены, что всегда сумеете привести его в норму?
Лейтон хмыкнул.
— Ни в чем я не уверен. И все же… все же я буду продолжать работу, — казалось, слова даются его светлости с трудом. — Поймите, Дж, будущее страны, судьбы миллионов людей зависят от того, что удастся узнать Блейду во время этих путешествий. Вы же понимаете, что…
Он продолжал говорить, но Дж. уже не прислушивался к давно известным доводам. Конечно, Лейтон прав. Судьба страны и жизнь одного человека не соизмеримы… тем более, что Ричард сам не отказывается от участия в этом дьявольском эксперименте. Тарн? Он, кажется, говорил о Тарне? Наверное, тоже какая-то страна… вроде Альбы или Меотиды… Впрочем, день-другой, и они все узнают. Там, внизу, вращаются бобины, и Блейд говорит, говорит…
«Мы слишком заездили его.» — с раскаянием подумал Дж. и поклялся про себя, что предоставит Блейду отпуск. На целый месяц, не меньше. Пусть едет на побережье, в свой домик в Дорсете… Дж. усмехнулся. Конечно, у него будет девушка… новая девушка. Жаль, что Зоэ оставила его; Дж. чувствовал себя виноватым. Проклятая профессия! Но, наверно, у Ричарда не будет проблем с заменой.

* * *

Проблем с заменой, действительно, не возникло. Рассмотрев несколько кандидатур, Блейд сделал выбор и увез девушку на юг, в Дорсет. Ее звали Энн Уоткинс; она работала редактором в одном из лондонских издательств и являлась обладательницей пары прелестных ножек, тонкой талии и гривы огненно-бронзовых волос. Энн была чрезвычайно разумной девицей и даже не заговаривала о такой чепухе, как любовь, брак и семья. Их отношения строились на взаимной симпатии, добром товариществе и сексе.
Иногда, когда она тихо посапывала у его груди, Блейд слушал, как волны прибоя с шуршанием накатываются на прибрежную гальку и вспоминал Зоэ. Сожаление и смутная грусть охватывали его. Впрочем, он понимал, что вряд ли их совместная жизнь была бы удачной. Жены — странные существа. Они хотят, чтобы их мужья всегда были рядом, а не странствовали в неведомых мирах и иных измерениях.
Химики занимались анализом тексинового лоскутка, застрявшего на рукоятке меча Блейда. Этот материал поражал ученых. Если удастся его воспроизвести, то Англия вырвется в экономической гонке далеко вперед. Значит, проекты Лейтона не беспочвенны…
Блейд осторожно поцеловал Энн в теплую щеку и прикрыл глаза. Сейчас он не хотел думать ни о тексине, ни о том, что сделают с ним ученые умники, ни о Лейтоне с его исследованиями. Лунный свет коснулся сомкнутых век, заставив его нахмуриться. Что-то беспокоило его — нечто, чего он не мог пока осознать. Почему, когда он находился под гипнотическим внушением и наговорил на магнитофон историю своих приключений, он скрыл одну деталь? О ребенке, оставшемся в Тарне?
Сейчас он этого не понимал и не мог объяснить мотивы своего поступка. Но факт оставался фактом. На пленке не было ничего; но пройдет время, и где-то в космической дали, за гранью земного измерения, родится ребенок. Его ребенок. Будущий владыка страны Тарн.
Ричард Блейд спал.

Комментарии к роману «Сокровище Тарна»

1. Основные действующие лица

ЗЕМЛЯ

Ричард Блейд, 35 лет — полковник, агент секретной службы Ее Величества королевы Великобритании (отдел МИ6А)
Дж,, 68 лет — его шеф, начальник спецотдела МИ6А (известен только под инициалом)
Его светлость лорд Лейтон, 78 лет — изобретатель машины для перемещений в иные миры, руководитель научной части проекта «Измерение Икс»
Премьер-министр Англии — имя не указано
Зоэ Коривалл — художница, возлюбленная Блейда
Энн Уоткинс — еще одна любовница Блейда

ТАРН

Ричард Блейд, 35 лет — он же Высочайший Мазда, живой бог
Исма — Верховная Жрица Тарна
Астар — Божественная Королева Тарна
Сута — мудрый глава Совета ньютеров
Хончо — ньютер, принципат Северного прово, гений и интриган
Орг — король питцинов
Тота — его дочь и супруга, королева питцинов
Гутар — начальник стражи, сильнейший среди питцинских воинов
Зулькия — служанка мейдака, любовница Блейда
Мойна — ньютер, надсмотрщик за цебоидами на плантации мейна
Зено — ньютер, слуга Блейда
Зард — высокопоставленный ньютер, член Совета ньютеров
Ярго — цебоид

2. Некоторые географические названия

Тарн — название страны и мира, который посетил Блейд
Урсит — столица Тарна
Северное ущелье — ущелье на севере Тарниотского плоскогорья, область обитания питцинов
Плантация Зиготе — расположена в прово Северного ущелья, где Блейд впервые появился в Тарне

3. Некоторые термины

хронос — интервал времени, примерно соответствующий двум неделям
мейн — основная и единственная сельскохозяйственная культура Тарна, из которой готовят пищевые продукты и строительные материалы
тексин — пластик, изготовляемый из мейна и по конструкционным свойствам напоминающий сталь
гомиды — общее название человеческой расы
тарниоты — обитатели плоскогорья, на котором расположен Тарн
ОНИ — высший класс Тарна, примерно тысяча женщин-воительниц
питцины — одичавшие обитатели ущелий; происходят от тарниотов-изгнанников
ньютеры — искусственно выведенные бесполые человекоподобные андроиды
цебоиды — низшее сословие Тарна - рабы, выведенные из животных
Клетка — узилище, в котором в течение года содержатся двадцать мужчин-тарниотов, предназначенных в жертву во время сакра
Питомники — комплексы, предназначенные для искусственного технологического воспроизводства населения Тарна — мужчин, женщин и ньютеров
прово — крупная территориальная единица Тарна, провинция

Предыдущая страница 18 Следующая страница


19 Джеффри Лорд

принципат — ньютер высокого разряда, управляющий прово
канто — округ прово, кантон
слип — опьяняющий напиток (у питцинов — дайм)
сакр — ежегодный праздник
симла — телекинетический фантом
мейдака — сословие девушек-служанок
Матери — сословие женщин, воспроизводящих в питомниках тарниотских гомидов
карна — преступница, нечистая
Мазда — божество, олицетворяющее мужскую силу

4. Хронология пребывания Ричарда Блейда в мире Тарна

В башне Хончо — 4 дня
В ущельях питцинов — 2 дня
Пребывание в Урсите — ориентировочно 37 дней
Всего предположительно 43 дня; на Земле прошло на один-два дня меньше.

5. Комментарии лорда Лейтона к отчету Ричарда Блейда

Ниже приводится запись, сделанная лордом Лейтоном в его лабораторном журнале после ознакомления с отчетом Ричарда Блейда о путешествии в Тарн.
"Лондон, 12 июля 1979 г.
Несомненно, в пятом странствии сложилась уникальная ситуация — Блейд не только попал в мир высокоразвитой технологии, но и получил возможность ознакомиться с его историей и культурой, ибо ему были доступны книги.
Тарн — умирающая цивилизация. Судя по сохранившимся историческим хроникам, предки тарниотов, которые заселяли всю планету, обладали высочайшими научными знаниями. Когда все минеральные ресурсы их мира оказались исчерпанными, а светило начало остывать (см. замечание в отчете Блейда — о кроваво-красном и огромном солнечном диске), было выбрано плодородное плато и реализован грандиозный план по спасению остатков населения.
Указанное плато обеспечили неиссякаемым источником энергии (ее природа неясна), прикрыли силовыми экранами и пеленой рассеивающих свет облаков, создав условия, необходимые для вызревания мейна. Эта универсальная культура, путем надлежащей переработки, может быть превращена в пищу и, судя по описаниям Блейда, практически в любые конструкционные и строительные материалы. Для культивации в земных условиях мейн не пригоден до тех пор, пока не будет решена проблема управления климатом, ибо это растение не выносит прямых солнечных лучей.
Мейн, телепортационные установки, решающие проблему связи, и технология воспроизводства населения являются тремя базовыми моментами, гарантирующими стабильность и жизнеспособность тарниотского общества. Видимо, далекие предки тарниотов были безэмоциональными существами, полностью отказавшимися как от секса, так и от естественной репродукции разумных существ. Такой порядок допускался только для цебоидов, низших полуразумных созданий, выведенных из животных. Человеческие же яйцеклетки оплодотворялись искусственно и шли на воспроизводство двух высших классов: бесполых ньютеров (которых Блейд счел белковыми роботами-андроидами) и собственно людей-гомидов.
Указанный порядок, обеспечивающий жесткую социальную структуру общества Тарна, сохранялся неизменным в части ньютеров и цебоидов, но не раз был нарушен самими гомидами, которые, бесспорно, являлись наименее надежным, но наиболее важным звеном всей системы. Исход на плоскогорье состоялся миллионы хроносов назад, т. е. десятки — если не сотни — тысячелетий (по данным Блейда, миллион хроносов — примерно двадцать тысяч лет); трудно ожидать, чтобы люди пережили подобный срок без потрясений.
Потрясения были: противоречия между полами, послужившие поводом для войны (можно только гадать о ее причинах); изгнание мужчин и, видимо, части женщин с плоскогорья (они образовали новый народ, вернувшийся в эпоху варварства); затем — неоднократные нашествия варваров-питцинов на благодатный Тарн. Блейд полагает, что только ущелья вблизи тарниотской возвышенности способны поддерживать жизнь — за счет рассеиваемого облаками тепла; остальная часть планеты, скорее всего, скована ледниками. Если это действительно так, то вряд ли предпринятая им попытка создания нового общества будет успешной. Можно, однако, надеяться, что памятные машины и ньютеры Тарна сохранили достаточно древних знаний, чтобы использовать их для восстановления цивилизации.
Размеры плоскогорья, на котором расположен Тарн, примерно двести на двести миль; по приблизительным прикидкам Блейда, на этой обширной территории обитают два-три миллиона цебоидов, около миллиона ньютеров и только двадцать-тридцать тысяч гомидов, в подавляющем большинстве — женщин (причем практически все они сосредоточены в столице и ее окрестностях) Численность народа питцинов не превосходит пятидесяти тысяч человек. Таковы остатки населения некогда процветающего мира.
Технологические достижения тарниотов представляют значительный интерес для Земли; однако еще более важным является тот урок исторического развития, который преподнес нам этот умирающий мир."

Ветры Катраза

Глава 1

Ричард Блейд сидел под огромным колпаком из металлической сетки. Громоздкое сооружение, от которого к его голове, шее и обнаженному торсу тянулись десятки проводов, нависало над ним, прикрывая почти до пояса. Проводов и кабелей было вдвое больше, чем обычно, и если в предыдущих опытах Блейд напоминал только что угодившую в паутину муху, то теперь он был уже спеленут, превращен в кокон и подготовлен для паучиной трапезы. И в данный момент лорд Лейтон, ученый паук, как раз впрыскивал в него необходимую дозу желудочного сока — или чем там еще накачивают свою жертву пауки? — и сверлил Блейда пристальным взглядом. Это была двенадцатая попытка за последний месяц; одиннадцать предыдущих кончились полным провалом. Лакомое блюдо для стола паука никак не желало дойти до нужной кондиции — то ли повар сплоховал, то ли его кухонная плита вдруг объявила забастовку.
Сейчас Блейд чувствовал только легкую щекотку под черепом. Ни сокрушительных взрывов в мозгу, ни дикой боли, выворачивающей внутренности, ни грохота и рева, ни ослепляющих световых эффектов, чуть заметная щекотка — и все. Правда, он не имел понятия о том, какими ощущениями — зрительными, тактильными, слуховыми, обонятельными и вкусовыми — должен сопровождаться новый эксперимент. На всякий случай, он приготовился к самому худшему — к страданиям и боли, превосходившим те, которыми сопровождались его прежние перемещения в иные миры. Но на этот раз Лейтон никуда не собирался его посылать; цель сегодняшнего опыта была совершенно другой.
Его светлость вырубил ток, надавил красную рубчатую кнопку, и колпак взлетел вверх, подтянутый к потолку тросом. Плоские медные контакты, которыми заканчивались провода, с сухим треском покинули кожу Блейда — вместе с полосками липкой ленты, разорванными напополам. Блейд потер грудь, слегка зудевшую и покрытую густой мазью (она предохраняла тело от ожогов), помассировал виски и шею, потом откинул голову на спинку кресла. Колпак коммуникатора покачивался ярдах в трех над ним; с обручей, на которых крепилась сетка, свисали провода. Теперь это устройство напоминало большую медузу, нацелившуюся на него множеством тонких ядовитых щупальцев.
Блейд опустил взгляд и уставился на лорда Лейтона; лорд Лейтон уставился на него. С минуту в зале, загроможденном шкафами — блоками памяти гигантского компьютера — царила почти полная тишина, прерываемая лишь тихим шелестом вентиляторов системы охлаждения. Затем Лейтон с надеждой спросил:
— Ну как, Ричард?
Блейд пожал плечами.
— Ничего необычного, сэр. Я помню все и…
— Все? Очень неопределенное понятие! Мозг после накачки вряд ли способен отличить новую информацию от старой… кажется, будто знал это всегда, — теперь он суетился у стола, рядом с панелью компьютера, тасуя колоду плотных розовых карточек размером с ладонь. — Ваше «все», Ричард, сейчас может оказаться больше моего «всего» на порядок. А у меня в голове — отнюдь не вакуум, поверьте…
Он вытащил одну из карточек, взглянул на нее и с отвращением скривился.
— Ну, ладно… Пусть будет это. Чему равен интеграл от натурального логарифма?
— Единица, деленная на икс, сэр.
— О! Уже кое-что!
Блейд поднялся из кресла и шагнул на покрытый метлахской плиткой пол; он приятно холодил ступни, чуть шероховатая поверхность создавала впечатление устойчивости, почти незыблемости.
— Не считайте меня полным идиотом, ваша светлость, — с плохо скрытым раздражением буркнул он. — Таблицу интегралов вбили мне в голову еще в Оксфорде, и ваш железный ублюдок тут абсолютно ни при чем.
Лейтон хмыкнул и вытащил новую карточку.
— Что такое эсхатология?
— Мистическое учение о судьбах мира и вселенной… Спецсеминар по истории религии в разведшколе «Секьюрити Сервис»
— Так… Предельный молекулярный вес рибонуклеиновой кислоты?
— Миллион двести тысяч единиц. Тоже Оксфорд, курс химии.
— Мангры?
— Тропические заросли на африканском побережье, затопляемые приливом. С ними я познакомился на собственной шкуре весной пятьдесят девятого…
— Каротаж?
— Ну, это прямо по моей специальности… — Одно время, обучаясь в Оксфорде, Блейд собирался стать горным инженером. Он подтянул плавки, полузакрыл глаза и бодро начал: — Каротаж — совокупность методов исследования геологического разреза буровых скважин путем измерения физических свойств горных пород. Существуют различные виды каротажа: электрический, радиоактивный, сейсмический, магнитный…
— Хватит, хватит! — лорд Лейтон в изумлении уставился на своего подопытного кролика. — Знаете, Ричард, я начинаю думать, что вам моя машина совершенно ни к чему…
Блейд ухмыльнулся. Ну почему все эти яйцеголовые — все, как один! — считают людей его профессии законченными кретинами? Теперь он с удовольствием доказывал его кибернетическому сиятельству, что это совсем не так.
— Нууу… еще один вопросик… — протянул Лейтон, копаясь в своих карточках. — Что вы знаете о партеногенезе?
— Вполне достаточно, чтобы считаться образованным человеком, — Блейд потер плечи и обнаженные бедра. — Кончайте этот детский сад, сэр, не то я совсем закоченею.
— Да-да, Ричард, конечно… Предварительный тест ничего не даст… — Лейтон сунул пачку розовых карточек в стол и вытащил стопу голубых — в три раза толще. — Итак, мой мальчик, сформулируйте суть третьей проблемы Гильберта.
Этого Блейд не знал Он уже совсем замерз и, предвкушая теплый душ, решительно тронулся к закутку в конце машинного зала, где обычно раздевался. Лейтон ковылял сзади своей неуклюжей крабьей походкой шелестя карточками и бомбардируя его новыми вопросами.
— Машина Тьюринга?.. Уравнение Фредгольма второго рода?.. Метод оврагов поиска экстремумов функции эн переменных?.. Система Хартри-Фока?.. Сфера Шварцшильда?.. Неприводимое представление непрерывной пространственной группы для…
В ответ Блейд только энергично мотал головой, что ясно свидетельствовало о том, что двенадцатый эксперимент с треском провалился — как и одиннадцать предыдущих.

* * *

Через три часа, отмывшись от липкой мази, вынырнув из подземелья под Тауэром и перекусив, он сидел в мрачноватом кабинете Дж. Просторный старый особняк на пересечении Лоутбери и Барт Лэйн надежно прятал в своем чреве эту небольшую и скудно обставленную комнату, два окна которой выходили во внутренний дворик. Потемневшая от времени бронзовая таблица на фасаде здания извещала всех и каждого, что здесь находится правление ВосточноИндийской Компании по переработке копры. Действительно, любой посетитель, миновав обширный тихий вестибюль, попадал в коридор с дюжиной дверей из мореного дуба с вывесками: «Отдел экспорта», «Отдел импорта», «Маркетинг», «Председатель правления», «Исполнительная дирекция» и так далее.
Все это вовсе не относилось к разряду фантомов; фирма на самом деле работала и даже приносила прибыль. Блейд недавно удостоенный полковничьего звания — за первые экспедиции в Измерение Икс — числился в ней Старшим экспертом. Кажется, он занимался не то транспортировкой кокосовых масел, не то их перегонкой или фасовкой — точно он сам не знал. Это приносило ему пять тысяч фунтов в год, которые Британское казначейство аккуратно вычитало из его офицерского жалованья, руководствуясь железным принципом: никто не должен получать дважды за одну и ту же работу. Дж., исполнительный директор «Копра Консолидейшн», терял на этой афере двенадцать тысяч ежегодно, правда, он был бездетным холостяком и пуританином и не тратил на женщин ни пенса. Главной статьей его расходов являлся виргинский табак.
Окутанный голубоватым облаком дыма, он сидел за массивным дубовым столом, откинувшись на спинку жесткого кресла, и задумчиво следил за дрожащими колечками, неторопливо всплывающими к потолку. Было около шести: блеклую голубизну октябрьского неба вскоре начали сменять ранние сумерки, но Дж. не торопился зажигать свет. Полумрак четче обозначил морщины на его лице, подчеркнув суровую линию губ, впалые щеки и выступающие над ними скулы. Несмотря на свой весьма солидный возраст, он вовсе не выглядел стариком.
Наконец шеф МИ6А отложил трубку, потер переносицу и произнес:
— Чего же он хочет от вас, Ричард? Если не ошибаюсь, мы планировали очередной запуск еще в августе, но его светлость тянет уже второй месяц — причем без всяких объяснений.
— Насколько я понимаю, сэр, он и не собирается никуда меня отправлять — пока… — Блейд вытянул ноги, пристально разглядывая носки своих сшитых на заказ туфель. — У Лейтона несколько иные планы.
— Вот как? А объясняться с премьер-министром он предоставляет мне? Каждый раз я жду, что меня либо отправят в отставку без выходного пособия, либо разжалуют в курьеры «Копра Консолидейшн»… Конечно, лорд Лейтон выше таких мелочей, по мне хотелось бы выйти на пенсию более достойным образом!
Блейд усмехнулся про себя. Его шефу недавно стукнуло шестьдесят восемь, но в отставку он не собирался. Этот пожилой джентльмен крепкой викторианской закваски пережил две мировые войны, дюжину локальных, пытки в застенках гестапо и черт знает что еще. Дж. никогда не обладал атлетическим телосложением и вряд ли в молодые годы управился бы с двуручным норманнским мечом, но он был жилист, сухопар, вынослив и упрям — словом, относился к той англосаксонской породе, что в свое время положила к подножью британского трона половину мира.
— Я полагаю, сэр, — произнес Блейд, взглядом спросив разрешения закурить, — что лорд Лейтон пытается использовать свою машину по прямому назначению. Помните, о чем он толковал со мной перед самым первым перемещением? О гениях, которых его компьютер начнет выпекать пачками во славу Британии, о перекачке знаний из машины прямо в человеческий мозг…
— А!
Возглас Дж. прервал его, и Блейд остановился, вопросительно взглянув на шефа. Тот, однако, больше не сказал ничего.
Блейд чиркнул зажигалкой и затянулся.
— Он сажает меня под колпак — такой большой, что конструкция даже не помещается в старой стеклянной клетке, — держит в таком состоянии час-другой, потом устраивает допрос.
— Хммм… Допрос? Я надеюсь…
— Нет, нет, сэр, ничего подобного. Только тесты — по карточкам. Старик проверяет, не поумнел ли я. Но пока — сами видите… — Блейд с покаянным выражением развел руками.
Дж. улыбнулся.
— У тебя, мой мальчик, всегда хватало ума, — произнес он, явно давая понять, что разговор начальника с подчиненным закончен, и в дальнейшем можно придерживаться неофициального тона. — Так, теперь я понял, в чем дело, — шеф МИ6А выпустил очередную голубоватую струю, пронзившую сизое облачко дыма от сигареты Блейда.
С минуту Дж. что-то припоминал, покачивая головой и усмехаясь, потом вновь поднял глаза на собеседника.
— Я никогда не рассказывал тебе, Дик, предысторию проекта, который третий год кормит наш отдел и все заведения Лейтона под Тауэром?
— Не припоминаю, сэр…
— Так вот, дело обстояло следующим образом. В начале шестьдесят восьмого старый краб закончил программировать своего монстра и построил… этот… как его…
— Коммуникатор.
— Да, коммуникатор. Он полагал, что в эту штуку можно будет совать толковых парней и, перетряхнув им мозги, получать еще более толковых…
— Он называет это накачкой…
— Вот именно. Один дьявол знает, чем нафарширована его машина… математика, физика, химия, биология, кибернетика, история, литература… Я не удивлюсь, если он запихнул в нее все философские системы — от дзен-буддизма до Гегеля. Он полагал, что если все это перекачать в человеческую голову, то из-под колпака вылезет новый Эйнштейн… или, на худой конец, еще один лорд Лейтон.
Блейд позволил себе усмехнуться. Два его начальника, два пожилых джентльмена, меж которыми он встрял словно между молотом и наковальней, чаще всего находились в состоянии вооруженного нейтралитета и отпускали весьма ядовитые шуточки в адрес друг друга. Когда это происходило за глаза, Блейд покорно улыбался; в случае очной ставки хранил каменное спокойствие. Он хорошо усвоил извечную африканскую мудрость: когда дерутся слоны, достается траве.
— Адмиралтейство очень заинтересовалось такой возможностью, — неторопливо продолжал Дж., отбивая пальцами по столу первые такты гимна «Правь, Британия». — Собственно, они и финансировали проект на начальной стадии. Но получилось-то совсем иное! Вместо машины, выпекающей гениев — машина, которая забрасывает людей к черту на рога… Я подозреваю, — шеф МИ6А выпустил из ноздрей две изящные струйки дыма, — что для Лейтона наступил час расплаты.
— За что же, сэр?
— За деньги, которые он взял у военных три года назад, и за щедрые обещания, выданные авансом.
— Но разве он не может…
— Конечно, может. Теперь, когда проект находится под личным контролем премьер-министра, Лейтон может послать лордов Адмиралтейства к Сатане — поискать там свои денежки. Но видишь ли, мой мальчик, его светлость страдает одним большим недостатком, — Дж. неожиданно ухмыльнулся. — Он — человек честный, и не любит нарушать свои обещания.
С этим Блейд был полностью согласен. Лейтон всегда выполнял свои обещания, особенно когда дело касалось его научного реноме. Старик отличался дьявольским упорством и работоспособностью, а это значило, что подопытному кролику предстоит высиживать под колпаком до тех пор, пока он не превратится в самого сообразительного шимпанзе на Британских островах… или в безмозглую улитку. Такой вариант тоже нельзя было исключить.
Блейд передернул плечами, и Дж., бросив на него молниеносный взгляд, спросил:
— Что, эти… эти сеансы… так болезненны?
— Нет, сэр. Щекотка… Похоже на то, будто волосы проросли сквозь череп и скребут по мозгам… Можно вытерпеть.
Дж. вздохнул.
— Если не ошибаюсь, он уже сделал дюжину попыток? Значит, завтра — тринадцатая… Несчастливое число! — он выколотил трубку о край массивной пепельницы и решительно заключил: — Не нравится мне это, Ричард. Будь настороже! Как бы не случилось чего-нибудь непредвиденного…
На этот раз старый мудрый Дж. оказался прав.

* * *

Телефонный звонок поднял Блейда в половине шестого. Он сел в кровати, протирая глаза и пытаясь сообразить, кто же беспокоит его в такую рань. Рядом тихо посапывала Дорис; темные локоны разметались по подушке, одеяло съехало, обнажив стройные бедра с треугольничком мягких волос. Блейд ощутил мгновенный всплеск желания — вчера они впервые узнали друг друга, и ощущение новизны еще не ушло, но стало только сильнее после первых объятий.
С коварством подстерегающего добычу тигра он ждал до тех пор, пока непрерывные звонки не заставили Дорис пошевелиться, потом бесшумно вскочил и отправился в кабинет. Конечно, это был Лейтон! И в весьма раздраженном состоянии.
— Я полагал, что люди вашей профессии просыпаются быстрее, — заявил он вместо приветствия. — Ваш телефон еще не взорвался?
— Аппарат цел, и я проснулся после первого же звонка, сэр, — доложил Блейд. — Однако были некоторые обстоятельства…
— Ах, обстоятельства? — протянул Лейтон. — Вы не один?
— Предположим. Но это не относится к делу.
— Вы уже разобрались с ними? Я имею в виду — с этими… гмм… обстоятельствами?
«Надеюсь, что нет, если старик не засадит меня под колпак в ближайшие полчаса,» — подумал про себя Блейд. Вслух же он произнес: — Простите, сэр, но я не могу выгнать бедную девушку из дома в шесть утра, даже не напоив кофе… Я запер ее в ванне, чтобы она не могла подслушать наш разговор.
— Ричард, у вас каменное сердце! — Лейтон на другом конце линии пришел в ужас. — Заперли в ванной! И что? Она стоит там голая… дрожащая… на холодном кафельном полу?
— Примерно так, сэр, — Блейд стиснул челюсти, чтобы не расхохотаться. Потом он пробормотал: — Но я бросил ей подушку и одеяло… в конце концов, она может встать под теплый душ…
— Безобразие! Вот что, Ричард: я работал всю ночь, кое-что переделал и хотел попросить вас подъехать немедленно. Но при сложившихся обстоятельствах мы проведем испытание в десять, как обычно. Вы же немедленно отправляйтесь к ванной и выпустите бедную девочку!
— Непременно, сэр. Теперь я успею напоить ее кофе, — заверил Блейд его светлость и положил трубку.
Потом он отправился прямиком в спальню — но почему-то без кофейника.
Выяснение обстоятельств с Дорис, женщиной молодой и пылкой, заняло часа два. Затем они действительно напились кофе и, по дороге к Тауэру, Блейд еще успел завести свою подружку в ателье, где она подвизалась в качестве фотомодели. На место он прибыл в девять двадцать и ровно в десять, нагой и покрытый слоем мази, уселся в кресло.
Лейтон приспустил колпак коммуникатора и с привычной сноровкой обклеил своего подопытного электродами, укрепив один из них на шее, под затылочной впадиной. Что-то новенькое, решил Блейд. вчера он не заметил ни этого кабеля в синей оплетке, ни круглой медной пластинки диаметром в дюйм, которая сейчас холодила ему шею. Покончив с проводами, Лейтон надвинул колпак — теперь его нижний край почти упирался в колени сидевшего неподвижно Блейда, и он чувствовал себя канарейкой, запертой в тесной клетке.
— Ну, как ваши обстоятельства, Ричард? — копаясь у пульта, старый ученый махнул рукой куда-то вверх и вправо, где, по его мнению, должен был находиться Кенсингтон. Блейд снимал там квартиру уже больше десяти лет.
— Все в порядке. Моя знакомая проспала прямо в ванне до восьми. Потом — кофе, горячий завтрак и теплое рукопожатие на прощанье.
Лейтон поднял голову, задумчиво оглядел Блейда и боком, по-крабьи, двинулся к рубильнику.
— Если сегодняшний эксперимент будет удачным — а я в этом не сомневаюсь, — то такие мелочи, как девушки, больше вас не будут волновать, — заявил он.
Внезапно Блейд похолодел.
— Но, сэр… Так мы не договаривались! — он попытался привстать, но Лейтон проворно опустил рубильник.
— Не волнуйтесь, Ричард, все будет хорошо… — долетели его последние слова, затем страшный удар сзади снес череп Блейда.
Мозг его выплыл наружу и повис над корчащимся в муках телом, холодно и бесстрастно разглядывая его. Блейд воспринимал этот серый сгусток как нечто инородное и даже враждебное; он находился в своем собственном теле и страдал вместе с ним, хотя оставалось совершенно неясным, где, в каком именно органе гнездился теперь его разум. Внезапно мозг начал раздуваться — словно мяч, в который невидимый насос стремительно накачивал воздух. Он рос и рос, одновременно меняя форму, выпуская из нижней части длинные отростки; постепенно они начали превращаться в щупальца.
Блейд сжался внизу под этим монстром, пытаясь стать незаметным, как муравей. В голове у него зияла дыра и глаза высматривали прямо через нее парившее н воздухе чудовище. Мозг продолжал расти, щупальца удлинялись, и два из них, слева и справа, уже походили на серые пожарные шланги. Они начали дергаться — хаотически, рывками, слепо шаря по земле; но с каждой секундой их движения становились все быстрей и уверенней.
Вдруг Блейд понял, что за тварь висела сейчас над ним. Уэллсовский марсианин! Он самый — вне всякого сомнения! Бесформенная туша, серая поблескивающая кожа, щупальца… Но неужели этот монстр прятался у него в голове? В мозгу? Или он и был мозгом? Где же тогда сам Ричард Блейд? Не тело Блейда, а его память, сознание, душа?
Он почувствовал, как щупальца ухватились за края дыры в черепе и пытаются расширить ее. Вскрикнув дико и беззвучно, Блейд пустился бежать, преследуемый шелестом скользивших за ним конечностей; их было уже много десятков, и все они настойчиво пытались изловить бывшего хозяина. Несмотря на страшную боль, терзавшую его, он уворачивался, падал, вскакивал вновь, стараясь избежать навязчивых объятий; он чувствовал, что с ним сотворят нечто жуткое.
Он мчался по какой-то бескрайней голубовато-зеленой равнине, похожей на морскую поверхность, над которой сияли жемчужно-розовые небеса. Неожиданно свет начал меркнуть, и Блейд, вытянув вверх сквозь прореху в черепе стебли глаз, увидел, что мозг превратился в чудовищный плоский блин, закрывавший небо от горизонта до горизонта. «Теперь он может меня…» — подумал он, и в тот же миг серый блин рухнул на землю и слился с ней в ослепительном взрыве, поглотив и тело, и память, и разум, и душу Ричарда Блейда.

Глава 2

Он лежал ничком, уткнувшись в скрещенные руки, не шевелясь и ощущая, как солнечные лучи ласкают обнаженную спину. Постепенно начали восстанавливаться остальные чувства: сквозь плотно сомкнутые веки стало пробиваться розоватое сияние, нос и губы уловили пряный йодистый аромат с привкусом соли, уши заполнил негромкий и мерный гул прибоя. Не открывая глаз, он сжал пальцы, легко погрузившиеся в рыхлую почву. Песок… Порыв ветра швырнул пригоршню брызг на его голые ноги. Вода… Теплая…
Блейд перевернулся на спину, сел и открыл глаза. Перед ним расстилалась морская гладь — лиловая и голубоватая, блистающая кое-где серебром, изменчивая, текучая и подвижная, как в любом из миров, подобных Земле. Легкий бриз гнал небольшую волну; с тихим шорохом крошечные валы, увенчанные каймой пены, накатывались на золотистый песок, затем с едва слышным шипеньем отползали обратно, оставляя темный мокрый след. Из песка торчали камни — совсем маленькие, с кулак, и здоровенные глыбы, возвышавшиеся на целый ярд; одни были черными, другие — коричневыми с белыми прожилками либо пестрыми или серыми. У самой кромки воды суетились крабы величиной с ноготь.
Земля? Атолл в Южных морях? Один из тех, с которого доставляют копру для заведения, за чьим мирным фасадом прячется отдел МИ6А?
Он повернулся и обозрел светило, изливавшее тепло на его плечи. Солнце? Несомненно, нет. Солнце — золотистая звезда класса О, диаметр — миллион триста девяносто два километра, мощность излучения — три и восемь на десять в двадцатой степени мегаватт… Эта же звезда, вероятно, класса А, более горячая, с голубоватым оттенком… Согласно диаграмме Ресселла, температура поверхности тысяч восемь с половиной по Кельвину… на три тысячи больше, чем у Солнца. Ближайшие аналоги — Вега и Сириус…
Блейд с недоумением тряхнул головой — какая-то шторка в мозгу приоткрылась и тут же задернулась. Протянув руку, он выхватил крабика из суетившейся у воды кучки, и пересчитал ноги крохотной твари. Десять… Причем — ни намека на клешни… Снова обозрев жемчужно-голубой небосвод с пылающим серебристым солнцем, Блейд окончательно понял, что находится не на Земле.
Пошатываясь, он поднялся на ноги. Как всегда, Блейд был абсолютно нагим; выпуклую грудь и лоб покрывали бисеринки пота, дыхание оставалось пока прерывистым, словно он еще не пришел в себя после призрачной гонки по сумрачным равнинам своих сновидений, но ноги уверенно попирали песок, а в глазах появилось привычное выражение настороженности и готовности к действию. Несколько секунд разведчик стоял, глубоко вдыхая свежий солоноватый воздух, потом присел — раз, другой. С телом все обстояло отлично, координация восстановилась. Но голова… что-то произошло с головой, и он пока не мог понять, в чем дело. Немного побаливал затылок — там, где был подсоединен кабель в синей оплетке.
Блейд разбежался и вскочил на ближайший валун, доходивший ему до пояса — более возвышенной точки в ближайших окрестностях не наблюдалось. Ступнями он ощущал шероховатую теплую поверхность камня, маленькие трещинки и песок; это было приятно, как и ласковый солнечный свет, и легкий бриз, умерявший зной. Он посмотрел налево, потом — направо. Песчаный пляж стофутовой ширины уходил в обе стороны примерно на полмили, окаймляя закруглявшуюся береговую линию. За золотистой полосой легка торчали невысокие скалы, меж которыми пробивалась трава и какие-то тростники, похожие на бамбук. Еще дальше и выше виднелось некое подобие холмов, заросших деревьями; над их кронами высоко в небе плыло голубоватое солнце. Остальные краски были вполне привычными: трава и деревья — зелеными, небо и море — голубыми, песок — желтым, камни и скалы — черными, бурыми и серыми. Яркие оттенки, резкие контрасты, четкие границы освещенных солнцем пространств напоминали полотна Гогена. За одним исключением — вокруг не было ни единой живой души.
Значит, машина Лейтона сработала — и, в очередной раз, не так, как предполагал старый ученый. Блейд потер подбородок, уставившись невидящим взглядом в океанский простор. Не подлежало сомнению, что компьютер опять забросил его в очередной мир Измерения Икс — а шестой раз за два с четвертью года. Что ж, эти странствия становились для него все более привычными, хотя накапливавшийся опыт отнюдь не уменьшал опасности. Но сейчас Блейд не думал о ней; скорее, он даже испытывал некое облегчение, предпочитая сражаться с людьми, зверями и непогодой, чем с теми чудовищами безумия, которыми компьютер Лейтона мог населить его рассудок. Он старался не думать о боли в затылке; постепенно это неприятное ощущение слабело, превращаясь в едва заметное покалывание.
Блейд спрыгнул с камня и, увязая по щиколотки в мягком песке, направился к скалам. Он полагал, что очутился на острове, чудесным образом перенесенном в иной мир с картин Гогена, но в этом следовало убедиться. К тому же, на полотнах великого француза присутствовало и многое другое — цветы и плоды, туземцы, туземные хижины и туземные женщины… Да, женщины! С золотистой кожей, великолепными телами, пухлыми чувственными губами и призывным взглядом темных и страстных глаз… Блейд облизнул вдруг пересохшие губы и ускорил шаги.
Скалы оказались невысокими — около тридцати-сорока футов, — и были покрыты трещинами и уступами, так что подъем не представлял труда. Блейд не помнил, как называлась слагавшая их горная порода; соответствующий термин вертелся в голове, но никак не желал всплывать на поверхность. Он попытался сосредоточиться, но покалывание в затылке стало сильнее, словно предостерегая его от чрезмерных умственных усилий.
Вершина выбранного им утеса оказалась плоской и засыпанной тонкими каменными пластинками с довольно острыми краями. Блейд старался двигаться осторожно, чтобы не поранить ноги; потом нагнулся, выбрал довольно большой осколок в форме наконечника копья и зажал его в кулаке. Вот и оружие! На первый случай сойдет — если местные аборигены окажутся не столь дружелюбными, как те, которых рисовал Гоген.
Он огляделся, медленно поворачиваясь на все четыре стороны света. Остров, конечно же — остров! И небольшой! Этот клочок тверди земной представлял из себя классическое кольцо атолла с круглой лагуной в центре, и Блейд мог обозреть свои новые владения из конца в конец. Итак, в наличии имелось: лагуна диаметром с треть мили; окаймлявшее ее кольцо суши шириной ярдов четыреста и длиной по внешней окружности мили две; изнутри и снаружи — ленты нешироких песчаных пляжей, за которыми вздымались утесы, точные подобия того, на котором стоял Блейд; между ними — скалистые холмы, поросшие деревьями. Вероятно, эти были такие же утесы, на которые ветер тысячелетиями наносил почву; теперь их голые темные вершины торчали над морем зелени. Кое-где во впадинах блестела вода — след прошедших дождей, наполнявших естественные водоемы; в этих местах кроны деревьев казались более густыми и пышными. Островное кольцо было разорвано на юге довольно широким проливом, соединявшим лагуну с океаном. В целом островок напоминал червя, свернувшегося кольцом в луже голубой воды и отрастившего на спине миниатюрный каменный хребет.
Коралловый риф? Блейд задумчиво поскреб в голове и бросил взгляд на свой каменный кинжал. Нет, эта порода совсем не походила на известняк… Где же он очутился?
Впрочем, геологические подробности большого значения не имели. Гораздо важнее, что здесь есть вода и зелень, а значит, можно рассчитывать на фрукты. Учитывая, что рядом океан, прибрежная зона которого наверняка кишит рыбой, с голода он не умрет. Холод тоже ему не угрожает — островок явно расположен в тропиках. Люди? Вообще какие-либо разумные существа? Он не видел ни малейших признаков их присутствия — ни дыма костра, ни хижин или шалашей, ни лодок на песчаных пляжах, ни троп, протоптанных в лесу. Нужно проверить более тщательно… Остров невелик, укрыться здесь негде, и любое живое создание рано или поздно выйдет к прудам с пресной водой. Оттуда и надо начинать поиски.
Внезапно Блейд ощутил жажду. Он еще раз осмотрел островок, запечатлевая в памяти расстояния и основные ориентиры. Со своей скалы он насчитал три пруда, располагавшихся довольно симметрично: один — на юге, почти у самой оконечности каменного червя; другой — на западе, третий — почти в самом центре острова. До срединного водоема было всего ярдов двести, и Блейд двинулся было к нему, однако, не пройдя и половины склона, влез обратно на скалу.
Он встал посередине, распростер руки в стороны, и торжественно произнес:
— Властью, дарованной мне Ее Величеством королевой Великобритании и спецотделом МИ6А, я, полковник Ричард Блейд, достигший сих берегов одиннадцатого октября в год одна тысяча девятьсот семидесятый от Рождества Христова, нарекаю эту землю Кориваллом — в честь своей неверной возлюбленной Зоэ Коривалл И да простит ее Господь, как я простил сию леди в душе своей.

Предыдущая страница 19 Следующая страница


Ричард Блейд, герой 20

Затем, весело насвистывая британский гимн, он начал спускаться по склону. Радостное чувство переполняло его и, если не считать слегка ломившего затылка, он чувствовал себя преотлично. Действительно, первый раз за все свои странствия он попал в мир, где ему абсолютно ничего не угрожало — ни человек, ни зверь, ни непогода.
В Альбе, минут через пять после прибытия, его стали травить собаками… Кроме того, он почти потерял память и долгое время не мог вообще разобраться, что произошло и где он очутился. В Кате машина забросила его прямо в центр военных действий, перед армией из тысяч свирепых воинов-монгов, штурмовавших Великую Стену… В Меотиде… Ну, там творилось такое, что лучше и не вспоминать! Берглион встретил пришельца ледяным дыханием снежной тундры, а Тарн — древней, невероятной и пугающей техникой. Эти силовые завесы… и Хончо, ньютер, пленивший его вскоре после появления в том мире…
Блейд вздрогнул и остановился. Конечно, все, о чем он думал, что вспоминал, соответствовало действительности. Однако его нынешние размышления отражали лишь половину правды — более горькую и неприятную. Да, он терпел лишения и проливал кровь, свою и чужую, в каждой из пяти открывшихся ему реальностей. Но было там кое-что еще… теплые робкие губы Талин, нежное тело Лали Мэй, колдовские глаза Аквии… и Зулькия, рыжекудрая Зулькия, зачавшая от него первого императора Тарна! Даже проклятая богом Меотида в своем роде представляла определенный интерес… В конце концов, он сумел договориться с этими амазонками…
Он оглянулся, словно ожидая, что из лесной чащи сейчас выскочит и бросится ему на грудь не то Талин, не то Зулькия — или, на худой конец, недавняя подружка Дорис, — и шумно перевел дух. В полусотне шагов перед ним лежал пруд, вытянувшийся между склонов двух невысоких каменистых гряд; вода была темной, на ее поверхности покачивались огромные белые цветы, обрамленные блестящими кожистыми листьями. От пруда веяло свежестью, и Блейд, присев на корточки у темной поверхности, вволю напился.
Потом он вошел по пояс в воду, выдернул ближайший цветок и поднес его к лицу. Белые мясистые лепестки слегка шевельнулись, словно потянувшись к его губам, и разведчик вдохнул чарующий, пьянящий аромат. На миг мир завертелся перед глазами, а когда он вновь пришел в устойчивое состояние, Блейд чувствовал себя так, словно только что опрокинул рюмку лучшего французского коньяка. Одобрительно хмыкнув, он посмотрел на цветок — тот, подарив наслаждение, умирал. Белоснежные лепестки опали и побурели, запах исчез, листья поникли.
— Лотос забвения? — пробормотал Блейд, возвращаясь на берег. Как бы то ни было, на этом островке найдется, что глотнуть. Вероятно, «лотосы» вырабатывали какой то слабый наркотик. Неважная замена соблазнительной женской плоти, однако лучше, чем ничего.
В течение ближайших четырех часов Блейд дважды обошел весь остров: сначала — его внутреннюю и наиболее интересную часть, затем — побережье. Здесь не было птиц — если не считать больших длиннокрылых созданий с хищно загнутыми клювами, — и встречалось очень мало насекомых. Зато плоды присутствовали в изобилии, и он сорвал какой-то огромный зеленовато-желтый фрукт, соблазнившись его сходством с ананасом. У западного пруда простиралась изрытая норами полянка, на которой мельтешили довольно упитанные ушастые зверьки, что-то среднее между большими кроликами и морскими свинками; ловко швырнув камень, Блейд подшиб одного. Затем он срезал пару лиан: одну затянул вокруг пояса, сунув за нее свой каменный кинжал, концами другой обмотал тушку кролика и ананас, повесив добычу через плечо. Две раковины, похожие на огромных устриц, которые он выудил из лагуны, пришлось тащить в руках.
Перед закатом он вернулся туда, где пришел в себя в момент вторжения в этот мир. Решив, что это место ничем не хуже любого другого, Блейд сбросил поклажу на мягкий песок около скал и занялся костром. В лесу хватало хвороста, но чтобы добыть огонь, ему пришлось возиться минут десять Наконец сухая кора затлела под палочкой, которую он вращал в ладонях, крохотный язычок пламени лизнул тонкие прутья, и костер разгорелся. Блейд разделал зверька, наскреб с прибрежных камней щепоть горьковатой соли, и через час приступил к трапезе. Жаркое, устрицы, запеченые в золе, и ананас, оказавшийся выше всяких похвал… Не каждый ресторан на Пикадили мог предложить ему такой выбор.
Спать ему пришлось в одиночестве, но во всех остальных отношениях остров Коривалл мнился Блейду совершеннейшим раем.

* * *

Следующие три дня он безмятежно наслаждался покоем. Пожалуй, здесь было лучше, чем в Дорсете, в его уединенном коттедже на берегу Ла-Манша. Холодные воды Канала не могли сравниться с теплым тропическим морем, а богатому выбору фруктов позавидовал бы любой из фешенебельных лондонских магазинов. Нагретый солнцем песок, устланный кучей травы, оказался столь же мягким, как матрас на его кровати, и пока Блейда не очень угнетало, что приминать эту душистую постель ему приходится одному. За все хорошее надо платить; он спал без подружки, зато никакие тревожные звонки и приказы не могли выдернуть его из этой копны сена.
Он сделал лук и две дюжины стрел с обожженными в огне остриями, копье и пару каменных томагавков; построил шалаш в расселине между скал — с видом на море; сплел неуклюжую корзину и набрал больших раковин, в которых можно было носить воду. Похожие на кроликов зверьки являлись превосходным объектом для охоты — у них не было других врагов, кроме длиннокрылых морских «коршунов», да и от тех они не слишком-то бегали, предпочитая с философским спокойствием платить дань молодняком. Поскольку Блейд не спускался с неба, не имел крючковатого клюва и пестрого оперения, он, по мнению ушастиков, не представлял опасности. Видимо, был нужен не один месяц, чтобы кролики распознали гастрономические склонности своего нового соседа. Пока что разведчик без труда бил их стрелами и камнями.
Он насчитал в лесу более двадцати пород плодоносящих деревьев. Теперь он стал осторожнее и не пробовал сам каждый новый сорт фруктов, каким бы соблазнительным ароматом тот не обладал. Имелся простой и надежный метод проверки — Блейд срезал несколько плодов и подбрасывал на кроличью поляну, ушастым дегустаторам. Зверьки были вегетарианцами и питались исключительно травой, листьями кустарника да опавшими переспелыми фруктами — так что в местной флоре они разбирались хорошо. Очевидно, здесь не было ядовитых растений, ибо все, что им предлагалось, ушастики поедали с завидным аппетитом. За три дня Блейд обнаружил на островке не только аналог земного ананаса; тут росли гроздья огромных сизых ягод, напоминавших виноград, листообразные плоды со сладковатой мучнистой мякотью — местные бананы, что-то похожее на груши в форме толстых коротких огурцов, сочные дольчатые плоды с горьковатым привкусом грейпфрутов и масса разновидностей орехов.
Лагуна была не менее изобильной, чем лес. Там кишели моллюски и крабоподобные создания (не те малыши, которых Блейд видел в первый день, а бронированные твари величиной с суповую миску), а также маленькие, с ладонь, рыбешки и рыбины в два-три фута длиной, толстые, медлительные и очень недурные на вкус. Блейд купался четырежды в день и никогда не выходил из воды без добычи; рыбу он бил сначала копьем, а потом изготовил трезубец с обожженными концами из подходящей древесной ветви.
Вечерами он сидел у костра на океанском берегу, любовался небом с яркими цветными точками звезд, пытаясь сложить из них фигуры, и вспоминал. Шесть или семь лет назад, когда он трудился во славу Соединенного королевства в Юго-Восточной Азии, местные мафиози мадам Вонг выбросили его, одурманенного наркотиком, на какой-то атолл в Индийском океане. Блейд до сих пор не понимал, почему его попросту не спустили за борт на корм акулам — может быть, мадам надеялась на повторение ночи, проведенной накануне в ее каюте, и не желала уничтожать столь ценный экземпляр мужской породы? Насколько он припоминал, предводительница пиратов не страдала сентиментальностью…
Как бы то ни было, в году шестьдесят третьем или шестьдесят четвертом он получил свой первый опыт робинзонады, очутившись на безлюдном коралловом рифе, где рос лишь невысокий кустарник да два десятка пальм шелестели сухими листьями на ветру. К счастью, там нашелся источник пресной воды да проржавевший корпус американского бомбардировщика времен Второй мировой войны, в котором Блейд укрывался от палящего солнца. За две недели он съел все кокосы и распугал прибрежных рыбешек, на которых охотился с металлическим рычагом, выломанным в пилотской кабине; так что когда его подобрало индонезийское патрульное судно, он потерял в весе десяток фунтов.
По сравнению с той кучей известняка Коривалл казался настоящим Эдемом. Иногда Блейд с мимолетной тоской поглядывал на горизонт, где наверняка лежали и большие острова, и материки, полные беспокойной, суетливой жизни. Возможно, там лилась кровь, звенели мечи, свистели стрелы или грохотали выстрелы… Насчет выстрелов он, правда, сомневался — ничто не говорило о тон, что этот мир обладает развитой технологией и смертоносными машинами, способными обрушить свинцовый град на города и веси, если таковые здесь имелись. Он не видел в океане ничего похожего на корабль, а в небесах — никаких летательных аппаратов, но не это обстоятельство послужило основой для его выводов. Скорее он базировался на том, что нашел — или не нашел — на своем островке.
Здесь никогда не было живых существ крупнее, чем кролики и клювастые коршуны. За три дня Блейд излазил окрестности трех прудов с пресной водой, разыскал и исследовал несколько пещер а скалах, внимательно осмотрел побережье. Конечно, и на Земле во второй половине двадцатого века были безлюдные места, но такую точку, где отсутствовали бы следы человека, он представить не мог. Естественно, речь шла не о заснеженных пиках Гималаев, а о районах, пригодных для жизни; в них, как следует покопавшись, всегда можно было сыскать ржавую консервную банку, пустую бутылку или хотя бы старый полиэтиленовый пакет с Микки Маусом, красоткой с розовой голой задницей либо призывом записываться в морскую пехоту США. Даже на том никчемном атолле у индонезийских берегов ржавел самолет… а уж сколько вокруг валялось ржавых банок из-под сосисок и бобов со свининой! Куда больше, чем орехов на чахлых пальмах…
На Коривалле еще не побывал никто. Здесь не было остатков хижин, выжженных кругов от костра или закопченных огнем камней, скелетов и костей, обломков оружия и инструментов. Четвертый день Блейд посвятил тщательному осмотру побережья и тех мест в лагуне, где могли застрять какие-либо принесенные приливом артефакты. Он нашел пустые раковины, гниющие водоросли, птичьи перья, дохлую рыбешку. Ни доски, ни клочка материи, ни обработанного кусочка дерева… Если на этой планете и существовали населенные континенты, их отделяли от Коривалла тысячи, десятки тысяч миль.
Покалывание в затылке, в том месте, куда впился синий кабель, через который лорд Лейтон так жаждал накачать его знаниями, больше не беспокоило Блейда. Он настроился провести среди коривалльского рая месяц или два, пока компьютер не вытащит его обратно; в конце концов, он заслужил эти каникулы — не в меньшей степени, чем свое полковничье звание! Он заранее предвкушал, какие физиономии скорчат Лейтон и Дж., допросив его под гипнозом о подробностях этого вояжа. На этот раз отчет будет предельно краток: сидел на необитаемом острове, жарил кроликов и отъедался фруктами. Все!
Иногда он подумывал о том, чтобы соорудить плот и покинуть гостеприимные берега Коривалла — в лесу были подходящие деревья, а над спокойным океанским простором веял устойчивый западный бриз. Однако простейший расчет времени показывал, что надо не менее трех-четырех месяцев, чтобы свалить каменным топором два десятка толстых деревьев, очистить от ветвей, вытащить на берег и изготовить сколько-нибудь надежное плавательное средство. Блейд подозревал, что как раз в конце этого срока лорд Лейтон вытребует его обратно, и дело кончится тем, что он сможет добавить к своему докладу только одну фразу: «потел три месяца, чтобы убраться с этого проклятого острова и сдохнуть в океане».
Успокоив таким образом совесть, он продолжал свои полинезийские развлечения в лесу и в лагуне. Мягкий климат, полная безответственность и обильная пища расслабляли; Коривалл словно баюкал своего единственного обитателя в нежных объятьях, и Блейд сожалел лишь об одном — что в этой мягкой колыбели у него не оказалось подходящей напарницы. Воспоминания о тяжелых налитых грудях Дорис, его последней подружки, все чаще мучили его; и, дней через пять после «высадки на берег», он набрал охапку лотосов в центральном пруду, улегся на густой траве и начал вдыхать пряный цветочный аромат.
Ему хватило восьми «затяжек». Внезапно он воспарил над островком, раскинув руки будто крылья, и начал медленно и плавно кружить в вышине, распугивая морских коршунов. Он видел невысокие растрескавшиеся утесы, деревья, усыпанные плодами, лагуну и безбрежный океан, золотую ленту песка и свой шалаш на северном берегу, выглядывавший из-под нависшей скалы. Там, на охапке свежей травы, кто-то лежал — крохотная человеческая фигурка на изумрудно-зеленой перине.
Взволнованный, он начал спускаться; ветер нес его, подчиняясь неистовому желанию, к скалам и шалашу, и фигурка росла, обретая знакомые очертания. Знакомые? Длинные стройные ноги несомненно принадлежали Зоэ Коривалл — только у нее была такая матовая белая нежная кожа… Но полные груди и очертания плеч как будто напоминали Дорис — Зоэ была более хрупкой, более изящной. Изгиб талии… да, здесь проглядывало сходство с Катрин, танцовщицей из ночного бара, с которой он переспал раза три… Дорис как раз сменила ее… А волосы! Нечто невероятное, фантастическое! Зоэ и Дорис были брюнетками, Катрин — блондинкой с короткой мальчишеской стрижкой; но лицо красавицы, над которой хищным коршуном парил Блейд, утопало в массе рыжих локонов. Где-то он видел эти волосы… этот рыжевато-золотистый водопад… эти сапфировые глаза и губы, похожие на лепестки тюльпана…
Зулькия из Тарна. Облик немного отличен, словно лица трех или четырех женщин чудесным образом слились в одно, но черты Зулькии явно преобладают… Теперь Блейд висел на крыле ветра в трех ярдах над девушкой и смотрел ей прямо в глаза. Она улыбнулась, отбросила волосы — таким мучительно знакомым движением! — и протянула к нему руки. Ее колени раздвинулись, капельки пота выступили на груди, дыхание стало тяжелым, отрывистым…
Блейд рухнул вниз.
Он рухнул прямо на податливое нежное тело, почувствовал, как ласковые руки обняли его, погрузился и испытал блаженство. Эта девушка, Зоэ-Дорис-Катрин-Зулькия, умела любить! И отдавалась ему раз за разом с пылким неистовством, которого хватило бы на всех четверых!
Блейд не считал часов, проведенных в объятиях эфемерной возлюбленной, но когда он очнулся на берегу пруда, голубовато-серебристое солнце уже склонялось к закату, и длинные тени деревьев протянули к воде свой сумрачный полог. Он устал, но был доволен. На этом острове действительно имелось все необходимое для приятного времяпровождения! Пусть реальные живые женщины находились далеко от него, зато наркотик, волшебный галлюциноген, способный мгновенно вызвать любую из его былых подружек, рос прямо под руками!
Он встал, немного пошатываясь, и отправился к своему шалашу — на сей раз пешком, ибо без помощи чудесных белых цветов слабый ветерок, реявший над островом Коривалл, не мог поднять в небеса его отяжелевшее тело.
Блейду надо было пройти двести ярдов по лесу и перевалить через гряду невысоких утесов, выходивших на пляж. Хотя ноги его слегка заплетались, он благополучно справился с первой частью задачи и даже сумел взобраться на плоскую вершину скалы, у которой располагался шалаш. Но тут, в наступившем полумраке, он запнулся о какой-то булыжник и упал на бок, ударившись затылком о другой каменный обломок. В голове у разведчика взорвался огненный фейерверк, и он потерял сознание.

* * *

Утреннее солнце согрело его и привело в чувство, исторгнув обратно в реальный мир из мрачных глубин подсознанья, в которых его разум блуждал всю ночь. Он приподнялся на локте и посмотрел на восток, туда, где над океаном в победном и мощном сиянии вставало серебристо-голубоватое светило. В мозгу у него шла какая-то странная работа: одна за другой отдергивались шторки, раскрывались дверцы, распахивались потаенные кладовые памяти, падали барьеры.
Голубоватая звезда… Согласно диаграмме спектр-светимость, температура поверхности — восемь с половиной тысяч градусов по шкале Кельвина… на три тысячи больше, чем у земного Солнца… Ближайшие аналоги — Вега и Сириус…
Блейд поднялся на ноги и окинул взглядом свои владения, славное графство Коривалл. Каким же кретином он был! Перед ним простиралась затопленная кальдера древнего вулкана. Данное геологическое образование не имело ничего общего с той сложной известняковой структурой биогенного происхождения, которая в просторечии называется коралловым рифом. Горы, подобные этой, зарождались в результате совершенно иных процессов — подвижек в орогенно-геосинклинальных зонах земной коры, в складчатых поясах, обрамлявших древние континенты. Странно, что он мог позабыть такие элементарные сведения…
Опустил голову вниз, он внимательно осмотрел поверхность скалы под ногами. Базальт… Темноокрашенная магматическая порода с низким содержанием кремнезема… А эти полупрозрачные осколки — обсидиан… Показатель преломления — полтора, плотность — от двух и трех десятых до двух и четырех, твердость по шкале Мооса — пять единиц. Вполне естественно… Именно эти горные породы и должны присутствовать в кратере давно уснувшего вулкана…
С южной стороны утеса, на котором стоял Блейд, раскинулась небольшая рощица деревьев с глянцевитой листвой, усеянных круглыми желтовато-оранжевыми плодами. Это были те самые местные «грейпфруты», которыми он лакомился с большим удовольствием, но сейчас в голове у него всплыло не воспоминание об их сочной горьковатой мякоти, а странное слово — помпельмус. Да, помпельмус — субтропическое плодовое дерево группы цитрусовых — вот как называется ближайший земной аналог! Затем память услужливо развернула длинный список групп, видов, родов, классов детального ботанического реестра, и Блейда внезапно прошиб холодный пот. Он кое-как разбирался в горном деле и металлургии, помнил азы математики, но никогда — никогда! — не изучал ботаники! И астрономии! Он был абсолютно уверен, что до сего дня не имел ни малейшего понятия ни о классификации цитрусовых, ни о диаграмме Ресселла, связывающей массу и светимость звезд!
Ошеломленный, он опустился на теплую поверхность скалы. Итак, Лейтон добился своего! Дьявольская машина сработала! Стоило ему треснуться затылком о камень, как шок от удара заставил проявиться все Гималаи сведений, всю чудовищную библиотеку из тысяч и тысяч томов, которую компьютер перекачал в его мозг! С чувством, близким к панике, Блейд приступил к ревизии своего нынешнего интеллектуального достояния. Математика: дифференциальное и интегральное исчисление, аналитическая и дифференциальная геометрия, дифференциальные и интегральные уравнения, уравнения в частных производных, теория операторов, высшая алгебра, теория групп, теория целых чисел, комплексное переменное, статистика и теория вероятностей… О, Боже! Теперь он знал все о третьей проблеме Гильберта, об уравнении Фредгольма, о машине Тьюринга, о марковских процессах, о постулатах, леммах и теоремах Евклида, Ферма, Коши, Гаусса, Вейерштрасса, Декарта, Абеля, Кантора, Галуа, Римана, Лобачевского и десятков других великих математиков! Но гением он, безусловно, не стал, ибо девяносто девять процентов зафиксированных в его памяти сведений оставались ему совершенно непонятными.
Немного успокоенный, Блейд двинулся дальше. Так… Физика, астрономия, химия — органическая и неорганическая, геология, механика, материаловедение, теория машин и механизмов, минералогия, биология, антропология, ботаника, энтомология, медицина… Он бросил взгляд вниз, обозрев сначала свою мощную выпуклую грудь, затем — плоский мускулистый живот, под которым болтался поникший после вчерашних утех пенис, сильные бедра, колени, голени, щиколотки, ступни. Он знал, как называется каждая косточка, каждая мышца, каждый внутренний орган! Он мог перечислить — на латинском! — все пятьдесят семь тысяч триста восемьдесят восемь основных недугов, от которых страдали человечество и полмиллиона лекарств — с из химическими формулами — предназначенных для исцеления оных болезней.
Блейд довольно кивнул — эти сведения могли пригодиться. Он продолжил ревизию. Археология, история, социология, демография, философия, экономика… Так, экономика: общая теория, различные учения, понятие капитала, финансы, производительные силы… частные дисциплины: маркетинг и реклама, бухгалтерское дело, банковское дело, фирмы, корпорации, консорциумы, биржи, брокерские конторы… Дальше! О, юриспруденция! Римское право, адвокатура, презумпция невиновности, суд присяжных… Военные науки, превосходно! Тактика, стратегия, фронтальная атака, обхват, оружие массового уничтожения, средства защиты, тактико-технические данные радиолокационных систем, кораблей надводного и подводного флота, самолетов, танков… Всех армий всех стран — от России и Штатов до Кувейта и Парагвая! Откуда Лейтон выскреб все это? Блейд не сомневался, что значительная часть этих данных носит гриф «Совершенно секретно».
Дальше. Психология, этика, лингвистика, литературоведение, литература… Стоп! Он вновь покрылся холодным потом, сообразив, что в его мозг закачаны полные тексты не тысяч — миллионов! — книг, От Эврипида и Софокла, от Шекспира и Петрарки, от «Рамаяны» и «Старшей Эдды» — до Байрона, Бальзака, Достоевского, Стефана Цвейга, Марка Твена, Хэмингуэя и Торнтона Уайлера!
Блейд покачал головой. У него не создалось впечатления, что он действительно помнит все эти книги — кроме тех, которые он прочитал обычным и старым, как мир, способом Все прочие, насильно втиснутые ему под череп, пребывали там в некоем латентном состоянии, но тут же проявлялись в памяти, стоило лишь подумать о них. Он мысленно вызвал Грэма Грина, которого не любил и не читал, полагая, что сей известный романист совершенно неправильно трактует специфику разведслужбы.
Но теперь он был знаком с его книгами. Их названия одно за другим всплывали в памяти; он мог изложить сюжет, перечислить действующих лиц, назвать все издания и переиздания… Да что там! Он мог цитировать любой из романов Грина с любой страницы — хоть задом наперед!
Покачав головой, Блейд захлопнул дверь в свой библиотечный зал и завершил осмотр. В самом дальнем углу, за нумизматикой, филателией, живописью и хореографией, он обнаружил историю религиозных учений и бегло пролистал ее. Затем, повинуясь зову желудка, спустился к своему шалашу и позавтракал остатками кролика и фруктами. Был уже полдень.
Этот день он провел, бродя, словно сомнамбула, по пляжу. Сведения, которыми напичкал его компьютер, всплывали в памяти, стоило только коснуться определенной темы, раздела или отрасли знания. Видимо, все это богатство, — которое он теперь носил в голове, надо было еще привести в движение и надлежащим образом освоить — иначе оно оставалось лежащим втуне капиталом. Вскоре Блейд выяснил, что такое освоение лучше производить в состоянии легкого транса или самогипноза, основам которого он обучился на Востоке, не то в Гонконге, не то в Сингапуре.
Для первого эксперимента он выбрал почти неведомую ему науку энтомологию — тот ее раздел, который посвящен бабочкам. Совершенно бесполезные и абсолютно безопасные сведения, решил он, устроившись у большого валуна и разглядывая сверкающую пол закатным солнцем поверхность океана. Яркие блики помогли ему быстро войти в транс, вынырнув из коего Блейд знал о бабочках все. Чешуекрылые или лепидоптера, шестой отряд двенадцатого надотряда общей классификации насекомых… Бражники: алекто, винный, вьюнковый, глазастый, дубовый, липовый, молочайный, олеандровый, Прозерпина, сиреневый, сосновый… Пестрянки: зеленая, ложная, медвянцевая… Павлиноглазки, серпокрылки, шелкопряды, брамеи, волнянки, совки и обыкновенная платяная моль. Он мог изобразить рисунки их крыльев, помнил размеры, знал повадки, ареалы распространения, излюбленную пищу и массу прочих подробностей. Конечно, недостаток практики не позволял Блейду считать себя профессионалом; но если бы он попал в компанию ненормальных, коллекционирующих этих прелестных насекомых, то вполне сумел бы поддержать разговор.
Он посмотрел на палочку, торчавшую рядом из песка — ее тень удлинилась едва заметно. Значит, он освоил науку о бабочках (в первом приближении, конечно) минут за пять-шесть. Теперь стоило выбрать что-нибудь более забавное, но тоже достаточно безопасное. С этой точки зрения ни математика, ни физика, ни химия и прочие науки Блейда не привлекали, возможно, они были вполне безопасными, но уж никак не забавными. Его весьма интересовал тот раздел этнографии, в котором описывались брачные обычаи разных народов, но после знакомства с ними наверняка пришлось бы опять наведаться к пруду с «лотосами забвения». Равным образом отпадала лирика зажигательная бессмертной Сапфо, сочинения Лукиана из Самосаты и индийские эротические трактаты: забавно, но в его холостом положении отнюдь не безопасно.
Наконец, покопавшись в разделе латинского языка, Блейд с ужасным произношением пробормотал: «Beatae plane aures, quae non vocem foris sonantem, sed intus auscultant veritatem docentem» (что значило: «Истинно блаженны уши, внимающие не голосу, звучащему на площадях, но голосу, в тиши учащему истине»). Затем он обратился к истории религиозных доктрин, к дзен-буддизму, надеясь с его помощью обуздать дьявола плоти.
На этот раз он погрузился в транс на четверть часа, а очнувшись еще некоторое время сидел неподвижно, с закрытыми глазами, впитывая и переваривая основы учения. Сантана, поток сознательной жизни, скользил мимо него, распадаясь на комбинации дхарм; разум, застывший в безграничном пространстве шуньяты — Великой Пустоты — оценивал и взвешивал карму ничтожного двуногого существа, некоего Ричарда Блейда, великого грешника, богохульника и святотатца. Наконец, божественное просветление позволило сделать вывод: сей двуногий может быть прощен великим Буддой, если три раза воплотится в низшие существа — червя, шелудивого пса и павиана. Только очистившись подобным образом, он снова будет достоин принять облик человеческий. Глубоко вздохнув, Блейд вышел из нирваны и поднял веки.
Он встал и шагнул к шалашу, стараясь не раздавить крошечных крабоподобных тварей, суетившихся около полуобглоданных костей кролика; мысль о том, что он может причинить вред чему-либо живому, приводила его в ужас. Он с отвращением посмотрел на лук, копье и томагавки — жуткие орудия убийства, чудовищные предметы, предназначенные для уничтожения существ с теплой кровью, которые, возможно, носили в себе души людские, готовые пробудиться к сознательному существованию в следующем цикле бесконечных перевоплощений. Выдернув пучок травы из своей постели, Блейд обернул им эти страшные вещи и, стараясь не касаться их руками, отнес к морю и выбросил в воду. Затем он лег спать — без ужина.
На следующий день он с самого утра отправился на кроличью поляну. Скрестив ноги, он сел в позе лотоса на опушке и приступил к медитации. Он пытался достучаться в души этих зверьков, дабы испросить у них прощения за множество загубленных жизней их собратьев, нашедших конец в его желудке; он сознавал свой великий грех и вину. Столь же отчетливо он понимал и собственную глупость, и весь нелепый комизм положения — но сделать ничего не мог. Казалось, доктрины буддизма пропитали его плоть и кровь, словно инфекция, охватившая еще недавно здоровый организм; возможно, он мог излечиться, но на это требовалось время. Его сознание как будто разделилось на два потока: один, новый, сильный и мощный, не ведал понятий насилия, убийства и зла; другой, скудный и чахлый, покачивал в своих струях мерзкую душонку прежнего Ричарда Блейда, шпиона, развратника и убийцы. Тот, старый Ричард Блейд, понимал все и вопил от ужаса за непреодолимым барьером религиозных и нравственных запретов; он проклинал Лейтона и его дьявольскую машину. Будду, Христа, Магомета и весь род человеческий. Просветленный же Ричард Блейд с сострадательной усмешкой наблюдал за этими корчами грешника, прощая его богохульство. Наконец он вознес молитву Высшим Силам о здравии благородного лорда Лейтона, чьи старания раскрыли перед ним ворота истины, поднялся и вошел в лес.
Он ходил туда и обратно не менее двадцати раз, завалив кроличью поляну отменными свежими фруктами — то было его покаяние. Зверьки устроили свалку около ананасов, которые, видимо, доставались им нечасто. Блейд сходил к шалашу за корзиной, обтряс пару деревьев, подбросил ушастым лакомых плодов и лег спать. В этот день он съел только пару апельсинов.
Ночью ему снилось, что он возродился к жизни в теле монстра, помеси павиана, шелудивого пса и гигантского, отвратительного розового червя. Он терпеливо искупал свои грехи, пребывая в этом мерзком создании, пока оно не издохло; и Высшая Сила подала знак, что довольна его смирением — так что теперь он может возродиться в более пристойном обличье.
Наутро Ричард Блейд пробудился в своем собственном теле, усмотрев в этом знак Высшей Милости. Он чувствовал, что груз его грехов стал несколько легче и, прекратив добровольный пост, съел несколько дисковидных бананов. Затем повторил бдение у кроличьей поляны.
Через несколько дней он едва таскал ноги, ибо фруктовая диета отнюдь не способствовала крепости тела. Возможно, он обошелся бы без мяса и не потерял силы, если бы буддийские святые ниспослали ему хлеб, сахар, молоко, масло (конечно — растительное!) и кашу; но Будда и его верные слуги остались на Земле и, видимо, лишь слабая эманация их разумов доносилась в этот мир Измерении Икс.
Однако в мировоззрении Блейда произошли некоторые сдвиги. Старый греховодник Ричард Блейд и вновь народившийся просветленный послушник сообразили, что их тело может погибнуть, и пришли к определенному соглашению. Теперь, пожалуй, они даже отведали бы мяса, коль без него гибла слабая человеческая плоть, но Блейд старый не мог преодолеть отвращения Блейда нового к насилию. А на острове Коривалл еще не существовало ни ресторанов, ни закусочных.
Наконец оба Блейда решили прибегнуть к самому крайнему средству — «лотосу забвения». Существовала вероятность, что этот слабый наркотик поможет расшатать барьер моральных запретов, после чего пара-другая кроликов согласится пожертвовать свою плоть и кровь ради спасения человеческой жизни.
План, однако, с треском провалился. Вместо полетов в небесной синеве или ожидаемого пробуждения кровожадных инстинктов, Блейда замучили кошмары. Ему мнилось, что перекаченные из компьютерной памяти знания начинают распирать его голову; она росла, надувалась, словно воздушный шар, тело же съеживалось, усыхало, пока не превратилось в жалкий придаток чудовищного, обтянутого кожей черепа. Он пришел в себя только к утру и заковылял на пляж, то проклиная, то благословляя лорда Лейтона. В любом случае, чем бы не завершился этот спор двух его сущностей, ясно было одно: каникулы не удались.
Когда Блейд залез на скалу и обозрел океан, его заключение насчет неудачных каникул перешли в твердую уверенность: в миле от берега плыл корабль.

Глава 3

Это было вместительное судно с полным парусным вооружением. Услужливая память тут же начала подсказывать Блейду термины, о которых он раньше имел весьма смутное представление. Мачты, начиная с носа: фок, грот, бизань; бушприт с утлегарем и бом-утлегарем; на нем паруса — бомкливер, кливер, фор-стеньги-стаксель. Остальные паруса были спущены, но память не унималась: фок, фор-марсель, фор-брамсель, фор-бом-брамсель, грот, грот-марсель… Блейд цыкнул на нее и заткнул этот фонтан ненужных сведений. Гораздо важнее, что на корабле были сухари, солонина, бобы и пиво. Моряки всех времен и народов просто обожают пиво, и он полагал, что эти не являются исключением. Пиво же богато углеводами и превосходно восстанавливает силы — как у моряков, так и у оголодавших дзен-буддистов.
Он заорал из последних сил, запрыгал и замахал руками. На судне услышали; паруса пошли вниз, за борт был выкинут плавучий якорь и через пять минут небольшая шлюпка отправилась к берегу. Блейд поспешил на пляж.
Ялик шел ходко, направляемый опытными руками, вскоре можно было различить, что его гонят три пары весел. Блейду это показалось странным, потому что над бортом торчали только две головы. Лодка приблизилась, описала полукруг в десяти ярдах от берега и развернулась к нему кормой, словно ее экипаж при первом же признаке опасности собирался дать деру. Сообразив, что суденышко не подойдет ближе, Блейд вошел в воду по пояс и с благостной улыбкой уставился на гребцов. Те, поднявшись на ноги и ловко балансируя в своей утлой лодчонке, с изумлением смотрели на него.
Наконец, один сказал:
— Гля-ка, Пегий, хрыло! Ну, блейдина! Не сойти мне с этого места!
— Не, Косой, — возразил второй гребец, — на хрыло не похож. Здоровый и носатый. Нурешник, что ли?
— Скажешь, нурешник! До нурешника локоть не дотянет! И лыбится… Ты слышал, чтоб нурешники лыбились?
— Почем мне знать? Мы нурешников в жизни не зиркали. А что хрылы говорят, так соврут — недорого возьмут.
Блейд застыл в полном недоумении. Как и в остальные мирах иной реальности, он превосходно понимал язык аборигенов, но смысл этого обмена мнениями ускользал от него. Было ясно, что его воспринимают как существо здоровое и носатое, все прочие термины носили гораздо более оскорбительный оттенок. Он сжал кулаки и, покачиваясь от слабости, шагнул ближе; потом руки его бессильно упали вдоль тела, голова поникла. Нет, он не может ударить… ни этих созданий, болтающих на каком-то тарабарском жаргоне, и никого вообще… Ему даже таракана не раздавить…
Тем временем совещание в лодке продолжалось.
— Нурло! — торжествующе заявил Пегий. — Чтоб меня Зеленый Кит облевал, нурло!
— А что, есть такие? — заинтересованно спросил Косой.
— А ты еще не расчавкал? Эти двурукие греют баб друг у друга когда хотят!
Двурукие! Блейд пригляделся. Раньше ему казалось, что оба гребца, невысокие, коренастые и мускулистые парни, одеты, несмотря на жару, в меховые комбинезоны, стянутые широкими ремнями и подшитые в паху кожей. Теперь он разобрал, что мех являлся их собственным, у одного — пегим, у другого — темно-серым; и всей одежды на них было только эти самые пояса да пропущенная меж ног кожаная лента, прикрывавшая гениталии. Справа на поясных ремнях висели небольшие топорики, по виду — из стали, а с другой стороны — тяжелые ножи в ножнах. Волосы на голове были темными и курчавыми, приплюснутые носы светили розовым над непроходимыми дебрями бород и усов, брови шириной в два пальца почти полностью скрывали узкие лбы.
Этих людей — Блейд не мог подобрать иного слова — можно было бы принять за необычайно волосатых опереточных корсиканских бандитов… Можно было бы — если б не одно обстоятельство.
Они имели четыре руки.
Первая пара произрастала где-то на уровне груди, и эти конечности выглядели потоньше и послабее, вторая, почти не уступающая бицепсам Блейда, торчала там, где положено, у плеч. Плечи же выглядели весьма внушительно. Широкие, могучие, мохнатые, они напоминали два табурета с темными волосяными подушками или гигантские эполеты какого-нибудь латиноамериканского генерала. Насколько Блейд мог разобрать, существа обладали пятью пальцами, и кисть их ничем не отличалась от человеческой. Главное же было в их лицах. Физиономии этих парней без сомнения принадлежали людям; несмотря на избыток шерсти, в них не было ничего обезьяньего, ничего звериного. Просто два исключительно волосатых морских волка. Два весьма хамоватых типа. С шестью конечностями на брата, считая ноги.
Блейд сделал еще один шаг и с максимальным дружелюбием произнес:
— Здорово, моряки! Я не хрыло, не нурешник и не нурло. Зовите меня Ричардом. — Он не рискнул представиться как Блейд, ибо уловил приблизительно такое же звукосочетание в речи четырехруких. И контекст, в котором было употреблено это слово, ему не понравился.
— Ты — нурло, — нагло заявил Пегий, сверля Блейда темными маленькими глазками. — А звать тебя мы станем так, как скажет Рыжий.
«Предводитель шайки,» — отметил про себя Блейд, ощущая сосущую боль под сердцем. В другой ситуации он бы сейчас рявкнул: — «Меня зовут Ричард! И если ты, дикобраз, об этом забудешь, я в два счета выколочу мозги из твоей поганой башки!»
Но вместо этого он примирительно сказал:
— Не стоит спорить по пустякам. Возьмете на корабль? Я отработаю проезд до ближайшего сухого места, где живут двурукие.
Пегий — он, видимо, был старшим — смерил Блейда оценивающим взглядом.
— Здоровый, — повторил он, не то одобрительно, не то с насмешкой. — Отработаешь! Залезай.
Мохнатые короткопалые руки подхватили разведчика и помогли подняться в шлюпку. Пегий кивнул ему на нос и опустился на заднюю банку; первой парой рук он держал длинный румпель, второй — ловко орудовал веслами. Косой, судя по внешности, совсем юный парнишка, но мускулистый и крепкий, был основной движущей силой. Блейд заметил, что весла, предназначенные для задних рук, выглядели массивней и шире остальных. Искусство же обоих гребцов оказалось выше всякой критики — лодка летела стрелой, высокий борт корабля, черный и просмоленный, надвигался с каждой секундой.
Блейд посмотрел на стальные топорики и добротные пояса из толстой кожи, потом перевел взгляд на корабль. Трехмачтовое судно, не меньше четырехсот футов в длину, едва заметно покачивалось на мелкой волне. Плавучий якорь был принайтован на цепи, похоже — бронзовой; с палубы свешивались тали, и над фальшбортом в нескольких местах вытягивали гусиные шеи подъемные краны; на носу и корме торчали орудия, похожие на большие стрелометы. Эти четырехрукие отнюдь не относились к числу дикарей!
Очертаниями корпуса, массивного, прочного и угловатого, судно походило на испанские галеоны конца восемнадцатого века. Сразу становилось ясно, что тут не гнались за скоростью и изяществом линий; скорее — за грузоподъемностью, надежностью и безопасностью. «Купец. — решил Блейд. — или промысловое судно.» Он припомнил, что одни из его спутником упоминал кита, и потянул носом. От корабля действительно несло неистребимым запахом ворвани и рыбьего жира.
Однако поднявшись по веревочному трапу на высокий борт, он обнаружил, что палуба идеально чиста, медные поручни сверкают, паруса белы, как первый снег, а шлюпки, канаты, связки гарпунов, огромные котлы для вытапливания жира — словом, все принадлежности морского промысла — находятся там, где им положено быть. Он не успел еще сделать и шага, как стоящий у грота четырехрукий (у него была на редкость огромная голова, словно вдавленная в плечи) поднял бронзовый горн. Раздался резкий вибрирующий звук, и дюжина матросов помчалась на нос — выбирать якорь и ставить паруса.
Перед двухэтажной кормовой надстройкой пришельца молча поджидала группа существ довольно сурового пила. Впереди стоял некто с рыжевато-коричневой шерстью, тронутой сединой, в широченном поясе с медными бляхами и тяжелыми бронзовыми браслетами на передних руках. «Рыжий, капитан.» — понял Блейд. Сразу за ним — еще двое, тоже в годах; у одного огромные зубы нависали над нижней губой, у другого из темени проглядывали основательная плешь, пересеченная длинным шрамом. Поодаль находился здоровенный тип с бочкообразным телом и невероятно длинными, до самых ключиц, седыми бакенбардами — ни дать, ни взять, боцман королевского флота времен сэра Френсиса Дрейка. Видно, он и был боцманом, ибо держал в могучей лапе трехфутовый конец каната в палец толщиной и легонько похлестывал себя по ноге. За боцманом столпились полдюжины матросов разных мастей — от черной до светло-коричневой.
Пегий с Косым доставили гостя прямо к капитану, бережно придерживая с двух сторон при этом у них еще хватало рук, чтобы помахивать вытащенными из-за поясов топориками.
— Привезли, Хозяин, — доложил Пегий. — Просится до Восточного Архипелага, обещает отработать. Нурло! А имячко-то! Ни одному честному хадру не выговорить!
Капитан — или хозяин? — осмотрел свое новое приобретение.
— Здоровый, — вынес он вердикт, — но тощий.
— Может, за борт? — заметил тип с выдающимися зубами.
— К чему разбрасываться добром? Откормим, — возразил четырехрукий со шрамом на голове.
— Что-то ты, Лысак, сегодня добрый.
— Будешь добрый… Твоя команда не чистит нужники…
— Нужники, ха! Это дело — не для охотников!
— Заткнул бы ты, Зубастый, пасть… А то окажешься в этом самом нужнике. Расчавкал?
Капитан, казалось, не обратил внимания на перепалку своих помощников. Он по-прежнему разглядывал Блейда, потом вдруг шагнул вперед, ткнул его о грудь кулаком и изрек:
— Носач! Команда Лысака! Три дня кормить, потом — на работу.
Развернувшись, он проследовал к кормовой надстройке и скрылся за маленькой дверцей.
Лысак, бросив торжествующий взгляд на Зубастого, тут же заорал:
— Храпун, сюда!
«Боцман» с бакенбардами подскочил к нему.
— Этого — Носача — во второй кубрик в койку — и жратвы от пуза! Что б через три дни был на ногах!
Потом он шлепнул Зубастого по спине, и оба скрылись за той же дверцей, что и капитан.
Храпун выпятил грудь, подбоченился и замотал бакенбардами. Теперь он был здесь главным начальником.
— Пегий и ты, Крепыш… — от группы матросов подбежал дюжий малый. — В наш кубрик, он легонько хлестну Блейда по ноге линьком, в койку Пузана, который помер третьего дня. Отпускать только в нужник! И по миске каши с мясом четыре раза в день!
Блейд понял, что его бессовестно спускают по инстанциям, однако возражать не стал. Во-первых, в том моральном состоянии, в которое погрузили его доктрины дзен-буддизма, сии возражения не могли быть подкреплены увесистыми аргументами кулаков. Во-вторых, прежде, чем затевать скандал, стоило заглянуть в обещанную миску с кашей — велика ли она и сколько там мяса. Наконец, он не потерял надежды на пиво.

* * *

Миска была велика. Блейд опростал ее в пять минут, запил теплой горьковатой жидкостью, действительно напоминавшей пиво, и завалился в койку. Он провел в лежачем положении два дня, отлучаясь только по нужде — под бдительной охраной Крепыша и Пегого. Все остальное время он ел, пил и спал, почти не обращая внимания на то, что происходит в кубрике. Изредка пробуждаясь, разведчик обводил сонным взглядом низкий потолок, приткнувшиеся вдоль стен топчаны да длинный невысокий помост посреди каюты. Он видел мохнатые спины, согнувшиеся над этим подобием стола, слышал азартные выкрики и негромкий стук. Похоже, там шла игра. В кости? В карты? Веки его смыкались, он снова засыпал.
На утро третьего дня силы его восстановились. Каша походила на рисовую и оказалась весьма питательной; мяса — вероятно, китового — не жалели; горьковатого напитка, называвшийся клан, тоже давали с избытком. Однако заглянув в очередной раз в свою миску, Блейд обнаружил недостачу — порция была ополовинена. Он посмотрел на Крепыша, притащившего завтрак, и тот, криво ухмыльнувшись, отвел блудливые глаза.
Блейд доел остатки, прилег и погрузился в размышления. Спать ему не хотелось, и он начал решать следующую проблему: как без драки и крови поставить на место наглеца. Среди дюжины жильцов второго кубрика Крепыш был самым здоровым, и остальные обращались к нему с явным почтением; что касается парнишки Косого, то им Крепыш просто помыкал.
Наконец он поднялся, подошел к столу, сел на табурет и отодвинул стопку каких-то квадратных жетонов — вероятно, их использовали в игре. Расчистив место, разведчик выставил вперед руку, оперев локоть о столешницу. Восемь свободных от вахты обитателей кубрика с интересом уставились на него. Пошевеливая пальцами и поигрывая мускулами, Блейд объяснил правила индейской борьбы. Он не сомневался, что хадры клюнут на приманку, ибо главным их врагом была скука. Как видно, свободного времени у них хватало, и они убивали его сном, едой, пересказом нескончаемых баек и той самой игрой с квадратиками, которую Блейд уже не раз наблюдал.
Измерив задумчивым взглядом бицепс противника, Крепыш проворчал:
— Пустое дело. Одна лапа не устоит против двух. Вон, молодой… — он подтолкнул к столу Косого, — побрыкайся с ним.
Блейд пожал плечами. Косой, глаза которого смотрели в разные стороны, присел напротив, заложил переднюю руку за шею — чтоб не мешала, и стиснул задней ладонь разведчика. Силенка у парнишки была, но Блейд только усмехался, глядя на его старания и поздравляя себя с тем, что изыскал такой хитроумный способ доказать свое превосходство. Подобное бескровное состязание никак не противоречило доктринам дзен-буддизма.
Взглядом спросив у соперника разрешения. Косой обхватил пальцами первой руки запястье Блейда и теперь старался, по выражению Крепыша, в две «лапы». Его нос, торчавший словно розовая картофелина среди темной поросли усов, покрылся капельками пота; широченные брови ходили ходуном. Блейд слегка напряг мышцы и припечатал обе его правые руки к столу.
Крепыш хмыкнул и пробормотал что-то насчет юнцов, которые умеют только спать, жрать да отсиживаться в нужнике.
— Ну-ка, ты. Пегий! — приказал он. — Да держись, чтоб у тебя шерсть повылазила!
Но Пегий тоже проиграл — примерно через сорок секунд. За ним последовали еще два крепких парня, Канат и Борода — с тем же результатом. Блейд повернулся к Крепышу и мягко сказал:
— Мне кажется, друг мой, пришла твоя очередь.
Минуты через полторы, прижав ладони противника к столешнице, он наставительно добавил:
— Видишь, дело не в том, сколько лап у каждого из нас, а какие это лапы… Теперь тебе ясно, что я могу с тобой сотворить, если ты еще раз заглянешь в мою миску?
Крепыш подавленно кивнул и в обед приволок такую порцию, что Блейд осилил ее с трудом. Тем не менее, посудина была очищена, но матрос не торопился обратно на камбуз; он нерешительно поглядывал на недавнего соперника и, видимо, был не прочь поболтать. Блейд развалился на мягком тюфяке, набитом сухими водорослями, и хлопнул ладонью по краю койки, приглашая Крепыша присесть.
Этот парень ему определенно нравился. Из сотен противников, с которыми Блейду довелось иметь дело (и которые после этого остались в живых), большая часть начинала ненавидеть его, остальные же — боялись. В редких, очень редких случаях его сила внушала не злобную зависть и страх, а восхищение. Сейчас, находясь под влиянием буддийского дурмана, он со стыдом и отвращением вспоминал о своих прежних смертоубийственных подвигах, но поединок с хадрами не давил тяжким грузом на его совесть. Судя по всему, матросы были существами простодушными и уважали телесную мощь; что же касается офицеров, то Блейд сомневался, что сумеет поладить с ними, предложив тур индейской борьбы. Тут был необходим более тонкий подход.
Крепыш опустился на постель и с интересом уставился на Блейда.
— Никогда не зиркал такого сильного хрыла, — сообщил он. — А уж я-то их повидал немало.
— Я не хрыло, — деликатно заметил Блейд. — Я — из совсем других краев.
— Откуда же? Ну, даешь, блейдина!
Лицо Блейда перекосилось. С минуту он лежал молча, потом внушительно произнес:
— Я буду тебе очень обязан, друг мой, если ты перестанешь употреблять это мерзкое слово.
— Какое? Блей…
— Вот именно. Его.
Крепыш недоуменно засопел и погрузился в размышления. Наконец он сказал:
— Ладно. Клянусь членом Зеленого Кита, дерьмобол или дерьмодав ничем ни хуже! Либо, к примеру…
— Хватит, хватит, — Блейд похлопал собеседника по волосатому колену. — Сойдемся на дерьмоболе.
— Сойдемся, чтоб у тебя шерсть на заднице повылазила!
Блейд пошарил рукой ниже поясницы, состроил огорченную мину и сообщил:
— Уже.
— Что — уже?
— Повылазила, Крепыш.
Секунд десять матрос с удивлением смотрел на него, потом гулко захохотал.
— Ну, Носач… ну, даешь… шутник дерьмоболов… — бормотал он между приступами смеха, поминая Зеленого Кита и все его органы по очереди. Потом подергал бурые заросли на своем подбородке, заглянул Блейду за спину и с восторгом убедился, что тот не обманывает; жалкая поросль на крестце в счет не шла.

Предыдущая страница 20 Следующая страница


21 Джеффри Лорд

— Значитца, ты не хрыло и не нурешник, — подвел итоги Крепыш. — Откуда же ты взялся, Носач?
— Из стран отдаленных, приятель.
— Из каких таких отдаленных? — брови матроса поднялись, закрыв лоб. — На Катразе, — важно произнес он, и Блейд понял, что слово «Катраз» упомянуто именно с заглавной буквы, — есть только океан, острова, архипелаги — ну, и еще тот здоровый остров, на котором живут нурешники. Но там я не был, — добавил он после некоторого раздумья. — Нурешники к себе не пускают. Ну и еть их в печенку! У ихних берегов мало рыбы и нету китов. И холодно!
Блейд разглядывал низкий потолок каюты, обшитый гладкими, отлично обработанными досками. В нескольких фразах Крепыш сообщил ему чрезвычайно важные сведения, описав, по сути дела, всю географию этого мира, Катраза. Океан, острова, архипелаги, большой остров…
— А остров этих нурешников действительно так велик? — спросил он, с интересом ожидая ответа.
— Нууу… — Крепыш развел руками, словно пытался показать размеры этого участка суши. — Хрылы болтают, что любое из наших корыт обогнуло бы его за пятьдесят-семьдесят дней…
Континент, понял Блейд. И большой — не меньше Африки! Может ли там найтись неизвестная страна, населенная этими… как их… нурлами!
— Значитца, ты с архипелага или острова, — продолжал Крепыш, — потому как на нурешника не похож. Мы их в глаза не видели, но хрылы болтают, что…
— Существует мнение, что я — нурло, — наугад забросил удочку Блейд.
— Ха, нурло! — Крепыш презрительно встопорщил усы. — Бабьи сказки! Нурлов этих никогда не было и нет!
— А откуда же тогда я взялся? — вопросил искушенный в силлогизмах Блейд, предоставив собеседнику самому отвечать на этот скользкий вопрос.
— Хмм… — Крепыш потер ладонью левой передней руки нос, одновременно почесывая обеими задними мохнатую грудь. — Может, ты выродок… с какого дальнего архипелага… вон, силищи-то сколько!
— Заметано. Так и будем считать. Расчавкал? — Блейд быстро осваивал местный жаргон.
— Расчавкал. Выродок! Хо-хо-хо! — Крепыш опять утробно расхохотался.
Блейд подождал и задал новый вопрос:
— Где ваш архипелаг?
— Наш? — матрос вылупил свои маленькие темные глазки, и Блейд понял, что попал впросак. Деваться, однако, было некуда, и ему пришлось повторить:
— Я имею в виду место, где живут хадры, хадритские жены и хадритские детишки.
— Мы живем здесь, — Крепыш обвел одной из рук кубрик, опрятный и довольно просторный. — Бабы с ребятней — на своей посудине. Что за дерьмодавы на твоем острове, Носач? Не слыхал про хадров?
Пораженный Блейд только помотал головой, потом выдавил:
— Но ваш корабль… его же кто-то построил…
— А хрылы на что?
— Даром?
— Хрылы, еть их в печенку, за просто так даже спину тебе не почешут. Мы китов для кого бьем? Расчавкал?

* * *

На следующий день Блейд приступил к исполнению служебных обязанностей. Чистка гальюнов оказалась делом весьма непростым, и занимался он ею под руководством Пегого и Косого. Правда, оба хадра тоже трудились, не покладая рук.
После вчерашних бесед в кубрике Блейд уже знал, что находится не на купеческом или промысловом судне — и, собственно говоря, не на судне вообще. Под его ногами покачивалась суверенная территория клана Зеленого Кита — единственное место на скудном сушей Катразе, которое это хадритское племя считало своим домом. И ветры Катраза несли этот рукотворный остров по безграничному океану вслед за стадами китов, косяками огромных акул и тюленьими стаями, пока он, лет через сорок или пятьдесят, не приходил в негодность. Тогда из сундука с корабельной казной извлекалось несколько сотен увесистых квадратных золотых монет, имевших хождение на всех архипелагах, и клан приобретал новый корабль. Если же добыча прошлых десятилетий не позволяла сразу обзавестись судном, то хадры либо гибли в пучине в очередной сильный шторм, либо сходили на берег и, трудясь в тоске и печали на верфях двуруких судостроителей, отрабатывали стоимость своей новой посудины. Смерть в море считалась чрезвычайно почетной; жизнь на суше, среди «хрылов» — великим позором.
Клан Зеленого Кита включал три сотни особей мужского пола и разделялся на три примерно равных по численности фратрии. Глава племени. Рыжий, не был ни капитаном, ни навигатором, ни даже владельцем корабля; он просто являлся безраздельным владыкой жизни и смерти каждого члена своего рода. Он мог сбросить за борт любого — или продать в рабство хрылам, что иногда практиковалось в качестве наказания. Случалось также, что род, не сумевший наскрести нужную сумму на новый корабль, «доплачивал» двуруким десятком-другим молодых парней.
Первая группа, над которой начальствовал Трехпалый (с ним Блейд познакомился несколько позже) состояла из навигаторов, рулевых и марсовых; они вели корабль, сменяясь на вахтах трижды в сутки. Вторая фратрия, гарпунеры и охотники, находилась под рукой Зубастого, а третьей — «командой стюардов», как обозначил ее Блейд, — руководил Лысак. Эти готовили еду, производили ремонт, а также мыли, чистили и скребли. Корабль был велик, и основная часть клана с удобствами размещалась в двадцати просторных кубриках, однако в условиях подобной скученности населения тщательная уборка оказывалась жизненной необходимостью. Хадры были поборниками чистоты, обожали купаться и содержали свои шкуры в безупречном порядке; это спасало их от повальных эпидемий.
В жизни клана существовали моменты, когда все три фратрии трудились бок о бок — во время штормов и кренгования судна, при разделке и переработке добычи, в период разгрузки и погрузки. Все — в той или иной степени — умели обращаться с парусами и гарпуном; все были превосходными гребцами и грузчиками (за что, собственно говоря, рабы-хадры высоко ценились на всех архипелагах).
Кто знает, сколько таких черных кораблей-селений носилось в океане Катраза, в бесконечном круговороте огибая южное полушарие планеты с запада на восток? Сколько тысяч — или миллионов — хадров провели жизнь на мерно качавшихся палубах, под плеск волн, гудение снастей и свист ветра? Скольких китов поразили их гарпуны, сколько бочек жира, кип кожи и прочных костей продали они обитателям суши? Сколько старых судов пошло на дно во время свирепых осенних бурь, сколько родов навсегда поглотило ненасытное море?
Хадры, однако, жили и исправно плодились, в чем Блейду вскоре предстояло убедиться лично. Пока же он смиренно чистил нужники, считая это епитимьей за прежние кровавые злодейства.
На судне ничего не пропадало, и экскременты, должным образом высушенные и переработанные, были отличным топливом. Раз в три дня с подветренной стороны выдвигалась большая деревянная платформа, на которую следовало перетаскать тонны полторы пахучего груза. Потом за дело принимались солнце и ветер: ассенизаторы помогали им, вороша рассыпанное ровным слоем добро.
Храпун, помощник Лысака в команде «стюардов», частенько прохаживался неподалеку, наблюдая, как двурукий чужак отрабатывает проезд. Случалось, он добавлял резвости Блейду, весьма чувствительно постегивая его линьком по ногам и спине. Хотя по судну гуляли истории о турнире индейской борьбы во втором кубрике, и хадры, драчливые, как все моряки, старались не задевать нового члена экипажа. Храпуна подобные соображения не волновали. Он был хозяином положения и умел это показать; к тому же, чужак ему не нравился.
Пожалуй, неприязнь боцмана была единственным обстоятельством, отравляющим Блейду жизнь. Его новый взгляд на мир позволял примириться почти с чем угодно, непротивление насилию, прощение зла и боли, причиненных ему, воспринимались уже как привычные и неоспоримые нормы. Не то, чтобы он окончательно превратился в мазохиста, однако был довольно близок к этому. И лишь звероподобная физиономия Храпуна, когда тот, тряся бакенбардами и размахивая плетью, надвигался на Блейда, еще будила в его душе какой-то жалкий и полузабытый отзвук ненависти.
Однажды, когда Блейд, Пегий и Косой, перетаскав высушенные фекалии в кладовую рядом с камбузом, драили свою навозную площадку, прозвучал резкий сигнал горна.
— Ну-ка, позиркай, молодой, чего там, — Пегий подтолкнул Косого в бок.
Парень поднял голову, вглядываясь в слепящий морской простор.
— Никак киты! Бурые! И много!
— Эй, дерьмодавы! По местам! Быстро! — сзади свистнул линек в лапе Храпуна, и оба хадра бросились к низкой надстройке между фоком и гротом. Блейд, не зная, где его место по боевому расписанию, ринулся следом.
Помещение, в которое они ворвались, было оружейным складом. Там уже металась дюжина хадров, которыми командовал Крепыш. Заметив Блейда, он сунул ему в руки связку из трех гарпунов с тяжелыми бухтами канатов и крикнул:
— Эти — к корме по правому борту! Скорее, етьперееть!
Блейд потащил гарпуны на корму и свалил рядом с охотниками, выстроившимися вдоль фальшборта. Он видел, как на крыше кормовой надстройки группа четырехруких под руководством Башки, «боцмана» гарпунеров, разворачивала большой стреломет. Подбежал Пегий, швырнул свою ношу под ноги охотникам и рявкнул:
— Не зевай, — хрыло!
Когда Блейд притащил четвертую вязанку гарпунов, корабль уже очутился среди стада. Огромные бурые спины горбатились вокруг подобно окатанным прибоем скалам, могучие хвосты вздымали тучи брызг, гигантские пасти цедили потоки воды, заглатывая планктон, трепещущие струи фонтанов извергались в небеса. Животные, будто сознавая свою необоримую мощь, то скользили медленно и неторопливо, то погружались в глубину в водовороте пены, то с гулким громовым шумом выныривали на поверхность и со свистом втягивали воздух. Их глаза, удлиненные, влажные и неожиданно кроткие, отливали изумрудным сиянием, вдоль хребта тянулись три черные полосы, словно прорисованные глянцевитым лаком.
Блейд, потрясенный, застыл, глядя на эту величественную картину. Он впервые видел так близко океанских исполинов, почти уничтоженных на Земле. Конечно, киты Катраза слегка отличались от земных, и разведчик, используя новые возможности своей памяти, мог бы назвать довольно много непривычных черт, однако эти чудовищные животные были, несомненно, теплокровными и млекопитающими. Судно находилось теперь в самой середине стада, там, где кормились самки с детенышами, забавными игривыми созданиями футов тридцати длиной Некоторые из них покачивались у материнского бока — видимо, сосали молоко.
Над головой Блейда свистнула шестифутовая стрела, почти до половины погрузившись в глаз ближайшего животного Выстрел был явно удачным, и стоявшие вдоль борта хадры радостно завопили. В следующий миг, когда судно подошло на расстояние хорошего броска, полетели гарпуны. Вероятно, метатели знали, куда целить, почти инстинктивно выбирая места меж прочных ребер, не менее десятка копий с длинными стальными наконечниками остались торчать в гигантском теле. Теперь с борта сталкивали большие пустые бочки, к которым на канатах были привязаны древки гарпунов; раненый кит уже исчез в глубине.
Через пару минут торжествующий рев потряс корабль — добыча всплыла в сотне ярдов и, видимо, находилась при последнем издыхании. Осторожно лавируя между равнодушными гигантами, черное судно приблизилось к киту, и второй снаряд из стреломета прикончил его.
Следующие сутки запомнились Блейду как непрерывный кровавый кошмар. Подтянув кита к борту, хадры спрыгнули ему на спину и начали разделывать прямо в воде. Они прорубали топорами толстую шкуру; тяжелыми, окованными железом колотушками сокрушали хрящи; резали мясо и жир, набивая спущенные сверху бадьи белыми пластами. Храпун собирался послать на эту работу и Блейда, но тот решительно отказался; он не мог терзать плоть еще недавно живого существа. Презрительно взглянув на «двурукое хрыло», боцман огрел его пару раз плетью и приставил резать жир, который сразу же перетапливался в котлах. Изнемогая от отвращения, Блейд, подхлестываемый линьком, рубил и резал плотные тяжелые полосы восемь часов подряд, пока их группу не сменила очередная вахта. В этот день он не мог есть и, вымывшись, завалился в койку, терзаемый раскаянием. Но что он мог сделать? Этот клан хадров верил в Великого Зеленого Кита, и не стоило даже пытаться обратить их души к дзен-буддизму.
К тому же, став буддистами, они несомненно вымерли бы. Хадры вылавливали и ели все, что водилось в океане, но на одних водорослях больше месяца им было не протянуть.

Глава 4

Тянулось время. Пели, звенели, завывали ветры над безбрежным океаном Катраза, покачивалось черное судно, то плавно скользя по зеленоватой морской глади, то кланяясь пенным штормовым валам; вздымались на мачтах тугие паруса, взлетали на реи дозорные, гудели горны боцманов, команда исправно несла службу, подкрепляясь трижды а день, и потому гальюны не иссякали. Удалось добыть еще одного кита, и дважды с корабля спускали шлюпки с гарпунерами, которые били крупных, похожих на дельфинов животных.
Эта добыча особо ценилась из-за нежного жира, но в первый раз хадрам пришлось выдержать целое сражение с парой гигантских серо-стальных акул, которые тоже претендовали на лакомое блюдо. Разумеется, Блейд называл этих чудовищных тварей «акулами» исходя из земных аналогий; они имели сорок футов в длину и их пасти были в три ряда усажены десятидюймовыми зубами. Акулы оказались необычайно подвижными, и большие стрелометы не могли поразить такие юркие мишени; пока гарпунеры расправились с ними, чудища успели искрошить одну лодку. К счастью, ее экипаж не пострадал — хадры плавали, как рыбы.
Прошло две недели. Если не считать особых случаев — охоты и последующей кровавой разделки добычи, причинявшей Блейду неимоверные моральные страдания, — жизнь на судне тянулась с монотонной медлительностью. Катразские сутки были немного меньше земных, и каждая из трех вахт, которую ежедневно выстаивали почти все члены экипажа, составляла семь с половиной часов. Остальное время хадры ели, спали и развлекались. Как заметил Блейд, на сон они тратили на удивление мало времени — три-четыре часа, не больше. Храпун, боцман с бакенбардами до плеч, словно и не спал вовсе, видно, учить уму-разуму двурукого Носача нравилось ему куда больше, чем валяться в койке. Блейд страдал и терпел. «Calamitas virtutis occasio»Бедствие — пробный камень доблести"; Сенека, «О провидении».
К своему прозвищу он уже привык. Теперь он понимал, что его новое имя не носило ни уничижительного, ни, тем более, презрительного оттенка — в отличие от ударов плети Храпуна. Оно всего лишь являлось словом, сочетанием звуков, обозначавшим одного из сотен индивидуумов на борту черного судна. Предводителя клана Зеленого Кита звали Рыжим — по цвету шкуры; еще кто-то из властьимущих мог быть Коротышкой, Соплей или Свистуном, а чистильщик гальюнов, находящийся на самом дне корабельной иерархии, — Кремнем, Акулой или Могучим (разумеется, при надлежащей ловкости и крепости мышц)
У хадров не существовало также и терминов, вроде «сэр», «мистер» или «господин», подчеркивающих уважительное отношение к вышестоящим. Хотя они понимали слово «господин»; но никогда не использовали его при обращении друг к другу; «господа» были только на берегу, среди двуруких хрылов — еще один повод для насмешливо-настороженного отношения к обитателям суши.
Однако ни в коем случае не стоило считать, что, концепции власти, уважения и подчинения неизвестны хадрам. Клан, составляющий экипаж судна, спаивала железная дисциплина, и члены его умели соблюдать субординацию. Хотя всех звали по именам (исключение составлял Рыжий, к которому обычно обращались «Хозяин»), почтительность выражалась жестами и тоном говорящего. Блейд вскоре ощутил это. В первые дни он был просто «носачом», двуруким нахлебником, которого подобрали из милости; когда же его физическая сила и ловкость в обращении с навозной лопатой получили признание, он превратился в «Носача» с большой буквы. Впрочем, в его новом имени присутствовал всего лишь один заглавный знак, что подчеркивалось повышением интонации в начале слова. Если же речь шла о Рыжем, главе рода, то его кличка состояла сплошь из больших букв — да еще с пробелами между ними. «РЫЖИЙ» — только так, и не иначе.
Черпая сведения из своих новых познаний в древних языках и филологии, Блейд часто размышлял по поводу имен, пытаясь уловить тонкое различие между ними и прозвищами. Сначала ему казалось, что принципиальной разницы вообще не существует — ведь все так называемые «христианские» имена когда-то несли смысловое значение. Скажем, Майкл означало на древнееврейском «Подобный Богу». Питер — «Скала» или «Камень» на греческом, а, к примеру, Маргарет — «Жемчужина» на латыни. Его собственное имя, Ричард, происходило от двух древнегерманских корней: «richi» — «Могущественный государь», и «hart» — «Сильный» или «Смелый»; Пожалуй, рассуждал он, если пытаться передать его имя одним словом, то лучше всего подошло бы «Властитель», ибо только сильный, смелый и могущественный вождь является истинным властителем — и над судьбами людскими, и над обстоятельствами. Что ж, один раз он уже был властителем целой страны — в древнем Тарне, завоеванном и сбереженном силой его рук ума… В Тарне, сокрытом в неведомых далях пространства и времени, где сейчас, возможно, правят его потомки…
Стараясь отвлечься от этих грустных воспоминаний, он думал о том, что греческие, иудейские и латинские имена были привнесены в разноязыкие толпы аборигенов и завоевателей Британских островов во времена римского господства. Слова, пришедшие из чужого языка, быстро теряли первоначальный смысл, превращаясь в замкнутую группу, строго определенную лингвистическую категорию, используемую лишь с одной целью — именования людей.
Да, настоящие имена, освященные древностью и традицией, всегда были оторваны от прежнего смысла передававших их звукосочетаний и письменных символов. Но даже в те давние времена, когда имя являлось еще и живым, используемым в повседневной речи словом, оно несло совсем иное значение, чем кличка. Возлюбленный Богом, Владетель Мира. Святой Воин, Сын Господа, Дар Аллаха… Могущественный Повелитель, наконец… Но никак не Кривой, не Пузо, не Хрящ и не Простак! В этом смысле хадры носили скорее прозвища, чем настоящие имена, получая их тогда, когда становилась явной некая характерная черта внешности или нрава. Любопытно, размышлял Блейд, сколько Косых, Хромых, Мохнатых, Пегих и Рыжих носится по океану под свист катразских ветров? Сколько Горлодеров, Уключин, Храпунов, Яликов, Жердей и Зубастых? Сколько Носачей?
Он ухмыльнулся, потерев переносицу. Носачей наверняка было немного — носы хадров походили на сплюснутые поросячьи пятачки или небольшие репки, торчащие среди волосяных джунглей. Навряд ли ему удастся разыскать тезку на каком-нибудь корабле…
Хриплый рев боцманского горна, объявлявшего начало вахты, вырвал его из тихого мирка лингвистических исследований. Вместе с Пегим и Косым разведчик отправился в кормовое отделение трюма, к нужникам, заработав попутно пару плетей от Храпуна — для вящей бодрости. Незабвенная лопата и бадьи уже ждали его, словно два благоухающих символа послушничества.
— Вы, сопляки, будете таскать, я — грузить, — распорядился Пегий, старший по команде.
— С чего бы? — возразил Косой, уставившись одним глазом на тяжеленные бадьи, другим — на лопату. — Я таскал прошлый раз!
— Молчи, дерьмодав! — рявкнул Пегий. — Таскал, таскаешь и будешь таскать! Инструмент — он правильного обращения требует. А у тебя буркалы разбегаются, не можешь лопату до бадьи донести!
— Да я…
— Не спорь, друг мой, — произнес Блейд и, покопавшись в бездонных закромах своей памяти, добавил. — Labor est etiam ipse voluptas.
— Чего?
— Труд уже сам по себе — наслаждение. Расчавкал?
— Энто по-каковски? — заинтересовался Пегий.
— По латински… В моих краях когда-то жило племя таких двуруких. Правда, они больше любили воевать, чем работать.
— Навроде нурешников, что ль? — сморщился Пегий и бухнул первую лопату в бадью Блейда. — Те тоже все воюют. Рассказывал мне один… хрыло прибрежное… — Емкости Блейда были уже полны, и Пегий принялся за бадью Косого. — Не пашут, не торгуют и рыбу не ловят… только режут друг другу глотки… спаси нас Зеленый Кит… — бормотал он, наваливая Косому с верхом. — Ну, тащите, акулья требуха!
Блейд пошел вперед, с трудом пробираясь на палубу по узкому трапу и стараясь не плеснуть на ступени. Сзади недовольно шипел Косой.
— Погоди, выйдем на берег, я тебе покажу, старый пердун! Ишь, таскаешь и таскать будешь! Нашел дурака! Все по справедливости надо, по очереди, значитца… а кто не понимает, тому вломим… да, вломим… на берегу…
На корабле побоища не поощрялись. Но когда хадры делали остановки в островных гаванях, чтобы обменять ворвань, соленую рыбу, китовую кожу и кости на сухари, зерно, пиво и звонкую монету, экипаж сходил на берег и наступало время сведения счетов. Вдобавок, хадры были падки на спиртное; нескольких серебряных монет, которые составляли долю простых матросов и обычно спускались в кабаках, вполне хватало, чтобы подогревать страсти в течение недели или двух.
Во время пятого или шестого рейса на палубу Блейд наткнулся на Крепыша. Должность его приятеля была гораздо более высокой, чем у членов гальюнной команды: Крепыш присматривал за одним из оружейных складов. Сейчас он стоял у борта, нюхал ветерок и вглядывался в далекий горизонт. Блейду показалось, что хадр выглядит возбужденным.
— О, Носач! — губы Крепыша растянулись в улыбке. — Что, много дел? — он показал на бадью.
Блейд молча кивнул, дел на этот раз и впрямь было немало.
— Да, наши дерьмодавы жрут в три горла… ну, и все остальное в три задницы! — глубокомысленно заметил матрос. — Хорошая охота, много рыбы, полные трюмы, спокойное море. Самое время повеселиться!
— Повеселиться?
— Ну да! Где-то поблизости лоханка Грудастой… Вот встретим ее и…
— И что будет? — спросил Блейд, поскольку приятель его сделал долгую паузу.
— Крепыши будут! Новые Крепыши, еть их промеж ушей! — заявил матрос и гулко расхохотался.
Блейд тоже захохотал, поставил бадью на палубу и хлопнул приятеля по спине. Тот, задыхаясь от смеха, пробормотал:
— А вот коли б ты… Носач… обратал бы какую девку… что б потом вышло, а? С тремя лапами… раз у вас было шесть… на двоих?
Эта шуточка показалась Блейду неаппетитной и, подхватив свои пахучие бадьи, он отправился дальше, к площадке, на которую надлежало вывалить ценный продукт для просушки. Вслед ему несся веселый гогот Крепыша.

* * *

Вечером, забравшись в койку, Блейд предавался медитации и невеселым размышлениям.
Два его естества, новое и старое, опять затеяли бесконечный спор. Несомненно, он очутился в унизительном положении — настолько унизительном, что хуже некуда. Две недели чистить нужники за этими четырехлапыми волосатыми монстрами! Хорошенькое занятие для Ричарда Блейда! Дж. здорово повеселится, знакомясь с его отчетом… С другой стороны, разведчик не чувствовал за собой вины. Он был всего лишь жертвой обстоятельств, лишивших его главного оружия — агрессивности. Теперь он понимал — как и многие люди до него — что всякая личность сильна своей цельностью; нарушение хрупкого равновесия человеческой души способно привести скорее к фатальным, нежели к позитивным результатам.
Он сам был тому живым примером. Пока еще живым…
О, если бы прежние силы вернулись к нему! С какой яростью, с каким наслаждением он разметал бы этих дерьмодавов по палубам, трюмам и кубрикам их вонючей посудины! Он показал бы им, кто тут на самом деле Хозяин… Эти морские охотники, эти грубые и драчливые моряки не имели понятия о правильном бое; у них не было ни мечей, ни арбалетов, ни булав — только гарпуны да ножи с топориками для разделки добычи. Один опытный воин с подходящим орудием в руках — хотя бы с той же колотушкой для рыбы — мог устрашить и привести к покорности всю команду. И если начать с офицеров… с так называемых офицеров, заправлявших этой шайкой…
Он ужаснулся. О чем он думает? Об очередной кровавой оргии, о смертоубийстве ни в чем не повинных существ! Чего же стоит дарованное ему просветление? Неужели те высокие истины, те Гималаи человечности и добра, что открылись ему, задернул нечистый туман кровожадных и противоестественных мечтаний? Разве можно поднять руку — с окованной железом страшной колотушкой! — на нечто живое и дышащее, мыслящее, страдающее, способное испытывать ужас смерти? На Божью плоть — ибо и зверь, и человек, и всякая тварь земная, морская и небесная, есть частица Его тела, Его бессмертного духа!
Уткнувшись лицом в матрас, Блейд застонал, мучаясь от бессилия и безнадежности. Образ гигантской колотушки, обагренной кровью, возник перед ним; она опускалась, расплющивая черепа несчастных хадров, ломая кости, дробя мачты, реи, надстройки и палубы их корабля, жуткая и неумолимая, как молот Люцифера.
Нет! Никогда он не сделает этого! Никогда!
Он стиснул виски ладонями и, внезапно успокоившись, перевернулся на спину.
Ладно, сказал старый греховодник и убийца Ричард Блейд своему узревшему святые истины напарнику, дьявол с тобой, мокрица! Таскай дерьмо и жри кашу, пока тебя не списали на берег! А потом? Что потом? В конце концов, хадры — мирный народ, и никто на судне, кроме мерзавца Храпуна, не жаждет крови чужака. Но что случится, когда он попадет в общество двуруких собратий? Опыт, помноженный на знания, утверждал: вряд ли ему удастся выжить среди людей — среди настоящих людей, способных к жестокости и насилию. Может быть, в качестве раба…
Проклятая машина, проклятый старый пень Лейтон! На этот раз его, Ричарда Блейда, зашвырнули в чужой мир, отравив самым страшным ядом — зельем сомнения. Он был воистину беззащитным, и приходилось еще благословлять судьбу за тихое пристанище на острове Коривалл и этот корабль с бездонными и неиссякаемыми нужниками. Если бы он таком состоянии очутился в Альбе или среди полчищ монгов — да и в любом другом месте, в любой преисподней, где ему случалось побывать — конец оказался бы скорым, кровавым и мучительным. Впрочем, Блейд подозревал, что двери катразского ада еще распахнутся перед ним, и там его ждет кое-что пострашнее бадеек с фекалиями.
Господи, ну что стоит Лейтону забрать его отсюда? Забрать прямо сейчас, с этого опостылевшего корабля?
Но Ричард Блейд знал, что прошло еще слишком мало времени. Он пробыл на Катразе около месяца, и ни разу не ощущал той характерной ломоты в висках, что предвещала скорое возвращение. И, стыдясь собственного малодушия, он вдруг понял, что мечтает об этой боли как о благословении небесном.

* * *

Корабль покачивался на лазоревой груди океана словно младенец в люльке. Блейд таскал бадьи, то впадая в отчаяние, то черпая силы и надежду в священных текстах и молитвах, что нескончаемыми свитками разматывались у него в голове. Иногда он болтал с Крепышом, иногда прятался от бдительного ока и плетки Храпуна, то были мелкие, но самые значительные события в том монотонном существовании, которое выпало ему на долю в сей раз.
Его соседи по кубрику в основном коротали время за любимым развлечением — игрой в ба-тенг. Блейд долго наблюдал за ней, не задавая вопросов; суть дела показалась ему очевидной сразу, но некоторые детали были неясны. Он старался разобраться в них сам, наблюдая за игроками — такая безобидная умственная гимнастика отвлекала от тяжелых дум.
Рядом с каждым из партнеров лежала стопка квадратных фишек размером в половину ладони, с четырьмя сторонами, окрашенными в разные цвета — синий, красный, желтый и зеленый. Ровные, плоские, похожие на пластмассовые квадратики, эти фишки были аккуратно вырезаны из высушенной китовой кожи. Игроки выкладывали причудливый узор; каждый в свой черед выставлял фишку, приставляя ее к другой, уже лежавшей на столе. При этом синее ребро присоединялось к синему, красное — к красному, и так далее, по принципу домино. Побеждал тот, кто сумел последним ходом замкнуть самый большой прямоугольник или квадрат; счастливчику доставались все входящие в него фишки.
В какой-то момент Блейд решил, что игра довольно примитивна и понятна. Но тут у одного из играющих кончились квадратики, и он полез к себе под матрас, вытащив целую кипу неокрашенных кожаных фишек. Затем парень (это был Канат) извлек из стоящего у двери сундучка кувшинчики с красками и что-то похожее на кисти. Несколькими уверенными движениями он размалевал дюжину квадратиков, помахал ими в воздухе, чтоб обсохли, и снова подсел к столу.
Блейд был удивлен. В его необъятной памяти хранились описания сотен земных игр подобного рода — карты, шашки и шахматы, го, домино, нарды, лото, кости — но ни в одной из них игрок не имел права изготовить для себя новую фишку или фигуру в процессе соревнования. Подобный принцип скорее напоминал рулетку, а это значило, что фишки являются неким эквивалентом денег.
Вскоре он выяснил, что кожаные квадратики действительно служили хадрам мелкой разменной монетой. Цена их была невысока — за одну серебряную пакту, основную платежную единицу всех катразских островов, давали сотню фишек-тенгов. Таким образом, игра шла непосредственно на деньги, и каждому дозволялось использовать все свои финансовые ресурсы, хранившиеся в холщовых мешках под матрасами или в матросских сундучках.
Разобравшись с правилами игры, Блейд потерял к ней интерес. У него не было ни тенгов, ни пакт; не было ничего, кроме старой набедренной повязки из жесткой кожи, которую сзади пришлось надставить веревкой, потому что она не сходилась на его мощном теле.
В один из погожих дней, когда ласковый теплый бриз неторопливо нес корабль к востоку, заодно просушивая содержимое гальюнов, протяжный крик из «вороньего гнезда» на грот-мачте заставил Блейда приподнять голову.
— Ооо-гей! — протяжно вопил наблюдатель, покачиваясь на стофутовой высоте. — Ооо-гей! Каракатицы!
Блейд привстал и, приставив ладонь козырьком ко лбу, оглядел сверкающую морскую даль. Милях в пяти параллельным курсом шел черный корабль — точная копия их судна. Он бросил вопросительный взгляд на Пегого.
— Бабы, — сообщил тот, облизнувшись. — Очень даже вовремя!
Сзади возникла кряжистая фигура Храпуна, свистнул линек и спину Блейда обожгло.
— Дерьмо просохло? — поинтересовался боцман, поглаживая свисавшие до плеч бакенбарды. — Тащите на камбуз, да побыстрее, акулья требуха! Потом все тут вымыть. Да чтоб сверкало!
— Сами знаем, — пробормотал Пегий, подождав, пока боцман отойдет на дюжину шагов. — Нечего зря глотку драть…
Эвакуация фекалий в большую кладовку при камбузе заняла час; за это время второй корабль приблизился на полмили. Блейд уже мыл палубу когда из оружейного склада высунулся Крепыш Физиономия его расплылась до ушей, передние руки почесывали и приглаживали мех на груди, задние совершали те же операции на спине.
— Повеселимся! — он подмигнул Блейду, мотнув головой в сторону соседнего судна. — Жратва и выпивка всей команде — да не этот вонючий клан, а настоящая спотыкаловка с островов… ох, крепка, клянусь космами Хрипуна! А потом… — он снова подмигнул.
Блейд посмотрел на небо — солнце давно перевалило за полдень. Суета на камбузе, распахнутый люк продовольственного трюма и слова Крепыша ясней ясного говорили, что вечером ожидается попойка с последующей оргией. Массовое совокупление четырехруких, усиленное производство будущих Крепышей, Пегих и Хрипунов. Что ж, христианский бог заповедал тварям большим и малым: плодитесь и размножайтесь! Аллах, Будда и Тримурти индусов ничего не имели против этого повеления.
Но в сексуальной жизни хадров имелись кое-какие странности. Блейд, вооруженный новейшими этнографическими данными, знал, что и на Земле некоторые племена разделяются на две трибы, мужскую и женскую, которые живут отдельно друг от друга. Однако это практиковали малочисленные и примитивные народы, а его четырехрукие приятели к таковым явно не относились. Их раса включала сотни тысяч, если не миллионы, особей, и хотя они сами не строили суда, их техника кораблевождения и китобойного промысла не уступала земной — времен парусного флота семнадцатого-восемнадцатого столетия.
Деликатно откашлявшись, он заметил:
— Значит, вечером — пир и развлечения. Крепыш? — Вопрос носил чисто риторический характер, и его собеседник только осклабился. — А почему бы не развлекаться каждую ночь? Половину женщин — сюда, — Блейд обвел рукой палубу, — половину ваших парней — туда, — он показал на приближавшийся корабль, — и дело с концом!
— Э, нет, — возразил Крепыш. — Баба хороша в постели. А жить с ними — спаси Зеленый Кит! У любого шерсть на заднице повылазит. И к чему? У нас — свое, — подражая Блейду, матрос обвел руками палубу, — у них — свое. Их предок — Каракатица, а я в жизни не стал бы поклоняться такой мерзости! И Грудастая, их старшая, будет куда покруче нашего Рыжего!
Блейд кивнул. Видимо, Зеленый Кит и Каракатица уживались мирно только в постели, и то — на одну ночь.
— Мы встречаемся раз в месяц, — продолжал Крепыш, — с Каракатицами, Серыми Акулами или кланом Раковины. Повеселимся, заберем парнишек, что вошли в пору — и прости — прощай! — Он сплюнул за борт. — У двуруких, я знаю, все иначе… Ну, на то вы и двурукие, еть вас в печенку!
— Погоди-ка, — заинтересовался Блейд, — что ты там сказал насчет парнишек? Будет пополнение?
— Ну, Рыжий, наверно, возьмет пяток-другой сопляков.
— Значит, я могу рассчитывать на повышение? — Блейд кивнул на вонючие бадьи. Он не без оснований полагал, что самая грязная работа на судне должна достаться новичкам.
— Как получится… — Крепыш развел передними руками. — Грудастая скажет Рыжему, кто чего умеет. Может, один парень попадет к дерьмодавам, а другой — сразу к Хозяину на обучение…
— Вот как… А разве не сын Хозяина после его смерти возглавит ваше племя?
— Сын? Это чего такое?
Из дальнейшего обсуждения выяснилось, что концепция семьи и родственных отношений почти неизвестна хадрам. Крепыш слышал, что нечто этакое существует у хрылов, но подробности его не интересовали. На море главным становился тот, у кого хватало ума, силы и решимости взять на себя ответственность за корабль и экипаж. А парень, у которого дерьмо в голове, так и будет всю жизнь таскать бадьи с аналогичным содержимым. Теперь Блейд понимал, почему на остров за ним послали Пегого и Косого — они являлись самыми малоценными членами команды. Четыре пакты на гульбу в любом из портов — больше им не полагалось. Крепыш же получал двадцать.
Подскочил Храпун, помахивая плетью, но палуба была идеально чиста, и он, что-то злобно пробормотав, отошел. Крепыш потянул Блейда за руку — на нос, мыться; там уже толпилось десятка два свободных от вахты матросов, поливая друг друга из ведер.
Когда солнце низко нависло над горизонтом, распластав над бирюзовыми водами океана серебристые крылья, корабль рода Каракатицы подошел вплотную к судну Зеленого Кита. С обеих сторон раздались приветственные возгласы, полетели канаты, черные борта мягко соприкоснулись и с легким поскрипыванием стали тереться друг о друга, словно корабли тоже радовались встрече и были готовы обменяться новостями. С палубы на палубу перебросили широкие сходни, две толпы — мужчин и женщин — раздались, образовав широкие проходы к кормовым надстройкам.
Рыжий двинулся вперед в сопровождении трех своих помощников. За ними шли помощники помощников и прочие чины корабельной иерархии; Башка, боцман команды гарпунеров, тащил кувшин с хмельным. Учуяв крепкий запах спирта, Блейд решил, что то была знаменитая спотыкаловка.
Навстречу вождям мужского клана двинулась группа женщин, и разведчик с любопытством уставился на них. Впрочем, если не считать пары поросших коротким пухом грудей, самки хадров внешне не очень отличались от самцов. Они были такими же коренастыми и волосатыми, в набедренных повязках из кожи, на шее кое-кто носил ожерелья. Среди их плотной толпы Блейд разглядел ребятишек самого разного возраста — от грудных на руках у матерей (или кормилиц — кто их знает?) до подростков. Затем он сосредоточил внимание на приближавшейся делегации.
Впереди шла рослая особа, на редкость толстая для обычно сухопарых хадров. Ее огромные груди свисали до пояса, на заросшем шерстью лице застыло выражение важной сосредоточенности, темные глаза смотрели властно и сурово. Несомненно, Грудастая, понял Блейд, предводительница клана Каракатицы. Да, против этой мохнатой четырехрукой дамы его мужское обаяние было бессильно; они с ней являлись существами разных пород. Раньше он мог бы положиться на свою силу и хитроумие — но, увы! — сейчас и то, и другое надежно блокировали религиозные догматы. Ни помыслом, ни действием Блейд не сумел бы причинить вреда этому весьма опасному созданию, а потому решил держаться от Грудастой подальше.
Однако это ему не удалось. Представители обоих кланов встретились точно посередине трапа, соединявшего суда, кувшин со спиртным был пущен по кругу, высокие стороны обменялись парой слов — вероятно, шуточками, ибо стоявшие окрест хадры загоготали; затем Рыжий обернулся и, отыскав взглядом Блейда, сделал ему знак приблизиться. Понимая, что сейчас капитан будет демонстрировать свое приобретение на потеху публике, Блейд тяжело вздохнул и сделал шаг вперед.
За те три недели, что он провел на борту корабля хадров, ему случалось видеть Рыжего и его помощников лишь мельком — расстояние, разделяющее их, было слишком велико. Теперь Блейд обратил внимание, что глава клана принарядился: браслеты на всех четырех руках были серебряными, а не бронзовыми, и пояс украшала вышивка перламутром. Глаза у него поблескивали — видно, он успел основательно приложиться к кувшину.
— Вот, — Рыжий ткнул пальцем в широкую грудь своего нового матроса, — Носач. Никогда такого не видел — ни на Восточном Архипелаге, ни на Южных островах.
Он уставился на Грудастую, словно приглашая ее подивиться на этакое чудо природы. Женщина брезгливо поджала губы.
— Двурукий, голый… — голос у нее оказался басистый и густой. — Никогда бы не пустила двурукого на свой корабль. Мразь какая!
— Не судите и судимы не будете, — произнес Блейд, стараясь выдавить милую улыбку. Мохнатая дама, однако, осталась непреклонной.
— Умничает, хрыло, — сердито произнесла она. — Все они такие умники… только и зиркают, как бы обобрать честного хадра. Ладно, — она еще раз окатила Блейда ледяным взглядом, и повернулась к Рыжему, — пусть пьет и жрет, но ко мне на борт — ни ногой!
— Да он — смирный парень, — встрял за честь команды Лысак. — И работящий, клянусь Китом-прародителем!
— Пусть и работает при ваших нужниках, — сурово отрезала Грудастая, — а свои мы сами вычистим!
— Да смирный он и почти непьющий, — продолжал отстаивать достоинства Блейда Лысак. — Ну че плохого, если народ поглядит на него да повеселится?

Предыдущая страница 21 Следующая страница


Ричард Блейд, герой 22

Старшая клана Каракатицы уставилась на Лысака холодными глазами.
— Если хочешь, парень, можешь сегодня ночевать с этим уродом. Расчавкал?
Лысак сник и рассыпался в извинениях. Блейд, усмехаясь про себя — нравная дамочка! — отошел и уселся у нагретой солнцем деревянной стены надстройки, где хранились гарпуны, колотушки, топорики и остальное промысловое снаряжение. Он не хотел никому мешать или, тем более, послужить причиной раздора, он закусит, сделает глоток-другой местного виски — с чисто исследовательской целью, понаблюдает за нравами хадров и мирно отправится в постель. Более умеренную программу было трудно вообразить.
Высокие чины удалились в сторону кормовой надстройки женского корабля. Солнце село, и на палубах зажгли сотни факелов и плошек с китовым жиром; в почти безветренном воздухе они горели ярким немигающим пламенем. Из камбузов поплыли запахи жареного китового мяса и рыбы, три или четыре самодеятельных оркестра начали наяривать на горнах и рожках зажигательные мелодии и хадры пустились в пляс, время от времени прикладываясь к кувшинам со спиртным. Блейд заметил, что то одна, то другая парочка спускаются вниз, в жилые кубрики — видимо, из соображений благопристойности. Во всяком случае, на палубе никто не валялся.
Он поел ароматного мяса с приправой из терпких водорослей, глотнул спотыкаловки — этот напиток действительно напоминал неплохое ячменное виски и, полюбовавшись на причудливые тени танцующих, метавшиеся в полумраке, на мирное звездное небо и океан, отливающий алыми отблесками в свете факелов, отправился спать.
Койка его, однако, была занята. В кубрике парила темнота, и Блейд лишь кончиками пальцев нащупал чье-то мохнатое плечо. Он замер, пытаясь на слух определить свободное место, но со всех сторон доносились тяжкие вздохи и сопенье — хадры работали с тем же усердием, как и при разделке китовых туш. Не желая смущать сопалатников, Блейд пожал плечами и вернулся наверх, к оружейной кладовой. Веки его смыкались; он забрался внутрь, выбрал колотушку помассивнее, примостил под голову и уснул.
Тут его и обнаружил Крепыш — через три или четыре часа. Праздник был еще в самом разгаре; его участники, отдав положенное естеству, теперь пили и гуляли без помех. Те, кто помоложе, сраженные любовными утехами и огненной спотыкаловкой, уже рухнули в койки; настоящие бойцы пока держались на ногах и добирали остатки. Танцевать не мог никто, так что хадры устроились компаниями вдоль бортов, пели песни, похожие на свист океанского ветра, болтали, хихикали и время от времени прикладывались к постепенно пустеющим кувшинам.
— В-вот ты г-где, Носач! — Крепыш ухватил Блейда за руку и стал тянуть наружу из мрака кладовой. — Пйдем! С-с-спыты-кловки ще ц-целое м-море! И д-девочки! Что… что надо… Пйдем!
Потянувшись, Блейд обнаружил, что совсем не хочет спать. Он выбрался за Крепышом на палубу; тот вцепился в его руку — не то от избытка дружеских чувств, не то пытаясь сохранить равновесие — и настойчиво тянул к сходням. Перебравшись на борт соседнего корабля, Блейд вдруг хлопнул себя по лбу и остановился.
— Эй, приятель, так мы не договаривались, — он слегка тряхнул Крепыша. — Дама, что командует этим броненосцем, запретила мне появляться на своей территории!
— Да ну? — матрос с удивлением воззрился на него. — В вот ак-кулий п-потрох! Хрылятина поганая! А т-ты наплюй, Н-носач! Наплюй-и в-все! — он шаркнул ногой, словно растирая по палубе плевок.
— Что-то ты расхрабрился, парень, — с усмешкой заметил Блейд. — Смотри — она тебя одной грудью придавит.
— М-меня? — Крепыш попытался выпрямиться, однако ноги его разъезжались. — Д-да я… д-да ты… д-да мы ее… — он задумался на миг, потом с неожиданной энергией потащил Блейда вперед — Пойдем! П-плевать! Хр-хр-хрылятина… задница пр-пр-тухшая… Не боись… Ррразберемся…
Он бормотал еще что-то, и Блейд, решив, что Грудастой сейчас не до них, перестал сопротивляться. В конце концов, Крепыш был единственным существом в этом мире, с которым его связывало нечто похожее на дружбу, не мог же он просто оставить хмельного моряка у трапа, чтобы тот сверзился в воду.
Итак, Блейд последовал за ним на правый борт, где у перевернутой шлюпки расположилась компания самых выносливых его соседей по кубрику: Пегий и Канат с Бородой. Пегий, впрочем, уже спал, умостив голову на коленях своей дородной подружки, но остальные двое еще держались, прислонившись спинами к лодке. Их приятельницы, тоже изрядно хлебнувшие, хихикали и перешептывались, с интересом поглядывая на двурукого великана, которого приволок Крепыш.
— В-вот, п-прив-вел, — заявил тот, шлепнувшись рядом с женщинами. — Эт-то наш Н-н-сач… с да-а-альних остр-вов… Он с-сам не знает, от-к-куда… Н-но пар-рень ха-а-ароший…
Крепыш потянулся к кувшину, покачал его, потом дернул за ручки второй и третий. Видимо, не один не оправдал его надежд.
— В-все выл-лакали, ак-кулья тр-буха? — возмущенно вопросил он. — А за Н-но-сача чего в-вы-пьем? Дер… дерм-мдавы! — Секунду-другую матрос напряженно размышлял, потом хлопнул Блейда по голому колену: — Сл-сл-шай, Н-сач… Буудь др-гм… У мня… в с-стун… с-тнд… сууу-ндучке, — наконец с усилием вымолвил он, — кух-шинчк… на в-вся-кий ссслу-чай… Пр-неси… И ник-кому ни зв-вука!
Не споря, Блейд поднялся и пошел к сходням, провожаемый заботливым напутствием Крепыша:
— Т-ты поп… поп-робуй, чего бер-решь… В дргом… кух-шинчке.. кр-раска…
Он прихватил масляный светильник и спустился вниз. В кубрике пустовала половина коек; в остальных раскатисто храпели и посвистывали носами хадры. Блейд подошел к лежбищу Крепыша и откинул крышку объемистого сундучка; у задней его стенки в плотном строю торчали не две, а пять запечатанных глиняных фляг — четыре маленьких и одна побольше, кварты на полторы. С минуту он сосредоточенно созерцал их, потом догадался, что в маленьких кувшинчиках хранятся краски четырех цветов — для разрисовки тенгов. В большом, следовательно, было спиртное.
Блейд, однако, решил удостовериться. Он сломал восковую печать, вытащил пробку, понюхал и хлебнул. Спотыкаловка была отменной! Не французский коньяк, конечно, но не хуже шотландского виски! Он снова хлебнул и продолжил это занятие, взбираясь по крутому трапу на палубу. В конце концов, ему надо было слегка расслабиться — и не стоило терять время, пока праведник, таившийся в его душе, не объявил выпивку смертным грехом.
Выбравшись наверх, Блейд понял, что расслабился вполне. Он постоял, чуть качаясь, затем подошел к оружейной кладовой и нашарил там здоровенную, окованную железом колотушку, которую, засыпая, положил под голову; теперь ей предстояло сыграть роль костыля. Колотушка доходила ему до плеча и, оперевшись о ее массивный боек — фунтов на двадцать, не меньше, — Блейд почувствовал себя гораздо уверенней. Теперь путешествие по сходням, переброшенным с борта на борт, уже не страшило его, он благополучно достиг соседнего судна — и наткнулся прямо на Храпуна.
Конечно, боцман был под хмельком, но на ногах стоял твердо. Он вытянул переднюю руку, и сжатый кулак пришелся точно на диафрагму Блейда. Разведчик остановился, проклиная про себя и этого старого живодера, и несчастливую свою звезду, и собственное бессилие. Неужели миролюбивые буддийские доктрины могут распространяться на таких накостных типов?
— Эй, хрыло, куда прешь? Да еще с кувшином? — Храпун шумно принюхался. — Ну-ка, давай сюда!
Блейд покорно протянул флягу. Боцман отхлебнул глоток и громко рыгнул.
— Отличное пойло… Где взял?
Еще с курсантских времен Блейд помнил, что на вопрос сержанта, как в казарму попало виски, лучше не отвечать. Не собирался он этого делать и на сей раз, хотя, судя по результатам еще незавершившейся попойки, фляга со спиртным вроде бы не являлась криминалом.
— Так… — медленно и зловеще произнес Храпун. — Ты, хрыло, разве не знаешь, что проносить спотыкаловку на судно запрещено? А это, — он поводил носом у горлышка фляги, — не из корабельной кладовой! Это, — он снова принюхался, — куплено на Южных островах и хранилось в чьем-то сундуке — до случая. Вот случай и вышел… — боцман с угрозой уставился на Блейда. — Ну! Какой дерьмодав тебе это дал?
Ну и дела, подумал Блейд, медленно трезвея. Значит, Крепыш контрабандой протащил это пойло на корабль, где спиртное выдается только из общественных запасов и по большим праздникам! Мог хотя бы предупредить, скотина! Хотя парень что-то такое кричал… ннк-кому ни звук-ка… конспиратор паршивый…
Он поднял взгляд на Храпуна. Пламя догорающих факелов не позволяло разглядеть лицо боцмана, да и Блейд до сих пор не слишком разбирался в выражениях мохнатых физиономий своих спутников по плаванию; тем не менее, он чувствовал, что Храпун разозлился не на шутку, и на сей раз дело не кончится линьками.
Все еще держа злополучную флягу в левой передней руке, боцман протянул вперед обе правые и приказал:
— Дай-ка мне колотушку, хрылятник.
Разведчик повиновался. Крепко перехватив рукоять, Храпун сделал вид, что хочет врезать ему под ребра бойком, но когда Блейд, согнувшись, попробовал защитить живот, боцман со всей силы стукнул его концом рукояти по голове.
Перед глазами Блейда распустились огненные цветы фейерверка и, на секунду потеряв сознание, он рухнул на колени. Однако череп у него был крепкий, и в следующий миг он поднялся, недоуменно озираясь по сторонам.
Что-то изменилось. Да, что-то определенно изменилось! В его сознании рухнул какой-то барьер — или, быть может, задернулись шторки, закрылись двери, опустились крышки люков над бездонными кладовыми памяти, отсекая все инородное, все наносное, все, из-за чего он мучился и страдал последний месяц. Ричард Блейд вновь стал самим собой. И это не сулило ничего хорошего тому мохнатому коренастому четырехрукому существу, которое стояло перед ним.
Люди опрометчивые, горячие и скорые на гнев и расправу, обычно не достигают успеха. Как правило, они даже теряют то, что подарила им судьба — унаследованное богатство или высокое положение; нередко они расстаются не только с этими дарами Фортуны, но и с головой. Чаще свое берут натуры с куском льда вместо сердца, способные просчитать выгоду каждого деяния и каждого слова на много ходов вперед. Но ни вулканический темперамент, ни холодный рассудок поодиночке не рождают гениев и героев, лишь их союз способен произвести на свет нечто удивительное, невиданное доселе и достойное внимания.
Блейд не был исключением из этого правила. Расчетливый ум, твердость и упорство, унаследованное от отца, чистокровного англосакса, сочетались в нем с горячей кельтской кровью матери. Обычно сакс сдерживал кельта, и душа Ричарда являла собой как бы Соединенное Королевство в миниатюре, в котором холодная и сдержанная Англия властвовала над драчливой Шотландией и буйной Ирландией. Но когда кельт восставал, когда его извечную раздражительность поджигало слепое бешенство, порожденное каплей огненной иберийской крови (еще одно материнское наследство!) — о, тогда стоило держаться подальше от Ричарда Блейда! На свою беду, Храпун не разбирался в подобных тонкостях; он еще твердо стоял на ногах, дышал, принюхивался к соблазнительному аромату, которым тянуло из фляги, но мгновения его жизни были уже сочтены.
Испустив рев, достойный сородича неукротимого Кухулина, Блейд вырвал из лап боцмана колотушку и нанес ему страшный удар по черепу. Раздался глухой треск; обливаясь кровью, хадр рухнул под ноги своей недавней жертвы. Пару секунд Блейд смотрел на недвижимое тело, потом перевел взгляд на мохнатую пьяную орду, веселившуюся на палубе. Безумная ярость его, подогретая алкоголем, иссякала с той же скоростью, с какой жизнь покидала Храпуна; англичанин взнуздал своих пылких компаньонов, и они, рыча и огрызаясь, отступали, предоставив держать ответ за содеянное старшему собрату.
Но англосакс вовсе не собирался отказываться от мести. Недели унижений день за днем мелькали перед глазами Блейда, и овладевшее им ледяное бешенство было куда опасней недавней вспышки необузданного гнева. С холодной рассудительностью он оглядывал палубу корабля и сотню сидевших и лежавших на ней хадров, прикидывая, что и как сокрушить в первую очередь. Он находился сейчас в состоянии странной эйфории, ввергнутый в нее внезапным возвращением благословенного и смертоносного дара — способности к убийству. Ему казалось, что он всемогущ и неуязвим, он был Аресом, Сетом, Ахриманом и Тором в одном лице — и, подобно Тору, сжимал в руках огромный тяжкий молот. Впрочем, он не хотел лишней крови; определенная толика страха, смешанного с уважением, явилась бы вполне достаточной компенсацией за вонючие бадьи и навозную лопату.
На него уже обратили внимание. Стукнула дверца в кормовой надстройке, и Грудастая, со свитой из дюжины мускулистых женщин, направилась к Блейду. Ее спутницы держали в руках плети и увесистые дубинки — видимо, эта команда следила за порядком на празднестве, что было весьма нелишним, если учитывать количество и крепость поглощенной хадрами спотыкаловки. Блейд, опершись на свою колотушку, с высокомерным презрением взирал на подходившую группу. Он уже несколько протрезвел и был готов уложить всех четырехруких китобоев в радиусе ста миль от этого места.
— Эй! — Грудастая уставилась на труп Храпуна — Кровь? Ты что с ним сделал, хрылятник?
— Разбил череп — той же дубинкой, которой он попробовал приласкать меня — холодно произнес Блейд.
— Да он же мертв! — Грудастая подняла на возмутителя спокойствия бешеный взгляд — Ты, акулья требуха! Ты не стоишь половины пальца на его руке!
— Ошибаешься, Хозяйка. Моя цена выше, много выше! — на губах Блейда играла небрежная усмешка. — И скоро ты в этом убедишься!
Вокруг начала собираться толпа. Трезвых — кроме Грудастой с ее стражей — почти не было, а сотня хадров в различных стадиях опьянения не пугала Блейда. Большая часть этой компании едва держалась на ногах, а самый лучший из гарпунеров не смог бы попасть в самого крупного кита с расстояния пяти ярдов. Оставалось неясным, была ли охрана на корабле мужчин, но он не слишком беспокоился на сей счет. Колотушка была страшным оружием, и в рукопашной схватке он мог уложить не один десяток хадров, что трезвых, что пьяных.
Грудастая вытянула переднюю руку в сторону грот-мачты и показала на нижний рей.
— Ты будешь болтаться вон там, хрыло! И очень скоро!
— Сомневаюсь, милая леди.
Блейд шагнул вперед, оттолкнув двух охранниц с такой силой, что они покатились по палубе Коротким ударом в челюсть он сшиб с ног Грудастую и серией стремительных выпадов, нанесенных рукоятью колотушки, послал в нокдаун остальных стражей. Затем он поднял свой молот Тора и, предваряя вакханалию разрушения, с грохотом опустил его на борт ближайшей шлюпки.

Глава 5

Блейд сидел на полу узкой и тесной каморки, вытянув ноги и привалившись спиной к стене. Стена — борт корабля — чуть заметно покачивалась, подталкивая его под лопатки. На предплечье разведчика розовела свежая царапина, на темени вздулась большая шишка — след вчерашнего удара, нанесенного Храпуном Все остальное было цело и невредимо. Во время ночной схватки в него не метали гарпуны и не кололи ножами; после того, как он разбил колотушкой несколько лодок, уложив попутно дюжины три хадров, с судна Зеленого Кита прибыла команда с сетью. Ее накинули на взбунтовавшегося Носача и повлекли добычу в карцер — надежную камеру с прочной дверью. Располагалась она в трюме рядом с нужниками.
Несмотря на всю безысходность ситуации — ему грозила кара за убийство, отягощенное порчей корабельною общества и нанесением побоев, — Блейд был доволен. Душа его снова обрела цельность, удар Храпуна, который вышиб из его головы все лишнее, он рассматривал теперь как божественною ласку руки Провидения. Жаль, конечно, что ему вчера попалась та фляжка… он мог бы просто отдубасить боцмана, но не доводить дело до смертоубийства.
Вздохнув, он покаянно пробормотал: «Non est culpa vini, sed culpa bibentis», и сам для себя перевел на английский: «Виновато не вино, виноват пьющий» Затем Блейд ухмыльнулся. Что-то, однако, задержалось в мозгах — и, по странному совпадению, это была латынь. С латыни началось когда-то его знакомство с прекрасным полом. Мод Синглер, первая его женщина, преподавала в Кембридже латинскую поэзию. Знакомство их началось в прохладной, обшитой темным дубом аудитории, а закончилось в постели. На миг Мод возникла перед его мысленным взором — стройная, рыжеволосая, с молочно-белой кожей и сапфировыми глазами. Боже, как давно это было! Лучше не вспоминать! Сейчас ей уже… Нет, он не хотел думать, что Мод скоро разменяет пятый десяток, он представлял ее только такой, какой она была в том далеком пятьдесят третьем, когда юный темноволосый студент впервые перешагнул порог ее класса.
За дверью кто-то зашебуршился, потом внизу открылась узкая щель и в нее просунули миску с кашей и кружку клана. Блейд поел, напился. Видно, его не собирались морить голодом.
Он был намерен либо вновь погрузиться в приятные воспоминания, либо вздремнуть, ибо обдумывать план дальнейших действий представлялось еще преждевременным — он, собственно, не знал, что ему инкриминируют. Возможно, вздернут на рее, как обещала Грудастая, возможно, наградят — если Храпун перебежал дорожку кому-то из начальства. Впрочем, второе предположение казалось Блейду весьма зыбким. Он смежил веки и уже уронил голову на грудь, когда в дверь грохнули кулаком
— Эй, хрыльник, ты живой?
Это был голос Башки, боцмана команды гарпунеров, который отличался черепом огромных размеров, крепкими кулаками и редкостной рассудительностью.
Блейд отозвался.
— Рыжий хочет на тебя позиркать, — сообщил Башка. — Сам пойдешь, или приволочь сеть?
Блейд ценил, что с ним обошлись по-человечески — даже не связали; посему он сообщил боцману, что доберется до Хозяина на своих двоих и не будет оказывать сопротивления. Боцман хмыкнул, но дверь отворил. За ним стояли наготове восемь матросов с сетью и гарпунами, и среди них — Крепыш. Увидев приятеля, он смущенно отвел глаза.
Задумчиво подергав бородку, изрядно отросшую за последний месяц, разведчик вышел из своего узилища. Среди охранников был Крепыш, а это значило, что пока никто не обнаружил владельца вчерашней фляги — если еще нашли и саму флягу! Это казалось ему весьма сомнительным. Ну, раз Крепыш здесь, стоит попытаться получить хоть какую-нибудь информацию.
Приятель его, похоже, тоже хотел перемолвиться словом-другим. Башка с двумя матросами прошел вперед, шестеро пристроились за Блейдом, и первым из них — Крепыш. Взбираясь по крутому трапу, разведчик чуть приотстал, и тут же Крепыш очутился рядом.
— Что это на тебя нашло, Носач? — спросил он не слишком громко, но и не таясь — видимо, разговаривать с пленником никто не запрещал. — Ясно дело, Храпун — то еще дерьмо был, но пара добрых тумаков…
Блейд ткнул матроса пальцем под ребро, заставив замолчать, и спросил:
— А ты сам ничего не вспоминаешь?
— Откуда! Я был в полной отключке, еть тебя в печенку! А что?
— Как затащил меня на лоханку Грудастой, помнишь?
Крепыш задумчиво наморщил лоб и произнес:
— Пожалуй…
— А куда потом послал?
— Не-а… Вроде как мы доперлись до всей честной компании… Ну, я сел… сел, значит, у лодки… И все! Порази меня Зеленый Кит, ничего не помню!
Не врет, понял Блейд. Нажрался казенной спотыкаловки, четырехлапая скотина, и в самом деле отключился. Ну, ладно… Он наклонил голову и шепнул прямо в заросшее жестким волосом ухо Крепыша:
— Загляни в свой сундучок, акулья требуха! Да посчитай кух-шинчки! Тогда и поймешь, за чем меня посылал. Расчавкал, матрос?
Он почувствовал, как Крепыш вздрогнул; вроде его приятель хотел что-то сказать, но они уже вылезли на палубу и скорым шагом приближались к кормовой надстройке. Башка распахнул дверцу и прогудел:
— Привели. Если что, Хозяин, мы тут, на палубе, с сеткой и гарпунами.
Потом боцман отступил в сторону, пропустив Блейда в довольно обширную каюту. В переборках слева и справа было по две двери; один простенок украшал подвесной шкафчик из темного резного дерева, другой — искусно выполненный муляж Зеленого Кита, подвешенный к потолку на веревке. Посередине находился низкий стол, заваленный фишками для ба-тенга; за ним восседал сам Рыжий, имея по правую руку Трехпалого, старшего марсовой команды, а по левую — Зубастого и Лысака. По другую сторону стола громоздился прочный табурет.
— Садись, — Рыжий вытянул переднюю руку с бронзовым браслетом на запястье.
Блейд сел. Начало разговора ему понравилось.
Капитан принялся молча разглядывать его. Помощники делали то же самое. Так прошло минут пять.
Вдруг Зубастый гулко расхохотался. Теперь он почему-то глядел не на Блейда, а на Лысака.
— Ты чего? — Рыжий скосил на помощника темный глаз.
— Чего? А помнишь, какие песни пел вчера Лысак? Он у нас-де смирный, работящий, непьющий… — Зубастый очень похоже передразнил старшину «стюардов». — Ничего себе смирный, акулья пасть! Если бы Грудастая знала, что этот смирняга натворит, ночевать тебе, Лысак, в холодной койке! Да я думаю, тебе и так у Каракатиц больше ничего не обломится!
— Погоди, тут дело не простое, — прервал Зубастого Трехпалый. Дождавшись кивка капитана, он продолжал: — Носач и в самом деле смирный парень. Что это он взбеленился? Была, значит, причина…
Блейд пристально посмотрел на старшину марсовых. До сих пор он никаких дел с Трехпалым не имел, даже встречал его редко, но знал, что этот молодой и довольно щуплый хадр является второй по важности персоной на судне. Если Рыжий кого и слушал, так только его; и самый глупый матрос понимал, кто возглавит клан, когда немногословный старый Хозяин навсегда отправится в подводные чертоги Зеленого Кита.
— Ну, Носач, так в чем дело? — пронзительные черные глазки Трехпалого уставились на Блейда.
Да, этот хадр был умен! Он даже говорил иначе, чем Лысак и Зубастый, не поминая через слово акулью требуху, дерьмоболов и дерьмодавов. Что доказывало: даже среди племени простаков найдется хоть один хитрец.
Блейд прочистил горло и повинился:
— Мой грех. Хлебнул этого пойла… ну, и когда он стукнул меня…
— …ты взял, да и разбил ему башку, — закончил Трехпалый. Он вздохнул и вытащил из-под груды фишек счеты, очень похожие на те, что Блейд видел в детстве в конторе отца. Вытянув левую переднюю руку, на которой не доставало трех пальцев, отхваченных акулой, старшина марсовых щелкнул костяшками на верхней проволочке. — Значит, так: прибил Храпуна, четыре баркаса — в щепки, — он щелкнул второй костяшкой, — расколотил надстройку кладовой… — щелк, — три десятка кувшинов, четыре бочонка… — щелк, щелк, — выкинул за борт бадьи из нужников, канаты, запасной парус… — щелк, щелк, щелк, — сломал фальшборт, локтей десять… — щелк, — синяков и шишек — не счесть… — щелк, — и у Грудастой сворочена челюсть, — щелк.
— Он им и рею сломал, на которой Грудастая собиралась его повесить, — добавил Зубастый.
— Зеленый Кит! Когда ж я все это успел? — искренне восхитился Блейд.
— Да уж… успел! — задумчиво произнес Трехпалый. — Крепкий ты парень. Носач… Жаль, если и вправду придется тебя повесить.
Зубастый снова захохотал. Лысак сидел, с мрачным видом уставясь в пол. Капитан положил на счеты короткопалую ладонь и твердо произнес:
— Нечего добро портить. Посчитай-ка еще раз, Трехпалый.
— Так… — помощник тряхнул счетами. — Грудастой — за лодки, кладовую, кувшины, бочки, бадьи, перила, нижний рей — пятнадцать золотых пакт… — он снова щелкнул костяшками. — Грудастой — за шишки и синяки ее команды — три пакты… Опять же Грудастой — за свороченную челюсть — пять пакт… — Он поднял глаза на капитана. — Теперь — Храпун. Его во сколько оценим?
— Ничего он не стоит, — вставил Зубастый. — Только ходил да плетью помахивал, зиркало поганое!
— Да? — впервые подал голос Лысак. — Такого глазастого да опытного еще поискать! — он бросил непримиримый взгляд на Блейда. — Старый, но как держал в лапах всех дерьмодавов!
— Вот и додержался… — Зубастый разинул пасть и загоготал.
Рыжий негромко шлепнул по столу ладонью и смех помощника оборвался.
— Храпун — надсмотрщик умелый. Восемь золотых.
— Справедливая цена, — кивнул Трехпалый, снова щелкнув костяшками. Он посмотрел на результат. — Тридцать одна пакта золотом. Дороговато ты нам обошелся, Носач! '
— Э, так не пойдет! — запротестовал Блейд. — За Храпуна, покойника, восемь золотых, а за челюсть Грудастой — пять? Я же ее только погладил!
— Хочешь, чтоб мы повысили цену за Храпуна? — ухмыльнулся Трехпалый.
— Нет! Надо снизить за Грудастую!
Рыжий шевельнулся на своем табурете.
— Что заплачено — то заплачено, — сказал он. — Грудастая была в своем праве. Мы нарушили старый обычай.
— Какой же?
— Не брать двуруких на свои корабли. — Капитан вздохнул. — Есть, правда, обычай еще древнее… Если кто на море попал в беду, его не бросают.
Блейд опустил голову. Эти странные существа, мохнатые и четырехрукие океанские скитальцы, обладали своеобразным кодексом чести. Они явно не благоволили и не доверяли жителям суши, но сочли возможным вытащить его с Коривалла, где он постепенно сходил с ума… Они кормили и поили его; естественно, не бесплатно… Они, наконец, возвратили ему разум — тем самым благодетельным ударом колотушки. Конечно, это было сделано несколько грубовато, да и работу ему предоставили не из лучших, но моряки вообще нелегкий народ.
Он посмотрел прямо в черные непроницаемые глаза Трехпалого и медленно произнес:
— Значит, тридцать одна золотая пакта… Да… Desipere in loco…
— Что? — переспросил помощник.
— Безумствуй там, где уместно, — перевел Блейд.
— О! Твой народ очень мудр!
Блейд не стал оспаривать этот несколько поспешный вывод, а лишь кивнул головой и спросил:
— Ну? И что вы предлагаете?
Трехпалый выложил на стол все четыре ладони и забарабанил семнадцатью пальцами.
— Сам понимаешь, какой урон корабельной казне… — наконец заявил он. — Если, скажем, тебя продать на Восточном Архипелаге… пакт десять, может и выручим…
— Треть! — буркнул Зубастый. — Не его одного надо продать.
— Пожалуй, — согласился старшина марсовых. — Понимаешь, — он повернулся к Блейду, — мы иногда продаем своих. Лучше пожертвовать десятком сопляков, чем всем год или два сидеть на берегу, если не хватает монет на новое судно. В особых случаях продаем за провинности, — Трехпалый прекратил барабанную дробь и вдруг остро взглянул на Блейда. — А тут особый случай.
Э, да он же копает под меня, сообразил разведчик. Что-то есть у этого хитреца за пазухой… и сейчас он вывалит это на стол! Неужели кух-шинчик Крепыша?
Точно, это был тот самый кувшинчик, на дне которого еще плескались остатки спиртного. Трехпалый достал его из навесного шкафа и торжественно водрузил на столешницу, посреди кучи фишек для ба-тенга.
— Вот, — он постучал по высокому глиняному горлышку, — отличное пойло с Южных островов. Нашли рядом с телом Храпуна. И от тебя. Носач, пахло этой спотыкаловкой за десять локтей. — Трехпалый задумчиво оглядел Блейда. — Когда тебя привезли с острова, ты был совершенно голым. Я думаю, ты не прятал этот кувшин у себя в заднице?
— Кто? — зловеще и спокойно произнес капитан. — Кто дал?..
Блейд плотно сомкнул губы. Может, свалить все на покойника Храпуна? Нет, не поверят… Он тоже не поверил бы. Шито белыми нитками.
— Экипажу запрещено хранить спотыкаловку, — пояснил Трехпалый. — Все корабельные запасы под замком и под надежной охраной. Если нашим дерьмоболам позволить пьянствовать в рейсе, судно придет в торговый порт без груза… или не придет вообще. Для пьянки — берег! Пять-десять дней хватает, чтобы перебеситься и спустить свои пакты. И все. Конец — до следующей стоянки.
— Это — закон, — подтвердил капитан.
— Поэтому мы хотим знать, кто дал тебе пойло, — продолжал помощник. — Продадим вас обоих. Будет у тебя приятель на берегу.
На берегу? Блейд не беспокоился за собственную шкуру. Он выкрутится! Не в первый — и не в последний! — раз его продают в рабство. Неделя-другая, и он либо сбежит, либо перережет глотку хозяину, либо заберется в постель хозяйки. В конце концов, в любой момент может истечь срок его командировки… Но Крепыш! Он не сомневался, что его приятель погибнет на берегу. И помочь ему невозможно… В иной ситуации он отбыл бы домой, оставив своему спутнику по странствиям в чужом мире то, что ценится там превыше всего: власть, богатство, славу… женщину, наконец! Но это — сокровища сухой земли. Никакими силами он не сможет вернуть списанного на берег хадра обратно в его клан, на его корабль, что качается в безбрежном океане под хрустальные песни катразских ветров…
Блейд разомкнул губы и, решив, что хватит валять дурака, сурово произнес:
— Я не скажу вам, где взял этот кувшин. — Он говорил громко, и надеялся, что Крепыш, там, за дверью, слышит его. — И я не стану лгать, потому что не хочу, чтобы подозрение пало на невиновного. — Он окинул сумрачным взглядом лица сидевших за столом хадров. — Однако справедливость требует, чтобы ваши убытки были возмещены. И я скажу, как это сделать.
Рыжий почесал седеющую грудь. Казалось, он что-то прикидывал и взвешивал, словно соизмеряя понесенный ущерб с уверенным видом и словами этого безволосого двурукого хрыла, говорившего так спокойно и веско.
— Как? — наконец спросил капитан.
— Полагаю, тебе известно, что стоимость раба определяется тем, что он умеет делать?
— Ну! Так ты, Носач, отлично чистишь нуж… — начал, ухмыляясь. Зубастый, но Блейд остановил на нем тяжелый взгляд, и старшина гарпунеров вдруг замер с раскрытым ртом.
— Еще я отлично умею вышибать зубы, сворачивать челюсти и проламывать черепа. Хочешь в этом убедиться, акулий потрох?
Зубастый захлопнул рот и словно съежился, стараясь отвести глаза от холодных зрачков сидевшего напротив человека. Потом он невнятно пробормотал:
— Н-нет… Хватит вчерашней ночи…
— Так вот, — продолжал Блейд, повернув лицо к капитану, — я — воин, боец, мастер клинка… и не только клинка, — он угрюмо ухмыльнулся и вытянул руку к двери. — Там девять твоих матросов… Девять! И я могу их всех… — он стиснул огромные кулаки и стукнул ими друг о друга. — Понимаешь! Вместе с их гарпунами, ножами и сетями!
Капитан кивнул; он понял.
— Цена воина, который может охранять хозяина и сражаться за него, много выше цены простого раба. Ты отвезешь меня на Восточный Архипелаг, и я покажу там, на что способен. Потом продай меня за максимальную цену — и мы квиты.
Блейд разжал кулаки и скрестив на груди руки, спокойно посмотрел на капитана.
— В этом что-то есть, — задумчиво протянул Трехпалый. — Случается, что сахралтам нужны хорошие драчуны. И, если не ошибаюсь, такой момент скоро наступит.
— Кто такие сахралты? — разведчик приподнял брови, уловив незнакомое слово.
— Ну, хрылы… Наши дерьмоболы так называют двуруких с островов.
— А нурешники?
— Нуры. Эти живут на огромном северном острове. Там холодно, и мы не ходим в те воды.
Блейд кивнул. Значит, тут есть два народа, на островах и на материке: хрылы-сахралты и нурешники-нуры. Интересно, кто же такие нурлы? Он уже раскрыл рот, когда голос Рыжего перебил его вопрос.

Предыдущая страница 22 Следующая страница


23 Джеффри Лорд

— Я хочу знать, кто пронес на судно спотыкаловку, — безаппеляционным тоном заявил капитан.
Трехпалый шумно вздохнул и, пожав плечами, встал и направился к подвесному шкафчику. На сей раз он извлек оттуда многократно сложенный толстый лист пергамента. Это была карта — отличная карта, признал Блейд, когда помощник капитана разложил ее на столе прямо поверх игральных фишек.
— Смотри, Носач, — палец Трехпалого скользнул по голубой поверхности, изображавшей океан, и уперся в россыпь точек к северу от экватора. — Это Восточный Архипелаг Круглый год тепло, фрукты — ах, какие фрукты! — и добродушный народ. За хорошего драчуна они выложат двадцать золотых. А здесь, — помощник ткнул в пятнышки, притулившиеся на юге, примерно на пятьдесят пятой параллели, — Южные острова. Довольно холодно, и люди в тех местах суровые. Край света! — секунду он помолчал. — Но там богатые серебряные рудники, где требуются сильные надсмотрщики. За тебя могут отвалить тридцать или сорок монет. Мы же идем сейчас на восток и дней через пять будем как раз посередине, — он показал по карте, затем поднял на Блейда непроницаемый взгляд. — Ты слышал, Хозяин желает знать, кто протащил на корабль пойло. Так куда повернем через пять дней — на север или на юг?
Минуты три Блейд размышлял, просчитывая варианты. Итак, если он выдаст Крепыша, их обоих продадут в теплые края; иначе он окажется на руднике — либо надсмотрщиком, либо простым рабом-рудокопом. Оба варианта его не устраивали. Он не собирался выдавать приятеля — как из упрямства, так и не желая уступать давлению. В конце концов, хадры оказались гуманнее людей; они не стали бить или пытать его, а использовали методы чисто интеллектуального принуждения. Это являлось сферой профессиональной деятельности Блейда, и уступка была равнозначна признанию, что эти мохнатые четырехлапые китобои смогли переиграть лучшего агента МИ6А.
С другой стороны, ему хотелось попасть именно на Восточный Архипелаг, пусть даже в качестве раба. Изучая карту, Блейд заметил, что некоторые его острова весьма велики — не меньше Ирландии или даже Сицилии; неподалеку находились и другие островные скопления, протянувшиеся широкой полосой к северу и югу от экватора. Наконец, в северном полушарии, на расстоянии полутора тысяч миль от берегов Восточного Архипелага, лежал материк. Несомненно, Нурстад, страна нуров, о которых он не знал ничего!
Итак, любой опытный человек при взгляде на карту сказал бы, что острова Восточного Архипелага являются одним из центров этого скудного сушей мира. Блейд понимал, что, несомненно, сможет получить там всеобъемлющую информацию по интересующим его вопросам и выяснить, чем богат Катраз. Он не сомневался, что даже очутившись здесь по ошибке, обязан выполнить свое обычное задание — собрать сведения об этой реальности Измерения Икс, определив технологии, знания или сырье, которые могут представлять ценность для Великобритании. Недаром Лейтон не торопился забирать его отсюда; это означало, что на исследования и разведку отпущены обычные два-три месяца.
Однако половина этого срока уже прошла, а он пока не видел ничего, кроме идиллических красот Коривалла и необозримых просторов океана; он слышал только песни катразских ветров да речи спутников по плаванию, пересыпанные упоминаниями о дерьмоболах, акульих потрохах, блейдинах, нурешниках и хрылах. Ни интереса, ни пользы, ни выгоды! Но, возможно, вторая половина его странствия окажется более эффективной?
Для этого надо было попасть на Восточный Архипелаг. И если альтернатива, предложенная Трехпалым, его не устраивает, нужно навязать вождям клана Зеленого Кита свой вариант развития событий. Блейд протянул руку к карте, приподнял ее и задумчиво поглядел на горки раскрашенных фишек. Потом повернулся к помощнику капитана.
— Любите играть в ба-тенг?
Трехпалый с недоумением посмотрел на него.
— Все любят… Что еще делать в перерывах между охотами?
— И велики ли ставки?
— За два последних дня я выиграл у Зубастого пять серебряных монет, — гордо заявил Трехпалый.
— А если пересчитать в золото?
— Нууу… десятая часть пакты, пожалуй… — тут помощник воззрился на Блейда и сказал: — Слушай, Носач, мы ведь не о том говорили. Поворачивать-то куда будем — к солнышку и фруктам или к копям в холодных горах?
Блейд безмолвствовал. Подождав немного, Трехпалый развел руками и посмотрел на Рыжего. Сообразив, что пора произнести веское слово старшего по званию, тот буркнул:
— Вот что. Носач… Иди-ка ты в карцер. И подумай.
Он встал и вышел в дверь, что находилась рядом с подвесным шкафчиком — видимо, в свою каюту. Трехпалый проводил капитана взглядом и сказал Блейду:
— Хозяин дело говорит. Поразмысли! И знаешь, Носач, никогда мы не продавали своих на Южные острова. Лучше удавиться, чем попасть в копи.
Когда Блейд под бдительным присмотром Башки шествовал обратно в свое узилище, он вспомнил, что собирался спросить про нурлов. Ладно, решил он, успеется. Он чувствовал, что еще не раз встретится с офицерами этого судна. И еще не известно, кто кого продаст в рабство.

* * *

Вечером в дверь карцера тихо поскреблись. Блейд оторвался от созерцания низкого потолка из темного дерева и пробормотал: «Tu ne cede malis, sed contra audentior ito».
Этими словами — «Не отступай перед бедой, но смело иди ей навстречу» — он и встретил Крепыша, доставившего узнику ужин и неярко горевший светильник.
— Вот, — сказал матрос, протягивая ему миску, — спросился у Башки принести тебе жратву.
Затем он погрузился в мрачное молчание, ожидая, пока пленник разделается с кашей, китовым мясом и основательной кружкой клана. Блейд искоса взглянул на приятеля.
— Что, проверил свой сундучок?
Крепыш махнул рукой; в его темных глазах плескалось отчаяние. Блейд стиснул его плечо — поросшее шерстью и нечеловечески широкое.
— Не бойся, парень. Я тебя не выдам.
— Даа… Ты так и сказал Рыжему… я слышал… — поерзав на жестком полу, он устроился поудобнее и нерешительно произнес: — Я за тебя, Носач… я за тебя… я кому хочешь печенку вырву!
— Ну-ну, — разведчик похлопал его по колену и негромко поинтересовался: — Разве эта твоя фляжка стоит таких хлопот? Видишь, как дело повернулось…
— Пришиби меня Кит! Попутало проклятое зелье! — Крепыш был безутешен в своем раскаянии.
— Ладно, обойдется, — ободрил его Блейд.
— Да как обойдется-то? — Крепыш широко распахнул глаза, полыхнувшие красным в отблесках пламени. — Ты что, готов залезть в вонючую дыру на Южных островах, акулья требуха? Нет! Я… я… никогда…
— Решил все рассказать? Чтобы нас вместе продали в Архипелаге?
Крепыш кивнул.
Некоторое время Блейд молчал, словно удивленный самоотверженностью этого существа; возможно, он оценивал искренность или меру отваги мохнатого матроса, решившего идти с ним на берег, в неволю. Наконец он сказал:
— Слушай, Крепыш, никому ни слова. Понял? Я запрещаю! И не бойся, мы вылезем из этого дела. Оба. Рудники отменяются!
— Но…
— Я сказал — слушай меня! — Блейд состроил грозную мину. — Да, и вот еще что… Принеси мне сотню чистых тентов, кувшинчики с красками — те, что в твоем сундучке, и кисти. Поживее!
Матрос покорно выскользнул за дверь.
Когда он вернулся, Блейд послал его за дополнительными светильниками и жиром, потом — за широкой гладкой доской. Вскоре все необходимое было заготовлено, и разведчик принялся за работу. Крепыш с любопытством следил за ним.
Хадры пользовались письменностью и цифровыми знаками сахралтов, так что тут разведчику не пришлось фантазировать. Прочую символику он продумал заранее, соотнеся ее как со своим скромным даром живописца, так и с техническими средствами, которые были в его распоряжении. Благодаря этому, вся работа заняла не больше часа. Крепышу картинки понравились. Наблюдая, как Блейд выводит тонкие разноцветные линии, матрос только восхищенно ахал и причмокивал, позабыв про все свои горести.
Когда великий труд был завершен, Блейд спросил, кивнув в сторону двери:
— Сколько там народа на страже?
— Башка и еще три рыла, — сообщил Крепыш. — Самые дерьмоболы из гарпунщиков.
— Ну, зови всех, еть их в печенку, — распорядился узник.
Охранники вошли, столпившись у двери. Башка сел, почти перегородив выход, остальные через его голову с любопытством рассматривали разложенные в четыре ряда пятьдесят две фишки для ба-тенга. Впрочем, эти кожаные квадратики к ба-тенгу уже никакого отношения не имели.
— Ну, парни, глядите и слушайте, — сказал Блейд, поводя руками над своим художеством. — Эти игра называется покер.
— Пок-ррр, — зачарованно повторили пять хриплых голосов.
— Тут выложено по тринадцать карт каждого цвета или масти: красные, желтые, зеленые и синие, — продолжал искуситель, чувствуя себя змеем в саду Эдема. — Порядок, от младших к старшим, такой: единица, двойка, тройка… — он показывал на карты с разноцветными изображениями цифр; к счастью, сахралты пользовались привычной десятичной системой счисления. — Так считаем до десятки. Дальше идут кит, акула и корабль… Смотрите, корабль — самая старшая карта каждой масти.
Блейд перевернул карты и перемешал их — тасовать толстые кожаные пластинки было неудобно. Киты-валеты на его картинках пускали вверх пышные фонтанчики воды, дамы-акулы скалились в хищной зубастой усмешке, а короли-корабли походили на разбойные бригантины, что с распущенными, парусами устремились в погоню за богатым «купцом». Зато все было ясно и привычно для морского народа, неискушенного в земных средневековых титулах.
Он выдал каждому из своих партнеров по пять карт и некоторое количество неразрисованных тенгов — в качестве денег, для затравки, — после чего продолжил свои объяснения.
— Побеждает тот, у кого окажется самая сильная комбинация. Они бывают такими: один корабль; пара любых карт одного ранга — например, две пятерки или две акулы; две пары, тройка, стрит, флешь, фул, каре, стрит флешь… — рассказывая, разведчик одновременно выкладывал все эти комбинации на доске. — Получив свои карты, вы можете поменять любое количество из них — от одной до пяти. Но не сразу! Перед этим надо наполнить кошель (он решил заменить этим понятным словом термин «банк») деньгами и поторговаться…
Поторговаться! Хадры навострили уши. Торговля была для них таким же привычным и жизненно необходимым делом, как охота на китов, и в ней разбирался каждый матрос. Разведчик излагал правила, иллюстрируя их примерами; неофиты внимательно слушали. Они сыграли два десятка кругов — на пробу; затем стражники сбегали к своим койкам за мешками тенгов, и игра началась всерьез. Блейд попутно просвещал своих учеников по части психологических аспектов поединка за карточным столом. Он объяснил им понятие блефа и принцип сокрытия силы своих карт — то, что опытные покеристы называют советом святого Матфея: «Пусть твоя левая рука не ведает, что творит правая». Он рассказал о сдающем, анте и стрэдле, о том, как входить в игру, как брать прикуп, как повышать ставки и бороться за победу. И лишь одна деталь осталась за бортом этой подробнейшей лекции — математика.
Покер — математическая игра, в которой опытный специалист все время соотносит размер требуемой от него ставки с суммой в банке и вероятностью прикупить нужную карту. Большинство любителей напирает больше на психологию карточной борьбы, ленясь — или не умея — просчитывать шансы на выигрыш. Профессионал же никогда не пренебрегает теорией вероятностей и поэтому никогда не закончит стайерскую дистанцию с пустым карманом, при длительной игре он всегда окажется в плюсе.
Блейд был профессионалом
К трем часам пополуночи, когда появился сменный наряд охраны, он обчистил своих партнеров до последнего тенга. Во внушительной горке кожаных фишек, громоздившейся у его левого колена, поблескивало даже несколько серебряных пакт. Закончив первый урок, Блейд вернул все проигранное, и принялся обрабатывать новую команду стражей. Прежние его компаньоны, разобравшись со своими тенгами и пактами, ринулись по кубрикам, подымая с коек приятелей, чтобы сообщить им благую весть о замечательной игре пок-ррр, придуманной Носачем.
Рано утром Блейд позавтракал, приобщил к таинствам пок-ррра очередную смену и завалился спать. Он дьявольски устал, и ему казалось, что до конца своей жизни он больше не сядет играть в покер. Другое дело — бридж или хотя бы рамми! Едва его голова коснулась пола, как он провалился в сон; однако и там его преследовали двойки, тройки и каре хищных акул, пускающие фонтаны киты, стриты и флеши из кружившихся тесным хороводом тенгов с нарисованными на них красными, желтыми, зелеными и синими цифрами. Потом ему привиделось нечто более приятное: обнаженная Зоэ Коривалл, с которой они бегали по пляжам острова ее имени, без устали занимаясь любовью под каждой пальмой. Возможно, то была не Зоэ, а Мод Синглер или другая женщина, Блейд больше интересовался ее телом, а не метриками. Он понимал, что видит сон и твердо верил, что сон этот сбудется. Ибо теперь в его силах было направить судно Зеленого Кита к Восточному Архипелагу, в лагунах которого наверняка плещется немало смуглых девушек с ласковыми глазами. Он так стосковался по людям — двуруким и безволосым — что с удовольствием вернулся бы на свой остров. Там, по крайней мере, произрастали лотосы забвения. И вообще на Коривалле было совсем неплохо, пока его душу не поработили доктрины дзен-буддизма.
Дверь с грохотом распахнулась, и Блейд открыл глаза. На пороге, недовольно щурясь, стоял Башка — видно, его оторвали от партии в тот момент, когда в каждой лапе у него было по корабельному каре
— Вставай, Носач, — буркнул он. — Там Хозяин в остальные хотят, чтобы ты объяснил им насчет новой игры

Глава 6

— Триста двадцать семь пакт золотом, двенадцать тысяч восемьсот восемьдесят серебром, — подвел итог Блейд спустя десять дней. — Тенги да, тенги, — он повернулся к переборке, вдоль которой выстроились плотно набитые мешки. — Тенги, считая на вес, около тысячи фунтов. Ну, парни, я богатый человек!
«Парни» — Рыжий со своими старшинами — угрюмо молчали. Корабль, битком набитый ценным грузом, плавно покачивался у пирса в торговой гавани Териута, столицы и главного порта Восточного Архипелага, но на этом судне членам клана Зеленого Кита принадлежали разве что их собственные шкуры.
Блейд отхлебнул клана и задумчиво обвел взглядом стол, заваленный картами и звонкой монетой — свидетельством только что отгремевшей битвы. Последняя ставка была такова: все проигранное ранее — против корабля с грузом. Блейд играл против всей четверки сразу, позволив им объединить усилия; у него был красный акулий стрит флешь, у Рыжего — каре кораблей. Сильная карта, потому-то капитан, посовещавшись с помощниками, и пошел ва-банк. Но любые козыри могут быть биты, если умело взяться за дело. Блейд весело ухмыльнулся, разглядывая унылые мохнатые физиономии своих партнеров. Он не хотел мучить их неизвестностью, ибо давно испытывал самые теплые чувства к этим существам. Не исключая и покойника Храпуна.
Ведь что бы сейчас сделали на их месте люди? Люди, проигравшиеся дотла? Позвали бы дюжину крепких матросов и взяли счастливчика в ножи… Мало дюжины — вызвали бы две, три… хоть весь экипаж! Как в игорных домах Монако, где Блейд проводил кое-какие операции по заданию МИ6 в самом начале шестидесятых. Там клиенты с крупным выигрышем если и добирались до порога, то обычно не доживали до утра.
Но хадры — совсем иное дело! Да, они были грубыми китобоями, сквернословами, любителями выпивки и азартных игр. Но играли они честно.
— Ну, друзья мои, прошу к расчету, — произнес Блейд и сдвинул всю гору — монеты вперемешку с картами — в сторону Рыжего. — Это ваше.
Четверо хадров уставились на него непонимающими круглыми глазами.
— Ваше, — повторил разведчик и ткнул пальцем в сторону мешков с тенгами. — Там тоже ваше. И корабль ваш, и груз, и каюта. — Он кивнул в сторону каюты Лысака, которую занимал уже четыре дня. — Но не даром!
— Хмм… — к главе клана вернулся дар речи. — Чего же ты хочешь, Носач?
— Вы исполните три моих условия. Согласны?
Капитан недоверчиво покосился на него.
— Каких?
— Первое. Вы не обучите ни одного сахралта игре в пок-ррр. Мои privatissima… частные уроки, так сказать… навсегда останутся тайной племени хадров.
— Согласны, — кивнул Рыжий.
— Тогда повторяй за мной… и вы тоже, — Блейд кивнул помощникам и повернулся к чуть раскачивающемуся на веревках муляжу. — Мы, Рыжий, Трехпалый, Зубастый и Лысак, клянемся Зеленым Китом, нашим прародителем, что будем обучать игре пок-ррр только хадров. И с каждого, кого научим мы или члены нашего клана, мы возьмем клятву, запрещающую объяснять правила игры безволосым двуруким, что живут на суше. А если они каким-то образом прознают про сие, то ни один хадр, от века и до века, не сядет с ними за карточный стол, не возьмет в руки карты и не развяжет свой кошелек. В том клянемся!
Не успели отзвучать эти торжественные слова, как Трехпалый, самый молодой и самый любознательный, вопросил:
— Но почему? Конечно, мы сдержим обещание, но зачем ты взял с нас такую странную клятву?
Блейд печально улыбнулся и кивнул на горку монет на столе.
— Потому что за таким столом двурукие могут выиграть у хадров все. Ваши деньги, ваши товары, ваши корабли, вас самих. Вашу, свободу! Я знаю свой народ, и говорю вам: не стоит тягаться с ним в карты. Ясно?
Все четверо молча кивнули.
— Quod potui, feci, — заключил Блейд. — Что мог, я сделал.
Наступила тишина. Наконец Трехпалый промолвил:
— Я думаю, ты очень хороший человек. Носач…
Трое остальных согласно кивнули. Бросив вопросительный взгляд на капитана, старшина марсовых встал, вытащил из навесного шкафчика злополучную флягу Крепыша и чистые кружки, и разлил. Когда все выпили, скрепляя клятву, Блейд взял пустую глиняную посудину, подошел к двери, что вела на палубу, и, широко размахнувшись, швырнул кувшинчик в воду.
— Вот второе условие, — сказал он, вернувшись на место. — Принято?
— Принято, — с некоторым колебанием подтвердил Рыжий.
— И забыто, — добавил Трехпалый.
— Вот и хорошо, — Блейд с некоторым сожалением заглянул в свою кружку, потом допил клан и потянулся за кувшином. — Теперь — третье условие. Вы должны меня продать, парни.
С полминуты за столом царило ошеломленное молчание.
— Ну, ты даешь. Носач… — протянул Зубастый. — Что ж мы, распоследние дерьмоболы? Ха! Продать тебя сахралтам, еть их в печенку! Да никогда!
— Странное предложение, — согласился Трехпалый. — Почему бы тебе не сойти на берег свободным? Или, если хочешь… — он нерешительно поглядел на капитана.
— Да, — произнес тот. — Если хочешь, оставайся, Носач.
Лысак вдруг усмехнулся и добавил:
— На место Храпуна еще никто не назначен.
— Как же я мог забыть! — Блейд хлопнул себя ладонью по лбу. — Место Храпуна, конечно! — он поднял взгляд на старшину команды «стюардов». — Как по-твоему. Крепыш подойдет?
Лысак кивнул.
— Справный матрос. Я и сам о нем подумывал. Молодой, здоровый и не дурак… совсем не дурак. Если Хозяин не против.
— Не против.
Рыжий, суровый и немногословный, сегодня был на удивление сговорчив. Видно, поступок Блейда тронул его сердце, и мысль о позорной жизни на берегу больше не тяготила старого моряка.
— Тогда — спасибо за ваше предложение, парни, но в этом порту Носач сойдет на берег. Понимаете, люди должны жить с людьми, хадры — с хадрами… И чтобы двурукому Носачу жилось в Териуте полегче, лучше его продать.
— Ты мог бы взять денег, — предложил Трехпалый, ткнув изуродованной рукой в кучку монет на столе. — Пятьдесят или сто золотых нас не разорят. Верно, Хозяин?
Рыжий кивнул с явной неохотой, и Блейд ухмыльнулся. Правда, про себя.
— Не надо, ребята. Я и так принес вам одни убытки и неприятности. Выдайте мне что положено за работу — десять или двадцать монет серебром — и мы в расчете, — он сделал паузу, еще раз перебирая в голове самые убедительные доводы. — Значит, так: вы продадите меня, но не какому-нибудь трудяге, который разводит скот, строит корабли или хозяйничает в каменоломне. Мой господин должен быть человеком богатым и ученым… желательно — престарелым и не скупым… таким, которому нужен хороший охранник. Может быть, не для дела, а похвалиться перед соседями: вот, мол, какой боец провожает меня в баню… или куда тут ходят богатые старики…
Блейд допил вторую кружку прохладного горьковатого клана, вытер губы и вспомнил:
— Да, еще одно. У старика должна быть молодая дочь или наложница. Лучше — две или три. Учтите, это очень важное условие!
Он прижмурил глаза, и воображение нарисовало ему волшебный облик будущего хозяина: эдакий старичок-боровичок с седой бородой до пояса в окружении десятка прелестных девушек на фоне фонтана. Или бассейна. Блейд блаженно вздохнул, сглотнув слюну, длительное воздержание давало себя знать.
— Желательно, чтобы и кухня у него была хорошая, — добавил он.
Трехпалый беззвучно шевелил губами и загибал пальцы — запоминал условия. Богатый, ученый, старый, добрый… С отменной кухней и женщинами… Блейд надеялся, что помощнику хватит пальцев — все-таки, у него их оставалось еще семнадцать.
Разведчик пошарил в кучке монет и отсчитал себе двадцать серебряных пакт.
— Схожу полюбуюсь на город, — пояснил он — Может, и хозяина заодно присмотрю. Вы меня-то слишком дешево не отдавайте… дешевое не ценят. Тридцать золотых, не меньше!
У трапа, что вел на пирс, его нагнал Лысак.
— Эй, Носач…
Блейд повернулся, сверху вниз поглядывая на своего недавнего начальника.
— Я насчет убытков и неприятностей… Ты, акулья требуха, из-за этого не переживай… мы свое еще возьмем. Твой пок-ррр — отличная игра. Будем учить наших, будем с ними играть… и выигрывать!
Парню не откажешь в практической сметке, подумал Блейд.
— Играйте, — благословил он Лысака, коснувшись ладонью его мохнатой груди. — Играйте! Только — ради Зеленого Кита! — оставьте тем несчастным хадрам, что сядут с вами за карты, хоть клок шерсти на заднице!

* * *

Город Териут, столица острова Тери и всего Восточного Архипелага, поразил Блейда. Наверно, так выглядел бы Великий Рим, если б латиняне не были столь воинственны и удовлетворились бы Италией, Иберией, Элладой, Галлией, Малой Азией, Египтом и северным побережьем Африки. Город, не знавший разрухи и войн, не имеющий крепостных стен… Конечно, он был поменьше Рима, но все же тут обитало тысяч триста. В военной гавани, располагавшейся северней торгового порта, покачивалось два десятка боевых кораблей, весьма похожих на судно Зеленого Кита, на берегу высилось какое-то П-образное строение вроде стадиона и большая казарма для лучников и моряков. Стрелки, видимо, играли роль городской полиции — Блейд потом неоднократно встречал их. Ходили они парами; крепкие подтянутые парни с дубинками, кинжалами у пояса и короткими луками.
Он миновал шумную площадь, что раскинулась между складами товаров и предполагаемым стадионом, и в конце ее наткнулся на большое мраморное здание бань. Собственно, это были бани-цирюльня-ресторан-универмаг, где клиент мог рассчитывать на комплексное обслуживание. Блейд вошел туда бородатым, заросшим, не слишком чистым, в убогой набедренной повязке — разбойник с большой дороги, а не добропорядочный гражданин. Через три часа на площади появился могучий смуглый красавец, чисто выбритый и подстриженный, в скромной, но вполне пристойной льняной тунике, перехваченной ремнем с медными бляшками и подвесным кошельком. Вдобавок, Блейд наелся до отвала — териотская кухня оказалась отменной! — и почерпнул массу полезных сведений, которыми издревле располагают только официанты, цирюльники и банщики. Пожалуй, прелестное заведение, которое он посетил, страдало только одним недостатком — женским телом здесь не торговали.
Впрочем, Блейда никогда не тянуло к профессиональным служительницам Венеры; и в данном случае он предпочитал сохранить свой пыл для жен — или дочерей — будущего хозяина. Теперь стоило оглядеться вокруг и выбрать этого счастливца. Весело насвистывая, разведчик зашагал к центру города. Если не считать неприятного эпизода с буддистским помрачением, эта реальность ему определенно нравилась. Тут его не травили собаками и медведями, как в Альбе; за ним не гонялись орды разбойников или кровожадных дикарей; здесь явно не имелось мрачных технологических чудес, столь донимавших его в Тарне, в отношения между полами были совершенно естественными, ничем не напоминая пресловутую Меотиду. Что же касается хадров, с которыми он провел больше месяца, то они оказались отличными парнями. Всего лишь одна попытка его повесить — и то довольно робкая, надо признать! Нет, Катраз действительно был прекрасным миром!
А самым прекрасным местом на нем был, несомненно, город Териут. Казалось, он весь состоял из просторных площадей, соединенных короткими улочками в сотню ярдов. Улицы оконтуривали кварталы; каждый — единое здание в три или четыре этажа, выстроенное в форме квадрата, прямоугольника или овала. В середине этих замкнутых сооружений были просторные зеленые дворы с дарившими прохладу фонтанами, бассейнами и искусственными водопадами; Блейд мог разглядеть их сквозь широкие арки, насквозь пронизывающие эти странные дома. Снаружи окна начинались на уровне второго этажа; первый обычно являл собой изящную колоннаду или систему портиков. Такие своеобразные галереи тянулись с обеих сторон улиц и обрамляли каждую площадь, защищая прохожих от солнца; между ними неторопливо двигались всадники, колесницы и нарядные повозки. На площадях тоже били фонтаны и возвышались многочисленные статуи людей, животных и каких-то мифических созданий. Некоторые здания — видимо, дворцы знати или центры городской жизни — поражали размерами и сложной изысканной архитектурой; над кровлями их тянулись к небу стройные башенки с резными парапетами.
И все это было выстроено из цветного мрамора!
То зеленоватый с изумрудными прожилками, напоминающий море в тихую погоду, то розовый, то огненно-красный, словно бушующий костер, то нежно-желтый, коричневатый, серый, голубой, то пестрый, как яшма, или черный, подобно обсидиану, полированный мрамор сверкал в лучах щедрого южного солнца победным великолепием. Стены многих дворцов украшали великолепные панно и мраморные мозаики; эти каменные картины сделали бы честь лучшим художникам Греции и Рима. Были тут и огромные здания из мрамора белого и чистого, как первый снег. Около одного стоял на страже отряд стрелков; в другое стекались толпы юношей — явно студенческого вида; третье походило на театр. Блейд понял, что белый цвет является признаком общественных сооружений.
Подметил он и кое-какие странности. Нигде не было статуй из меди, бронзы и другого металла — только мраморные, гранитные или из иных горных пород; в лавочках небольшие бронзовые статуэтки и хозяйственная утварь — к примеру, железные ножи и котелки — стоили куда дороже, чем превосходные поделки из камня, дерева, кости, стекла и перламутра. Правда, недостатка в самоцветах, ювелирных изделиях и звонкой монете не наблюдалось, но стоимостная шкала показалась Блейду довольно неестественной: золото, как и положено, ценилось раз в пятьдесят выше серебра, но медь, железо и особенно бронза стоили всего вчетверо дешевле серебра. Это значило, что пару пятнадцатифунтовых гантелей, с которыми он обычно проводил разминку по утрам в своей лондонской квартире, в Териуте можно было обменять на массивный золотой браслет весом в две унции!
Видимо, Катраз не мог похвастать обильными залежами медных и железных руд, и металл тут ценился очень высоко. Ах, если бы лорд Лейтон изобрел что-нибудь вроде телепортатора, позволяющего перемещать предметы из одного измерения в другое! Какую торговлю удалось бы наладить тогда между двумя измерениями! Причем за один шестидесятитонный вагон проката можно было бы скупить все изумительные резные вещицы и драгоценные украшения в городе, неимоверное количество фруктов и деликатесной рыбы, свежих устриц и крабов, ценнейшей древесины и бог знает чего еще. А какие возможности для туризма! Истосковавшиеся по солнцу англичане хлынули бы в Териут целыми толпами!
Очарованный, Блейд бродил по городским улицам и площадям, наслаждаясь видом этой мраморной симфонии, прислушиваясь к хрустальному аккомпанементу падающей воды, вдыхая свежий солоноватый морской ветер, напоенный запахом зелени и цветов. Он заходил в лавки, маленькие и огромные, заглядывал в цветники, подставляя голову под прозрачные струи фонтанов, сидел в кабачках, где подавали превосходное вино, жареную на вертеле птицу, свежую рыбу, крабов и что-то похожее на устриц. Здание, у которого несли охрану стрелки, оказалось городской ратушей; за пару тенгов Блейда проводили на самый верх башни, венчавшей его западный фасад. Отсюда он смог полюбоваться на четкие контуры кварталов и площадей раскинувшегося на прибрежной равнине Териута. Город лежал на западном берегу большого острова Тери, размером почти не уступавшего Ирландии; перед ним простирался океан, к северу и югу тянулась местность сельского вида — сплошные рощи фруктовых деревьев, пересеченные ровными лентами дорог; с востока подходили лесистые холмы или небольшие горы — две-три тысячи футов высотой, не более. Глядя на все это мирное великолепие, Блейд невольно прикидывал, сколько же сотен — или тысяч? — лет понадобилось, чтобы создать подобный рай. Видимо, здесь никогда не бушевала война, и все созданное трудом предков переходило в руки потомков в целости и сохранности. Он припомнил, что некоторые виденные им статуи действительно имели очень древний вид.
К вечеру пакты у него кончились, и разведчик побрел к порту, разглядывая уже не столько архитектурные достопримечательности, сколько их хозяев. Териоты были смуглыми стройными людьми с темными волосами; большинство не доставало Блейду до плеча. Стрелков, вероятно, отбирали особо — те казались повыше и покрепче, и среди них попадалось довольно много мужчин с голубыми глазами и каштановыми локонами. Женщины всюду ходили свободно, одни или в сопровождении близких, и их вид не вызвал у Блейда разочарования. Эта раса напомнила ему испанцев: однако тут не попадалось орлиных носов — они были прямыми или даже чуть курносыми — или мрачно сведенных губ, впалых щек и пылающих фанатизмом глаз. Губы были полнее и мягче, щеки — круглее, а глаза лучились весельем и добродушием — правда, не без изрядной хитринки.
Блейд не раз был готов бежать за какой-нибудь крытой легкой материей повозкой, над резным бортиком которой виднелись прелестные женские липа, чтобы предложить свои услуги. Но а том не было необходимости. Тягловые животные — что-то среднее между небольшими лошадьми и короткошерстными крупными ламами — вели себя смирно; на просторных площадях Териута дамам явно не угрожало разбойное нападение, в море не маячили паруса пиратских галер, с гор не надвигалась армия диких кровожадных варваров. Все было хорошо и плохо одновременно. Хорошо, потому что истосковавшийся Блейд снова находился среди людей, безволосых и двуруких, и никто из них не посягал на его жизнь и свободу, плохо, потому что его таланты были тут, похоже, никому не нужны. Не задал ли он своим хадрам неразрешимую задачу?
Переполненный впечатлениями этого долгого дня, он вернулся на корабль, тихий и темный; почти все китобои пили и веселились в бесчисленных кабачках, окружавших предпортовую площадь Блейд заметил, что в город хадры не ходили и решил, что они не любят удаляться от моря. Да и что бы они делали среди мраморного великолепия Териута, среди толп ярко разодетых «хрылов», среди их женщин, благоухающих сладкими ароматами, среди цветов, фонтанов, статуй и лавок с изящными и дорогими безделушками?
Suum cuique — каждому свое.
Он поднялся на борт, прошел в свою каюту и, рухнув в койку, заснул словно убитый.

* * *

Утром Трехпалый нерешительно постучал в его дверь. Вскочив на ноги, разведчик приоткрыл невысокую дверцу; старшина марсовых шагнул через порог и уселся на предложенный табурет. Его темные глаза с интересом изучали Блейда.
— Твой вид изменился к лучшему, — наконец заметил он.
— Стараюсь, — пожал плечами экс-ассенизатор. — Чем лучше я буду выглядеть, тем большую цену дадут за меня. Грязного оборванца вообще не пустят в приличный дом.
Трехпалый кивнул и с ходу перешел к делу.
— Нашелся покупатель, — заявил он.
— Так быстро? — после вчерашней прогулки по городу у Блейда возникли сильные подозрения, что воинское искусство тут не в почете.
— Надо знать, где искать… — ухмыльнулся Трехпалый.
— Вот как? И кто заинтересовался мной?
— Совет архонтов Тери и всего Восточного Архипелага. А точнее — второй архонт, Салкас.
— Гмм… Солидное предложение? Им нужен опытный телохранитель или капитан стражи?
— Предложение солидное. Но нужен им не стражник, а первый архонт, глава Совета.
Блейд удивленно вскинул брови.
— Архонт? Да еще — первый? Это же один из правителей островов! И его покупают, как раба? Ты ничего не перепутал, Трехпалый, мой шерстистый друг?

Предыдущая страница 23 Следующая страница


Ричард Блейд, герой 24

Помощник капитана со вздохом развел передними руками.
— Знаешь, у вас, безволосых, такие странные обычаи…
Задумчиво поглаживая подбородок, на котором уже начала пробиваться щетина, Блейд произнес:
— Странное порождается обыденным. Тщеславие, гордыня, жажда власти, богатства или женщин… страх, наконец — вот скрытые источники странного. Тут какой-то подвох, приятель.
— Мудрое заключение. Носач, — кивнул Трехпалый. — Мы мало знаем о том, как живут сахралты, каковы их цели, в чем сила и слабость. Мы странствуем в океане, не любим сухой земли и не доверяем ее жителям… — с минуту он помолчал. — Слышал я, однако, что в Териуте пост главного Хозяина сопряжен с некими неприятностями.
Блейд порылся в памяти. Были народы на Земле, избиравшие божественных представителей на год или два, юношей или дев, обладавших на сей срок абсолютной властью, потом их приносили в жертву. Что-то такое он читал у Райдера Хаггарда… Да, именно у Хаггарда; и речь в том романе шла об ацтеках и их свирепых богах…
Он поднял глаза на Трехпалого.
— Что ты знаешь о религии териотов?
— Религии? Это еще что?
— Ну, вы поклоняетесь Зеленому Киту, клан Грудастой — Каракатице, а сахралты кого боготворят? Солнце, океан, небо, звезды? Предков? Великого Духа Маниту? Кстати, я не видел в городе ничего похожего на храм…
— Храм?
— Это место, где молятся богу.
— Странный обычай…
— Почему? Вы же молитесь Зеленому Киту?
Трехпалый возмущенно вскинул вверх передние конечности, задние простер перед собой и стал вдруг похож на мохнатого Шиву, правда, для полного сходства еще одной пары рук не доставало.
— Мы не молимся! Молить — это просить, а мы ничего не просим у своего прародителя! Что мы, попрошайки какие-то! Мы говорим Киту, что дети его помнят о своем предке… мы клянемся его именем… наконец, мы просто беседуем с ним, чтобы укрепить свои сердца в беде или порадовать Зеленого своими успехами. Но мы ничего не просим! Если он захочет, то даст сам.
Блейд кивнул. Видимо, у хадров общение с божеством являлось сугубо личным делом, не требующим ни шаманов-посредников, ни специального помещения вроде церкви, синагоги или мечети. Почему-то он вдруг уверился, что и у жителей суши нет ни жертвенных алтарей, ни кровожадных жрецов, слишком беззаботными и благополучными выглядели жители Териута. Но покупать себе правителя… Нет, тут что-то не так! Какие же мрачные тайны скрывались за величественным мраморным фасадом, которым он любовался вчера? Блейд был заинтригован.
— Ладно, — он кивнул головой и начал натягивать тунику. — Цену-то хоть приличную дают?
Трехпалый восхищенно закатил глаза.
— Если подойдешь — сто золотых!
— Что значит — если подойду? — проворчал Блейд, застегивая свой новый пояс и подвешивая к нему почти пустой кошель и матросский нож.
— Хотят посмотреть товар, — сообщил Трехпалый
— Где?
— Договорились на складе у купца, которому мы сдаем ворвань и шкуры Сегодня в полдень.
— Ладно. Вели, чтобы мне принесли завтрак, и пойдем.
Когда Блейд, в сопровождении четверки предводителей клана Зеленого Кита, направился к складам, разгрузка судна уже началась. Хадры выкатывали на пирс огромные бочки с ворванью и соленым мясом, сносили кипы кож и груды белых костей, весьма ценившихся за прочность; отдельно выкладывалась самая цепная часть добычи — бочонки с дельфиньим жиром, зубы акул, перламутровые раковины, жемчуг. Целый караван телег, влекомых крепкими хассами, местными скакунами, которых Блейд уже видел в городе, перевозил товары в большой каменный пакгауз, располагавшийся неподалеку. Разведчик заметил Крепыша и махнул приятелю рукой, тот расплылся в улыбке и помахал в ответ. На груди у него висел бронзовый горн, в передней лапе был зажат символ власти — конец каната, новый боцман, помощник Лысака, командовал разгрузкой.
Нарушая традиции четырехруких мореплавателей, Блейд обратился с молчаливой молитвой к Зеленому Киту, прося благословить его приятеля, странствующего среди вод и ветров Катраза. Пусть не коснется его ни зуб акулы, ни шальная волна! И пусть великий прародитель избавит его от тяги к спиртному, совершенно неподобающей новому его положению… Затем он широко зашагал к складу, торопясь нагнать капитана с помощниками.
Их уже ждали — в просторной пристройке, где, видимо, была контора купца Перед входом стоял поместительный экипаж, запряженный четверкой белоснежных хассов, рядом скучали двенадцать стрелков и смуглый мужчина неопределенного возраста с объемистой сумой в руках — явно секретарь. При виде Блейда эта чертова дюжина оживилась, с любопытством уставившись на кандидата в первые архонты. Один лучник что-то шепнул другому, и оба покатились от хохота, но тут Блейд грозно свел брови, и шутники притихли. Ничего, он еще покажет этим бездельникам, что такое воинская дисциплина!
В обшитом светлым деревом кабинете хозяина, принимавшего сейчас груз, пятерых моряков встретил старик в богато расшитом хитоне, с серебряным обручем на голове. Он был довольно высок для сахралта — загорелая макушка с венчиком седых волос маячила где-то на уровне подбородка Блейда. Разведчик быстро, но внимательно осмотрел своего будущего коллегу. Борода была на месте и выглядела весьма внушительно; хитон, золотые перстни, массивная серебряная цепь и обруч свидетельствовали о богатстве. Да и разве мог оказаться бедняком второй архонт, прибывший в роскошной карете в сопровождении взвода стрелков! Правда, сухое старческое лицо не источало особой доброты и житейской невинности, свойственной поэтам и ученым, однако оно не было и злым. Скорее, физиономия опытного купца, знающего, что почем, и готового заплатить требуемую цену. Что ж, и то неплохо…
Блейд подтолкнул Трехпалого в бок и тихо спросил:
— Как с остальным?
— Что? — не понял помощник, наблюдая, как глава клана Зеленого Кита обменивается церемонными приветствиями с вторым архонтом Восточного Архипелага.
— Ну, женщины и прочее?
— Полон дом, — ответствовал Трехпалый.
— А кухня?
Хадр только восторженно закатил глаза.
Тем временем старик приблизился к Блейду и обошел вокруг него, внимательно приглядываясь. Потом он вопросительно взглянул на капитана.
— Достопочтенный Салкас, — произнес Рыжий, слегка склонив голову в сторону архонта. — А это наш Но…
— Блейд, Ричард Блейд, — перебил его разведчик, довольно бесцеремонно дернув капитана за пояс.
— Рисарс Блейс, — с мягким выговором повторил старик. — Прекрасное имя! Откуда ты, сын мой?
— С дальних островов вблизи Нурстада, — не моргнув глазом, заявил разведчик. К его изумлению, Салкас кивнул головой и пробормотал: «Так я и думал»
Затем он огладил бороду и с некоторым смущением произнес:
— Могу я попросить, чтобы ты снял тунику?
Блейд, не говоря ни слова, стянул свое легкое одеяние и швырнул его на изящно изогнутую спинку беломраморного дельфина, высившегося на шестифутовом цилиндрическом постаменте; сия скульптура располагалась слева от хозяйского стола и, видимо, должна была напоминать об источнике благосостояния почтенного купца.
Салкас, восхищенно ахнув, снова начал кружить вокруг разведчика. Временами он бормотал себе под нос: «Какой богатырь! Превосходно! И все цело и пальцы, и уши… никакого изъяна… Великолепное сложение… рост… осанка… санур, несомненно, санур! Конечно, с севера… откуда же еще… за тысячу локтей видно… Исключительная удача!»
Прислушиваясь к этому лепету, Блейд подмигнул Трехпалому и показал на пальцах — мол, требуй больше. Помощник понял и тут же стал что-то нашептывать в ухо капитану. Рыжий слушал и одобрительно кивал, почесывая седеющую грудь, потом что-то тихо произнес и шлепнул Трехпалого по плечу.
Наконец достопочтенный Салкас перестал выписывать круги вокруг Блейда и, взглянув на капитана, поднял вверх отогнутый большой палец.
— Годится! — провозгласил он неожиданно зычным голосом — Беру!
— Достопочтенный, — елейно начал старшина марсовых, — наш Хозяин только что напомнил мне одну важную подробность…
— Что?! — вздернул голову старик. — Вы хотите отказаться от сделки?
— Ни в коем случае! — Трехпалый выставил вперед все четыре руки. — Однако наш уважаемый гость и пассажир был снят с голой и дикой скалы в океане совершенно истощенным. И нынешний его цветущий вид доказывает, сколь много забот мы уделили восстановлению его драгоценного здоровья Лучшая каюта и лучшая еда! Самый внимательный уход! Развлечения — охота, морские прогулки в шлюпке, занимательные игры! Мы делали все, чтобы поставить его на ноги и воскресить почти угасшую тягу к жизни! Клянусь Зеленым Китом!
Архонт метнул вопросительный взгляд на Блейда, и тот утвердительно кивнул, скорчив жалостливую мину.
— Я покупаю товар, а не его упаковку, — пробормотал Салкас. — Прошлые заботы о нем меня не касаются.
— По эти заботы тоже стоят денег, уважаемый! Больших денег!
Казалось, архонт колеблется; потом он сердито мотнул головой и развел руками, словно признавая свою ошибку. Купец не должен восхищаться товаром, пока не оплатил его.
— Хорошо, — буркнул он. — Сколько вы хотите?
— Двести!
— Двести! Двойную цену! — старик раздраженно потеребил цепь на груди — Вы полагаете, казна Териута бездонна? За двести золотых можно купить всю вашу лоханку!
— Преувеличиваешь, достопочтенный. Совсем новый корабль… Грот-мачта была сломана, да пара пробоин в корме… ну, как-то раз случился пожар на камбузе а так судно — словно вчера с верфи. Но мы продаем не корабль, а Носа… то есть, этого сахралта! — внезапно опомнился Трехпалый и ткнул пальцем в обнаженную грудь Блейда.
— Он не сахралт, — уверенно заявил старик, — и только поэтому я готов дать вам сто тридцать пакт и право беспошлинной торговли в этот раз.
— Такой превосходный двурукий, — продолжал нахваливать свой товар старшина марсовых. — Сильный, крепкий, умный… О, очень, очень умный! И смирный!
Салкас вдруг резко развернулся на каблуках и уставился на Трехпалого с самым свирепым видом.
— Сми-и-рный! — зловеще протянул он. — Как — смирный? Смирного мне не надо!
Помощник Рыжего в растерянности отступил назад, сообразив, что сболтнул лишнее. Архонт, внезапно разъярившись, наступал на него, вцепившись обеими руками в бороду.
— Смирный, вы только подумайте, смирный! — Повторял он. — Смирные стоят пять монет, а я-то чуть не выложил больше сотни! Старый дурак! Воистину, поверь хадру, и он обманет тебя! Нет, не выйдет! Даром не возьму!
Блейд не понимал причину его неожиданного гнева, но чувствовал, что сделка висит на волоске Не долго думая, он сгреб старца за грудки и приподнял в воздух, так что тощие ноги Салкаса в бархатных туфлях на целый фут оторвались от пола.
— Я совсем не такой смирный! — рявкнул разведчик, с силой толкнув архонта в глубокое кресло в углу комнаты. — Смотри!
Он подпрыгнул, извернулся в воздухе и обрушил страшный удар ногой на мраморного дельфина С жалобным треском каменное туловище раздалось напополам, закачалось и рухнуло на пол, постамент не шелохнулся.
— Кажется, с тобой прибыло несколько солдат? — спросил Блейд, довольно потирая руки. — Хочешь, я выйду потолковать с ними?
— Н-не надо… — на лице архонта застыло восторженно-изумленное выражение. — Даю сто пятьдесят.
— И право беспошлинной торговли на три раза, — добавил Трехпалый.
— С-согласен…
Сделка состоялась

* * *

Покачиваясь на мягком сиденье, Блейд следовал в роскошной повозке с шелковым тентом в свою новую резиденцию. На нем был голубой хитон тонкого полотна, расшитый золотой нитью, на груди — тяжелая цепь, на голове — серебряный обруч, на палец шире, чем у Салкаса. Вся эта роскошь была извлечена из объемистой сумки смуглого секретаря и предоставлена в его распоряжение, как только архонт отсчитал хадрам сто пятьдесят квадратных полновесных золотых. Сам Салкас сидел рядом и молчал.
— Должен ли я немедленно приступить к делам правления, достопочтенный? — наконец деликатно поинтересовался Блейд, любуясь на мраморное великолепие Териута.
— Они не достойны твоего высокого внимания, достопочтенный, — с той же церемонной вежливостью ответствовал Салкас. — Вообще-то делами правления занимаюсь я сам, — сообщил он, немного подумав.
— Мудрое решение, — кивнул Блейд. — Может быть, надо реорганизовать и укрепить армию острова Тери? У меня немалый опыт в таких делах.
— Армия! Пфа! — старик махнул рукой, пренебрежительно взглянув на маршировавших перед повозкой стрелков. — Это дело пятого архонта.
— А флот?
— Им занимается четвертый. Третий же ведает торговлей и казной.
Минут пять Блейд размышлял. Итак, высшие вакансии в армии и флоте заняты. Такие же сферы деятельности, как сельское хозяйство или гражданское строительство, его совсем не прельщали; к тому же, потеряв знания, накачанные в него компьютером, он не слишком много смыслил в этих вопросах.
— Могу ли я предположить, что первый архонт занимается делами особой важности? — спросил он. Повозка плавно катилась по площадям Териута на восток и возница — один из стрелков — явно не собирался останавливаться.
— Ты догадлив, достопочтенный, — Салкас приподнял седые брови. — Именно так — делами особой важности.
— Не флот, не армия, не торговля и не заботы правления… — задумчиво произнес Блейд, наблюдая за проплывающим мимо беломраморным зданием ратуши. — Тогда — международные дела, я полагаю?
— О! — старый архонт был непритворно удивлен. — У тебя быстрый разум, мой господин! Или ты что-то слышал от хадров?
— Хадров не волнуют проблемы двуруких… — недовольно пробормотал разведчик. — У меня своя голова на плечах.
Он погрузился в молчание, сообразив, что Салкас не хочет давать информацию; возможно, старик считал это преждевременным или ненужным. Тем не менее, один вопрос продолжал мучить Блейда, и он многое дал бы, чтобы получить правдивый ответ. Когда повозка пересекла городскую черту и покатила к холмам по прекрасной дороге, мощеной гранитными плитами, он решился и с нарочитой небрежностью произнес:
— Скажи мне, достопочтенный, что случилось с предыдущим первым архонтом?
— Видишь ли, мой господин, — Салкас важно погладил седую бороду, — по нашим обычаям эту должность может замещать только физически совершенный и крепкий человек без всяких телесных изъянов. Наличие таковых производит неблагоприятное впечатление на некоторых послов иных держав… — Он помолчал и со вздохом добавил; — К сожалению, твой предшественник три года назад потерял глаз…
— Неужели? Какое несчастье! — Блейд сочувственно покачал головой.
— И не только глаз. Кисть левой руки, ногу — до колена… ухо… я хотел сказать — оба уха…
— Вот это да! Он что — устраивал дипломатический прием в бассейне с акулами?
— Только с одной, мой господин, только с одной, — Салкас печально поджал губы. — Но она оказалась слишком крупной…
Внезапно он встрепенулся и, привстав с сиденья, вытянул вперед сухую смуглую руку.
— Смотри! Мы подъезжаем! Эта вилла на склоне холма — твоя загородная резиденция.
Блейд поднял голову. Изящно изогнутым серпантином дорога шла вверх, к двухэтажному вытянутому белому зданию со стрельчатыми окнами, башенками, колоннами и лоджиями, утопавшему в зелени цветущих деревьев. Перед ним простиралась площадка — мозаика из голубого, фиолетового и прозрачно-зеленоватого мрамора, изображавшая волны прибоя, которые словно накатывались стремительным потоком на белоснежные ступени невысокого крыльца. И там, радостно размахивая руками, его поджидали три юные женщины, прекрасней которых он не встречал никогда.

Глава 7

Вскрикнув, Селла еще крепче обхватила его ногами Кожа у этой девушки была необычайно нежной, и Блейду казалось, что он тонет в мягком, пушистом и ароматном облаке. Грудью он чувствовал ее затвердевшие соски, щекой — жар ее щеки, ладонями — бархатные округлости полных бедер. Селла чуть повернула лицо, и ровные зубки куснули плечо Блейда — раз, другой… Это приятно возбуждало, хотя он не нуждался в подстегивании. Затем он ощутил, как ее губы ласково щекочут шею, ухо, подбородок. Селла не была особо разговорчивой и не отличалась быстрым умом, но в постели оказалась бесподобной. Впрочем, остальные ей не уступали; каждая была хороша в своем роде.
Разыгравшись, Блейд перевернулся на спину, и теперь Седла, томно вздыхая, лежала на нем, широко раздвинув колени. Упираясь ими в постель, она продолжала мерно приподниматься и опускаться — словно всадник, которому сама плавная скачка по цветущим лугам и долинам приносит не меньшее наслаждение, чем желанная цель в конце пути. Будучи девицей здравомыслящей, Селла твердо знала, что цель эта, как и могучий жеребец, уносивший ее в райский сад заключительного блаженства, никуда не денутся от нее, и старалась растянуть удовольствие. Блейд ничего не имел против.
Уловив, что дыхание девушки становится все более жарким и прерывистым, он удвоил усилия. Неторопливая иноходь перешла в галоп; теперь Селла стонала почти непрерывно. Вдруг она выгнула спину, приподнялась на вытянутых руках, и последние аккорды любовной игры, стремительные и неистовые, подарили Блейду долгожданный экстаз. Не то всхлипнув, не то коротко засмеявшись, девушка медленно опустилась на него и замерла в сладкой истоме.
Блейд погладил шелковистые волосы, щекотавшие его губы и, отдышавшись, спросил:
— Устала, милая?
— Дааа… — она выдохнула это короткое слово будто пропев музыкальную гамму; «дааа… ааа… ааа…» зашелестело эхо под высоким потолком спальни, обежало, обогнуло, облетело круглую комнату на втором этаже башни и вынырнуло в широкое стрельчатое окно, угодив прямо в розово-серебристую физиономию наступающего рассвета. Блейд повернул голову и бросил взгляд на светлеющий горизонт. Ночное время истекало, а дел у него еще оставалось по горло.
Почувствовав его движение, Селла скатилась на постель и, протянув ладошку, погладила мощную грудь возлюбленного.
— Иди, Рисарс… Эдара ждет.
В голосе ее чувствовалось утомление.
Блейд едва заметно усмехнулся. Сегодня он начал обход опочивален своих подруг с первого этажа, с комнаты Нилаты. Она была самой юной из трех женщин и вряд ли видела больше семнадцати весен. У нее он задержался часа на полтора — еще неделю назад Нилата была девственницей и до сих пор немного стеснялась. Впрочем, раз от раза она все больше входила во вкус и, преодолевая милую застенчивость, уже была готова позволить пылкому любовнику то, что в первые их ночи казалось волнующе ужасным и невозможным.
На втором этаже круглой башенки, замыкавшей левое крыло загородного дворца, обитала Селла. Ей было около двадцати, в отличие от Нилаты, еще по-девичьи худенькой и хрупкой, Селла чаровала прелестью юной цветущей женщины. Довольно рослая для териотки, с пышной гривой смоляных волос, с огромными черными глазами и яркими полными губками, она напоминала Блейду итальянку; и темперамент у нее оказался просто огненный. Селла ни разу не была замужем, но знала толк в любовных играх, что и доказала очередной раз в эту ночь. Блейд пришел к ней во втором часу, а сейчас, пожалуй, время подходило к четырем.
Однако главный поединок был еще впереди. Эдара! Ей принадлежала спальня на третьем этаже, ибо она являлась самой старшей и, безусловно, играла роль капитана команды. Эта невысокая кареглазая двадцатичетырехлетняя женщина не обладала соблазнительной пышностью Селлы и трогательной стройностью Нилаты; однако каждая частица ее свежей и упругой плоти находилась точно в том месте, где ей и надлежало пребывать. У Блейда еще ни разу не было столь соразмерно сложенной подружки. Безусловно, она не получила бы приза на конкурсе красоты в Штатах, ибо не могла похвастать ни экстравагантной шириной бедер, ни шокирующими размерами груди, ни талией, на которой сходился бы ремешок наручных часов; но любой нормальный мужчина предпочел бы ее всем дивам, звездам и секс-бомбам Голливуда.
Она была очаровательна. Она пленяла той неброской красотой уверенной в себе женщины, за которой мужчины готовы идти на край света. И она была умна! Блейд ценил их тихие ночные беседы не меньше любовных утех, в которых, впрочем, Эдара обладала не меньшим опытом, чем Селла. В отличие от двух младших девушек, ей довелось побывать замужем — за весьма приятным молодым человеком, наследником богатого рода. Но Эдара оставила его (на этот счет у териотов царила полная свобода нравов), мужу, по ее мнению, не хватало ума и характера.
Насколько Блейд понимал, его возлюбленные принадлежали к знатнейшим семействам Архипелага и согласились стать его подругами совершенно добровольно. Видимо все три, не исключая и юной Нилаты, обладали некой авантюристической жилкой, неосознанным стремлением вырваться из пут обыденного, подтолкнувшим каждую в объятия первого архонта. Они не знали, кто станет им, было лишь известно, что на сей пост согласно обычаю избирали человека физически совершенного и мужественного. Как следовало из рассказов Эдары, обычно Архипелаг прекрасно обходился без этого официала, и только раз в три года наступал час, когда услуги первого архонта становились жизненно необходимы. Какого рода услуги, она не говорила. Блейд попробовал нажать, но добился лишь одного — расплакавшись, Эдара призналась, что достопочтенный Салкас не рекомендовал ей обсуждать с супругом подобные темы.
Сейчас, покинув сладко спавшую Селлу и взбираясь по изящной спиральной лесенке на третий этаж своего минигарема, Блейд в очередной раз поразился мудрости старого архонта. Салкас действительно разбирался и в жизни, и в людях! Он выбрал ему трех женщин: юную и неопытную, нераскрывшийся бутон тюльпана, горячую и страстную, пламенеющую розу, пленительную и мудрую, загадочную лилию. Одну можно было учить, со второй — предаваться безумствам, третья служила удовольствиям не только телесным, но и духовным. О, мудрый Салкас! Старый хитрец!
Он не тревожил Блейда уже неделю — с того момента, как высадил у крыльца беломраморной виллы нового главу Восточного Архипелага, приобретенного за сто пятьдесят золотых у четырехруких морских бродяг. Все это время Блейд провел подобно султану на заслуженном отдыхе: пил, ел и спал — естественно, не один. Ночная деятельность была самой напряженной, под его руководством Нилата осваивала науку страсти, Селла безумствовала вместе с ним, а Эдара, в перерывах между жаркими объятиями, вела пленительные и лукавые беседы. Иногда Блейд выезжал на охоту — в дворцовой конюшне для него был приготовлен подходящий скакун, на диво крепкий и рослый гнедой хасс. Обычно с ним отправлялись два старых лучника из числа почетной стражи первого архонта; оба — большие любителя пострелять птицу в лесистых холмах. Но однажды к ним присоединилась Эдара и доказала, что владеет луком не хуже опытных стрелков-мужчин
В тот раз они забрались далеко в холмы, увлеченные погоней за крупными, похожими на фазанов птицами с ярким оперением. На обратном пути Блейд услышал какой-то отдаленный грохот, и вскоре их охотничью тропу пересекла довольно широкая, хорошо укатанная грунтовая дорога. Разведчик погнал хасса налево, туда, откуда доносились непонятные звуки; остальные без возражений последовали за ним Минут через пять тракт повернул в большой каньон меж обрывистых склонов; почва с них была снята, и нефритового цвета мрамор с яркими зелеными прожилками таинственно искрился и мерцал в ярких солнечных лучах.
Грохот производили сотни рубил, кирок и молотков, которыми орудовали хадры. Одни отбивали мраморные блоки, другие занимались их полировкой, третьи грузили готовый материал в телеги с огромными колесами, запряженные четверками скакунов. Блейд долго смотрел на эту картину. Хадры не выглядели истощенными, видимо, их хорошо кормили и не изнуряли непосильным трудом. Однако все они казались какими-то поникшими, и покрытая мраморной крошкой шерсть придавала им вид зеленоватых призраков, рискнувших подняться из могил и выйти на светлое сияние полдневного солнца. «Рабы?» — спросил Блейд, и Эдара молча кивнула. Потом она протянула руку в сторону ущелья и сказала: «Зеленая каменоломня. А там — Красная и Голубая,» — ее тонкая смуглая рука с изящной кистью указала на юг, потом — на север.
Через час они были дома, но Блейда весь вечер преследовало видение сотен четырехруких фигур с согбенными плечами и печальными мохнатыми физиономиями. Впрочем, женщины постарались развеять его тоску.
Слегка утомленный ласками Селлы, Блейд вскарабкался наконец на третий этаж и тихонько отворил дверцу в покой Эдары. Она спала. Очаровательное зрелище! Блейд застыл у низкого ложа, любуясь точеным телом, розовеющим сквозь полупрозрачный шелк хитончика, спокойным и каким-то умиротворенным лицом молодой женщины, водопадом темно-каштановых волос, струившихся по белоснежной подушке. От окна падало уже достаточно света, чтобы он мог не напрягая глаза рассмотреть старшую из своих подруг; и как всегда Блейд ощутил трепетный восторг и желание. «Ecce femina!» — беззвучно прошептал он, «Вот женщина?» — как говорили в подобных случаях мудрые латиняне.
Внезапно губы Эдары дрогнули, на них мелькнула лукавая улыбка, и он понял, что женщина проснулась. Медленно поднялись веки, опушенные темным частоколом ресниц: глаза, карие, с золотыми искорками, скользнули по рослой фигуре Блейда и переместились к окну. Словно продолжая прерванный вчера разговор, Эдара сказала чуть хриплым со сна голосом.
— До рассвета час, милый, и ты обязан повторить со мной абсолютно все, что проделывал внизу с Селлой.
Нилата в счет не шла — она была слишком молода и неопытна. Другое дело Селла, отличавшаяся особой изобретательностью в постели; Эдара ничего не имела против того, чтобы воспользоваться ее открытиями. И Блейд ни на минуту не сомневался, что днем Селла будет деликатно, но тщательно допрошена, и все, что удастся узнать, послужит материалом для сравнения. Так что ему не стоило сокращать программу, выполненную недавно на втором этаже.
Опершись коленями о край постели, Блейд вскинул себе на плечи стройные ноги женщины. Эдара ойкнула от неожиданности и попыталась вырваться, но он держал крепко, с наслаждением ощущая, как под шелковистой смуглой кожей напряглись упругие мышцы ее икр.
— Мне кажется, сердце мое, ты слишком спешишь, — с воркующим смешком произнесла Эдара. Она уже не сопротивлялась, лишь с легкой укоризной смотрела на возлюбленного своими карими глазами.
— Двери еще на замке и занавес не поднят, — ответствовал Блейд и, соскользнув на пол, приник губами к ее лону. Его язык скользнул по нежной поверхности двух чуть припухших валиков плоти и углубился между ними в жаркую и влажную бездну, уже не раз познанную им, но все такую же манящую. С тихим возгласом Эдара стиснула бедрами его щеки и шею, он чувствовал, как начинает твердеть ее венерин бугорок, как дыхание становится тяжелым и быстрым, как тонкие пальцы ищут его руки. Ладони Блейда ласково двинулись вперед, минуя соблазнительную округлость живота, и накрыли твердые маленькие груди. Ладошки Эдары тут же легли поверх, горячие, сильные, они шевельнулись вверх, потом вниз, заставляя его поглаживать соски.
Минусы через две Блейд понял, что двери готовы распахнуться настежь, а занавес — взлететь к небесам, подъятый ураганом любви. Он привстал, подтянул к себе покорное тело женщины и вошел. Эдара вскрикнула, стискивая его пальцы. Она начала волнообразно извиваться, тихие стоны срывались с ее губ, на лбу выступила испарина, лицо с полузакрытыми глазами стало отрешенным и странно спокойным, казалось, в ее прелестной головке не осталось сейчас никаких посторонних мыслей. Но Блейд знал, что это не так. Она вспоминала и сравнивала; и сравнение явно было в его пользу.
Они кончили одновременно, и на некоторое время застыли в полном изнеможении, щека Блейда покоилась на животе Эдары, ее бедра лежали на его груди. Затем Блейд сел, приподнял женщину и посадил на колени. Шелковый хитончик показался ему лишним, и он нетерпеливо сдернул его, отшвырнув на край постели. Край жемчужно-голубоватого солнца уже вынырнул из-за дальних холмов, призывая любовников поторопиться. Впрочем, они и не собирались тратить время зря.
Когда оба в очередной раз вытянулись на смятой простыне, блаженно расслабившись и не размыкая рук, Блейд неожиданно рассмеялся. Эдара приподнялась на локотке, заглядывая ему в лицо.
— Я что-то сделала не так?
— Нет, милая… Это я ошибся. Кое-что перепутал! Кажется, Селла сначала легла на меня, а потом я посадил ее на колени… А с тобой все вышло наоборот.
— Непростительная оплошность! Но ты имеешь шанс искупить вину…
Миг, и она уже сидела на нем, упираясь розовыми ступнями в мощные бицепсы и слегка поглаживая их кончиками пальцев. Солнце собиралось вот-вот оторваться от лесистого склона, наступало утро, в саду звонко свистели, заливались птицы. Они с блеском исполнили последний номер и перебрались с постели в большую ванну с прохладной водой, что располагалась в нише за ширмой. Затем, набросив легкие одежды, сошли вниз — завтракать.
В просторной столовой их поджидала только юная Нилата; Селла, утомленная ночным единоборством, еще спала. При виде Блейда девушка покраснела, как маковый цвет, но он подошел к ней твердым шагом и отечески поцеловал в щечку. Засим все трое расположились у круглого стола: Блейд — в резном кресле, его жены, старшая и младшая — на мягких невысоких стульях; и Эдара чуть колыхнула серебряный колокольчик. Две молодые стройные служанки начали подавать, бесшумно двигаясь с подносами, полными снеди: поджаренные хлебцы, яйца, свежий сыр, копченые фазаньи грудки, фруктовый пирог со взбитыми сливками, соки, легкое вино. Глядя на все это изобилие, на блеск хрусталя, тонкой посуды и серебряных приборов, искоса посматривая на оживленные лица своих женщин, вдыхая ароматный утренний воздух, Блейд думал о том, что если где-то в бесконечной череде реальностей Измерения Икс и существует рай, так именно здесь.
Однако через час его безмятежный отдых в садах Эдема был прерван появлением Салкаса. Праздник кончился, начинались будни.

* * *

Они отправились в город в коляске второго архонта. За ней неторопливо ехали два конных стрелка, ведя в поводу гнедого жеребца Блейда.
— Доволен ли ты, господин мой, своим домом и молодыми женами? — спросил Салкас, оглаживая бороду.
— Доволен. — Блейд усмехнулся, припомнив некоторые подробности сегодняшнего утра. — Доволен настолько, что даже подумываю задержаться у вас на весь срок правления. Три года, если не ошибаюсь?
Старый архонт кивнул.
Блейд поиграл массивной серебряной цепью с четырехдюймовым диском, на котором был выбит дельфин, в стремительном прыжке взметнувшийся над волнами, — герб Восточного Архипелага. Цепь была длинной, и символ его власти болтался где-то в области солнечного сплетения. Зато обруч был маловат, и разведчик лихо сдвинул его со лба на затылок.
— Все превосходно, милейший Салкас, — произнес он, — и этот дворец, и прогулки в холмах, и очаровательные женщины, и недельный отдых, который ты мне предоставил. Но я полагаю, скоро надо приступать к делу?
Архонт снова кивнул; казалось, он пребывает в нерешительности.
— Так что же это за дело, достопочтеннейший? — спросил напрямик Блейд. — Работа не для смирного человека, верно?
Салкас кашлянул.
— Скорее, для быстроногого, мой господин. А также — ловкого и увертливого.
Поистине, Салкас был опытным дипломатом — на каждый вопрос Блейда у него находился уклончивый ответ. Но на этот раз он вроде бы выказывал намерение продолжить беседу.
— Ты, несомненно, знаешь, что Нурстад, — архонт махнул рукой на северо-запад, — дик, холоден и малолюден в сравнении с нашими благословенными островами. Он разделен на несколько княжеств, и каждое из них владеет архипелагами в теплых краях. Нашего князя зовут Фарал Мит'Канни.

Предыдущая страница 24 Следующая страница


25 Джеффри Лорд

Блейд удивленно взглянул на старика.
— Мне казалось, что Тери с прилегающими островами — торговая республика, управляемая Советом архонтов… Разве не так?
— Несомненно, так. До тех пор, пока мы платим дань высокородному северному владыке Мит'Канни, мы свободны и можем не бояться нападений других вождей нуров — Луа'Бреггов, Дар'Сеттов, Ок'Леннов. Рал'Таддов и других.
Итак, и в этом раю не обошлось без дьявола, подумал Блейд. Интересно, есть ли такое место во вселенной, где сильный не угнетает слабого, где не взимают подати, не грабят ближнего своего и не проливают его крови?" Мысли эти, однако, могли оказаться следствием недавнего буддийского помрачения, и разведчик поспешно выкинул их из головы.
— Велика ли подать? — спросил он.
— Ты обратил внимание, сколько кораблей стоит в торговом порту Териута? — Блейд кивнул, припомнив, что там было не меньше пятидесяти больших судов. — Так вот, треть из них возит грузы в Халлот, сахралтский город на восточном побережье Нурстада, откуда их переправляют в замок владыки Фарала. Мы должны накормить и одеть всех его людей — тысяч двадцать человек, не меньше… причем каждый ест за пятерых. — Салкас помолчал, как будто предоставляя своему слушателю поразмыслить над этим загадочным замечанием. — Туда же уходит почти вся добыча хадров — ворвань, из которой вырабатывается масло для светильников, соленая рыба, кожи — из них делают куртки, надеваемые под доспехи…
— Однако вы не бедствуете, — прервал второго архонта Блейд, окидывая выразительным взглядом цветущие сады и прекрасные усадьбы, тянувшиеся вдоль дороги нескончаемой чередой.
— Не бедствуем… — согласился Салкас. — Отчасти потому, что перекладываем половину своего бремени на хадров: их добычу покупаем дешево, изделия из металла продаем дорого. Но и наш народ трудолюбив, а поля приносят три урожая в год! — старик откинулся на мягком сиденье и с наслаждением вдохнул ароматный воздух. — Каждый териот готов работать не покладая рук и платить дань, лишь бы не повторились события древности!
— А что произошло тогда?
Салкас вытянул руку.
— Ты видишь этот чудесный город, господин мой? Эти сельские дома, сады, поля? Эти мощеные камнем дороги? Эти фонтаны и статуи, и лес ветряных мельниц, и бесчисленные мастерские, верфи, зернохранилища и торговые склады? Так вот, — он многозначительно поднял брови, — пятьсот лет назад все это лежало в развалинах, а половину жителей Тери увезли на материк — строить новое поселение на землях Мит'Канни… город Халлот.
Теперь халлотцы, — продолжал он после недолгой паузы, — куют для нуров оружие и, если надо, предоставляют им свои корабли. О, эти Мит'Канни — могущественный род! Одна княжеская дружина — две тысячи бойцов!
— Две тысячи? — поразился Блейд. — Только две тысячи? Да ведь один Териут может выставить в десять раз больше!
— Нуры — не обычные воины. И воевать с ними нам не под силу.
Это было сказано таким категоричным тоном, что Блейд сразу прикусил язык, решив слушать и спрашивать, но не высказывать собственных мнений. Пока что он знал немного, а понимал и того меньше.
— Так вот, мой господин, северяне — сильные воины, и хотят, чтобы мы об этом не забывали, — Салкас внушительно поднял палец. — Раз в три года, весной или после осенней жатвы, на Тери прибывает знатный боец из рода Мит'Канни и встречается в поединке с нашим первым архонтом… — старик помолчал, скосив черный зрачок на Блейда. — Понимаешь, это ритуал… да, ритуал, но очень приближенный к действительности. И никого бы не удивило, если б сильный молодой нур расправился на арене с дряхлым старцем вроде меня, — Салкас ткнул себя в грудь. — Поэтому наш первый, наш номинальный глава, — его ладонь переместилась на литое плечо Блейда, — должен быть так же молод, как боец северян. Побеждая его, воин Мит'Канни как бы вновь завоевывает Тери он словно показывает нам, сахралтам, чего стоит наш лучший боец по сравнению с нуром.
— Понятно… — задумчиво кивнул головой Блейд. Такие вещи были ему знакомы — мера устрашения, направленная на то, чтобы подорвать боевой дух покоренного народа. — Им нужно вас запугать, согнуть…
— Им нужно наше зерно, фрукты, мясо, рыба, шерсть, кожа… Нам же — мир, покой и металл.
— Металл?
— Да. Теперь нуры дозволяют сахралтам, что живут на побережье их материка, вести горные разработки. Большая часть меди, олова и железа идет на их собственные нужды. Оружие, кольчуги, боевые колесницы… Это требует огромного количества металла! — Салкас печально вздохнул, явно не одобряя подобное расточительство. — Но кое-что достается и нам. Десятую часть сахралты Нурстада могут вывезти на острова и продать.
Блейд потер висок, припоминая.
— Я видел на корабле хадров карту, — наконец сказал он. — На Катразе полно крупных островов… Неужели нигде нет металла?
— Есть, конечно… Но немного! Горы у нас невысокие, господин мой. Там, — Салкас вытянул руку на восток, к холмам, — превосходный строительный камень, отличный лес, плодовые деревья, пастбища… Кое-где есть цветные камни, золото, серебро… к примеру, на Южных островах. Но руда, из которой можно выплавить прочный металл, подходящий для инструментов и оружия, встречается очень редко. И стоит ненамного дешевле серебра.
Об этом разведчик уже знал. Теперь также ему стало ясно, почему Эдара не захотела говорить с ним на подобные темы; видно, старый архонт предпочитал все рассказать сам и боялся, что слова молодой женщины — даже столь неглупой, как старшая из подруг Блейда, — могут быть неверно поняты или превратно истолкованы. Что ж, Блейд еще раз убедился, что Салкас был мудрым и предусмотрительным правителем.
Он посмотрел вперед, на дома и дворцы приближавшегося города, на мрамор портиков, галерей и колонн, резную каменную вязь парапетов, на пышную зелень и взлетающие к небесам трепетные струи фонтанов. Ни защитных стен, ни боевых башен, ни рвов, ни насыпей, ни палисадов, ни крепких ворот… Ничего!
— Вы не боитесь, что нурам однажды придет в голову захватить все это? — разведчик раскинул руки, словно обнимая прекрасный мирный ландшафт с цветущими садами и мраморным городом. — Что вам придется ломать камень в горах вместе с хадрами?
Салкас покачал головой.
— Нет. Тут слишком жарко для них. И потом, если бы нуры расселились по разным островам, как бы они могли воевать?
— Воевать? С кем?
— Друг с другом, конечно. Это же их любимое развлечение! — Салкас удивленно уставился на Блейда. — Прости, господин, но разве в твоих краях это неизвестно?
— Мои края — далекий остров у северо-западных берегов Нурстада. Там живет только мое племя, довольно немногочисленное. И мы не очень-то интересуемся тем, что творится в мире.
Успокоенный архонт кивнул.
— Да, я слышал, что север и северо-запад материка почти необитаемы. Говорят, в тех краях страшный холод и вода превращается в прозрачный камень… Это правда?
— Конечно. Зимой эта застывшая вода хлопьями сыплется с неба и покрывает землю толстым слоем. У нас нельзя выжить без меховой одежды и теплых домов с печами, без запасов пищи и топлива, без саней и лыж… это такие приспособления, которые позволяют передвигаться по снегу. — Блейду не приходилось фантазировать; он не раз бывал в Скандинавии, да и воспоминания о ледяных пустынях Берглиона были еще свежи в его памяти. — Но вернемся к нашим делам. Например, к тому, куда ты меня везешь, достопочтенный.
— Я полагаю, тебе нужно оружие. Мы едем к Тарконесу, первому из наших оружейников. Он также командует отрядом стрелков. Большой знаток военного дела! Прислушайся к его советам — он видел не один поединок.
Блейд кивнул и погрузился в молчание. Спустя полчаса, когда экипаж пересек город и выехал на широкую площадь около порта, он вдруг спросил:
— А что будет, если я убью нура?
— Зачем говорить о несбыточном, мой господин? Время поединка ограничено, так что постарайся продержаться, пока солнце на локоть не подымется над южной стеной цирка. Но если нур ранит тебя… отсечет руку или ногу… тогда падай на землю и не шевелись. Может, он окажет тебе снисхождение — такие случаи бывали. Если останешься жив, получишь дом, землю и женщин… будешь жить в почете…
— Хммм… И много таких безногих и безруких уже живут в почете?
Салкас тяжело вздохнул.
— Трое… Трое — за два десятка лет. Но они помогли нам сохранить покой и мир!
— Uis pacem, para bellum, — пробормотал Блейд словно про себя.
— Что, мой господин?
— Хочешь мира, готовься к войне, — пояснил разведчик.

* * *

Оружейник Тарконес оказался не совсем обычным териотом. Сухой, жилистый и очень смуглый мужчина лет пятидесяти с абсолютно лысой головой и темными неулыбчивыми глазами внимательно осмотрел Блейда, потом одобрительно кивнул головой.
— У тебя есть шанс остаться в живых, парень, — заметил он и протянул широкую ладонь кузнеца с буграми затвердевших мозолей. — Занимайся бегом в своих холмах… Глядишь, и увернешься от нура!
Салкас возмущенно поднял брови.
— Почтенный Тарконес! Перед тобой — первый архонт!
— Да хоть двадцать первый — разве дело в этом? Зато я вижу, что он будет покрепче тех парней, которые выходили на арену три, шесть и девять лет назад!
Блейд стиснул крепкую руку кузнеца и кивнул Салкасу — мол, все в порядке.
— Пойдем, — Тарконес указал на арку в восточной стене цирка, того самого здания возле казарм стрелков, которое разведчик заметил еще во время первой прогулки по городу; тогда он принял его за стадион. Они прошли под прохладными мраморными сводами и очутились на квадратном, тщательно утоптанном поле. С севера, востока и юга эту арену окружали трибуны с каменными скамьями; западная сторона была открыта прямо в океан. По верхнему краю трибун футов на восемь возносился зубчатый парапет; над широкой аркой, через которую они попали внутрь, располагалась удобная ложа — вероятно, для почетных гостей. Других проходов на арену не было, но в центре южной и северной трибун зияли распахнутые ворота. Размеры ристалища показались Блейду солидными — примерно сто на сто ярдов; на трибунах же могло поместиться тысяч тридцать зрителей.
— Гляди, — оружейник протянул руку к южным воротам, — ты выйдешь оттуда, а нур — оттуда, — он указал на северную трибуну. Начнете на рассвете и будете драться, пока солнце не поднимется на локоть над южной стеной… — Часа два, прикинул Блейд. — Если ухитришься не попасть нуру под меч, твое счастье. Но я о таком не слыхивал… У этих живодеров очень длинные ноги!
Салкас предостерегающе кашлянул, и рот кузнеца захлопнулся. Похоже, он мог бы многое порассказать, понял Блейд. Ладно, со временем все станет ясным. Разведчик еще раз оглядел поле грядущей битвы. Бедный нур! Он приедет сюда, чтобы погонять в этом загоне овечку, а наткнется на волка… Блейд усмехнулся, хищно ощерив зубы.
— Ну, займемся оружием, — сказал он. — Что я могу выбрать?
— Что угодно, кроме лука и метательного копья. Хоть плетку! — Тарконес махнул рукой в сторону прохода. — Пойдем-ка теперь в арсенал. Там рядом и моя мастерская.
Арсенал и кузница располагались в обширных подвалах под длинным зданием казармы. Выбор оружия был невелик; короткие мечи, дубинки — с такими стрелки дежурили в городе, топорики, кинжалы. Были, конечно, луки, пращи и дротики, но Блейд даже не взглянул в их сторону.
— Детские игрушки, — он бросил презрительный взгляд на небогатый ассортимент Тарконеса. — Мне нужно оружие для боя, а не для прогулок по улицам Териута. Тяжелый двуручный меч или секира на длинном древке… Ты хоть видел когда-нибудь настоящий боевой топор? — глаза разведчика остановились на кузнеце.
— Видел! — казалось, Тарконес был задет за живое. — Ну, если ты такой великий воин, загляни-ка в тот угол. — Он вытащил факел из настенного кольца и посветил гостю.
На деревянном стеллаже у самой стены стояли дюжины три длинных прямых мечей, двухлезвийных секир и шипастых палиц. Блейд шагнул поближе и начал перебирать оружие, прикидывая вес и пробуя пальцем заточку лезвий. Сталь показалась ему отличной; рукояти мечей были выточены из прочнейшей китовой кости, топорища секир охвачены металлическими кольцами. Он выбрал один клинок и махнул им несколько раз, прислушиваясь к Тарконесу, который бубнил сзади:
— Халлотские изделия… для нуров… Но им эти штуки не подошли, и халлотцы сбыли нам, в перековку. У меня рука не поднялась бросить в горн такую работу… не смог… и, видишь, пригодилось…
Блейд выбрал меч с клинком длиной в ярд и в два пальца шириной — настоящее рыцарское оружие. Затем взгляд его остановился на небольшой палице — восьмифунтовом шаре с острыми стальными шипами и металлической же рукоятью. Он взял ее в руки, осмотрел и протянул кузнецу.
— Отпили шар и приклепай к нему цепь длиной в три четверти своего роста. Другой конец цепи закрепишь на рукояти — вот здесь. Понял?
— Чего ж не понять… Хочешь и в самом деле разжиться железной плеткой? — оружейник с интересом уставился на Блейда.
— Эта штука называется кистень. И мне нужен будет для него чехол — прочная кожаная сумка с ремнями, чтобы я мог закрепить ее на спине. Сделаешь?
Тарконес кивнул.
— Конечно. Но бегать с таким грузом тебе будет нелегко.
— Я не собираюсь бегать. Вам нужна голова этого нура, и вы ее получите.
— Ну-ну! — кузнец недоверчиво покачал головой. — Посмотрим, что ты скажешь дней через десять.
— То же самое, — ответствовал Блейд. — Абсолютно то же самое.

Глава 8

Через десять дней он стоял на краю ристалища, у южных ворот, вместе с оружейником и дюжиной стрелков из его отряда. По случаю торжества Тарконес облачился в свою капитанскую форму: белую тунику толстого полотна, широкий кожаный пояс с кинжалом и кожаный шлем с серебряным дельфином вместо шишака. Люди из его отряда, в который входили в основном молодые ремесленники, были одеты точно также, только туники их казались погрубее, а дельфины отливали бронзой.
В прошедшие дни Блейд, последовав совету оружейника, регулярно совершал долгие пробежки в холмах и тренировался с оружием. Он был в прекрасной форме, но хотел, чтобы рука привыкла к мечу. Клинок достался ему великолепный — длинный, обоюдоострый и отлично сбалансированный; оставалось только гадать, по каким причинам таинственные нуры забраковали его. Делали его знаменитые кузнецы из Халлота, крупного сахралтского города на побережье Нурстада, и по зрелом размышлении разведчик решил, что меч вовсе не предназначался для воинов клана Мит'Канни. Скорее всего, халлотцы ковали подобное оружие для себя или для каких-то своих неведомых друзей — в отделке клинка и рукояти чувствовалось особое тщание. На лезвии был вытравлен узор из волнистых линий, похожих на морские волны; у самой гарды он переходил в странный рисунок — сильные пальцы, полусжатые в кулак, пытались раздавить островерхую каменную башню. Чья-то рука, сомкнувшаяся на нурской твердыне? Или все же герб какого-то их клана? Но не Мит'Канни; как сказал Блейду Тарконес, символом князя Фарала была парящая птица.
Ему пришлось не раз встречаться с капитаном-оружейником, и с каждым таким свиданием их отношения становились все теплее. Заказ разведчика — кистень и сумку из толстой китовой кожи — Тарконес выполнил в два дня; такое событие безусловно стоило обмыть, и кувшин доброго вина закрепил их дружбу. Блейд узнал много нового — к примеру, то, что в Териуте было десять отрядов стрелков, возглавляемых капитаном. Шесть — полной численности, по триста бойцов; четыре — так сказать, кадрированных. В этих последних постоянно несли службу по пятьдесят человек, а при необходимости полный состав добирался за счет молодых кузнецов, корабелов, ткачей и плотников. Но Тарконес не помнил, чтобы подобная необходимость когда-нибудь возникала; териоты были мирным народом. Сам оружейник командовал как раз таким кадрированным отрядом и четырежды в месяц нес службу в порту, наблюдая за порядком у причалов.
Для города с населением в треть миллиона войско было очень небольшим. Правда, в других крупных поселениях архипелага тоже имелись отряды стрелков, но вряд ли их общая численность превышала двадцать тысяч человек. Солдаты неплохо владели луком, коротким мечом и дротиками; у них были небольшие щиты, легкие кожаные кирасы и шлемы. Однако все это воинство выполняло, в основном, полицейские функции да еще присматривало за хадрами в каменоломнях. То была легкая пехота, скорая на ногу, мобильная и совершенно бесполезная в бою с тяжеловооруженным противником.
Тарконеса весьма заинтересовало странное оружие, изготовленное по заказу первого архонта, и несколько раз он просил Блейда показать его в действии, Тот отшучивался, обещая продемонстрировать свой кистень в бою. На самом деле разведчик не собирался пускать его в ход; если нур будет равного с ним веса и силы, он уложит противника мечом. Кистень, покоившийся сейчас в чехле, плотно притянутом ремнями за спиной Блейда, был весомым выражением принципа, которому он следовал всю жизнь: кто предупрежден, тот вооружен. Ему очень не нравились намеки Тарконеса на необоримую мощь северных бойцов. При этом ничего конкретного оружейник не говорил.
Не пытался ли Тарконес просто запугать его? Нет! Блейд был уверен в этом. Скорее наоборот, кузнец начал испытывать к нему явную симпатию. Но что-то не давало Тарконесу выложить всю правду, и разведчик был готов поклясться, что помехой являлись инструкции второго архонта.
Сейчас, стоя под южной трибуной, он испытывал чувство тревожного любопытства. Квадратная площадка, ровная и утоптанная, простиралась перед ним словно темный лоскут, брошенный меж белых каменных стен; вверх уходили переполненные народом трибуны, но публика вела себя на удивление тихо. Он не замечал ни ярких одежд, ни украшений; казалось, все эти люди, цвет Териута, собрались на похороны. Ему вспомнилось, как прощались с ним жены: Селла и Нилата плакали навзрыд, и у Эдары глаза тоже были полны слез. Чуть заметно пожав плечами, он усмехнулся; не так-то просто уложить в гроб Ричарда Блейда!
Появился герольд с бронзовым горном в руке. Он встал на краю поля, под ложей, в которой сидели архонты и еще кто-то — Блейд не мог разглядеть ясно с расстояния в сотню ярдов. Затем, повинуясь поданному из ложи знаку, трубач поднес горн к губам, и протяжный долгий звук поплыл над ристалищем, над морем и над затихшей площадью, где ждали те, для кого не нашлось места в цирке.
Блейд повернул голову. Ворота напротив него распахнулись, нур шагнул на арену и остановился, подняв лицо к центральной восточной трибуне. Приставив ладонь ко лбу, он смотрел на солнце, только-только перевалившее за край зубчатого каменного парапета и, казалось, прикидывал, через сколько минут — или секунд — сможет управиться со своим делом и сесть завтракать.
Шумно выдохнув, Блейд вытер со лба обильную испарину. Такого он не ожидал! Чувствуя, как по спине бегут мурашки, разведчик на миг прикрыл глаза, пытаясь успокоиться. «Этого просто не может быть, — сказал он себе. — Стоит поднять веки, и кошмар рассеется!»
Он так и сделал. Нур по-прежнему высился на северном конце квадратной арены, залитый яркими лучами восходящего солнца. Кошмар оборотился явью.
Собственно, пришелец из-за моря совсем не был уродом — скорее наоборот. Красивый рыжеволосый мужчина, примерно одних лет с Блейдом, почти нагой — лишь талию его стягивала короткая клетчатая юбка, да икры крепких ног, попиравших утоптанную землю, обвивали ремешки сандалий. Лицо его являло классический образец нордической расы: серо-голубые глаза, крупный прямой нос, высокий лоб на который спадали медно-красные кудри: большой рот с твердым изгибом губ, квадратный, чисто выбритый подбородок, тяжелые челюсти. Кожа, на теле и на лице, была слегка загорелой, гладкой и чистой, грудь и предплечья, охваченные браслетами из серебра, — почти безволосыми. У бедра, на кожаной перевязи, расшитой мелким жемчугом, висел меч — не очень длинный, но широкий, с массивной бронзовой рукоятью.
Да, видный мужчина! И Блейд, не колеблясь, скрестил бы с ним оружие, если б… Если б нур был человеком.
Люди, однако, не рождаются такими огромными, существует предел, за которым человек превращается в великана. И восьмифутовый рост достаточно близок к этой границе — особенно если все прочие части тела также имеют соответствующие габариты.
Блейду показалось, что шея нура превосходит в обхвате его талию. Возможно, это было иллюзией или некоторым преувеличением, игрой распаленного воображения, но что касается бицепсов этого Голиафа, то они выглядели столь же мощными, как бедра тяжелоатлета. Огромные бугры мышц вздувались — на плечах, стекали к груди — выпуклой и рельефной, как кованый из бронзы римский панцирь, несокрушимая броня мускулов обтягивала ребра, чуть впалый живот будил воспоминания о мраморных статуях Геракла. Ноги… На ноги Блейд предпочитал не смотреть, ибо они не уступали всему остальному. Сильные, а главное — длинные; и это значило, что его противник может шагнуть и прыгнуть в полтора раза дальше, чем он сам.
Сколько мог весить такой исполин? фунтов четыреста? Наверняка и в этом отношении он превосходил Блейда тоже раза в полтора. Конечно, нур обладал и более массивным костяком, поддерживающим всю эту груду мышц, и более прочными и крепкими связками и сухожилиями. Был ли он типичным представителем своей расы или неким монстром, игрой слепого случая, устрашающей шуткой генетических флюктуаций? Этого Блейд не знал. «Надо будет порасспросить Тарконеса, — мелькнула мысль, и он тут же добавил: — Если останусь жив.» Теперь становилось понятным, почему сахралты говорили об обитателях Нурстада так мало и неохотно.
На Земле Блейд никогда не видел подобных великанов. Не встречал он их и в других мирах. Альбиец Хорса и питцин Гутар из Тарна были опытными воинами, но Геторикс Краснобородый, главарь альбийских пиратов, силой превосходил всех. И Блейда тоже, так что лишь счастливый случай да коварная уловка помогли одолеть его. Геторикс, однако, был человеком, рослым, могучим, безжалостным — но все-таки человеком. Его стоило опасаться или страшиться, но исполин, стоявший сейчас перед разведчиком, внушал не страх, не ужас, а изумление и благоговейный трепет.
Тем не менее, Блейд внезапно успокоился. Несомненно, рыжеволосый гигант намного превосходил его телесной мощью и мог прихлопнуть, как муху. Но нельзя ли обратить подобное преимущество против самого врага? Слишком массивные кости, слишком много мышц и плоти… Насколько он быстр и ловок? Насколько опытен и вынослив? Это предстояло выяснить, ибо тут таился шанс на победу. И выяснить наверняка! Сейчас Блейд не хотел полагаться на удачу, как в схватке с Геториксом. Взглядом он измерил клинок нура и свой собственный; его меч был длиннее дюймов на двадцать, что частично компенсировало более высокий рост противника.
Нур уже вытащил свой меч и, разминаясь, сделал несколько быстрых взмахов, сталь серебристой молнией сверкнула на солнце. Тарконес, стоявший позади, подтолкнул разведчика в спину
— Ну, иди, парень! Пора.
Оружейник стащил с головы шлем и потер лысую макушку, опустив глаза под пронзительным взглядом Блейда
— Что ж ты не сказал мне правду, Тарко? Это ведь не просто сильный боец — это чудовище! Я мог бы приготовиться получше…
— Ты и готовился… — возразил Тарконес. — Бегал в холмах! А знай ты заранее, может, убежал бы совсем в другую сторону — в восточные горы, а не в Териут. И что бы мы тогда делали? — он развел руками и с хмурой ухмылкой добавил: — Не лезь на рожон, парень, может и останешься жив… разве что без руки или ноги. А если этот, — он кивнул в сторону великана, — в хорошем настроении, то больше уха не потеряешь. Бывали такие случаи…
Но Блейд не собирался жертвовать ни одной частицей своей драгоценной плоти. Два-три раза всей грудью втянув прохладный утренний воздух — чтобы восстановить дыхание, — он шагнул навстречу гиганту, придерживая меч обеими руками, клинок лежал на его плече. Audaces fortuna juvat — удача покровительствует смелым!
Нур посматривал на соперника пожалуй с некоторым пренебрежительным добродушием. То не был взгляд воина, оценивающего достойного врага; так человек смотрит на кошку или кролика, на забавного мелкого зверька, которому он может в любой момент свернуть шею. Видимо, с точки зрения великана не наблюдалось существенных различий между Блейдом, бойцом опытным и рослым, и теми сахралтами, что выходили на арену три, шесть или девять лет тому назад. Вполне возможно, нур был прав; но Блейд твердо решил наказать его за излишнюю самонадеянность.
Он был спокоен. Все, чем он располагал, находилось при нем: сила и фантастическая реакция, искусство фехтовальщика, опыт десятков стычек и поединков, выносливость и несокрушимое упорство. Вдобавок — добрый меч в руках и сюрприз, затаившийся до поры до времени в сумке за спиной. Блейд поднял клинок, отсалютовал противнику и сделал первый выпад.
Нур подставил меч, и разведчику почудилось, что лезвие с размаху ударило в каменную стену. Хорошо еще, что он нанес пробный и не очень сильный удар, иначе оружие было бы выбито у него из рук. Он затанцевал вокруг рослого противника. Выпад следовал за выпадом, удар за ударом — не слишком сильные и не слишком стремительные и умелые; Блейд не хотел раскрывать свои карты раньше времени. Нур молча оборонялся — с видом человека, отмахивающегося от комара.
Звенели клинки, на трибунах поднялся гул — видимо, зрителям казалось, что на арене идет схватка в полную силу, и что их боец мужественно рубится с северным воином, отстаивая честь Восточного Архипелага. Лишь сам Блейд знал, насколько легковесными были его удары; узкое и длинное лезвие его меча касалось широкого клинка нура и со скрежетом скользило вдоль него, гася инерцию — эффектное зрелище, но и только. Он не рисковал ударить в полную силу, на равных скрестить оружие с соперником; это могло стоить ему онемевшей руки. Играя мечом, он прощупывал оборону гиганта, стараясь выяснить, насколько тот быстр.
Через десять минут этой смертельной кадрили он понял, что враг уступает ему в скорости — однако не в такой степени, чтобы попытаться сразу закончить поединок одним стремительным ударом. К тому же, его клинок мог застрять в этой горе плоти, армированной мощными костями; а если смерть задержится хоть на три секунды, нур успеет покончить с ним. Нет, бить надо наверняка — и, скорее всего, не мечом.
Несмотря на свой рост, великан обладал превосходной реакцией прирожденного бойца, и только массивное и мощное тело не позволяло ему двигаться с той же быстротой, которую мог бы продемонстрировать более изящный противник. Блейд, однако, не собирался этого делать, продолжая свои опасные исследования. Теперь он видел, что гораздо лучше владеет мечом, ибо все фехтовальные приемы гиганта сводились к примитивным отбивам его клинка и сильным рубящим ударам сверху и сбоку.
Чего и следовало ожидать. Меч нура, с лезвием толщиной в палец, напомнил Блейду древнеперсидское оружие — не те изогнутые и сравнительно легкие сабли, которыми иранцы сражались с фалангами македонян и римскими легионами, а гораздо более старые клинки, прямые, широкие, тяжелые и неуклюжие Это было оружие легендарных богатырей «Шахнаме» — Заля и Рустама, Сухраба и Сиявуша; мечи, рассчитанные на чудовищную силу сражавшихся. Вес и размеры клинков определяли и скудный набор фехтовальных приемов — в основном, рубящие удары. Таким мечом нельзя было действовать, как шпагой, и все разнообразие колющих выпадов оставалось недоступным для бойца.
Существовала и еще одна причина. По сравнению с цивилизацией Земли, катразский социум являлся более примитивным и однообразным — во всех своих проявлениях, не исключая и воинского дела. Тут не знали ничего подобного фехтовальному искусству Европы и Востока, которое культивировалось веками, не додумались до огнестрельного оружия, не умели собирать арбалеты, молоть порох, выращивать коней для тяжелой панцирной кавалерии. Во всяком случае, сахралтам, превосходным строителям и корабельщикам, все эти премудрости оставались неизвестными. Может быть, их просто не интересовала война?
Ловко орудуя клинком, Блейд размышлял, как понадежней реализовать имевшийся у него профит в скорости и технике. Преимущество это было весьма относительным — гигантский соперник обладал такой мощью, что один его удар, даже самый неуклюжий, мог превратить разведчика в лепешку. Мало иметь преимущество, надо еще ухитриться использовать его. Утомить противника, потом если не напугать, то ошеломить его… или обмануть… Но как?
В голове Блейда начал складываться план довольно самоубийственного свойства. Надо заставить нура атаковать, хотя такая тактика и связана с чудовищным риском. Пока что исполин оборонялся, небрежно отмахиваясь от танцевавшего вокруг него надоедливого карлика; но если он пойдет в атаку… Блейд ни секунды не сомневался, что не сможет, как говорят боксеры, «держать удар».
Однако он должен заставить нура наступать! Если скорость и мастерство борются против силы, то все решает выносливость. Сумеет ли этот гигант махать тяжелым клинком в течение часа? Или собьет дыхание через десять минут? Существовал только один способ выяснить это.
Стремительно крутанувшись на пятке, Блейд сместился чуть вправо, на миг повернувшись к нуру спиной. В эти считанные доли секунды он просунул клинок под мышку левой руки и, словно скорпион, наносящий удар отравленным хвостом, резко взмахнул лезвием сверху вниз. Услышав лязг и крик боли, разведчик отскочил в сторону. Гигант ревел, потрясая кулаком; его серебряный браслет был разрублен, с запястья капала кровь.
Сагетори, выпад скорпиона… Коварный прием ниндзей, в котором расстояние, скорость и амплитуда размаха клинка рассчитывались с точностью до десятой дюйма. Таким ударом нельзя поразить противника насмерть, но при удачном раскладе удавалось отсечь кисть или вскрыть вену на руке. Великана спас браслет. Хотя Блейд не считал себя великим мастером японского фехтовального искусства, он не промазал; конец клинка рассек предплечье нура и, судя по его воплю, порез был достаточно глубок Эта рана привела исполина в ярость, и теперь оставалось только надеяться, что Блейду удастся совладать с демоном, которого он выпустил на свободу.
Нур мчался на него с искаженным от бешенства лицом, размахивая сверкающей полосой смертоносной стали. На миг разведчику почудилось, что сам разъяренный Один надвигается на него, безжалостный и страшный в своем божественном гневе. Избавляясь от наваждения, он тряхнул головой, боковым ударом направил вражеский меч в сторону и поднырнул под локоть соперника. Тот обернулся — так быстро, что Блейд не поверил своим глазам; он сам выполнил бы этот маневр скорее, но лишь на десятую долю секунды. Серо-стальные глаза нура горели дьявольским пламенем, губы кривились, в уголке рта показалась слюна.
Блейд содрогнулся. Не хватало только, чтобы этот башнеподобный титан превратился в берсерка! Бешенство ускоряет реакцию, во всяком случае — на время… Он повторил тот же самый прием — отклонив меч врага в сторону, поднырнул ему под руку и оказался сзади. Сахралты на всех трех трибунах, северной, восточной и южной, вскочили на ноги и, потрясая кулаками, что-то вопили. Блейд воспринял это, как признак одобрения. В конце концов, он сражался за них!
Нур, если и не сошел с ума, был близок к этому. Круг за кругом он гонял своего увертливого соперника по площадке, рыча и размахивая мечом, словно ветряная мельница. Иногда он останавливался и, не спуская с разведчика злобного взгляда, слизывал кровь, обильно сочившуюся из пореза на левом запястье; Блейд получал секундную передышку. Наблюдая за маневрами исполина, он понял, чего тот добивается. Выйти на длину клинка и одним мощным ударом сверху вниз развалить врага напополам, от плеча до паха! И разведчик не сомневался, что рассвирепевший нур именно так и завершит поединок — при первой же его оплошности.
Он продолжал уворачиваться, легкими, но точными касаниями клинка отклоняя лезвие широкого меча в бок. Ни разу он не попытался парировать удар напрямую, ни разу не ударил сам — любой выпад, финт, обманное движение требовали времени, которого нур ему не давал. Пыль, взбитая ногами бойцов, темным слоем оседала на их лицах и потных телах, превращаясь в жидкую грязь; подбородок и щеки нура были вымазаны кровью, и его физиономия стала напоминать маску какого-то злобного демона. Сейчас оба противника тратили свою энергию и силы с равной интенсивностью: нур непрерывно атаковал, Блейд — убегал и увертывался. Весь вопрос заключался в том, кто выдохнется первым.
Через сорок минут, наполненных дикой гонкой под рев трибун, звоном железа и низким угрожающим рыком гиганта, Блейд заметил, что его противник устает. Нур уже не крутил меч над головой; движения его стали экономнее, голос — тише, на лбу выступила испарина. Солнце уже на пол-локтя поднялось над верхним краем восточной трибуны, и утренняя прохлада начала сменяться зноем. Иногда разведчик слышал, как нур переводит дух; казалось, кто-то выпускает воздух из чудовищных кузнечных мехов.
Но он и сам уже чувствовал признаки усталости. Больше тянуть было нельзя — его план победного завершения битвы строился на одном точном ударе, нанесенном в подходящий момент недрогнувшей рукой.
Нур остановился, жадно хватая воздух распяленным ртом Блейд тоже сделал несколько глубоких вдохов, радуясь передышке; его отделял от противника десяток шагов. Он перебросил меч в левую руку, согнулся и опустил голову, демонстрируя крайнюю степень утомления и безнадежной покорности судьбе. Его правая ладонь, словно стирая пот, скользнула по лбу, по щеке, по шее, пальцы нащупали массивную рифленую рукоять, торчавшую из сумки за плечом. Все в порядке; его тайное оружие было на месте.
Он шагнул вперед, поднимая меч. Нур зловеще оскалился; крупные белые зубы сверкнули на залитом потом, покрытом коркой грязи лице. Подобно башне исполин навис над Блейдом — чудовищно огромный разъяренный человек-гора, готовый растоптать, рассечь на части обессилевшего карлика. В глазах его не было торжества победителя; только злость и досада на собственную неосторожность, словно у прохожего, которого тяпнула за лодыжку жалкая дворняга.
Тяжелый меч мелькнул в воздухе, и Блейд впервые подставил свой клинок, парируя удар. Хотя его левая рука была расслаблена, ее будто пронзило то ком; секунду или две парализованные мышцы отказывались повиноваться. Но сейчас это уже не имело значения — как и потеря меча, описавшего серебристую дугу и воткнувшегося в землю на краю арены
Теперь бойцы сошлись почти вплотную, на два ярда. Нур, казалось, неторопливо выбирал место удара — прямо по черепу или чуть сбоку, в шею. На трибунах царила мертвая тишина, зрители замерли, завороженные ледяным дыханием смерти.
Нур вскинул клинок, сделав, наконец, выбор. Его лицо было огромным и грозным, как пылающий солнечный диск, что медленно карабкался по небу. Прекрасная мишень, подумал Блейд, по такой трудно промазать.
Откинувшись всем телом назад, он нащупал ребристую рукоять за правым плечом и молниеносно вырвал кистень из кожаного чехла. Цепь, раскручиваясь, свистнула тонко и протяжно, тяжелый шипастый шар хищно метнулся к виску великана. Раздался треск сокрушаемых костей и странный звук, будто из туго надутого бурдюка выпустили воздух. Нур не вскрикнул и не застонал, только гулкий выдох, ясно слышимый в тишине, вырвался из его груди.
Затем он рухнул, и земля дрогнула под тяжестью гигантского тела. Блейд посмотрел на то, что еще долю секунды назад было его лицом. Кровавая каша… Удар снес половину черепа, и стальная сфера, усаженная остроконечными шипами, провалилась внутрь, утонув в крови и сероватых лохмотьях мозга.
Он сделал шаг и остановился над застывшим в каменной неподвижности телом — Давид, сразивший Голиафа… Потом поднял широкий меч, которому так и не суждено было добраться до его шеи, и поразился тяжести оружия — фунтов тридцать, не меньше. Нет, такой клинок не для обычных людей! Блейд воткнул его в землю меж раскинутых ног великана как символ своей победы и направился к южным воротам. На нем не было ни царапины, но он страшно устал.
Тарконес уставился на него в немом изумлении, стрелки же смотрели словно на полубога, прикончившего на их глазах саму смерть. Собственно, так оно и было.
— Они что, все такие? — Блейд положил руку на плечо кузнеца, кивнув в сторону поверженного противника.
— К-какие? — от волнения обычно сдержанный Тарконес стал заикаться.
— Огромные…
— Встречаются и поменьше… Да вот, погляди сам!
Обернувшись, Блейд увидел, как с восточной трибуны спускается целая процессия. Впереди шел нур — не старый, но в летах; за ним — восемь сахралтов в кожаных туниках с нашитым на груди знаком парящей птицы. Следом торопились архонты Тери с посеревшими от ужаса лицами.
— Высокородный Ратри, правая рука князя Фарала, — сообщил пришедший в себя оружейник. А эти восьмеро — корабелы из Халлота.
Ратри был облачен в клетчатый кильт до колен, плащ из тонкой шерсти и сандалии; у бедра висел меч — такой же широкий и тяжелый, как у убитого Блейдом воина. Однако этот пожилой северянин оказался значительно ниже погибшего — семь футов три дюйма, определил Блейд. На вид ему можно было дать лет шестьдесят; узловатые мышцы, похожие на корни могучей сосны, бугрились на его руках и обнаженных икрах.
Нур спустился вниз, подошел к распростертому на земле телу и склонился над ним. С минуту он молча глядел в мертвое изуродованное лицо, потом сбросил с плеч плащ и кивнул халлотцам. Те перекатили огромное тело на шерстяное полотенце и, ухватившись по краям, понесли к воротам под северной трибуной; длинные ноги мертвеца волочились по земле. Ратри выдернул из земли клинок своего погибшего бойца и, подняв голову, пристально уставился на Блейда. Полсотни ярдов — половина ристалища — разделяли их.
Внезапно лицо пожилого нура переменилось; оно все еще было мрачным и угрожающим, но тень удивления и странной опаски скользнула по нему. Ратри сделал несколько быстрых шагов вперед, по направлению к Блейду; обнаженный меч мертвого бойца по-прежнему сверкал в его руке. За его спиной бледными тенями маячили четыре териотских архонта.
Блейд окинул взглядом нового противника и сказал кузнецу — небрежно и нарочито громко, так, чтобы слышали и архонты, и сам нур, и приумолкшие зрители на южной трибуне.
— Этого я уложу быстрее. Стар, неповоротлив и наверняка владеет мечом не лучше, чем первый ублюдок.
Он не знал, сумеет ли выполнить свою похвальбу. Мышцы ног еще ломило от непрерывной часовой беготни, но дыхание уже выровнялось и онемение в левой руке прошло.
— Ты! Бастард, проклятый коротышка! — лицо Ратри побагровело от гнева, и было заметно, что нур судорожно подыскивает бранные слова. — Куча навоза! Нурло!
Блейд пристально поглядел на северянина.
— Меня зовут Ричард Блейд. И готов показать тебе с мечом в руках, кто имеет больше шансов стать кучей дерьма.
— Убив сына, хочешь убить и отца? — нур оглянулся на северные ворота, куда его сахралты с натугой затаскивали труп мертвого воина. — Да мой Ристел справился бы с десятком таких, как ты, если б не этот предательский удар!
Значит, это его сын, подумал Блейд. Да, простых воинов в Териут не присылали! Вероятно, этот Ристел был из числа самых рослых, сильных и знатных. И приехал сюда, чтобы одним своим видом устрашить островитян. Еще бы? Такой гигант! Блейд понимал, что справился с ним благодаря точному расчету и хитрости. Но эти мысли он предпочитал держать про себя; вслух же произнес:
— Не хочу порочить мертвеца, но твой Ристел был слишком самонадеян для такого неважного фехтовальщика. Понимаешь, старик, с этой штукой надо уметь обращаться, — разведчик поднял меч и единым движением кисти крутанул его, заставив клинок описать в воздухе сверкающий круг.
Ратри скрипнул зубами, но, кажется, решил не лезть в драку.
— Я расскажу повелителю моему князю Фаралу все, что здесь видел, — зловеще произнес он. — И то, как был убит Ристел, лучший из бойцов Мит'Канни, и про тебя тоже, бастард… Я подробно опишу ему твое лицо! — В этих словах крылся некий странный подтекст, намек, смысл которого Блейд не улавливал.
— Но, господин мой, — робко вмешался Салкас, — бой шел по правилам! Нельзя пользоваться луками, пращами и дротиками, но все остальное…
— Молчи, червяк! — Ратри резко повернулся ко второму архонту и на руке, сжимавшей меч, вздулись огромные мышцы. — Молчи! Посмотрим, как ты запоешь, когда я приведу сюда пятьсот воинов с Нурстада! Слизняк, мокрица!
Гневно нахмурив брови, Блейд шагнул вперед, чувствуя, как от ярости наливается злой силой уставшее тело
— Клянусь хвостом Зеленого Кита, прародителя! Если ты, нур, еще раз оскорбишь почтенного Салкаса, я намотаю твои кишки на свой меч!

Предыдущая страница 25 Следующая страница


Ричард Блейд, герой 26

Ратри вздрогнул, отступил на шаг и пристально посмотрел на разъяренного противника. Блейд был готов дать голову на отсечение, что в глазах северянина снова мелькнул страх.
— Тот же голос, то же лицо и такой же нрав, — пробормотал нур. Затем повернулся спиной к разведчику и размашисто зашагал к северным воротам.
Тарконес нахлобучил шлем, и его твердая мозолистая рука легла на локоть Блейда.
— Он вернется, Рисарс… И очень скоро!
— Постараемся достойно встретить его, Тарко.
— Но это же война! Разорение! Смерть! — Салкас в отчаянии заломил руки. — Только подумать, какую беду я выторговал у хадров за сто пятьдесят золотых!
— И за право беспошлинной торговли, — не без злорадства напомнил Блейд.

Глава 9

Блейд оглядел лица четырех архонтов, расположившихся вместе с ним вокруг большого овального стола в прохладном зале Совета; выглядели они несколько смущенными. Побарабанив пальцами по широкому подлокотнику стола, он еще раз повторил:
— Ратри назвал меня бастардом и нурлом. И про нурло я слышал еще раньше — от хадров. Ответьте же, достопочтенные, что это значит.
Бридес, пятый архонт (армия) сидел потупившись. Зитрасис, четвертый (флот), нерешительно взглянул на Калоса, третьего (торговля и финансы), но тот обратил взоры к седобородому Салкасу. Сей муж, ведавший делами правления и политикой, мог переадресовать вопрос только Блейду, но в данном случае этот номер не проходил. Откашлявшись, второй архонт сказал:
— Сначала, чей господин, забудем про это грубое и оскорбительное слово. Сануры — так воспитанный человек упомянет твою расу.
— На том далеком северном острове, где я родился, люди называют себя бриттами, — уверенно заявил Блейд.
— Пусть будут бритты. Но по твоему внешнему виду можно заключить, что этот народ — одно из племен сануров.
— И на чем же основан сей вывод?
— Ты очень силен. Твой рост — меньше, чем у нура, но больше, чем у любого из сахралтов… Глаза и волосы — темные, как у нас, но черты лица скорее северного типа. Ты понимаешь, к чему я веду?
— Вполне. Сануры — помесь, потомки нуров и сахралтов. Ну и что же здесь такого?
— Видишь ли, — Салкас нерешительно потеребил бороду, — обычаи нуров запрещают вступать в связь с женщинами сахралтов. Это считается великим позором — старый архонт помолчал, затем добавил: — Да и мы не поощряем такие дела.
— Однако обычаи нарушается, и сануры все же существуют, — заключил Блейд и, дождавшись ответного кивка старика, спросил: — Куда же деваются эти отщепенцы? И сколько их?
— По слухам, немало, — сказал Зитрасис, крепкий сорокалетний мужчина. — В подобных случаях нуры убивают и младенцев, и матерей, но кое-кому удается спастись. Говорят, в диких северных горах Нурстада веками скрываются целые племена. Да и твой народ на далеком острове… Видимо, вы даже не знаете о своем происхождении…
— Не будем о моем народе, — резко прервал флотоводца Блейд. — Главное я понял. Сануры-изгои, и вы, вместе с этим Ратри, принимаете меня за одного из них. За санура с отдаленного острова, чьи предки, гонимые великанами, прибыли некогда с материка, спрятались на краю мира среди снегов и льда, размножились там и постарались забыть о своих предках… Что ж, пусть будет так!
Он действительно не имел ничего против такой версии.
— Есть легенда… — задумчиво произнес Калос, худой старик, ровесник Салкаса, — что появится среди сануров могучий воин… Железной рукой он размечет по камешкам замки северян и уничтожит их… Может, это ты, Рисарс?
— Может быть. — Блейд равнодушно пожал плечами. — Мне об этом ничего не известно.
Он постарался не выдать своего интереса. Забавная легенда! И те люди, что куют мечи с этим странным клеймом — рука, сокрушающая башню, — явно верят в нее!
Поднявшись, он подошел к тяжелой резной двери и распахнул ее. В круглом зале с фонтаном посередине — своеобразной приемной Совета архонтов — томились десять человек в полотняных военных туниках и шлемах с серебряными дельфинами. Капитаны стрелков. Высшие армейские офицеры, находившиеся под непосредственной командой Бридеса. Среди них был и Тарконес; лицо оружейника казалось хмурым и напряженным.
Блейд подошел к нему и крепко пожал руку. Потом кивнул офицерам в сторону двери:
— Заходите, друзья. Когда на носу война, ваш совет не будет лишним.
Капитаны вошли тесной группой и расселись на табуретах у стены. Разведчик обвел их взглядом. Не только Тарконес выглядел мрачным, все бравые воины пребывали в явном унынии.
Повернувшись к овальному столу, Блейд произнес:
— На моей родине принято, чтобы первыми говорили младшие.
Салкас, а за ним и остальные архонты, согласно кивнули.
— Пусть будет так, — Салкас махнул рукой и повелел капитанам: — Говорите!
Однако капитаны безмолвствовали. Блейд решил задать наводящий вопрос:
— Готовы воевать, храбрейшие мужи?
— Как? — довольно высокий мужчина с густыми черными усами потянул из ножен свой короткий клинок. — С этим — против их мечей и их силы?
— А что, твои люди разучились стрелять из луков?
— Бесполезно, мой господин. Наши стрелы не пробьют доспехи нуров. Они же закованы в сталь с ног до головы!
Этого разведчик не ожидал. После секундного раздумья он поинтересовался:
— А если бить в лицо?
— Тоже ничего не даст, господин, — теперь ему ответил невысокий коренастый крепыш, сидевший рядом с усачем. — Как говорят наши братья из Халлота, у них кованые шлемы с прорезями для глаз. А халлотцам можно верить — они сами вынуждены мастерить эти доспехи для нуров… — коренастый покачал головой. — Может, два лучника из моих трех сотен угодят в такую узкую щель за пятьдесят локтей… — он помолчал, что-то прикидывая. — Да, двое, не больше.
— А у меня в отряде вообще не найдется таких искусников, — заметил третий из капитанов и поднял смущенный взгляд на Блейда. — Не считай нас трусами, господин. Мы готовы сражаться! Но как? В поле они скосят нас словно траву… и десять, и двадцать, и тридцать тысяч… всех, кого соберем. Укреплений на острове нет. Да разве мы усидим под защитой стен и валов, когда нуры начнут разрушать город и расправляться с нашими семьями?
Он был прав, и Блейд понимал это. Легковооруженные, даже собравшись в огромном числе, не выдержат удара тяжелой пехоты. Примеров тому в истории не счесть — начиная от ассирийских завоеваний и кончая крахом империй инков и ацтеков, которые были уничтожены несколькими сотнями испанских конкистадоров. Если же еще учесть и чудовищную силу нуров… Возможно, их могла остановить фаланга наподобие македонской — с длинными копьями и большими щитами, — но Блейду было ясно, что он не успеет за оставшееся время обучить и снарядить сколько-нибудь значительный отряд.
Что же еще оставалось? Партизанская война, в которой он был так искусен еще с тех лет, когда в далеком пятьдесят девятом совсем молодым лейтенантом командовал отрядом африканских повстанцев? Да, она имела шансы на успех. Взять несколько тысяч крепких бойцов и уйти в горы и джунгли… За полгода можно перебить всех нуров — по одному, по двое… заманивать в ловушки небольшие группы, уничтожать мелкие карательные отряды…
Блейд несколько раз рассмотрел эту возможность — и отверг ее. Слишком многим рисковали островитяне, ибо им было что терять. Териут, прекрасный город с многотысячным населением, становился заложником их покорности… Да что там Териут! Весь благодатный Тери и остальные острова архипелага! За полгода нуры превратят в прах и пепел десятки поселений, уничтожат сотни тысяч людей! Всех в горы не уведешь…
Чем чаще он думал о предстоящей войне, тем более похожей казалась ему ситуация на походы конкистадоров Писарро и Кортеса. С одной стороны — богатая и мирная земля, где не имеют понятия о военном искусстве; с другой — дружина захватчиков, профессиональных солдат, прибывающих из-за моря, опытных, жестоких и неимоверно могучих… На самом деле, положение было еще хуже — в отличие от ацтеков териоты не вели завоевательных войн и не имели многочисленных армий. Предположим, размышлял Блейд, если бы Монтесума знал, чего можно ожидать от бледнолицых пришельцев, что бы он сделал? Спалил Тенотчитлан и ушел в горы? Скорее всего, так…
Впрочем, эти рассуждения имели чисто академический интерес. Териоты были одновременно и слабее, и сильнее древнеамериканских индейцев; они не содержали орд диких воинов и не любили крови, но находились на гораздо более высоком культурном уровне. Прекрасные мореходы и кораблестроители, кузнецы и металлурги, великолепные инженеры… Они знали законы механики не хуже римлян и имели тысячи искусных ремесленников. Именно тут лежал ключ к решению проблемы!
Блейд повернулся к Зитрасису, флотоводцу.
— Скажи, достопочтенный, сколько больших стрелометов стоит на каждом военном корабле?
— Стрелометов? — Зитрасис удивленно поднял густые брови. — Ни одного. Мы же не собираемся бить китов!
Разведчик скрипнул зубами.
— Ладно! Кто скажет мне, сколько таких стрелометов и больших метательных копий к ним можно изготовить за десять дней? Со всем напряжением сил?
— Ну, я полагаю… — начал Зитрасис, но его прервал хриплый голос оружейника:
— Стрелометы собирают в моих мастерских, и я точно знаю — если работать в три смены, мы изготовим две такие машины за сутки. И полсотни дротиков к ним — если будет железо или бронза.
— От Тери до Халлота плыть пять дней, — медленно произнес Блейд. — Предположим, еще пять дней понадобится нурам на сборы… Значит, они могут появиться здесь через половину месяца. Тридцать метательных машин… по шесть на корабль…
Это было немного, но все же лучше, чем ничего. Разведчик поднялся и, описывая круги около стола, начал объяснять териотам свою тактику. Архонты и капитаны следили за ним, поворачивая головы то направо, то налево.
— Мы должны уничтожить врага, не вступая с ним в соприкосновение, — говорил Блейд. — Для этого есть только одна возможность — использовать мощные метательные орудия. И атаку надо провести внезапно и с максимальной эффективностью. Значит, так! Пять-шесть наших парусников, оборудованных стрелометами, встречают суда северян в море… Я думаю, у них будет три корабля — больше не нужно, чтобы перевезти полтысячи воинов. Мы забрасываем их большими стрелами и пускаем на дно… Вместе с нурами в железных панцирях! А если кто из них захочет поплавать, мы ему поможем — гарпунами!
Бридес, военачальник, который с начала заседания не проронил ни слова — он славился своей молчаливостью и спокойствием — вдруг произнес:
— Первый раз слышу, чтобы копьем, даже очень большим, можно было потопить корабль…
— Можно, пятый архонт, — Блейд прекратил свое безостановочное кружение и в упор поглядел на Бридеса, мускулистого пятидесятилетнего здоровяка. — Можно, мой генерал! Если копий будет много, и они понесут пучки горящей пакли! Хорошо смоченной в масле!
— О! — этот звук вырвался одновременно у Бридеса и Зитрасиса; люди военные, они все поняли с полуслова. У стены, где сидели капитаны, раздался возбужденный гул.
— Можно метать кувшины с ворванью! — воскликнул усатый.
— И стрелы! Подожженные стрелы!
— Дротики — с расстояния сотни локтей!
— Если у нас хватит стрелометов на шесть кораблей…
— …то при двукратном превосходстве в численности мы спалим их дотла!
Внезапно поднялся Салкас. Обычно второй архонт выглядел весьма величественно: прямая, несмотря на возраст, спина, острый взгляд, длинная седая борода, под которой пряталась серебряная цепь с дельфином; сейчас, однако, вид у него был самый разнесчастный.
— И кого же вы собираетесь спалить дотла? — негромко произнес он во внезапно наступившей тишине. — Наших братьев из Халлота? Ведь подневольных сахралтов-мореходов будет на трех кораблях тоже не меньше пятисот!
В зале Совета повисло мрачное молчание. Старик повернулся к Блейду и долго смотрел на него, чуть склонив голову к плечу и моргая прозрачными пергаментными веками. Наконец он сказал:
— Ты — великий боец, Рисарс. Великий герой! Никогда бы не подумал, что найдется человек, способный в поединке один на один справиться с лучшим воином нуров! Но ты смог это сделать… И прости меня, старика, не сказавшего тебе заранее, каков будет твой противник. Я вижу теперь, что ошибался, боясь поколебать твое мужество… — он сделал паузу, потом снял свой серебряный венец и, покряхтывая, стащил через голову цепь. — Ты, Рисарс, и сейчас бы мог нас спасти — сжечь в море корабли халлотцев вместе с отрядами северян. Знаешь, что будет потом? Фарал Мит'Канни снарядит целый флот, заставит сахралтов из Халлота тоже построить огненные стрелометы… и мы с ними начнем жечь и крушить друг друга по всем морям! — старый архонт резко сдвинул к середине стола цепь и венец и вдруг выкрикнул: — Нет! Не будет этого, пока я правлю архипелагом! И если вы, молодые, — его цепкий взгляд скользнул по лицам Бридеса, Зитрасиса и застывших у стены офицеров, — если вы решите сжечь наших братьев, я слагаю с себя звание архонта!
Блейд задумался лишь на секунду. Он понимал уже, что блестящий его план провалился, но не сожалел об этом. Все, что сказал старик, было верным — и не только верным, но мудрым и благородным. Не всегда лучшее тактическое решение является таковым с точки зрения долговременной стратегии.
Шагнув к своему креслу, Блейд, словно капитулируя, поднял обе руки.
— Все! Вопрос о морском сражении исчерпан! — он пододвинул к Салкасу регалии архонта. — Надень цепь и венец, достопочтенный. Отныне нуры становятся моей личной проблемой. Они идут сюда не жечь и грабить Териут, который их кормит; они идут за мной. И я либо разделаюсь с ними, либо умру! — разведчик перевел дух и продолжал: — Не один териот не обнажит меча, не выпустит стрелы, чтобы не подвергать ваш народ мести северян. Вы скажете, что я — безумец и бунтовщик, с которым вам самим справиться не под силу… И вы снимете с себя всякую ответственность! Я же попрошу у вас иной помощи, не мечом, но золотом… тайной помощи, о которой нуры не смогут дознаться.
— Все, что ты захочешь, Рисарс… Все, что в наших силах…
— Многого я не попрошу, Салкас. Помни одно: я — бунтовщик, которого не поддерживает ни один из териотов…
— Вот уж нет! — внезапно рявкнул Тарконес, вскочив на ноги и с грохотом опрокидывая табурет.

* * *

Блейд и Тарконес стояли посреди небольшого, но пышного сада, замкнутого кольцом стен беломраморной ратуши Териута. Все было решено и обговорено; архонты и капитаны разошлись, и только они двое задержались здесь, чтобы обсудить детали плана.
— Ты сделаешь мне ручные стрелометы, кузнец, — Блейд вытащил из поясной сумки пергаментный свиток и уголек, затем быстрыми движениями набросал чертеж арбалета. — Лук небольшой, но выгнуть его нужно из прочной и гибкой стали… найди ее… где хочешь, но найди!
Оружейник молча кивнул, разглядывая рисунок.
— Тетиву на такой штуке руками не натянешь… Вот, здесь рычаг и рукоять, которую надо вращать… — объясняя, разведчик водил пальцем по пергаменту. — Зато стрела обладает огромной силой удара! Ее наконечник тоже надо изготовить из лучшей стали, бронза тут не годится.
— Ты думаешь, из этой игрушки можно пробить доспехи нурешников?
Впервые Блейд слышал, чтобы кузнец упомянул презрительное прозвище северян. Он положил руку на плечо Тарконеса.
— Я не думаю, Тарко, я знаю. Видишь ли, эту броню можно прошибить либо из такого стреломета — запомни, он называется арбалетом, — либо из длинного… — он чуть не сказал «английского», — лука. Но лук нам не сделать. Я даже не знаю, растут ли у вас подходящие деревья… И потом, чтобы научиться стрелять из него, нужна целая жизнь…
Разведчик устремил затуманенный взгляд на струю фонтана, сверкавшую на солнце алмазными отблесками. Перед мысленным его взором поднялись ряды суровых рослых людей в зеленых кафтанах и стальных шлемах, с шестифутовыми луками в руках. Спокойные, несокрушимые, уверенные, стояли они на равнине, по которой, вздымая клубы пыли, неслась в стремительную атаку бронированная рыцарская конница. В грохоте тысяч копыт, в звоне доспехов и свисте рассекаемого стрелами воздуха, под хриплый рев боевых труб Лилия и Лев сходились при Кресси и при Пуатье — и гордые бароны Франции падали на землю у ног английских йоменов… Десятками, сотнями!
Блейд вздрогнул, освобождаясь от наваждения. Ах, если бы у него был отряд таких парней! Ни один нур не высадился бы живым на благословенные берега Тери…
— Твой дух витал где-то далеко? — темные глаза кузнеца смотрели вопрошающе. — Не на том ли далеком острове, откуда ты родом, Рисарс?
— Да… Вернее, неподалеку от него…
Тарконес помолчал.
— Иногда мне кажется, что твой остров гораздо дальше, чем мы думаем, — задумчиво вымолвил он. — В иных краях, в иных морях, где нет ни нуров, ни сахралтов, ни сануров…
— Какое это имеет значение, Тарко? Остров — там. — Блейд протянул руку к сверкающему небу Катраза, — а я здесь, с вами… — он улыбнулся и постучал угольком по пергаменту. — Так сколько таких арбалетов ты сможешь изготовить за пятнадцать дней?
— Думаю, сотню… Но ты уверен, что найдутся руки, готовые навести их на нуров?
— Уверен. Если я пообещаю от имени архонтов корабли, руки найдутся. Даже слишком много!

* * *

Вскочив на обломок мраморной плиты, Блейд окинул взором плотную толпу, сгрудившуюся перед ним. Нечеловечески широкие плечи, мохнатые головы, серые, черные, пегие и рыжие шкуры, кирки и ломы, зажатые в крепких руках… Рук, действительно, было многовато.
— Есть работа, парни, — он махнул в сторону морского побережья, туда, где карьер переходил в ровную ленту дороги. — Неприятная работа и не все останутся в живых после нее, но зато те, кому повезет, получат корабли. Новые прочные корабли, на которых так здорово бороздить океан под свист ветра и хлопанье парусов… — толпа глухо загудела, и Блейд понял, что можно кончать с лирикой. — Хрылы схлестнулись с нурешниками и им нужна помощь, — сообщил он. — Расчавкали, дерьмодавы?
— А ты сам-то из каковских будешь? — поинтересовался кто-то из толпы.
— Я — из клана Зеленого Кита! — Блейд гордо поднял голову.
— Чего-чего? Безволосый и с двумя лапами? Вы только позиркайте на него! Ну и блейдина! Нурло, еть его в печенку! — раздались выкрики.
Выбрав в первых рядах главного из горлопанов — мохнатого, рыжего и похожего на незабвенного друга Крепыша — Блейд подхватил его под мышки и разом втащил на свою каменную трибуну.
— Ты! Акулья требуха! Разве я выдаю себя за хадра? — он грозно уставился на заводилу. — Я сказал, что вхожу в клан Зеленого Кита! Зовут меня Ричард-Носач. И это — истинная правда! Можешь справиться у Рыжего, их Хозяина, когда выйдешь в море на собственном судне! И у Грудастой, Хозяйки Каракатиц, тоже!
— Э, братва, да он знает наших! — раздался восторженный вопль.
— Это также верно, как то, что я выиграл у Рыжего, Трехпалого, Зубастого и Лысака последнюю шерсть с их задниц, — с достоинством заявил Блейд. — Как раз после того, как мы месяца полтора назад встретились с кораблем Грудастой…
— А ты, парень, случайно не трахнул ее? — поинтересовался чей-то веселый голос.
— Было дело… — Блейд не собирался говорить им, кого и как он на самом деле трахнул на том судне.
— Нууу… вот это да… — уважительный вздох пронесся в толпе, и разведчик понял, что поле боя осталось за ним. Он тряхнул стоявшего перед ним хадра и спросил:
— Как звать, моряк?
— Мохнач…
— Гляжу я. Мохнач, ты тут вроде бы старший? — Хадр важно кивнул. — Хочешь в море, на своем корабле?
— Еще бы… Хозяин!
— Вот, — Блейд ткнул пальцем в косматую грудь, — Он уже понял, кто я такой! Хозяин! А вы — мой клан, моя команда! Вы все! Из этой Зеленой камнеломни, и из Розовой, Белой и всех других. Будете сражаться вместе со мной с нурешниками. За это получите корабли от хрылов. И — в море!
Толпа ответила одобрительным гулом. Блейд знал, что хадры никогда не бунтовали. Их продал хрылам клан; то была законная сделка, и неудачники честно гнули спины, не помышляя о бунте или бегстве, чтобы родное племя могло выйти в океан на новом корабле. Но если появлялся законный способ освободиться и от нудной работы, и от хрылов, и от опостылевшей суши — кто же станет возражать! Где эти нурешники, которым нужно пробить черепа и выпустить кишки?
Блейд, однако, боялся, что энтузиазм мохнатых моряков поубавится, когда они увидят, с кем нужно иметь дело.

* * *

Хадров во всех каменоломнях Тери набралось тысяча триста двадцать семь. В основном, молодых и крепких; но, по большей части, из команды дерьмодавов. Гарпунеров продавали крайне редко, и их было всего с полсотни.
Этих охотников Блейд свел в один отряд и вооружил дротиками со стальными остриями футовой длины — новым изделием Тарконеса. Получив в руки вожделенное оружие, гарпунеры занимались теперь только тремя делами — ели, спали и метали копья в цель. Вскоре их былая сноровка восстановилась; эти парни могли попасть в яблоко с пятидесяти ярдов и прошибить с такого же расстояния солидную доску. Блейд начал все чаще задумываться над тем, какой толщины доспехи у северян. Не в четверть же дюйма? В конце концов, они — живые существа, а не броненосцы!
Остальное мохнатое воинство было на первых порах зачислено в землекопы. Разведчик не собирался биться с нурами в открытом поле и решил превратить в форт свою виллу. Изящное белоснежное здание стояло на склоне холма, в изумительном фруктовом саду, разбитом вокруг; выше вздымалась живописная и обрывистая скалистая вершина, так что с тыла подобраться к обители первого архонта было не так-то просто.
Теперь две сотни хадров рубили деревья, очищали их от ветвей и коры, острили колья. Другие сотни вертикально срезали обращенный к морю западный склон холма, насыпая над пятиярдовым обрывом земляной вал. На валу быстро рос частокол палисада; когда сад был окончательно уничтожен, бревна стали подвозить на упряжках хассов из соседнего леска.
Селла и Нилата были в ужасе. Сотни волосатых дурнопахнущих четырехруких чудовищ ломали и рушили их маленький рай! И потом — потом они собирались драться с нурами, которыми их пугали с детства! Впрочем, еще неизвестно, кто выглядел страшнее — эти мохнатые монстры или гиганты-северяне. По крайней мере, они стоили друг друга.
Блейд, утомленный слезами и причитаниями младших жен, отослал их в город; с ним осталась только Эдара, и с этого времени ей безраздельно принадлежали все его ночи. Она совсем не пугалась хадров. Скорее наоборот — облачившись в плотную полотняную тунику, она ходила среди волосатых орд, надзирая за работой не хуже самого Блейда. Еще она взяла на себя кухню, в которой сейчас трудилось три дюжины четырехруких; и те быстро усвоили, что кроме Хозяина тут есть еще и Хозяйка.
К ночи Эдара едва не валилась с ног от усталости, но, окунувшись в бассейн, являла взорам Блейда восхитительное зрелище неувядаемого женского очарования. Он был благодарен ей — и за дневные, и за ночные труды. Но все чаще и чаще в ночной тишине, когда гибкое смуглое тело замирало в его объятиях, и головка в ореоле пушистых волос доверчиво устраивалась на плече, Блейд уносился мыслями в далекий туманный Лондон, в подземелье под Тауэром. Миновало больше двух земных месяцев, но лорд Лейтон пока его не беспокоил. Ни стреляющей острой боли в висках, ни головокружений… Сколько же еще ждать? Неделю? Две? Что ж, он успеет пустить нурам кровь… А там — самое время в путь!
Блейд не строил иллюзий и не надеялся на победу. Пятьсот северян — пусть даже не таких могучих, как покойный Ристел, — возьмут его цитадель за пару дней. Стоит им взобраться на вал, и дело будет кончено; хадры, как и сахралты, могли биться с гигантами только на расстоянии и только из-за укрытия. Сколько нуров его мохнатые воины сумеют положить у стен форта? Пятьдесят? Сто?
Когда укрепления были закончены (в рекордное время — за пять дней!) началась боевая подготовка. Вскоре выяснилось, что хадры не могут стрелять из луков — руки мешали. Впрочем, Блейд и не рассчитывал на это оружие. Тарконес продолжал слать ему тяжелые топоры с четырехфутовыми рукоятями и метательные копья, начали поступать и арбалеты Они сразу пришлись хадрам по душе — такую штуку можно было держать всеми четырьмя лапами и лупить в цель со ста ярдов. С легкой руки Мохнача, ставшего первым помощником Блейда, моряки прозвали их дыроколами — в досках-мишенях, с которыми тренировались мохнатые стрелки, зияли большие дыры от тяжелых стальных стрел. Но арбалетов было мало, хотя люди Тарконеса собирали в день не десять, а пятнадцать штук.
Особая группа из восьмидесяти крепких хадров день и ночь пробивала подземный ход из виллы на другую сторону холма. Блейд не собирался губить зря своих союзников, когда нуры захватят валы, и хадрам придется отступить под защиту стен здания, он рассчитывал эвакуировать большую часть войска в горы. Возможно, в живых останется шестьсот или даже девятьсот моряков; они пересекут остров и выйдут к порту Рапай на восточном побережье Тери, где их будут ждать четыре новеньких корабля. О себе Блейд не беспокоился, если нуры захватят его в плен, то уж никак не убьют. Видимо, в таком случае ему предстояло путешествие в Нурстад, но вряд ли он удостоится чести повидать грозного князя Фарала. Он предполагал, что к тому моменту, когда корабли карательной экспедиции вернутся в Халлот, выйдет срок трехмесячной командировки, и компьютер вытащит его в родное измерение. Скорее всего, это случится еще во время плавания.
Иногда Блейда подмывало бросить все военные затеи, распрощаться с милой Эдарой, и рвануть со своими мохнатыми экипажами через горы прямо в Рапай. Там он мог выйти в море вместе с хадрами и исчезнуть в просторах южного океана. Существовало, однако, несколько причин, по которым он все же хотел дать бой северянам.
Нурам требовалось выпустить пары; и если им не представятся возможность поквитаться с главным виновником, объявленным самими териотами вне закона, они обрушатся на город. А так перед ними была достойная цель — мерзавец, прикончивший их лучшего бойца и подбивший на бунт рабов-хадров.
Однако Блейда подстегивало не только желание сыграть благородную роль громоотвода. Ему не нравились нуры, но были весьма симпатичны териоты (надо сказать, что ночные старания Эдары внесли весьма существенный вклад в это его мнение); он собирался показать островитянам, что не боги горшки обжигают и не боги их колют. А также — как раскалывать эти самые горшки. Рано или поздно он уйдет, а на острове Тери сложат легенду про санура, пустившего кровь дружине северян; может кто-то и призадумается? Главное, чтобы крови этой было побольше.
Одна легенда уже проклюнулась на свет. Однажды Блейд спросил у Мохнача, как тот собирается назвать свой клан и судно, на котором выйдет в море. Хадр удивленно моргнул.
— Конечно, это будет клан Рисарса-Носача! — уверенно заявил он, расстрогав разведчика едва ли не до слез.
— Но вам придется создать три или четыре новых племени — по числу судов, — начал объяснять Блейд. — Не могут же все они носить мое имя.
— Верно, да не совсем. Мы уже разделились на команды, — Мохнач вытянул переднюю руку и, загибая пальцы, начал перечислять: — Мой клан — Рисарса-Носача; Щербатого — Носач-Победитель, Гарпуна — Быстрый Рисарс. — Вдруг он расхохотался. — А этот дерьмодав Шрам назвал своих Носач-Нурло!
Усмехнувшись, Блейд сказал:
— Передай Шраму, чтобы он переименовал судно. Мне будет приятно, если Шрам назовет корабль и свое новое племя «Прекрасная Эдара».
Мохнач хмыкнул и молча кивнул головой.
Разведчик не сомневался, что просьба его будет исполнена. А это значило, что отныне по бескрайнему океану, под свист катразских ветров, будут вечно носиться три корабля его имени и еще один, напоминающий о прекрасной женщине с темными душистыми волосами. Четыре корабля… или три — или два… или один… Смотря сколько хадров останется в живых после битвы.
Блейд надеялся, что хотя бы на один-единственный экипаж их хватит. И если случится так, что в сражении падет тысяча моряков и большинство их предводителей, то — во имя Зеленого Кита, прародителя! — пусть именно Шрам останется в живых!

* * *

Шел тринадцатый день после заседания Совета архонтов, когда в полдень к форту Блейда подошел внушительный обоз, который охраняло с полсотни дюжих молодцов. К удивлению разведчика, все они были вооружены тяжелыми топорами и арбалетами. Он спустился вниз по приставной лестнице и тут же попал в объятия Тарконеса.
— Лучшие парни из моего отряда, — сказал кузнец, потирая лысый череп. — Отменные стрелки, и все, как один, хотят взглянуть, какого цвета кровь у нурешников.
Блейд вздернул бровь, но ничего не сказал. С того дня, когда Тарконес свалил табурет в зале Совета, как-то само собой разумелось, что отбивать северян они станут вдвоем. Видно оружейник решил, что пора собирать силы.
Тарконес дернул Блейда за руку, заставив своего рослого собеседника пригнуться, и зашептал ему в ухо:
— Ночью пришла одномачтовая посудинка из Халлота с предупреждением. Они обогнали большие корабли на день; значит, завтра нуры будут здесь. Я тут же собрал своих, загрузили на телеги припасы — стрелы, дротики, горшки с жиром и жратву — и махнули к тебе. Видишь, — он с гордостью продемонстрировал свой шлем, уже без дельфина, — мы теперь тоже бунтари, а не стрелки териутского гарнизона!
Блейд ухмыльнулся и хлопнул кузнеца по плечу.
— Забирайся с парнями наверх и занимай оборону на левом фланге. Но запомни — не увлекаться! Когда я велю отступать — отступайте, и тут же — в подземный ход. Меня они не прикончат, а вот вас порубят на дрова… Да, еще одно… — Блейд тяжело вздохнул. — Заберешь с собой Эдару… Хоть силой, если будет брыкаться. Потом… потом — позаботься о девочке. Ей бы хорошего мужа…

Предыдущая страница 26 Следующая страница


27 Джеффри Лорд

— А с тобой что?
— Не беспокойся обо мне. Не тревожься, даже если увидишь, что нуры волокут меня в цепях к берегу. Знаешь, Тарко, я ведь немного колдун… сделаю вот так, — Блейд прищелкнул пальцами, — и тут же умчусь на свой далекий остров.
Он не собирался говорить кузнецу, что щелкать нужно вовсе не ему самому, а горбатому старику, что притаился в подземелье под древними башнями рядом с невероятной, фантастической машиной. Вряд ли Тарконес понял бы, о чем идет речь.
— Я гляжу, ты не слишком-то рассчитываешь на победу, первый архонт, — недовольно пробормотал он.
— Будь реалистом, кузнец, — в тон ему ответил Блейд, — вал нам не удержать. Но если половина твоих парней выберется из этой заварушки, уложив по одному нуру, то вот это и будет настоящей победой. А сейчас — давай наверх.
Ночь прошла в тревожном ожидании. Из спальни Эдары, с третьего этажа башенки, Блейд видел, как под утро заметались факелы в порту, а потом, оконтуривая причальные пирсы, вспыхнуло масло в огромных чанах. Итак, хозяева с севера прибыли наводить порядок в своих заморских владениях.
Рано утром из города вытянулась длинная, сверкающая сталью змея. От виллы до окраин Териута было миль семь-два часа быстрого хода, — но нуры справились гораздо быстрее, за час с четвертью. Они даром времени не теряли.
В самом городе Блейд не видел ни огня, ни дыма, ни следов разрушений — значит, архонты столковались с бравым Ратри, и теперь военачальник Мит'Канни шел не только мстить за сына, но и ликвидировать бунт. У пирсов покачивались три черных трехмачтовых парусника — совсем крохотных с такого далекого расстояния. Итак, он не ошибся в своих расчетах — три корабля, пять или шесть сотен воинов.
Когда северяне подошли, ближе и рассыпались цепью под обрывом, в который превратился склон холма, Блейд и Тарконес сочли вражеских бойцов более точно. Все-таки шесть сотен, не пять! Видно, Фарал был предусмотрительным человеком.
Позади отряда халлотцы в кожаных туниках тащили десяток наскоро сколоченных лестниц. В сотне ярдов от форта нуры перехватили и их и побежали к обрыву. Да, они бежали, и очень быстро! В броне, которая весила не меньше полутора сотен фунтов, с тяжеленными мечами! Четыре бойца тащили лестницу, и за каждой проворно двигалась группа из сорока воинов. Остальные собрались плотной группой, впереди которой стоял военачальник, Ратри, собственной персоной! Явился, как и обещал!
Блейд подпустил атакующих на тридцать ярдов к палисаду и кивнул горнисту. Кряжистый хадр — верный кандидат в боцманы — дунул в горн, и в воздухе свистнули арбалетные стрелы. Не меньше десятка нуров свалились на бегу: особо удачные выстрелы, прямо в прорези шлемов и — в мозг. И сотня пробитых панцирей! Правда, эти выстрелы нанесли врагам только легкие ранения; наконечники стрел пронзали металл, но углублялись в тело только на пару дюймов. Блейду показалось, что ни одна из стрел, угодивших в грудь, плечи и живот, не вошла глубоко.
Тем не менее нуры, ошеломленные, остановились. Два командира в гривастых шлемах (один вел левый фланг, другой — правый) что-то прокричали, одновременно вскинув мечи, и воины перебросили на руку висевшие за спиной щиты. Блейд пригляделся. Из-под железных юбок доспехов торчали прикрывавшие бедра поножи, смыкавшиеся с кожаными сапогами у колен; сами колени защищали массивные диски с шипами, но вряд ли голенища сапог тоже были проложены железом. Уловив, что скрип арбалетных рукоятей прекратился, Блейд сложил ладони рупором и закричал:
— Целить в ноги! Ниже колен и в щиколотки!
Рой стрел с жужжанием вырвался сквозь бойницы палисада, и первый ряд нуров рухнул, как подкошенный. С угрюмой улыбкой разведчик следил, как они с ревом ворочаются на земле словно огромные сверкающие жуки; у многих голени были прошиты насквозь, и сейчас они пытались вырвать из ран стрелы. Кое-кто бросил щиты, но большинство не выпускали их из рук, прикрывая лица. Блейд снова закричал:
— Добить тех, кто на земле! Приготовить дротики, топоры, масло!
Арбалетчики стали стрелять вразброд, терпеливо выжидая, когда кто-нибудь из упавших приоткроет уязвимое место. Остальные нуры, числом сотни три, были уже под валом вместе со своими лестницами; стрелять в них не стоило — внизу блестела стена плотно сдвинутых щитов. Блейд оглядел шеренги своих бойцов, двуруких и четырехруких, вытянувшиеся вдоль палисада; восемьсот воинов с тяжелыми топорами стояли в три ряда. Им ведено было рубить изо всех сил, как только над кольями покажется щит или шлем — даже один северянин, перебравшийся через частокол, мог наделать изрядных хлопот. У бойниц присели гарпунеры; эти должны были бить в прорези шлемов, в сочленение доспехов, в любую подходящую точку. Большая часть арбалетчиков, нашпиговав стрелами раненых нуров, уже оттянулась на тридцать ярдов от вала — им предстояло выцеливать прорвавшихся сквозь ряды секироносцев врагов. Однако в запасе у Блейда было еще кое-что. Когда нуры полезли вверх, прикрываясь щитами, он гаркнул:
— Жир!
Три сотни горшков полетели вниз, разбрызгивая пылающие капли. Они разбивались о щиты, шлемы и панцири, и струйки горящей жидкости тут же прокладывали дорогу к незащищенной плоти. Послышались вопли боли, кто-то завертелся, срывая доспех, и тут же метко пущенный дротик пробил ему горло. Глядя на эту картину, Блейд жалел только об одном — что на Терн не было нефти. Ворвань горела далеко не так хорошо, как ему хотелось.
Но тут над кольями палисада возникла первая голова в глухом железном шлеме, раздался грохот стали о сталь, затем — сдавленный вопль, и он забыл про ворвань, нефть и вожделенный напалм, который был сейчас так же далек, как и бравые английские йомены с их длинными луками.
Блейд орудовал топором; меч он закрепил на спине — так, что рукоять торчала над левым плечом. Первого нура он взял удачно — косым ударом по прикрывавшему лицо щитку. Металлическая пластина раскололась, лезвие прорубило нос, скулы и щеки почти до ушей и легко вышло из раны. Северянин, не успев даже вскрикнуть, полетел вниз. Следующий прикрывался щитом, в который вонзили топоры сразу два хадра; это позволило разведчику нанести точный удар сверху вниз по шлему. И этот воин был убит, однако топор завяз в металле шишака и улетел к подножию лестницы вместе с огромным телом.
Мгновенно нагнувшись, Блейд схватил другой топор. Топоров на земле уже хватало; два хадра слева от него и один справа лежали мертвыми, хотя он не заметил, кто и когда успел прикончить моряков. Но страшные раны свидетельствовали, что нанесли их широкие тяжелые клинки нуров.
Он едва успел выпрямиться, как третий северянин буквально свалился на него. К счастью, в его глазнице уже торчал дротик, и воин выл страшным воем; однако он все еще размахивал мечом и, видимо, был боеспособен. Блейд успел отскочить в сторону, дав противнику перевалить через частокол, и прикончил его мощным ударом по затылку.
Затем он бросился на правый фланг — там три нура перебрались во двор и рубили хадров, не обращая внимания на их удары. Когда разведчик добежал туда, один гигант валялся на земле, сраженный метким выстрелом из арбалета; второго, истекающего кровью, хадры остервенело добивали топорами. Блейд с ходу швырнул свою секиру, угодив третьему воину прямо в шлем. Тот пошатнулся, оглушенный, и разведчик, выдернув из-за спины меч, ударил в щель между панцирем и нижним краем шлема. Голова великана словно соскочила с плеч, ноги подогнулись и тело с грохотом распростерлось на залитой кровью земле.
Блейд сунул клинок в ножны, подобрал топор и отсеченную голову нура, потом шагнул к палисаду. Атака захлебнулась. Волоча раненых и лестницы, нуры откатывались назад, но отступали они в полном порядке — прикрываясь щитами и сплотив ряды. Блейд швырнул им вслед мертвую голову.
Сейчас он находился в правом углу палисада, Тарконес — в левом, ярдах в двухстах от него. Повернувшись туда лицом, разведчик протяжно закричал:
— Эгей! Тарко! Живой?!
— Живой! — донесся ответный крик.
— Считай! Их и наших!
Что считать, было понятно обоим. Они сошлись у середины палисада и, после недолгого спора и выглядываний наружу — для уточнения обстановки, — решили, что нуров убито больше семидесяти, а ранено сотни полторы — в основном, легко. Свои потери они могли оценить точнее, и результат выглядел устрашающим: почти две сотни хадров и восемь солдат из отряда Тарконеса были мертвы. Только на правом фланге три прорвавшихся за тын северянина успели перебить около четырех десятков моряков.
— Три за одного! Причем они вели наступательный бой, а мы сражались, будучи в укрытии! — Блейд покачал головой. — Плохо дело, Тарко!
Кузнец хищно оскалился.
— Пусть так! Зато я видел, какая у них кровь! Красная, как и у нас! И я видел, как они умирают! Я, сахралт с Восточного Архипелага, своей рукой раскроил череп нуру!
— Успокойся, Тарко. Разошли своих парней — пусть проверят, сколько осталось стрел и дротиков у хадров. Жир весь?
— Весь…
— Ладно, — Блейд махнул рукой и начал выкликать остальных командиров: — Мохнач! Щербатый! Гарпун! Шрам!
Гарпун был убит, располосован надвое, значит, клан Быстрого Рисарса выйдет в море под командой другого Хозяина. Остальным Блейд приказал вывести раненых через подземный ход, сложить в углу двора трупы павших, раздать пиво и еду. Раненых было на удивление немного — мечи нуров били наверняка.
Вскоре во дворе появилась Эдара с помощниками, хлопоча около бочонков с пивом. Блейд подошел к ней и коротко велел:
— Начнется вторая атака, беги к туннелю. И без разговоров!
Женщина молча кивнула, закусив губу. Он поднял бочонок, жадно напился и поцеловал ее в шею. Потом отправился на свой наблюдательный пост в центре палисада.
Из города к осаждающим подошел обоз с едой и питьем. Видно, обедом они не запаслись, рассчитывали взять укрепление с ходу. Блейд наблюдал, как дюжину тяжелораненых погрузили в повозки и отправили в Териут; все остальные, кого пометили арбалетные стрелы, оставались в строю. Значит, отряд нуров поуменьшился только на восемьдесят — восемьдесят пять бойцов. Немного, если сопоставить с потерями его собственного войска.
Ратри совещался со синими помощниками и гривастых шлемах. Блейд видел, как они подозвали одного из халлотцев — вероятно, старшего, — и стали что-то втолковывать ему. Халлотец выслушал, поклонился и, взяв своих лошадей, направился в город. Наверняка за лестницами, решил Блейд. Это решение было тривиальным; при таком превосходстве в силе и вооружении целесообразней атаковать и тридцати точках, а не в десяти.
Он кликнул Тарконеса и, велев ему наблюдать за противником, направился к площадке перед крыльцом виллы. Выстилавшая ее мраморная мозаика изображала океанские волны; сейчас сбоку от этого каменного водопада раскинулись восемь огромных тел, словно прилегли отдохнуть на бережки. Это были все нуры, прорвавшиеся за частокол; один — без головы. По приказанию Блейда их раздели.
Со смешанным чувством восхищения и ненависти разведчик разглядывал павших гигантов. Они не были столь высоки и могучи, как покойный Ристел: в основном — от семи до семи с половиной футов ростом. Однако зрелище было внушительным. Все — мощные, мускулистые, поджарые, бицепсы на правой «мечевой» руке были развиты заметно сильнее. Раса титанов! По виду всем было за тридцать, и Блейд понял, что Ратри привел на Тери самых опытных бойцов.
Он поднял голову, услышав голос Тарконеса. Оружейник знал его к чему, махая рукой. Пересекая двор и участок бывшего сада, где теперь торчали только пни да остатки вытоптанной травы, Блейд заметил, что стрелы и дротики розданы, воинство его накормлено и пребывает в полной боевой готовности. Хадров еще оставалось побольше тысячи; двести погибло, немногочисленные раненые были уже на пути в горы, где их ждала группа, рывшая туннель — их Блейд не собирался использовать в бою, а отравил вперед, велев разбить перевалочный лагерь на полпути к Рапаю. Подземный ход начинался в подвале башенки, под спальней Нилаты, забитой сейчас мебелью и политыми жиром поленьями. Предполагалось поджечь все это добро, когда последний воин спустится в туннель, и Блейд был намерен сделать это сам. Эта мера предосторожности казалась ему излишней, он полагал, что нуры, захватив его и плен, не станут преследовать жалких взбунтовавшихся рабов! Но — кто предупрежден, тот вооружен!
Блейд подошел к кузнецу, внимательно наблюдавшему за лагерем врагов. Тарконес кивнул в сторону дороги.
— Вернулся обоз. И ты посмотри, что они привезли!
Разведчик выглянул в бойницу. Так, лестницы… с полсотни штук… Ну, этого следовало ожидать… Что еще? Молоты и какие-то железки…
— Они ограбили мою мастерскую… и все мастерские в городе, — пробормотал Тарконес. — Видишь? Притащили сотни две тяжелых кузнечных молотов и скобы.
— Что еще за скобы?
— Ими сбивают бревна на верфях, крепят шпангоуты и мачты к килю Только у меня в кузнице был целый большой ящик. Хорошее крепкое железо… но все-таки не оружейная сталь. Я их бросил… — Тарконес печально вздохнул и поднял глаза на Блейда. — Ну, и что они собираются делать с этими молотами и скобами?
Блейд задумчиво потер висок. Действительно, что?
— Может, хотят укрепить лестницы?
— А почему этого не сделали прямо в городе? Те же плотники, которые сколачивали их?
— Хммм… Резонно…
— Нет, лестницы здесь ни при чем, — помотал лысой головой кузнец. — Скорее, они загонят эти скобы в наш тын, чтоб его укрепить, — он ухмыльнулся.
Но слова Тарконеса оказались пророческими.
Нуры зашевелились, и Блейд крикнул горнисту трубить тревогу. Хадры с топорами и дротиками прихлынули к стене; арбалетчики были уже на местах. На этот раз в атаку шли все северяне, и в центре их строя находился сам Ратри. Впереди ровной цепью вышагивали полторы сотни воинов со щитами, свои широченные клинки они держали внизу, прикрывая ноги. За этой живой стеной тащили шестьдесят лестниц, и при каждой — двое с молотами и ворохом скоб. Блейд сразу понял, что стрелки сумеют сделать тут немногое, и велел стрелять, тщательно целясь в щиколотки, прирези шлемов и сочленения доспехов. Несколько нуров из передней шеренги упали; человек пять затем поднялись и, прихрамывая, пристроились за лестницами.
Враги приближались, а Блейд все еще не мог сообразить, что же они задумали.
Кран лестниц легли на вал, и северяне полезли наверх под свист дротиков и сердитое жужжание стрел. На вал, не на тын! Сжимая топор, Блейд лихорадочно размышлял. Прошлый раз лестницы дотянулись до верха частокола, и нуры перелезали через него, обрушиваясь на мохнатых моряков сверху. Теперь же они скапливались на валу перед изгородью, растягиваясь вдоль нее цепочкой на узком пространстве рядом с обрывом. Как же они рассчитывали преодолеть бревенчатый частокол двенадцатифутовой вышины?
Во всяком случае, их позиция была сейчас весьма уязвимой, и Блейд приказал метать вниз камни — отесанные мраморные блоки от разобранных фонтанов и беседок. Они загрохотали по щитам, которыми северяне прикрывались от валившихся на них метательных снарядов, и разведчик не сразу разобрал в этом шуме стук молотов. Нуры действительно забивали скобы в бревна частокола! Зачем? Чтобы влезть по ним наверх? При наличии длинных лестниц эта мысль казалось нелепой!
Вдруг изгородь сотряслась. В некоторых местах бревна десятидюймового размера, вкопанные на два ярда в землю, ходили, как мачты корабля в бурю! При том, что с внутренней стороны частокол был еще подсыпан землей на семь футов!
Блейд вытер холодную испарину со лба. Нуры раскачивали изгородь! Две или три сотни чудовищно сильных мужчин, вцепившись в скобы, пытались повалить частокол, создав бреши, остальные прикрывали их щитами. Он видел, как несколько человек полетели вниз, к подножию обрыва, или рухнули на лестницы, сбитые мраморными блоками; но как правило щиты и могучие руки северян выдерживали удар двухсотфунтовых глыб. Невероятно, но так!
Тын подался сразу в десятке мест. Земля с шорохом поползла в разверзшиеся щели, послышались испуганные крики людей и хадров, и Блейд понял, что на это раз вал ему не удержать.
— Валите бревна на них! — закричал он, подбегая к ближайшему опасному участку. — Валите бревна — и в дом! Быстро!
Он уперся ногой в бревно и, помогая трудившемуся над ним нуру, толкнул изо всех сил. Бревно неожиданно вывалилось наружу, прямо на северянина, и вместе с ним рухнуло на лестницу. Тут же упал еще десяток ближайших: нуры отскочили, спасаясь от их ударов, кто-то с воплем полетел вниз. Затем два десятка бойцов ринулись и брешь, карабкаясь на земляной откос. Первого Блейд зарубил топором, второго достал мечом в горло и, пользуясь их замешательством, побежал к дому.
Тут уже было полно хадров. В соответствии со строгим приказом, Шрам и Серый — заместитель убитого утром Гарпуна — выводили своих бойцов через туннель. Следующим на очереди был отряд Тарконеса, а воины Щербатого и Мохнача держали оборону. Вилла, однако, являлась не слишком надежным укреплением; окна были широки и многочисленны, подоконники отстояли от земли всего ярда на полтора. Но Блейд надеялся, что сможет продержаться здесь минут пятнадцать-двадцать; больше для эвакуации не требовалось.
Нуры подарили ему лишнее время. Ворвавшись во двор, они увлеклись охотой за метавшимися по двору хадрами. Полсотни моряков были перебиты, но град арбалетных стрел и дротиков из окон виллы сделал свое дело: семнадцать зазевавшихся северян были поражены насмерть. Отряды Шрама и Серого были уже в туннеле, наступала очередь Тарконеса.
Кузнец подбежал к скорчившемуся у окна Блейду; глаза его растерянно блуждали.
— Не могу… — он задыхался, — не могу найти твою девчонку! Проклятье! Куда она провалилась?
Разведчик резко выпрямился и отступил под защиту стены. Он видел, как во дворе скапливаются нуры; однако в атаку они не переходили, ожидая, видимо, Ратри. Их было уже сотни две.
— Пусть Щербатый уводит сейчас своих, — приказал Блейд. — Разошли людей… Сколько их осталось?..
— Тридцать семь…
— Разошли их по этажам… пусть посмотрят в ее спальне, наверху башни… Если не найдете, пока уходит Щербатый — в туннель! — он крепко стиснул руки оружейника. — Прощай, Тарко! И пусть Зеленый Кит пошлет тебе удачу!
Тарконес молча обнял его и побежал по лестнице наверх, громко сзывая своих бойцов. Блейд повернулся к арбалетчикам Мохнача и рявкнул:
— Стреляйте! Надо удержать их подальше хоть ненадолго!
Хадров, однако, не надо было подгонять; стрел еще хватало, и они били из своих «дыроколов» как заведенные. Разведчик прикинул, что в этот день уже пала треть четырехруких моряков. Что ж, если парни Мохнача успеют вовремя убраться, в живых останется восемьсот или девятьсот хадров… Три полных экипажа…
Но где же Эдара? Нашел ли ее Тарконес?
Он выглянул в окно. Нуров прибыло изрядно, н Ратри уже распоряжался у частокола, выстраивая стеной своих меченосцев. Сколько оставалось до атаки? Минута? Две? Пять?
К нему подскочил Мохнач.
— Щербатый ушел. И Лысый со своими двурукими тоже. Что нам делать? Будем драться? — в глазах хадра горел боевой огонь.
— Ты не видел — моя женщина ушла с двурукими? — спросил Блейд.
— Не знаю, — Мохнач помотал головой. — Я стрелял… А что теперь? Врежем этим дерьмодавам топорами?
— Смотри, как бы они тебе не врезали… — Блейд усмехнулся. — Снимай своих, и уходите! — Он помедлил секунду. — Слушай, Мохнач… Встретишь клан Зеленого Кита, передай привет от Носача. Скажи им, что у меня все хорошо… Ну, иди! — разведчик подтолкнул хадра к двери, что вела в коридор.
Мохнач кивнул и, неожиданно шмыгнув носом, выскочил из комнаты; хадры потянулись следом, робкими взглядами прощаясь с Хозяином.
Блейд снова выглянул в окно. Ратри с помощниками стояли перед шеренгой своих бойцов, всматриваясь в фасад дома. Так! Нура удивило внезапное прекращение стрельбы, и он опасается какой-нибудь ловушки! Превосходно! Блейд отсчитывал время по вдохам и ударам пульса. У Мохнача две сотни парней, и хадры — ребята проворные… Трех-четырех минут им хватит…
Ратри закончил изучать окна и начал инструктировать помощников. Вид у него был самый победительный. Вероятно, он счел, что бунтовщики не готовят ему западню, а сами попали в таковую; куда им деться из этого здания, которое невозможно оборонять? Значит, сейчас последует предложение о сдаче. Он был абсолютно прав насчет сдачи — но бунтовщик в доме остался только один.
Блейд шмыгнул в коридор, добежал до двери, ведущей в спальню Нилаты и распахнул ее. Все отлично! Окна предусмотрительно открыты, чтобы создать воздушную тягу; три факела чадят в подставках; на полу — куча мелкой щепы и дров, пропитанных жиром. Да и сам пол полит ворванью от души!
Он взял факелы, воткнул их меж поленьями и, прикрывая глаза от взметнувшегося вверх огня, осмотрелся. На кровати, сдвинутой сейчас в центр комнаты, лежало что-то розовое. Шарф Эдары — из легкой газовой ткани, расшитой серебром! Ее любимый шарф! Как он сюда попал?
Не раздумывая, Блейд схватил его, скомкал, сунул за пояс и отправился на крыльцо, встречать гостей. За спиной у него по-прежнему висел меч, и по дороге он еще прихватил топор — из тех, что потяжелее.
Стальная шеренга была уже в тридцати шагах. Заметив разведчика, Ратри что-то рявкнул, и северяне остановились. Военачальник с четырьмя бойцами вышел вперед и стащил шлем; видимо, он все уже понял и не опасался нежданной стрелы. Его спутники опустили щиты и тоже сняли шлемы; лица их были залиты потом, ибо послеполуденное солнце палило немилосердно.
Прислушиваясь к реву пламени, рвущегося из окон башни, Блейд сошел по ступеням вниз и положил топор на землю.
— Я сдаюсь, — коротко произнес он. — Сдаюсь на милость князя Фарала.
— Думаешь, пощадит? — Ратри усмехнулся. — Не рассчитывай, хоть ты и доводишься ему сыном, ублюдок. У князя каменное сердце.
Сыном?! Блейд вздрогнул и непроизвольно поднес руку к лицу. Что это? Шутка? Игра случая?
Ратри щелкнул пальцами, и один из нуров снял с пояса что-то длинное, позванивающее. Цепь с кандалами… В лучших традициях безволосых двуруких…
— Рисарс!
Он обернулся. На крыльце стояла Эдара.
Во имя Зеленого Кита, прародителя! Где пряталась эта женщина? И что ему сейчас делать? Может, Ратри отпустит ее?
Нур с кандалами грубо дернул его за плечо. Эдара нерешительно шагнула с крыльца; волосы ее растрепались, в глазах стояли слезы. Вдруг она заметила сверкающую цепь в руках северянина, топор, лежавший у ног Блейда, и торжествующую ухмылку Ратри.
— Нет! — Эдара птицей слетела с крыльца и повисла на закованной в железо руке нура. — Нет! Нет! Не-е-ет!
Крик ее оборвался жалобным всхлипом, когда стоявший рядом воин словно играючи располосовал клинком прекрасное тело: от упоительной ложбинки меж шеей и левым плечом — наискось к правому бедру.
Блейд посерел. На миг он покачнулся и прикрыл глаза, будто еще не мог осознать тяжести утраты; потом его веки поднялись, и смерть взглянула на убийцу темными зрачками.
— Ты зря это сделал, подонок, — медленно произнес Ричард Блейд, не сознавая, что говорит по-английски.
Но англичанином он сейчас не был; под небом Катраза, у стен своей пылающей крепости, стоял испанский рыцарь, на глазах которого только что зарезали его возлюбленную.
Рука рыцаря потянулась к мечу. Свистнул клинок. Он сверкнул пять раз — с такой немыслимой, невероятной быстротой, что оторопевшие враги не успели шевельнуться.
Пять огромных трупов лежали вокруг хрупкого женского тела. Четырем воинам лезвие рассекло горло; у Ратри была отрублена голова.
Ричард Блейд, англичанин, с удовлетворением посмотрел на дело своих рук и воткнул меч в землю.
— Вот теперь я окончательно сдаюсь! — спокойно произнес он.

Глава 10

Позвякивая цепями, Блейд стоял перед князем Фаралом, главой рода Мит'Канни.
Откровенно говоря, он не рассчитывал свидеться с этим властелином, хотя загадочная фраза покойного Ратри расшевелила его любопытство. Срок катразской командировки явно истекал, и Блейд готовился к тому, что в любую минуту лорд Лейтон вытребует назад своего подопытного кролика. Однако прошло пять томительных дней, проведенных в мрачной каморке в трюме халлотского корабля, потом — еще сутки, пока они добирались до замка, однако никаких головных болей, предвещающих перенос, Блейд не испытывал. Это уже начинало его беспокоить.
Халлот оказался большим и довольно мрачным городом. Тут было гораздо холоднее, чем на островах: с высоких северных гор тянуло ледяным ветерком, уносившем в свинцовое море дымы сотен кузниц, плавилен и гончарных печей. Дома в городе были выстроены из рваных глыб гранита и неохватных бревен, и он совсем не походил на сказочный Териут. Скорее — на разросшееся английское поселение времен войны Алой и Белой Розы. Вероятно, нуры требовали от ремесленников Халлота работы, работы и еще раз работы, так что времени и сил на всяческое украшательство не оставалось.
Как понял Блейд, нуры в город заглядывали крайне редко. Они не творили ни бесчинств, ни насилий; их отношение к сахралтам было чисто прагматическим — низшая раса, карлики, которые обязаны платить дань. И пока дань поступала исправно, все было в полном порядке. Никто из Мит'Канни не стал бы унижаться и лезть в дела карликов. Ограбить их город или поселок? Но зачем? Ради добычи? Но никто не забивает скотину, которая дает хозяину молоко и хороший приплод. Ради доказательства своего превосходства? Но сие превосходство — и в росте, и в силе — и так налицо. Ради славы? Но какая слава в том, чтобы перерезать глотки десятку карликов? Другое дело — снять голову бойцу из враждебного рода… Луа'Бреггов или там Рал'Таддов…
Отряд, под водительством двух помощников Ратри, сошел с кораблей и проследовал к проходившей рядом с гаванью дороге, где нуров уже ждал целый караван страшноватых на вид животных. Мертвецов погрузили в телеги, остальные взгромоздились на спины зверей, и воинство двинулось в путь к остроконечным горным вершинам. Нуры казались мрачными и кидали на Блейда свирепые взгляды. В териотской экспедиции род Мит'Канни потерял сто семь бойцов — не всякая кровопролитная битва с войском чужого клана стоила так дорого. И виноват в том был выродок, нурло, полу-нур — полу-сахралт, собравший банду волосатых монстров из южных морей!
Блейд, закутавшись в шерстяной плащ, брошенный ему с презрительной ухмылкой одним из стражей, спокойно покачивался на широкой спине скакуна. Тут, на севере, верховые животные были совсем другими, чем на островах. Конечно, думал разведчик, с наслаждением вдыхая свежий воздух после пятидневной отсидки в трюме, ни один хасс не выдержит закованного в панцирь воина-нура. Скакуны севера совсем не походили на лошадей или лам, скорее — на бизонов-переростков. У них были широкие бычьи морды, рога и густая шерсть, но тело казалось более поджарым, а ноги — более стройными, чем у былых владык прерий Дальнего Запада. Сквозь клочья длинных жестких волос, свисавших с крутого лба, просвечивали маленькие темные глазки, горевшие яростным блеском — эти твари, манлисы, не отличались покорным нравом. Копыта у них были не раздвоенными, как у рогатого скота, а цельными и раза в два больше лошадиных в окружности, рост — как у доброго верблюда-дромадера. Вполне подходящие габариты для семифутовых нуров, но Блейду чудилось, что он путешествует на мамонте.
Караван шел почти без остановок целые сутки; оставалось только удивляться выносливости нуров и их рогатых скакунов. Они пересекли прибрежную равнину, проделав за пять часов шестьдесят миль, и миновали крутое ущелье, по которому поднимались еще столько же времени. Затем дорога вывела отряд на плоскогорье; оно заросло хвойным лесом, посреди которого здесь и там торчали голые скалистые утесы. Еще сотня миль прямо на север, и на одной такой скале взгляду разведчика открылся замок повелителя Мит'Канни — гигантская гранитная башня высотой в двести футов и примерно такого же диаметра.
Цитадель была абсолютно неприступной, ибо обрывистые склоны утеса сразу же переходили в каменные стены. Внизу скалы был прорублен неширокий вход, который прикрывала железная дверь солидной толщины, за ней шел коридор — также перегороженный многочисленными дверями и опускными решетками, потом — крутая спиральная лестница. Она вилась по внутренней поверхности цилиндрического колодца, пробитого в самом сердце скалы, и выводила в первый этаж башни.
У подножия утеса располагался довольно большой поселок, отделенный широким полем от лесной опушки, тут оставили верховых животных и раненых. Затем сотни три воинов, растянувшись цепочкой, двинулись ко входу в крепость. Блейда вели посередине строя на цепи, приклепанной к железному ошейнику; руки у него тоже были скованы. Проходя через поселок, он впервые увидел женщин нуров. Пожалуй, кроме роста они ничем не отличались от светловолосых шведок или датчанок и выглядели довольно привлекательными, но весьма суровыми. Стоя у порогов своих просторных бревенчатых домов, женщины провожали прибывших долгими взглядами, но не пытались что-либо спросить. Сегодня, подумал разведчик, сотня из них узнает, что овдовела. Внезапно ему захотелось, чтобы Лейтон поскорее забрал его отсюда. Какие сокровища мысли — или иные полезные для Британии раритеты — может он сыскать в этом средневековом замке? Разве что ознакомится с технологией намыливания веревки…
Подъем наверх казался бесконечным. Шахта, выводившая к башне, была не меньше ста ярдов глубиной, и Блейд подсчитал, что ему пришлось взойти на высоту тридцатиэтажного небоскреба. Лестницу, крутую и узкую, слева ограждали железные перила на редких столбиках, справа — поверхность скалы; кое-где на вбитых в нее крюках висели плошки с горящим жиром. Неужели припасы и грузы тоже подымали вручную по этой бесконечной спирали?
Наконец ступени кончились, и разведчик очутился в огромном зале с многочисленными квадратными колоннами, подпиравшими потолок; похоже, он занимал весь нижний этаж гигантской башни и служил своеобразным вестибюлем. Затем они снова поднимались наверх, но уже по более пологим и широким лестницам. С каждым новым ярусом убранство покоев становилось все богаче; стены тут покрывали деревянные панели, на них висели ковры — явно сахралтской работы. Более толстые ковры стелились по полу, резная массивная мебель поражала титаническими размерами — пока Блейд не сопоставил ее с ростом своих конвоиров.
Очередной этаж был убран с суровой роскошью — богатые стальные доспехи и оружие на стенах, толстые свечи в серебряных шандалах, превосходные гобелены, изображавшие сцены битв и охот; Блейд понял, что отряд приближается к обители местного властелина. Вскоре распахнулись широкие резные двери, и воины ступили в просторный зал с тремя огромными каминами у внутренней стены, в наружной были прорублены похожие на бойницы окна. В дальнем конце зала высилось большое кресло полированного серого гранита, на котором восседал человек с короткой седоватой бородой, над ним распростерла крылья серебряная птица, закрепленная на высокой спинке кресла. Рядом с этим каменным троном стояла девушка, стройная, зеленоглазая и светловолосая, в длинной, до самых щиколоток, тунике. Чуть дальше, слева и справа, выстроились неровным полукругом восемь рослых пожилых мужчин.
Блейда подвели к креслу на пять шагов, князь Фарал поднялся и быстро пересек разделявшее их пространство. Девушка следовала за ним как тень.
— Этот? — повелительно спросил глава рода Мит'Канни, небрежно кивнув в сторону пленника, но не удостоив его даже взглядом. Девушка зато смотрела на Блейда не отрываясь. Стоявший справа от него командир в гривастом шлеме кивнул:
— Да, высокородный.
— Потери?
Теперь ответил тот из помощников Ратри, что был слева:
— Сто семь, высокородный. И ранено около двухсот, но те будут живы.
Лицо князя помрачнело.
— Ратри?
— Мертв, высокородный.
— Мертв? — в глазах Фарала мелькнуло изумление. — Как? Кто его убил?
— Он, — воин дернул цепь, заставив Блейда наклонить голову.
— Этот? — снова повторил Фарал и, круто развернувшись, уставился на разведчика. Блейд, в свою очередь, смотрел на него.
Что там говорил покойник Ратри? То же лицо, тот же голос, такой же нрав?
Лицо… Да, сходство, безусловно, есть. Но глаза — темно-серые, и волосы — цвета спелой ржи. Черты более крупные, резкие — князь был выше своего предполагаемого потомка на целую голову и старше лет на двадцать.
Голос — вот что действительно казалось иронией судьбы! Голос звучал почти неотличимо. Звуки собственного голоса воспринимаются человеком не так, как окружающими, но Блейд привык слышать себя со стороны. Одни из специфических моментов его профессии заключался в работе с магнитофоном, на ленту которого он диктовал свои отчеты, а потом комментировал и дополнял их. Так что уж собственный голос он мог узнать наверняка!
Оставался нрав, который был, по-видимому, весьма крутым. Насколько еще предстояло выяснить.
Временно потеряв интерес к князю, Блейд перевел взгляд на девушку. Несомненно, дочь, решил он, ибо черты фамильного сходства трудно было не заметить. Двадцать лет или чуть больше, красивая, с великолепной фигурой и ростом не ниже, чем у него. Такая девица послужила бы украшением любой баскетбольной команды!
— Говори! — вдруг услышал он и понял, что князь обращается к нему. Неохотно отвернувшись от светловолосой красавицы, Блейд посмотрел на ее отца.
— Что ты хочешь услышать? — громко произнес он и с мстительным удовлетворением заметил, как дрогнуло лицо князя. Вряд ли ему доводилось слушать магнитофон, но свой голос он тоже узнал.
— Кто ты?
— А ты не догадываешься, высокородный?
Если уж Ратри начал игру, сообщив о своих подозрениях и князю, и собственным подчиненным, Блейд был готов в нее поиграть. По крайней мере, Фарал не повесит его, пока не проверит все до конца. А тем временем лорд Лейтон… заснул он, что ли, вместе со своим дьявольским компьютером?
Глаза князя потемнели, рука потянулась к висевшему на поясе мечу. «Располосует надвое, — вдруг понял Блейд. — Как тот мерзавец несчастную Эдару…» При этом воспоминании кровь ударила ему в голову; он напрягся, высчитывая доли секунды: вырвать конец цепи из рук стража, прыгнуть и ударить — носком ноги в висок.
— Отец… Не надо, отец… — сильная рука девушки с точеными пальцами сжала запястье Фарала. Князь мотнул головой, мышцы его расслабились.
— Да, конечно, — с неожиданным спокойствием произнес он. — Сначала мы поговорим.
Блейд бросил быстрый взгляд налево, потом — направо. Оба воина в гривастых шлемах смотрели на князя с каким-то странным выражением — смесью страха, жалости и презрения. Так глядят на господина, которому доверяли безраздельно, пока судьба или рок не вытащили на свет божий его тайный и позорный грех.
— Высокородный, — твердо произнес воин справа, — о чем с ним говорить? Он убил восьмерых наших!

Предыдущая страница 27 Следующая страница


Ричард Блейд, герой 28

Толпа нуров за его спиной гневно загудела — три сотни сильных мужских голосов слились громовым раскатом.
— Я убил десятерых, — спокойно произнес Блейд, — и еще Ратри и сына его Ристела. К сожалению, — он повысил голос, — я не получил никакого удовольствия. Никто из этой дюжины не умел биться по-настоящему.
Он знал, чем задеть этих высокомерных гигантов, этих детей Ареса! Гневный рев раздался в зале, рычанье прайда разъяренных львов!
Звякнув цепью, Блейд повернулся к толпе и презрительно плюнул на пол.
— Ну, кто выйдет со мной один на один? — грозно спросил он голосом, неотличимым от голоса их господина. — Ты? Ты? Или ты? — Казалось, взгляд его насквозь прожигает панцири и шлемы.
Рев смолк, и Блейд довольно усмехнулся. Все, чего он хотел сейчас — потянуть время. Для этого существовали стандартные приемы: противника надо заинтриговать, удивить, поразить дерзостью и бесстрашием. Похоже, ему удалось этого добиться. Сколько он выиграл? Неделю? Две? Он был уверен, что больше ему не потребуется. Может быть, в этот миг сухонькая рука лорда Лейтона легла на рубильник…
Высокородный князь Фарал взглянул на своих советников, застывших по бокам каменного трона, на своих воинов и на своего сына — на грех своей молодости и позор зрелых лет. Со свистом втянув воздух, он вымолвил в нежданно наступившей тишине:
— Завтра на рассвете, ублюдок, тебя столкнут в пропасть.
Затем князь повернулся и твердым шагом покинул зал. Как предупреждал покойник Ратри, у Фарала действительно было каменное сердце. И он не отличался любопытством.
Последнее, что услышал Блейд, когда его потянули за цепь к выходу, был отчаянный крик светловолосой девушки:
— Отец! Отец!!!

* * *

Тьма в этом каменном мешке была абсолютной. Лаз в темницу, выдолбленную в полу нижнего яруса, прикрывала железная заслонка, круглая и тяжелая, словно крышка канализационного люка. С Блейда сняли цепи, а потом просто спихнули вниз, и он, пролетев ярда три, мягко приземлился на солому. В отблесках факелов стражей он еще успел разглядеть гладкие монолитные стены цилиндрического колодца; затем крышка захлопнулась, лязгнул засов и наступила темнота.
Разведчик сел на корточки, прижавшись спиной к прохладному камню; он видел вполне достаточно, чтобы не пытаться достигнуть люка. К тому же, он не сумел бы ни открыть, ни взломать его — толщина железной крышки была не меньше двух дюймов.
Он не испытывал сейчас ни холода, ни голода, ни жажды; только одно беспредельное отчаяние и злость. Почему медлит Лейтон? Неужели это катразское странствие, начавшееся в райском саду Коривалла завершится в мрачной пропасти, на острых гранитных обломках, которые вопьются в его изломанное, изуродованное тело? Как глупо… Все глупо — начиная с этой нелепой накачки, с дурацкий попытки сделать из него гения. Ха, гения! Никакой гений не сумел бы выбраться из этого дьявольского дымохода, перекрытого наверху такой заслонкой, что из базуки не прошибешь!
Постепенно он успокоился, и мозг, привыкший комбинировать, рассчитывать и сопоставлять, тренированный мозг профессионального разведчика, заработал с холодной рассудительностью вычислительной машины. В конце концов, из каждого безвыходного положения существует как минимум два выхода, а у него их было целых четыре.
Во-первых, Лейтон еще мог вовремя дернуть тот треклятый рубильник. И тогда — прощайте, свежие ветры Катраза, и здравствуй лондонский туман! Во-вторых, он мог что-нибудь сотворить завтра утром, когда его вытащат наверх. Что именно, Блейд не знал, но собирался как следует поразмыслить на сей счет. В-третьих, если как следует треснуться головой о стену, не вернет или этот удар потерянных по вине Храпуна знаний? И тогда, снова погрузившись в бессмертные доктрины дзен-буддизма и заботы о спасении души, он станет совершенно равнодушен к предстоящему путешествию на дно пропасти. Тоже выход, что ни говори!
И о четвертых… Да, было еще и в-четвертых — положиться на свою удачу и Его Величество Случай. Блейд прикинул, что его сунули в яму часа в четыре пополудни, до рассвета еще далеко, и многое может случиться за это время!
Да, многое могло произойти, но в одном он был уверен абсолютно — молить о пощаде он не станет. Honesta mors turpi vita potior, сказал Тацит, и Ричард Блейд полностью разделял это мнение. Честная смерть лучше позорной жизни!
Он представил себе, что находится на своей вилле под Териутом… в башенке, на третьем этаже… на мягком ложе, среди легких ароматных простыней… рядом с теплым и нежным телом Эдары Вот она подняла руку и…
Ричард Блейд уснул. И снялись ему счастливые сны — верный признак того, что Удача и Случай простерли над ним свои благодетельные руки.

* * *

— Брат! Брат!
Негромкий зов и еле слышный лязг металла разбудили его.
Блейд поднял голову — наверху, в отверстии люка, мелькнул свет. Значит, крышка снята! Он привстал на носках и вытянул шею, пытаясь разглядеть хоть что-нибудь в отблесках метавшегося пламени. Внезапно послышался шорох, и нечто длинное, шершавое, задело его по лицу. Веревка!
— Подымайся! Скорей! — велели сверху.
Разведчик ухватился за канат, дернул — тот держал прочно — и в пять секунд преодолел три ярда, отделявших его от люка. Он перевалился через край и тут же вскочил на ноги.
Огромный зал нижнего яруса был слабо освещен десятком пропитанных китовым жиром факелов. Обозреть его целиком не представлялось возможным — мешал не только недостаток освещения, но и лес подпорок, которые, как понял Блейд, несли чудовищную тяжесть верхних этажей. За ближайший квадратный столп была зацеплена толстая веревка, с помощью которой он выбрался из своего узилища; у основания этой колонны лежал объемистый мешок, а рядом с ним маячила высокая стройная фигурка.
Девушка! Дочь Фарала Каменное Сердце!
— Поторопись, брат! — она подняла мешок и сунула его в руки Блейду — вместе с чем-то еще, привычно тяжелым и блестящим. Его меч! С рукой, сокрушающей башню! И он только что побывал в деле — с кончика лезвия капала кровь.
Разведчик поднял вопросительный взгляд на девушку; нервно усмехнувшись, она кивнула:
— Твой. Забрала в оружейной. Совсем непохож на наши мечи. — Чуть помедлив, она добавила: — Таким клинком легко убивать…
— И ты убила? Кого?
— Здесь был страж. Один и без доспехов. Он не ожидал… — внезапно она всхлипнула. — Понимаешь… я никого еще не убивала!
Блейд, движимый внезапным состраданием, приобнял ее за плечи.
— Всем когда-нибудь приходится начинать… — он мягко подтолкнул ее к проему в центре зала, где начиналась ведущая вниз спиральная лестница. — Идем… сестра!
Но она потянула его совсем в другую сторону.
— Не туда. В нижнем туннеле охрана, двери и замки. Мы спустимся по другую сторону утеса, прямо к конюшням — через грузовой проем.
Грузовой проем! Конечно! Обитатели замка не таскали наверх тяжести на своих плечах; их подымали с наружной стороны. Значит, сообразил Блейд, где-то тут должна быть лебедка или ворот… но главное — добрый канат, которого хватит до самой земли. Девушка уже махала ему рукой откуда-то из леса колонн, и он побежал к ней, перебросив через плечо лямку увесистого мешка.
— Осторожнее! — прошептала его освободительница, и разведчик присмотрелся. В стене зияло длинное прямоугольное отверстие, сквозь которое виднелось звездное ночное небо; проем не был огражден, пол зала обрывался прямо в трехсотфутовую пропасть. И здесь были лебедки — не одна, а целых три! Девушка возилась у центральной, массивного сооружения из бревен, сбитых железными скобами; кажется отвязывала канат. Мгновение — и толстая веревка с грузом на конце ушла в провал. В ту самую пропасть, куда его собирались спихнуть на рассвете… Но — да здравствуют Его Величество Случай и Госпожа Удача!
— Мы спустимся у конюшни, — тонкие пальцы стиснули запястье Блейда. — Там нет охраны. Возьмем четырех манлисов — из тех, что уже заседланы… в конюшне всегда есть такие, для гонцов… И помчимся в горы!
— Ты — со мной? — коротко уточнил Блейд.
— Я не хочу умирать, брат.
Она скользнула в темноту. Выждав секунд пять, Блейд последовал за ней, сунув клинок за пояс. Канат оказался толстым и шершавым, спускаться было удобно; высота его не пугала — он был опытным альпинистом.
Тихо скрипнули двери просторного бревенчатого сарая — девушка уже выводила зверообразных скакунов. Они негромко пофыркивали, мотая головами но шли с охотой; видно, застоялись в конюшне и не возражали поразмяться. Блейд взгромоздился на косматую спину, поерзал, устраиваясь поудобнее — седло было непривычно большим. Девушка сунула ему в руки ремень.
— Привяжи к задней луке… там есть кольцо…
Она затянула другой конец ремня на уздечке заводного манлиса, затем таким же образом связала вторую пару скакунов. Блейд тем временем пристраивал на холке своего зверя мешок… Он поежился — было не больше плюс десяти по Цельсию, а на нем — только полотняная туника и сандалии, одежда, в которой его взяли в Териуте. Теплый шерстяной плащ остался в поселке — вместе с животными, телегами, ранеными и прочим добром.
— В мешке — одежда и еда, — сказала девушка. — Но сначала надо отъехать подальше. — Она подняла лицо к небу, бледное сияние луны высветило тонкие черты, завитки волос у лба, упрямо сжатые губы. — До рассвета еще много времени. Нас не догонят!
Они обогнули поселок, спавший мертвым сном, и поскакали на северо-восток по лесной дороге. Тракт был довольно широким и наезженным, так что Блейд мог двигаться рядом со своей спутницей.
— Никакой охраны? — он махнул назад, в сторону поселения.
— Зачем? Есть стражи в туннеле у входа в башню… двое дозорных — на самом верху… и один — в зале у грузового проема… Был, — уточнила она. — С юга — Халлот и море, на востоке и западе — земли Луа'Бреггов и Ок'Леннов. Но до границ далеко, и там наше плато охраняют разведчики… мимо них птица не пролетит!
— А север?
— На севере — дикие горы, и чем дальше, тем холоднее. Льды, снега… Считается, что там никто не живет, но это не так. — Она помолчала. — Вот почему мы едем на север.
Блейд поднял голову и обозрел ночное небо; очертания созвездий стали уже привычными за три месяца.
— Мне кажется, мы уклонились к востоку, — заметил он.
— Да, эта дорога скоро повернет на восток, к нашему главному посту на границе с кланом Луа'Бреггов… Но скоро будет тропа…
Эта тропа была узкой и вела сквозь глухую чащу прямо на север. Они ехали по ней часа два, потом миль десять двигались в водах мелкого ручья и снова выехали на тропку, явно звериную. Блейд понимал, что его спутница запутывает следы; но как ей удавалось ориентироваться в густом и темном лесу, куда почти не проникал свет луны и звезд? По узким тропам и ручью они могли перемещаться только гуськом, и Блейд гнал своего скакуна, полагаясь скорее на слух, чем на зрение — заводной манлис девушки то фыркал, то хрустел сухим валежником, которого здесь хватало. Словно почувствовав его сомнения, дочь Фарала обернулась и произнесла:
— Я хорошо знаю эти места. Бывала тут на охоте… Скоро мы подъедем к северному краю плато — и надо до рассвета подняться на следующее. Там голый склон, видно издалека…
Неожиданно лес кончился и началась пустынная каменистая местность, которая постепенно повышалась к северу. Потом возникла скалистая стена, уходившая вверх, насколько мог представить Блейд, тысячи на четыре футов. На первый взгляд это препятствие казалось непреодолимым, но его спутница уверенно направила скакуна в темную расселину, которая вывела их маленький караван на довольно широкий карниз, круто уходивший вверх. Манлисы двигались тут небыстро и с предельной осторожностью, но переходы по таким горным тропам были им явно не в диковинку. Горизонт на востоке еще только начал светлеть, когда они перевалили за край стены и очутились на новом плато.
Здесь также рос лес, и он показался Блейду куда более диким, чем тот, что они миновали ночью. Иногда строй огромных, похожих на сосны деревьев раздавался, чтобы освободить место камню — чудовищному гранитному валуну, возносившему свою округлую спину над темными кронами. Кое-где журчали ручьи, прокладывая путь меж узловатых корней и глыб помельче, размером в ярд или два; они были мелкими и неторопливыми, с чистой прозрачной водой.
Стало уже совсем светло, когда они сделали привал у подножья одного из огромных валунов, вблизи ручья. Оба уже давно дрожали от холода, и девушка первым делом взялась за мешок. В нем были две пары сапог и шерстяных штанов, шерстяные рубахи и куртки на меху. Спутница Блейда, разложив одежду на две кучки, выпрямилась и потянула через голову свое платье; потом замерла и нерешительно взглянула на разведчика.
Тот ухмыльнулся, поняв причину ее затруднений. Видимо, женщины в этих северных краях были воспитаны иначе, чем териотки, отнюдь не смущавшиеся своего обнаженного тела.
— Поднимусь на скалу, — сказал он, кивнув в сторону валуна. — Огляжу местность.
Девушка облегченно вздохнула.
Стараясь согреться, разведчик бегом взобрался на огромный камень. Серебристо-голубоватый солнечный диск уже парил над восточным горизонтом, заливая светом безбрежный хвойный океан. Деревья нескончаемой полосой тянулись к западу и востоку; на севере, милях в пятидесяти, высилась новая скалистая стена. Вероятно, плоскогорья шли уступами, одно за другим, повышаясь каждый раз на три-четыре тысячи футов. Блейд повернулся к югу и прикинул, что они удалились от края обрыва не меньше, чем на десять миль. Там, за остроконечными зубцами утесов, прикрытая легким утренним туманом, лежала страна Мит'Канни; где-то там высилась башня Фарала Каменное Сердце, который уже обнаружил, что лишился и сына, и дочери. Что ж, зато власть осталась при нем…
Он спустился вниз. Его спутница уже переоделась и даже разложила костер; в котелке булькала вода, в воздухе плыл соблазнительный мясной запах, на чистой тряпице лежал каравай хлеба. Блейд натянул штаны и рубаху прямо поверх туники, переобулся и присел к огню, наслаждаясь теплом.
Девушка, помешивая варево в котелке, стояла к нему в профиль. Крепкая, сильная — и в то же время гибкая, она выглядела очаровательно в плотно облегающих стройные ноги лосинах, рубахе с открытым воротом и коротких сапожках. На миг Блейду показалось, что он вывез свою очередную подружку на экзотический пикник куда-нибудь на север Канады; там, за скалой, — шоссе, где остался взятый напрокат автомобиль, который за час-полтора домчит их в ближайший городок, к магазинам, барам, телефону, уютному номеру в гостинице и прочим благам цивилизации.
Он шумно перевел дух. Нет, за скалой не было ни машины, ни асфальтированного шоссе, и из этой Канады он не мог улететь в Лондон на сверкающей серебристой птице, в мягком кресле, с рюмкой виски на подлокотнике…
— Как тебя зовут? — спросил Блейд девушку.
— Ты даже этого не знаешь? — она удивленно воззрилась на него, потом махнула рукой. — Ах да, откуда… Ты мог прожить тридцать последних лет на другом краю континента и даже не знать, что у князя Фарала появилась дочь, а у тебя — сестра… — Она сделала паузу, потом сообщила: — Фарна — мое имя. А твое?
— Ты даже этого не знаешь? — поддразнил ее Блейд, но не без задней мысли: а вдруг имя брата для нее — не тайна?
Но Фарна только отрицательно покачала головой и вздохнула.
— Нет, не знаю… Рассказывали, в молодые годы отец совершил грех… взял чужую женщину. Она сумела сбежать и родила сына… тебя… неведомо в каких краях… — она снова вздохнула; лицо ее было печальным. — Няньки мои говорили тайком, что у меня есть старший брат… где-то далеко-далеко…
Блейд пристально взглянул на девушку.
— А что тебе до этого брата, который где-то далеко-далеко? Стоило ли из-за него менять уютный дом на эти дебри? — он повел вокруг рукой. — Стоило ли спасать бастарда, изгоя?
— Изгой… Пусть изгой, но свободный! А я? Ты думаешь, легко быть дочерью человека с каменным сердцем? — внезапно она закрыла лицо ладонями и всхлипнула. — С тех пор, как умерли мать и старые мои няньки, ты — все, что у меня осталось… надежда на тебя… мечта о тебе… — по ее щекам катились слезы. — Отец сказал, что пора найти мне мужа, из знатных Мит'Канни… такого же каменного, как он сам… — она уже рыдала навзрыд. — Брат, брат! Пожалей меня! Не прогоняй!
Блейд уже все понял. Он поднялся, обнял Фарну за плечи, потом заставил присесть рядом с собой и начал ласково поглаживать по спине. Она затихла, спрятав лицо у него на груди и неровно, со всхлипами, вздыхая.
— Меня зовут Ричард…
— Ризад… — переиначила она по-своему. Язык был тот же самый, что на островах, но выговор — более резким; вместо протяжного «Рисарс» получалось твердое «Ризад», да еще с ударением на втором слоге. Ничего, пусть будет Ризад, решил Блейд.
— Значит, Фарна, ты неплохо относишься к санурам? — спросил он, продолжая нежно поглаживать девушку.
— Не знаю… Никогда не видела сануров…
— Я — санур.
— Ты — мой брат. Нур, санур или сахралт — неважно… Ты — мой брат, и ты — сильнее всех… Сильней Ристела, которому отец собирался меня отдать…
Вот оно что! Да, Ристел был бы тем еще подарком для этой девочки!
— Небо покарало отца за тот грех, — шмыгнув носом, сказала Фарна. — Он брал многих женщин нашего племени, но ни одна не подарила ему дитя… Кроме моей матери. Он ждал сына… няньки говорили, что он страшно разгневался, когда впервые меня увидел… Потом привык. И все требовал у матери — сына, сына, наследника… Но мать умерла. Давно… десять лет назад.
Слушая эту нехитрую исповедь, Блейд покачивал головой. Да, ничто не ново под луной! Жестокие отцы, несчастные дочери… Или наоборот — как у короля Лира… Разбитые сердца, исковерканные судьбы… Безволосым двуруким нравится терзать друг друга; видимо, это их любимое занятие. У хадров жизнь куда проще…
Внезапно Фарна подняла порозовевшее лицо и внимательно посмотрела на Блейда, потом протянула руку и робко коснулась его щеки.
— Мне говорили, что ты старше меня… намного… — нерешительно произнесла она. — Но ты выглядишь совсем молодым!
— Я старше тебя на пятнадцать лет, девочка, — Блейд ласково улыбнулся. — Но я всегда слушал свою старую няньку, пил молоко и вовремя ложился спать. А это, видишь ли, очень полезно для здоровья.

* * *

Они пересекли второе плоскогорье за два дня, одолев по прямой миль двести. Никаких признаков погони Блейд не замечал. За седлом своего скакуна он обнаружил охотничий лук и колчан со стрелами и ухитрился подстрелить тридцатифунтового зверька, похожего на упитанного кабанчика. В хлебе путники тоже пока не испытывали нужды — Фарна прихватила с собой три больших каравая.
Судьба девушки все больше заботила Блейда. Он мог покинуть этот мир в любой момент — и не по своей воле; что станет тогда с ней? Конечно, она была сильна — как любая женщина ее расы; она оказалась отличным охотником и следопытом, она умела стрелять из лука и отлично владела мечом… Наконец, оружие, походное снаряжение, четыре манлиса — все останется при ней. Этого хватит, чтобы выжить в дремучем лесу; но разве может Фарна провести в нем всю свою жизнь?
Наконец, Блейд решил поинтересоваться относительно цели их странствия. Фарна долго обдумывала ответ, потом сказала:
— Ходят слухи, что в северных горах есть теплые места и там живут люди… твои сородичи, Ризад, — сануры… Может, они примут нас?
Блейд кивнул. Про сануров, обосновавшихся в горах Нурстада, он слышал уже не в первый раз. Но признают ли они его своим? Почему бы и нет? Ведь ни Салкас, ни Ратри не сомневались в том, что он — санур… И если найдется хороший парень или достойная пожилая чета, которой он сможет сдать Фарну с рук на руки, то проблема будет решена. Ему не хотелось отбывать домой, бросив «сестру» на произвол судьбы.
Третий день ушел, чтобы преодолеть подъем на очередное плоскогорье. Этих мест Фарна не знала, и им пришлось потратить немало времени, чтобы найти дорогу, подходящую для манлисов. Наконец, миновав лабиринт запутанных ущелий, по дну которых струились быстрые потоки, путники выбрались наверх. Новое плато показалось им не столь суровым, как то, что лежало ниже, к удивлению Блейда, тут росли лиственные деревья и густая трава, воздух, хотя и более разреженный, казался гораздо теплее. Вскоре он заметил, что с востока и запада тянутся невысокие горные гряды с коническими вершинами, над некоторыми из них курился дымок.
Вулканы! Вулканическое плато, обогреваемое подземным теплом! Превосходное место для поселения общины изгнанников, если таковые существовали на самом деле. Поколебавшись, он свернул на восток, где горы казались ниже, а местность — приветливей. Фарна не возражала, полностью доверив брату руководство походом.
До восточного хребта они добрались через день. Горы, изрезанные ущельями, вставали каменной стеной из пышного разнотравья степи, с их склонов струились водопады, образуя небольшие глубокие озера. Кое-где били горячие сернистые ключи, и путники, сбросив одежду, с восторгом окунулись в теплую, насыщенную солями воду, Фарна уже не стеснялась своего «брата».
Блейд заметил, что тут было множество пещер — и к некоторым вели натоптанные тропинки. Возможно, в них обитали звери, но инстинкт опытного охотника подсказывал ему, что это не так. Лес и высокогорная степь кишели дичью — кабанами и оленями десятков видов, но животные явно избегали людей. Несомненно, им были знакомы стрелы и копья двуногих хищников — как и острые зубы четвероногих, похожих на волков тварей. Однако явных следов человека пока не попадалось
Тем не менее, разведчик был готов к встрече, и когда она произошла, это не было для него неожиданностью. На пятый день, утром, едва они тронулись в путь, из ближайшего ущелья вырвался отряд всадников. Блейд остановил их маленький караван и, знаком успокоив Фарну, стал ждать.
Незнакомцев было человек двадцать; крепкие молодые парня на манлисах, с зачехленными луками и прямыми длинными мечами, напоминавшими клинок Блейда. Предводительствовал отрядом воин лет двадцати пяти с приятным открытым лицом и цепким взглядом серых глаз. Подъехав к путникам, он поднял руку с раскрытой в знак мира ладонью и представился:
— Хасра, сотник Кто вы?
Разведчик повторил его жест.
— Ризад, санур, бежавший из замка Мит'Канни. С сестрой.
— С сестрой? — юный Хасра уставился на Фарну и с минуту не мог отвести от нее глаз. Девушка зарделась, а Блейд вежливо кашлянул.
Молодой воин очнулся и посмотрел на Блейда. Теперь он не мог оторваться уже от лица разведчика, и в глазах его появилось какое-то странное выражение — недоумения или даже испуга, смешанного с любопытством. Блейд вопросительно приподнял бровь, и юноша, сообразив, что неприлично разглядывать гостя, произнес:
— Откуда ты, друг Ризад? Из восточных или западных племен? Или с севера?
— С запада, — пояснил Блейд. — С далекого острова Альбион у побережья Нурстада.
— Никогда не слышал о таком, — покачал головой Хасра. — Земля, однако, велика, и сануров на ней, благодаря нашим женщинам, прибывает с каждым днем. — Он улыбнулся Фарне.
В том, что Хасра и его воины были санурами. сомнений не оставалось. У одних парней волосы отливали чистым золотом, других на Земле зачислили бы в шатены, глаза — карие или почти черные, серые и голубые, рост футов шесть, телосложение — крепкое. Могучие плечи обтягивали кожаные туники, у седел посверкивали стальные шлемы с кольчужной сеткой на затылке и большие круглые щиты. Да, решил Блейд, с сотней таких бойцов ему удалось бы отстоять свой форт на далеком острове Тери!
Тем временем Хасра протянул руку.
— Будет лучше, друг Ризад, если ты отдашь мне свой меч. На время, пока не прибудет наш Старший.
Не колеблясь, Блейд вытащил клинок и протянул его молодому сотнику: так, как подают союзнику — рукоятью вперед, острием к себе. Хасра бережно принял оружие и принялся с любопытством рассматривать его; вдруг, с легким возгласом, он поднес лезвие к самым глазам.
— Рука и Башня! Клянусь небесами! — юноша уставился на Блейда еще с большим удивлением, чем раньше, казалось, он даже забыл про его красавицу сестру. — Нет, у такого человека я не вправе отбирать оружие. Прости меня. Старший! — поклонившись с церемонной вежливостью, Хасра почтительно вернул разведчику клинок.
Блейд сунул меч за пояс, рядом с небольшим кошелем, где хранился его талисман, розовый шарф Эдары, и умиротворенно вздохнул. Наконец-то он добрался до мест на прекрасном Катразе, где уважают сануров — особенно таких, которые носят длинные мечи с таинственными знаками. Хорошо бы только узнать имя владетеля этого гостеприимного удела.
— Чья это страна, сотник? — он обвел широким жестом горы, степь и далекий лес на горизонте — Куда мы попали!
— Земли Талхаба… Мы же — его люди! — парень обернулся к ущелью, из которого четверть часа назад вылетел его отряд. — А вот и сам Талхаб! Думаю, Старший, сейчас ты будешь сильно удивлен
Подняв взгляд, Блейд увидел скакавшего к ним быстрым аллюром всадника. Солнце светило ему прямо в лицо, но он смог разобрать, что незнакомец — крепкий высокий мужчина лет тридцати пяти, с темными глазами и упрямым подбородком. Держался он уверенно, властно. Местный вождь? Вероятно, так…
Всадник приближался. Блейд приложил руку козырьком ко лбу и вздрогнул. Если не считать более светлых волос, Талхаб походил на него словно родной брат-близнец.

Глава 11

Они сидели у камина в глубине огромного пещерного зала, освещенного десятками толстых свечей из желтого воска Около противоположной стены, у длинных столов, возились женщины, прибирая посуду и остатки обильной трапезы, едва ли не пира, в котором принимали участие сотни две человек. За рядами массивных столов вдоль стены пещеры тянулась трехъярусная галерея — прочное сооружение из бревен и толстенных досок с несколькими широкими лестницами. С балконов второго и третьего этажей открывались входы в отдельные пещеры — ниши, где обитали ближние Талхаба со своими семьями, под галереей зияли широкие проемы, что вели в глубь горы — к мастерским и кладовым, к горячим и холодным источникам, к рудникам. Пещерный комплекс был сухим, просторным и теплым — сказывалась близость подземного огня, — и места тут хватило бы на пять поколений талхабовых потомков
Сейчас в пещерах жили тысячи две человек, не больше. Люди все-таки предпочитали селиться снаружи, в прочных бревенчатых домах, в нешироких плодородных долинках, пробитых в горах стремительными водными потоками. Здесь, защищенные от холодных зимних ветров, располагались их усадьбы, их пастбища и пашни, сады, огороды и пасеки, рядом были степь и лес, охотничьи угодья. Пещеры же служили, в основном, складами и, на случай осады, крепостью, в которой обитал Талхаб, вождь, со своими воинами. Однако никто из старожилов не помнил, чтобы великаны из башен когда-нибудь появлялись в этих краях, их князья предпочитав вообще не замечать, что на севере кто-то живет. А меж собой племена сануров не воевали.
Между креслами из темного гладкого дерева, в которых сидели хозяин и гость, располагался столик с кувшином хмельного, огромными бронзовыми чашами и блюдом с медовыми сотами — на закуску. Было часов пять пополудни, спокойное послеобеденное время. Из широкого туннеля, что вел наружу, струился слабый дневной свет, смешиваясь с бликами яркого пламени, игравшего в камине, и сиянием восковых свечей; свежий весенний ветерок беспрепятственно гулял по залам, переходам и балконам галереи, разгоняя застоялый воздух.
У ног Талхаба, на низенькой скамеечке, примостилась Фарна. Она еще не совсем пришла в себя после потери одного брата и обретения другого, с ее лица не сходило изумленно радостное выражение, и зеленоватые хрустальные льдинки глаз то обращались к лицу Талхаба, то останавливались на Блейде. На разведчика она теперь поглядывала с каким-то новым интересом — видимо, произошедшая перемена мест ее нисколько не огорчала.
Пожалуй, тут и вправду было на что поглядеть. Сидевшие у огня мужчины казались будто отлитыми в одной форме, хотя внимательный наблюдатель нашел бы и кое-какие различия между ними. Глаза и волосы Блейда были заметно темнее, чем у Талхаба; нос — изящней, лоб — выше, скулы не выступали так резко и угловато, подбородок был очерчен плавней, жилы на шее не выглядели столь рельефными. Но сходство этих двух человек определялось отнюдь не идентичностью черт, а одинаковым выражением лиц; именно оно подчеркивало подобие и скрадывало различия. Твердый абрис плотно сжатых губ, настороженные глаза, грозно сведенные брови — такими их видел чужой взор; и вряд ли кто-нибудь, заглянув в суровые лица этих воинов, обратил бы внимание, что Талхаб, с его морщинами на лбу и в уголках рта, с обветренной кожей и шрамом на левой щеке выглядит лет на пять старше Блейда. На самом деле, они являлись ровесниками.
Протянув ноги к огню и прихлебывая крепкий медовый напиток, вождь сануров медленно цедил слова, уставившись на игравшие в камине языки пламени.
— Что они знают, там, на юге. И сахралты на островах, и эти князья в башнях, которые только и умеют, что пускать друг другу кровь… Север, говорят, дик и необитаем! Как же! — он пригубил чашу. — Сотни, а может, и тысячи лет сюда бежали все — островитяне, и сануры-изгои, и сами нуры, когда их прижимал собственный владыка…
— Островитяне? — Блейд приподнял бровь. — Им-то что тут делать? Они живут на благодатной земле, в мире и покое…
— Не всегда так было, родич, — Талхаб упрямо именовал своего гостя родичем, ибо не мог поверить в случайность их сходства; возможно ему, как и Фарне, тоже хотелось иметь брата. — Да, не всегда… В старые времена, когда князья нуров делили острова сахралтов, плач и стон стояли в морях Катраза… Многих жителей нуры увозили на материк, селили на побережье — чтобы те оставались всегда под руками… Так возник и Халлот, и другие города. Потом нуры поняли, что шерсть с побежденных лучше стричь помаленьку — это куда выгоднее, братец! — и сахралтам стало жить полегче… Им даже позволили разрабатывать копи в горах, ибо нурским владыкам нужен металл. Теперь они не суются в дела карликов — пока получают свое.
— А в дела сануров?
Талхаб пожал плечами.
— Нас не замечают, пока мы не высовываем носа… — Он покачал чашу в руках, отхлебнул и долил из кувшина. — Возьми хотя бы меня, Ризад. Я ведь нур больше чем наполовину… Моя мать была из этих краев — дочь вождя… стройная, высокая, светловолосая… — Талхаб помрачнел, стиснув сильной рукой подлокотник кресла — Понимаешь, иногда мы шлем людей к сахралтам в Халлот. За оружием… Они — превосходные мастера, и мы многому у них научились… Мать шла с одним из таких караванов. Крались они через удел Мит'Канни тихо, как змеи, но Фарал — тогда совсем молодой — с двумя приятелями наткнулся на них в лесу. И втроем они положили десяток наших… а с матерью моей, совсем девчонкой, потешились вволю и отпустили. Как она добрела домой, не знаю — дело-то случилось зимой!
Фарна прижалась головкой к колену брата, словно хотела утешить его, унять боль воспоминаний, рассеянно поглаживая ее шелковистые волосы, вождь продолжал:
— Ну, родила она меня в положенный срок, сама не зная, кто те трое, и кто из них мой отец… Потом умерла. Дед мой, чьи земли я унаследовал, посылал лазутчиков к башне; те и сказали, что похож я на Фарала… — он заглянул в лицо Фарны, перевел взгляд на Блейда и вдруг улыбнулся. — Теперь-то я знаю это наверняка! А вот откуда стало известно в замке, что у Фарала есть сын-санур… — Талхаб пожал плечами. — Дед говорил, что один из наших лазутчиков попался. Может, у него и допытались… Но Фарал тогда уже был князем, и мог заткнуть рот любому…
По щекам Фарны текли слезы. Талхаб нагнулся к ней и ласково потрепал по плечу.
— Не плачь, сестра! Что было, то было! — Factum est factum, автоматически перевел на латинский Блейд. — Клянусь, — вождь поднял руку, — если б я мог, то стер бы в пыль башню Мит'Канни и все остальные замки князей, но не ради мести Фа ралу! Нур, санур, сахралт — каждый имеет право спокойно жить в своем уделе, коли не мешает жить другим… не грабит и не унижает соседа. Иначе… — он стиснул пальцы в кулак, мысленно сокрушая нурские твердыни, и с внезапной тоской повторил: — Если б я мог…
Блейд прикрыл глаза. Этот человек, столь похожий на него и душой, и телом, все больше нравился разведчику. Он сумел бы помочь Талхабу… помочь санурам… Вот только какое время еще отпущено ему? Он поднял веки и произнес:
— Итак, вы скрываетесь на севере, сахралты покупают покой данью, а хадры скитаются в океане и знать не хотят двуруких безволосых… ни хрылов, ни нурешников, ни нурлов. Чем же занимаются властители башен?
— Я же сказал — пускают друг другу кровь… — Талхаб зло усмехнулся. — Нуры-воины… Сахралты кормят и одевают их, так что не надо заботиться о хлебе насущном… Что тогда делает воин? Воюет… Для чести, для славы, для развлечения… Замки их неприступны, ты сам видел. Снаружи не подняться, а внутреннюю шахту двадцать бойцов защитят от целого войска. Осадой башню тоже не взять, там огромные кладовые… запасов на несколько лет. Вот люди из разных кланов и выслеживают друг друга в приграничных лесах, устраивают поединки, рубятся стенка на стенку… Иногда начинается большая война, князь идет на князя, два войска бьются целый день, потом расходятся, и каждый хвастает, сколько могучих врагов зарубил и скольких искалечил… Веселая жизнь! Волчья!
Талхаб помолчал и вдруг остро взглянул на гостя.
— Но я рассказываю вещи, известные даже нашим мальчишкам, родич. Неужели твой народ забыл обо всем этом?
— Наш остров очень далек, — ответил Блейд после недолгого молчания. — И мы ушли с материка давно. Так давно, что никто не помнит о тех временах.
Талхаб вежливо кивнул головой.
— Что ж, возможно… Нурстад велик, а Катраз еще больше. Однако, у нас с тобой был общий предок — нур или сахралт… не случайно мы так схожи.
— И мне хотелось бы верить в это, брат.

Предыдущая страница 28 Следующая страница


29 Джеффри Лорд

Вождь задумчиво смотрел в огонь, покачивая широкой ладони бронзовую чашу.
— Да, все перемешалось, переплавилось в наших северных горах, словно в кузнечном горне… — наконец произнес он. — Были нуры и были сахралты… а стали — просто люди, как мы с тобой… — как она, — сильная ладонь Талхаба вновь легла на светловолосую головку Фарны. — И пришла пора разобраться, кому же на самом деле принадлежит Нурстад. Хотел бы я, что б это случилось при моей жизни!
— Ты желаешь сокрушить башни? — спросил Блейд.
— Да! И народа у нас хватает! Я созвал бы соседей и двинулся к морю, сметая замки нуров как мусор… А на побережье, в Халлоте, нас ждут, — он потянулся к мечу Блейда, висевшему на спинке кресла, — ждут сахралты, друзья, что делают эти клинки… Жаль, мало! — Вдруг глаза Талхаба погасли, он махнул рукой и тихо произнес: — Э, что говорить… Пустые мечты! Даже если удастся собрать десять или двадцать тысяч бойцов, мы не устоим в открытом бою! Слишком они сильны… Я ведь рассказывал тебе, как Фарал с двумя воинами порубил десяток наших… Играючи!
Усмехнувшись, Блейд откинулся на спинку своего кресла.
— Labor omnia vincit iprobus, — сказал он. — Что значит: поживем — увидим!

* * *

На самом деле это означало: «Все побеждает упорный труд». И сануры приступили к работе.
Пылали горны, шумно вздыхали меха, стучали молоты, по-змеиному шипела сталь, охлаждаемая в масле. Долины и склоны гор талхабова удела были затянуты дымом; огни, светившиеся днем и ночью, пугали зверей, тревожил и птиц. На землях соседних племен тоже было шумно — там ковали оружие, готовили возы, собирали бойцов. В этих краях, согретых дыханием подземного огня, обитало семь или восемь многочисленных кланов, и все они горели желанием принять участие в походе.
Ричард Блейд тоже трудился не покладая рук. Войско, которое должно было сокрушить силу Мит'Канни, включало четыре тысячи человек — не так много, если учесть, с кем придется иметь дело. Блейду случалось водить в сражение армии и покрупнее этой, однако сейчас он не гнался за численностью. Во-первых, ему было не справиться с обучением большого количества бойцов; во-вторых, еще со времен своей африканской эпопеи, он твердо усвоил, что воюют не числом, а уменьем.
По правде говоря, ученики ему достались понятливые. Сила и ловкость молодых сануров были выше всяких похвал, и им не уступало их желание освоить новые боевые приемы. Наиболее толковых Блейд определил в саперы. Этот небольшой отряд — всего две сотни мужчин постарше возрастом — занимался сейчас производством пороха. На вулканическом плато имелись достаточные запасы серы и селитры, а технология получение древесного угля была хорошо знакома санурам. Разведчик не помнил точного состава продукта, который требовалось получить, но после нескольких довольно опасных экспериментов дозировку окончательно уточнили. После этого дело пошло на лад — женщины и подростки подвозили на телегах селитру и серу, углежоги доставляли уголь, а новоявленные саперы размалывали сырье и готовили взрывчатую смесь. Порох набивали в стофунтовые бочонки и складывали в дальних пещерах, подальше от жилья.
Со стрелками было проще. Санурские оружейники быстро разобрались с устройством арбалета и теперь выпускали их по сорок-пятьдесят штук в день. Эти орудия по дальнобойности и ударной силе метательного снаряда значительно превосходили изделия Тарконеса; Блейд рассчитывал тут на большую физическую силу сануров. Отряд из пяти сотен стрелков, получив первые арбалеты и освоившись с ними, начал тренироваться самостоятельно. Для этого отвели необитаемую долинку неподалеку от пещерной крепости Талхаба; и, с утренней зари до самого вечера, в ней раздавался свист стрел, протяжный скрежет натягиваемых рычагов и звон металла о металл — мишенями арбалетчикам служили круглые железные диски толщиной в пятую дюйма.
Основную ударную силу армии составляла фаланга из двух с половиной тысяч бойцов. Ей предстояло остановить напор закованных в сталь гигантов, рассечь их строй, уничтожить всех, до кого дотянутся длинные копья, и прикрыть стрелков, когда те начнут добивать оставшихся в живых. Блейд гонял своих солдат в степи, на ровном участке, где впервые встретился со сторожевым отрядом Талхаба; скоро трава в этом месте была вытоптана начисто, и тяжелые сапоги бойцов стали поднимать облака густой удушливой пыли.
Санурам оказалось нелегко освоить искусство маневрирования; они не привыкли сражаться в регулярном строю. Час за часом, день за днем разведчик заставлял своих солдат шагать в ногу, поворачиваться разом, как один человек, ровнять копья и щиты, наваливаться на противника сходу, увеличивая силу удара инерцией движения. Он предпочел классическому македонскому построению норманнский клин; в первом ряду стояли щитоносцы с тяжелыми секирами, во втором и третьем — воины с двенадцатифутовыми копьями. Взаимодействие бойцов в такой группе было достаточно сложным, но Блейд не мог полагаться только на копья. Если нуры выдержат первый удар и пустят в ход свои тяжелые мечи, копья быстро превратятся в простые палки; и пока свежие бойцы из задних рядов не заменят тех, кто потерял оружие, щитоносцам придется поработать секирами.
Со слов Талхаба и других многоопытных мужей он составил довольно ясное представление о тактике врага. В общем и целом воинские приемы всех родов, отточенные веками кровопролитных схваток, не отличались от тех, которые Блейд наблюдал на Тери во время штурма своего форта. Конечно, нуры знали копье и лук, но пользовались ими только на охоте; боевым оружием был меч, и любому виду сражения нуры предпочитали личное единоборство. Хотя им было знакомо эшелонированное построение, применялось оно редко; обычно две армии разворачивались широкими шеренгами, чтобы каждый воин мог показать свою удаль.
Что Блейд мог противопоставить чудовищной силе этих бойцов? Ему не требовалось искать ответ; который лежал на поверхности: дальнобойные арбалеты, плотный строй фаланги и тяжелую кавалерию. Всадники доставляли ему больше всего хлопот, ибо снарядить отряд из восьмисот человек за считанные недели было неимоверно трудно. К счастью, опытных кавалеристов хватало с избытком, так как все сторожевые отряды имели хорошо объезженных манлисов; объединив пограничников пяти соседних племен, Блейд учил их скакать в строю и пользоваться длинными копьями. Постепенно эта буйная орда начала превращаться в конное войско.
Талхаб большую часть времени проводил с ним, и Фарна часто присоединялась к своим братьям — сводному и названному. Она расцвела, как тюльпан весной, и восхищенные пчелы — молодые воины — слетались к ней в надежде, похитить сокровенную каплю нектара. Первым из них был Хасра, которому девушка явно благоволила — особенно тогда, когда это мог заметить Блейд.
Однажды они стояли втроем на невысоком курганчике, наблюдая за учениями. Мимо с мерным топотом двигалась фаланга, выставив копья над стеной квадратных щитов; всадники же имитировали атаку. Они мчались на полном скаку на плотный клин пеших, чтобы потом, разделившись на два отряда, стремительными потоками обойти его с флангов, развернуться, выровнять ряды и напасть с тыла. Этот сложный маневр повторялся раз за разом, пока удовлетворенный Блейд не махнул рукой, разрешая воинам передохнуть.
Фарна, бросив на разведчика лукавый взгляд, помчалась к Хасре, который командовал первой сотней всадников; мужчины остались одни. Глядя вслед сестре, Талхаб задумчиво произнес:
— Пора замуж девчонке. И я не вижу, почему бы тебе…
Блейд прервал его, мягко коснувшись плеча санура.
— Нет, родич. Когда-то я отправился в путь со своего острова и обошел половину Катраза. Поглядел на его, моря и острова, на леса и горы вашего материка, на хадров и на людей… Теперь же мне пора домой.
Вождь с удивлением повернулся к нему.
— Разве ты не свободен? Ты должен возвратиться к какому-то сроку?
— Примерно так… Я сам точно не знаю его, но когда меня позовут, не смогу задержаться ни на мгновение. — Блейд помолчал, потом кивнул в сторону расположившихся на отдых воинов. — Потому я и торопился с этих походом… спешил обучить ваших людей.
— И теперь ты ждешь известия? Приказа вернуться?
— Да, брат.
— Но кто принесет его? Гонец?
Разведчик покачал головой.
— Нет. В моей стране есть мудрый человек, который умеет говорить со мной издалека… — он сделал паузу, подбирая слова. — Он пошлет сигнал, который я почувствую сразу. Появится боль, сильная боль — здесь и здесь, — Блейд коснулся виска и затылка. — Потом… Потом ветры Катраза подхватят меня, и я исчезну…
К его удивлению, Талхаб кивнул.
— Мне приходилось слышать о таком. Некоторые люди говорят с животными и друг с другом без слов… очень редкий дар, таинственный… Они сами не ведают, как это получается. Твой мудрец, видимо из них?
— Да. Только он знает и умеет много больше.
— В удивительном месте ты родился, брат, — взгляд вождя устремился к западу, где за бескрайними равнинами и лесами Нурстада, за горами и морем парил в неведомых далях остров Альбион, край, где жили странные сануры, забывшие о многих простых вещах. Зато им были открыты тайны, неведомые никому на Катразе.
Талхаб посмотрел на воинов, которые уже строились плотными шеренгами, готовые продолжать свои бесконечные маневры. Жаль, если Ризад уйдет… исчезнет без следа, оставив им только малую толику знаний… Но у каждого — своя судьба, свои пути, свои долг, и названный брат должен вернуться туда, куда влечет его сердце. Он и так дал им самое главное — веру в себя, в собственную силу, в победу. — Талхаб, однако, был непрочь получить и кое-что еще, не менее существенное. Он думал о том, что если Фарна постарается…

* * *

Командировка затягивалась. В ночь перед выступлением в поход Блейд лежал на груде шкур в отведенной ему нише и вел подсчет. Было довольно тепло, как и повсюду в этом пещерном комплексе, обогреваемом внутренним жаром Катраза; вокруг царила непроницаемая бархатная тьма, недвижный воздух, сухой и чуть затхлый, казался густым, как патока. Почесывая обнаженную грудь, Блейд считал дни, недели, месяцы
Итак, остров Коривалл. Пять дней до того, как он свалился у той проклятой скалы, и неделя в помраченном состоянии — пока его не подобрали хадры… Итого — двенадцать. Теперь на корабле: до убийства Храпуна — двадцатисуточный наряд по чистке сортиров, а затем — две недели плавания к Восточному Архипелагу в приятной компании за карточным столом… Еще тридцать четыре дня. В Териуте он провел в общей сложности чуть больше месяца и сохранил о том времени самые приятные воспоминания. Комфорт, почет, дуэль, хорошенькие женщины и славная драка на закуску… жизнь в стиле «Трех мушкетеров» бессмертного мэтра Дюма. Вот только бедняжку Эдару жаль…
Блейд вздохнул и, нашарив в темноте лежавший у изголовья пояс, вытащил из кошеля газовый шарфик. Легкая ткань еще хранила аромат тела и духов Эдары. Он повязал шарф на шею и продолжил свои вычисления, иногда зарываясь лицом в воздушную материю.
Из Териута он отправился морем в Халлот; пять дней в цепях в вонючем трюме. Потом примерно сутки заняла дорога в башню Мит'Канни… Ну, там он особо не задержался — день, не больше. Побег и странствие на север — опять-таки в приятной компании названной сестрицы — еще пять дней. И вот уже месяц он гостит у Талхаба, выполняя обязанности инструктора по боевой подготовке, военного инженера и химика-взрывника! Получалось, что он провел на Катразе никак не меньше четырех месяцев. И до сих пор — никаких признаков головной боли! Господь Вседержитель! Может, пока он здесь прохлаждался, страны НАТО проиграли третью мировую войну, и Лондон лежит в развалинах?
Но если говорить серьезно, то почему старик Лейтон на этот раз не торопит его? Возможно, он полагает, что его подопытный кролик, поглотивший бездну информации, сумеет разыскать в очередной реальности Измерения Икс что-то особо ценное? Или, пользуясь результатами компьютерной «накачки», станет правителем целой планеты? Сомнительное предположение! Ведь с равной вероятностью дьявольская машина могла забросить его как в отсталый мир, так и более развитый по сравнению с Землей. В последнем случае все его знания оказались бы мудростью питекантропа!
Скорее всего, дело заключалось в другом. Четыре месяца, которые он провел здесь, на Земле вполне могли обернуться тремя или двумя. В первых своих путешествиях Блейд не вел точного учета времени, но у него было впечатление, что тут наблюдается некое хронологическое рассогласование. Он ничего не мог сказать про Альбу, где почти потерял память и провалялся больным неведомо сколько дней, но в Тарне он как будто бы провел на сутки или двое больше, чем прошло на Земле, и такая же ситуация наблюдалась в Меотиде. Что касается Ката и Берглиона, то там сдвиг во времени был еще больше. Он не сумел бы точно вычислить его, когда непрерывно борешься за выживание, трудно с необходимой аккуратностью отсчитывать дни, а пропустить несколько часов вообще ничего не стоит.
Внезапно Блейд похолодел. Если такое расхождение на самом деле существует, то любое из его странствий может обернуться трагедией! Неважно, что в Тарне и Меотиде сдвиг составил пару дней — или даже пару секунд: если такое явление в принципе возможно, что стоит ему угодить в реальность, где рассогласование с земным временем составит года?.. десятилетия? века?.. И кто гарантирует, что Катраз не является именно таким миром?!
Потом он успокоился. С судьбой не поспоришь, и если ему суждено кончить дни свои на Катразе, он постарается умереть в славе и почете. Взорвет вместе с Талхабом башню Мит'Канни… все проклятые башни на этом материке! Проутюжит его с армией сануров из конца в конец! Освободит сахралтов… Создаст федерацию свободных государств Катраза… Станет ее первым и пожизненным президентом… Утвердит столицей благословенный Териут… Женится на Фарне… Да, вот так!
Легкий шорох занавеси у входа и слабый ток воздуха заставили руку разведчика инстинктивно метнуться к мечу. Но тут тихий шепот коснулся его ушей, и Блейд, не завершив движения, привстал, опираясь на локоть.
— Ризад… Ты здесь?
— Фарна?
Это была она. Снова едва слышный шорох, словно девушка возилась с чем-то, три-четыре быстрых шага, и Фарна присела на его лежбище из груды шкур. Кончики пальцев Блейда скользнули по гладкому плечу, полной груди, животу, потом задержались на миг, ощутив поверхность ткани — Фарна прикрывала свернутой туникой холмик меж бедер — пропутешествовали вниз, к колену, вернулись обратно, забрались под тунику и легли на нежный пушок венерина бугорка. Только теперь до него дошло, что девушка была совершенно нагой.
Он резко отдернул руку и сел, придерживая ее за локти. Фарна чуть выгнулась назад, положила головку ему на плечо и прижалась горячей щекой к его подбородку. От нее сладко пахло медом и луговыми травами.
— Что? — спросил Блейд, чувствуя, как возбуждение начинает охватывать его. — Что ты делаешь?
Мягкие губы коснулись его щеки.
— Хочу, чтобы ты был у меня первым.
Он вытер испарину со лба.
— Малышка, я не смогу остаться здесь, я уйду… уже совсем скоро…
— Неважно. Хочу быть с тобой… — тихий журчащий смешок, — пока ты не ушел…
— Но Хасра…
— Если ты останешься, не будет Хасры… А если уйдешь… Он хороший человек и приятен мне. Он возьмет меня любую… Но первым будешь ты!
И столько непоколебимой уверенности было в этом «Первым будешь ты!», что Блейд понял — уговаривать и разубеждать ее бесполезно. Раздвинув ноги девушки, он посадил ее к себе на колени, скомканная туника улетела куда-то в темноту, а Фарна приникла к нему всем своим юным горячим телом, грудью, животом, плечами. Она была почти такого же роста, как Блейд, и сейчас его лицо покоилось в ложбинке меж двух тяжелых налитых плодов, нашарив губами сосок, он жадно приник к нему, словно изнемогающий от жажды путник, нашедший в пустыне родник с благодатной влагой.
Он целовал и ласкал эти спелые бутоны расцветающей женственности, чувствуя, как тонкие пальцы гладят завитки волос на его затылке, ощущая, как бедра ее все крепче и крепче сжимают ребра — так, что он едва мог вздохнуть. О, эта дочь нуров была сильной, очень сильной! И его объятия, могучие и страстные, не могли причинить ей боли — ибо она, как и он сам, принадлежала к роду титанов.
Фарна опустила лицо, ее язык коснулся губ Блейда, проник внутрь. Сладость меда, терпкая горечь луговых трав… Он пил этот живительный бальзам, пока железное кольцо ее бедер не стало расслабляться, открывая вход туда, куда он стремился с таким неистовым желанием.
Он вошел, ощутив слабое сопротивление девственной плевы. Фарна не вскрикнула, не застонала; сразу уловив нужный ритм, она начала раскачиваться у него на коленях, по-прежнему приникнув губами к его губам. Напряженные соски скользили по груди Блейда, подстегивая возбуждение, сильные пальцы впились в его плечи, гладкие длинные голени обвивали спину. Его ладони утонули в водопаде золотистых волос; он не видел во тьме ее локонов, но так ясно представлял этот светлый, сияющий золотой поток, словно любовался им наяву.
Да, эта юная девушка, ставшая женщиной считанные мгновения назад, не просила пощады — и не давала ее! Сердце Блейда гулким молотом колотилось в груди, кровь стучала в висках, мышцы могучего тела напряглись, как в смертельном единоборстве. Так вот какова любовь нуров! Мощь и страсть, сила и бесконечное томительное наслаждение, схватка сведенных любовной судорогой тел, экстаз!
Фарна запрокинула голову и застонала, прижимая к груди его лицо. Он победил! Извергнув огненный поток в ее лоно, Блейд нежно гладил трепещущее тело девушки, целуя соски и шею. Постепенно она успокоилась; бурное дыхание становилось все тише, прохладный воздух высушил испарину. Наконец, она смогла прошептать.
— Спасибо… Ризад милый…
Блейд опустил ее на постель рядом с собой, заботливо прикрыл мягкой оленьей шкурой и сидел некоторое время, полностью опустошенный, прислушиваясь к ее дыханию. Вскоре оно стало ровным и ритмичным, и он понял, что Фарна заснула. Тогда он прилег около нее, обняв левой рукой гибкую талию, прижав к себе ее тело, такое сильное и нежное одновременно. Сердце его успокоилось, веки сомкнулись.
«Хасра, бедняга, — думал Блейд в полусне, — хватит ли у него сил выдержать такое? Хватит ли нежности и любви, чтобы сделать счастливой эту девочку? Эту неистовую Диану?»
Но в жилах Хасры тоже текла кровь нуров и, вспомнив об этом, Блейд успокоился. Затем блаженный сон снизошел на него.

* * *

Ветры раздували огонь, налетая будто бы со всех сторон; пламя металось, выбрасывая вверх искры, с жадностью пожирая все, что попадало в его испепеляющую пасть, до чего могло дотянуться обжигающим алым языком. Бревенчатые дома, сараи, хлева, конюшни, изгороди, телеги, поленницы дров и тела людей — все, что могло гореть, пылало, и превращалось в пепел.
В наступающих сумерках на лугу, что лежал между городком Мит'Канни и лесной опушкой, темнели трупы. Ближе к лесу огромные тела нуров громоздились целыми шеренгами — там фаланга нанесла первый удар, остановив длинными копьями и секирами яростную атаку гигантов. Затем она прокатилась дальше, к поселку, истребляя отдельные группы бойцов, на которые рассыпался вражеский строй; с флангов шли арбалетчики, а в тылу разворачивалась тяжелая кавалерия на манлисах. Тут, посреди луга, трупы лежали кучками и зачастую вперемешку — нуры в броне, стрелки-сануры в кожаных доспехах; изредка попадался мертвый фалангит, стиснувший руки на древке копья или секирной рукояти. У самой окраины городка, где нуры снова сплотили ряды, готовясь к отпору, тела их образовали курган в рост человека — след удара тяжелой конницы, обошедшей остатки войска Мит'Канни слева и справа и отбросившей их на копья фаланги.
Алые языки огня выстрелили вверх, свиваясь в кольца, словно все ветры Катраза принеслись сюда поприветствовать Блейда — или распрощаться с ним. На своем разгоряченном лице разведчик ощущал ледяное дыхание северного вихря; игривый морской бриз с побережья овевал его затылок, правую щеку холодил восточный ветерок, напоенный ароматами весенних трав, лугов и свежей листвы. Блейд, однако, повернулся к западу, к ветру, что надувал паруса корабля, перенесшего его с Коривалла на Тери, к ветру, что прилетел с далекого острова Альбион, который лежал в ином мире, иной реальности, к ветру родины. Последние два дня у него сильно побаливал затылок и стреляло в висках.
— Добро, — сказал Талхаб, озирая поле боя. — В замок убрались сотни две, и сейчас мы покончим и с ними.
Разведчик молча кивнул, оглядывая пылающие дома, нависавший над ними утес с башней и вереницу мрачных пленников — в основном, женщин с детьми, — которых победители загоняли в круг соединенных цепями фургонов. С возов уже снимали бочонки с порохом, затаскивая их в туннель под скалой. Прочная дверь, прикрывавшая раньше вход, была сбита с петель и валялась на земле; саперы, шедшие гуськом с бочонками на плечах, осторожно обходили ее.
— Талхаб… — Блейд коснулся плеча санура, обтянутого холодным металлом кольчуги. — Возьми мой меч, Талхаб… Кажется, я здесь не задержусь.
Стальной обруч сдавил голову, разведчик побледнел и задержал дыхание, стараясь не вскрикнуть от боли. Талхаб тревожно посмотрел на него.
— Что, ветер с далекого острова готов подхватить тебя? Пора в путь, брат?
Похоже на то… — Блейд глядел, как его названный родич перебрасывает через плечо перевязь меча — того самого, выбранного им перед поединком с Ристелом в арсенале Териута. Да, клинок придется Талхабу по руке… и пусть он пройдет с этим мечом по всему Нурстаду, от восточного берега до западного… до самого легендарного острова Альбион.
Саперы кончили разгружать возы. Голову у Блейда немного отпустило. Он наблюдал, как воины заносят в туннель последние бочонки. Их ставили на дно шахты в три ряда и еще штук пятьдесят разместили вдоль стен прохода. Тут было тонн десять пороха — вполне достаточно, чтобы скала с башней и всеми ее защитниками подскочила до небес.
— Талхаб?
Из темного зева туннеля выскочили три человека, на ходу разматывая пропитанные жиром и присыпанные порохом канаты — запальные шнуры длиной в двести ярдов. Саперы выкладывали их ровной линией; затем к ним подбежал человек с факелом и остановился, ожидая команды Талхаба. Вождь поглядел по сторонам — вблизи утеса не было никого. Он махнул рукой, и три язычка пламени резво побежали по земле. Блейда опять скрутило.
— Талхаб… — вождь сануров повернулся к нему. — Я и Фарна…
— Знаю.
— Береги ее, брат… И прощай…
Огоньки скрылись в отверстии прохода. Блейд застонал, прижав ладонь к виску; потом рука его потянулась вниз, к поясу, нашаривая там невесомый шарфик Эдары. Он прижал к лицу тонкую ткань, хранившую нежный аромат ее духов, смешанный теперь с запахом тела Фарны. Сладость меда, терпкий вкус луговых трав… Ноздри его расширились, затрепетали, горечь расставания пронзила сердце мгновенной болью…
Через долю секунды он взлетел к небесам, объятый пламенем страшного взрыва. Он стремительно возносился в ледяную тьму космоса в окружении каменных глыб, обломков утвари, прожженных ковров, изломанного оружия и доспехов, мертвых гигантских тел. Мертвый нур в богатых одеждах промчался мимо, и Блейд, сквозь застилавшую глаза кровавую пелену, успел разглядеть суровое лицо Фарала Мит'Канни. Потом он врезался в рой чудовищных гранитных блоков, еще недавно слагавших стены княжеской цитадели. Он пытался увернуться, избежать столкновения, но неимоверная сила взрыва несла его вперед и вперед, пока на пути не встала очередная серая каменная плита. Блейд ударился головой о ее зазубренный край и потерял сознание.

Глава 12

— Итак, коммуникатор сгорел, и вы восстанавливали его три с половиной месяца… — Ричард Блейд глубоко затянулся, наслаждаясь первой своей сигаретой. Облаченный в махровый халат, с мокрыми после душа волосами, он сидел в кабинетике лорда Лейтона, прислушиваясь к мерному успокоительному гулу огромного компьютера. — Но тогда получается, что я пробыл на Катразе на две недели дольше сравнительно с вашими расчетами…
Лейтон нетерпеливо махнул рукой.
— А, ерунда! Я предполагал, что сдвиг времени возможен, но пока мы не в состоянии теоретически объяснить этот эффект, не стоит обращать на него внимания! Сейчас меня интересует другое — то, что ваш мозг сумел усвоить гигантский объем информации. Скажите, Ричард…
Блейд раздраженно скомкал сигарету и яростно уставился в янтарные глаза его светлости, горевшие неутолимым любопытством.
— А меня интересует именно сдвиг! Где гарантии, что в следующий раз я не останусь куковать в какой-нибудь дыре лет эдак на двадцать? Стоит мне доложить об этом Дж…
— А вы не докладывайте, — на губах Лейтона появилась лучезарная улыбка. — Такие подробности вашему шефу знать совсем ни к чему.
— Вы хотите, чтобы я опустил в отчете один из самых важных выводов?
— Вот именно, мой дорогой. Поэтому я не стану на этот раз делать магнитофонной записи под гипнозом, Наговорите ленту сами — с небольшими купюрами.
— Но почему?!
— Потому, что ваш драгоценный шеф любит делать из мухи слона, — старый ученый вскочил со стула и заметался по своему крохотному кабинету. — Он раздует эту историю до небес! Дойдет до премьер-министра! До Букингемского дворца, если на то пошло! А дело не стоит выеденного яйца, уверяю вас, — Лейтон остановился и нацелил на Блейда скрюченный палец. — Я пока не умею рассчитывать величину сдвига, не обладаю необходимой теорией, но сие не значит, что я не способен оценить эффект качественно! И уверяю вас, Ричард, — при тех мощностях, которые мы используем, рассогласование составит не больше месяца или двух!
Блейд немного успокоился. Он твердо знал, что в таких вопросах его светлость не бросает слов на ветер.
— Ладно, — заявил он, — я подумаю над вашим предложением.
— Вот и чудненько! А теперь, — резковатый голос Лейтона внезапно стал похож на патоку, — расскажите, мой мальчик, что творилось у вас тут… — сухой палец с пергаментной кожей коснулся лба разведчика. — Что вы чувствовали… и, главное, что вы могли…
— Ну, гением я точно не стал, — ухмыльнулся Блейд, с некоторым злорадством наблюдая, как на лице Лейтона выступает мина крайнего разочарования. — Это выглядело так, словно мне в голову запихнули чудовищных размеров библиотеку… Я мог мгновенно ознакомиться с любой книгой, с любым научным трудом… но это отнюдь не значило, что я понимал все, что там написано. Нет, сэр, боюсь вас разочаровать, но гений — это нечто другое… Совсем другое!
— Значит, устойчивых связей между различными разделами так и не возникло… — пробормотал Лейтон. Он задумался, уставившись взглядом на переполненную пепельницу, потом произнес словно бы про себя: — Если добавить пару контуров в блок SS51 увеличить число датчиков коммуникатора при сохранении прежней суммарной мощности, сигнал станет более распределенным… Хммм… В этом что-то есть! — глаза его снова ожили.
— Э, нет, сэр, в эти игры я больше не играю! — безапелляционно заявил Блейд. — Хватит с меня вашей «накачки»! Там, на Катразе, она едва не свела меня с ума!
— Но, Ричард, ваш долг…
— Мой долг — представить полный и объективный отчет, сэр! Без всяких купюр!
С минуту они мерялись яростными взглядами, потом Лейтон махнул рукой.
— Хорошо! Бог с вами! Но хотя бы объясните причину своего отказа… Я полагаю, это не каприз?
— Какие капризы, сэр? Я готов согласиться со всем, что помогает мне выжить в том аду, куда меня забрасывает ваша жестянка… Но если из-за ваших экспериментов я лишаюсь главного своего оружия…
— Оружия? Какого еще оружия?
— Способности убивать! — рявкнул Блейд и его могучие бицепсы непроизвольно напряглись, словно он держал в руках секиру, подъятую для смертельного удара. — Вы что, не помните прежних моих отчетов? Там, — он ткнул пальцем куда-то в потолок, — меня редко встречали с распростертыми объятиями!
Склонив голову к перекошенному плечу, Лейтон некоторое время смотрел на разведчика; постепенно лицо его начало принимать задумчивое и грустное выражение.
— Простите. Ричард, если вопрос ставится именно так, то дальнейшие исследования нецелесообразны. Ваша безопасность — прежде всего… — Лейтон успокаивающим жестом коснулся плеча своего подопытного. — Но расскажите, что же, собственно, приключилось?
Блейд зажег новую сигарету и в немногих словах поведал о своем дзен-буддистском психозе. Лейтон внимательно слушал, и постепенно физиономия ученого все более и более вытягивалась. Наконец он буркнул:
— Проклятье! Я не учел, что излишние знания в некоторых ситуациях могут представлять опасность для жизни! Если вспомнить того же Архимеда…
— Вот именно, сэр! — Блейд пустил к потолку струйку дыма. — Он был так погружен в свои расчеты, что не удосужился спрятаться в какой-нибудь погреб — и в результате его зарезали, как цыпленка. Не хотелось бы мне оказаться в таком же положении!
Лейтон задумчиво побарабанил пальцами по крышке письменного стола.
— Боюсь, Ричард, что этот эпизод тоже следует… гмм… изъять из вашего отчета. Вполне достаточно, что о нем знают двое — вы и я.
— Не кажется ли вам, сэр, что тогда мой доклад будет напоминать рассказ туриста о приятном отдыхе в южных морях? — с ехидцей осведомился Блейд.
— Ну, почему же… В нем останется масса впечатляющих эпизодов… Ваш бой с этим как его? Ристелом… оборона виллы… бегство из замка… и блестящий финал с фейерверком! А чего стоит одна информация о расе четырехруких гуманоидов? Это же сенсация!
— Не думаю, что финансирующее наш проект ведомство придет от нее в восторг. Или вы полагаете, что можно экспортировать хадров на Землю для комплектации экипажей китобойных флотилий? Так мы уже без их помощи выбили почти всех китов!
— Хммм… вы правы, конечно. Но есть же на этом Катразе хоть что-то полезное?
Блейд пожал плечами.
— Планета покрыта океаном… Суши мало, полезных ископаемых немного, нефти вообще нет. Полагаю, когда мой родич Талхаб вырежет нуров под корень, там будет отличное место для фешенебельного отдыха. В том же Териуте, например.
— Значит, так сказать, финансовые результаты этого путешествия равны нулю?
— Примерно, так, — согласился разведчик.
— Но вы привезли хоть какие-то образцы? Местных изделий, растительности, животного мира? Любой волосок или пылинка почвы представляют огромный интерес!
Левая рука Блейда, засунутая в глубокий карман халата, нежно коснулась шарфика Эдары. Помедлив ровно одну секунду, он произнес с самым чистосердечным выражением на лице, памятуя, что допроса под гипнозом на сей раз не будет:
— К моему большому сожалению, сэр, на этот раз я прибыл совершенно пустым.
— Вы уверены? Когда вы материализовались под колпаком, Ричард, ваш правый кулак был стиснут с такой силой, что я не смог разжать пальцы.
— Хотите обыскать меня, сэр? — разведчик с веселым вызовом уставился на Лейтона. Конечно, глазастый старик заметил краешек розовой ткани, но этот сувенир он ему не отдаст!
— Бог с вами, Дик… Нет так нет… — Лейтон разочарованно вздохнул. — Ну, ладно, переодевайтесь. Ваш шеф поджидает наверху и грызет ногти от нетерпения.
Когда Блейд уже стоял у открытой двери, старый ученый приблизился к нему и, пытливо заглядывая в глаза, произнес:
— Один маленький вопросик, Ричард… Вы совершенно уверены, что тот злосчастный удар колотушкой вышиб из вашей головы абсолютно всю новую информацию?
— К счастью, Храпун как следует прочистил мне мозги… да будет милостив к его грешной душе Зеленый Кит!
— Но все-таки?
Блейд напряг память.
— Bene qui latuit, bene vixit, — важно произнес он.
Лоб Лейтона пошел морщинами; вероятно, великий кибернетик был не слишком силен по части латинского.
— И что же это значит, мой мальчик?
— Вот этого, клянусь Создателем, я уже не помню!
И Блейд перешагнул через порог, едва слышно пробормотав про себя: «Хорошо прожил тот, кто прожил незаметно».
Но это изречение Эпикура к нему явно не относилось.

Комментарии к роману «Ветры Катраза»

1. Основные действующие лица

ЗЕМЛЯ

Предыдущая страница 29 Следующая страница


Ричард Блейд, герой 30

Ричард Блейд, 35 лет — полковник, агент секретной службы Ее Величества королевы Великобритании (отдел МИ6А)
Дж., 68 лет — его шеф, начальник спецотдела МИ6А (известен только под инициалом)
Его светлость лорд Лейтон, 78 лет — изобретатель машины для перемещений в иные миры, руководитель научной части проекта «Измерение Икс»
Дорис — девушка-фотомодель, любовница Блейда
Зоэ Коривалл — художница, бывшая возлюбленная Блейда (упоминается)
Мод Синглер — первая возлюбленная Блейда (упоминается)

КАТРАЗ

Ричард Блейд, 35 лет — он же Носач, Рисарс, Ризад
Рыжий — Хозяин, глава мужского клана Зеленого Кита
Трехпалый — его первый помощник, старшина марсовых
Зубастый — второй помощник, старшина гарпунеров
Лысак — третий помощник, старшина «стюардов»
Храпун — боцман, помощник Лысака
Башка — боцман, помощник Зубастого
Крепыш, Пегий, Косой, Канат, Борода — матросы из клана Зеленого Кита
Грудастая — Хозяйка, глава женского клана Каракатиц
Мохнач, Щербатый, Гарпун, Серый, Шрам — хадры-рабы, помощники Блейда
Салкас — второй архонт Восточного Архипелага, правитель
Калос — третий архонт, казначей
Зитрасис — четвертый архонт, флотоводец
Бридес — пятый архонт, главнокомандующий армией
Тарконес — оружейник и капитан стражи
Эдара, Селла, Нилата — жены Блейда
Фарал Каменное Сердце — высокородный князь нуров, глава рода Мит'Канни
Фарна — его дочь
Ратри — военачальник Мит'Канни
Ристел — его сын
Талхаб — вождь сануров, сын Фарала
Хасра — молодой санурский воин, сотник

2. Некоторые географические названия

Катраз — наименование планеты
Коривалл — островок в южном полушарии Катраза (название дано Блейдом)
Восточный Архипелаг — крупный архипелаг в северном полушарии, недалеко от экватора
Терн — самый большой остров Восточного Архипелага (размером с Ирландию)
Териут — столица острова Тери, расположенная на его западном побережье
Рапай — город и порт на восточном побережье Тери
Южные острова — архипелаг в южном полушарии, лежащий в зоне умеренного климата
Нурстад — единственный материк Катраза величиной с Африку; расположен в северном полушарии
Халлот — город сахралтов на юге Нурстада, во владениях рода Мит'Канни
Альбион — древнее название Англии.

3. Некоторые термины и выражения

хадры — раса четырехруких гуманоидов, обитающих на кораблях
сахралты — южная раса; в основном, обитают на островах
нуры — северная раса великанов, обитают на юге и в центральной части Нурстада
сануры — метисы, произошедшие от нуров и сахралтов, обитают на севере Нурстада
териоты — сахралты с острова Тери
хасс — верховое животное сахралтов, напоминающее лошадь и ламу
манлис — верховое животное нуров и сануров, похожее на огромного бизона
клан — пиво
ба-тенг — азартная игра хадров
пакта — денежная единица, одна золотая пакта равна пятидесяти серебряным, одна серебряная — ста тенгам
тенг — кожаная фишка для игры в ба-тенг; используется также в качестве денег
хрыло, нурешник, нурло — презрительные клички, которыми хадры называют сахралтов, нуров и сануров
спотыкаловка — крепкий спиртной напиток, который хадры закупают на островах
зиркать — смотреть, глядеть (диалект хадров)
расчавкать — понять, сообразить (диалект хадров)
дерьмобол, дерьмодав — а также — акулья требуха, — ругательства на диалекте хадров.

4. Хронология пребывания Ричарда Блейда в мире Катраза

На острове Коривалл 12 дней
Плавание на корабле хадров — 34 дня (от Коривалла до Териута)
Пребывание в Териуте — 32 дня
Путешествие с нурами 7 дней (от Тариута до Халлота, и от Халлота до замка Мит'Канни)
Пребывание у Талхаба — 30 дней
Всего 125 дней, на Земле прошло 111 дней

Дождь

Весна 1959 года. Центральная Африка, Земля

Дальний конец размокшей от дождя грунтовой дороги терялся в густой белесой дымке. Мелкие дождевые капли неспешно падали в грязь, бесконечной чередой появляясь из чернеющих пустот ночного африканского неба. В придорожной яме за чахлыми кустами какого-то колючего растения лежал лейтенант Ричард Блейд, уже в который раз проклиная себя за то, что согласился принять участие во всей этой дурацкой авантюре. Где-то позади, в спасительнице темноте, притаились пятеро бойцов его отряда. Легкая защитного цвета куртка совсем пропиталась водой и обволокла тело молодого англичанина словно размокший рулон туалетной бумаги. Надо бы, конечно, встать и выжать эту мерзость, но если его заметит патруль, то всем им может крепко не поздоровиться.
Наконец, удостоверившись в том, что группе ничего не угрожает, Блейд тихонько свистнул и взмахнул рукой. Несколько секунд спустя пять теней, едва различимых на фоне черной раскисшей земли, одна за другой осторожно проползли мимо него по направлению к дороге. Достигнув ее края, тени сперва вставали на карачки, а затем, согнувшись в три погибели, быстро, как зайцы, перебегали на другую сторону, под спасительный полог тропического леса. Первым двигался Тхелеб-Квон — главный человек в отряде на данный момент, поскольку лишь он знал дорогу в этих проклятых джунглях, где сам черт, похоже, ногу сломит. Вслед за проводником так же стремительно метнулась через дорогу двое автоматчиков, тащивших на крепком шесте водонепроницаемый пластиковый контейнер с рацией; затем в слабом свете луны показалась четвертая тень — огромный рослый Мване. За его спиной красовался такой же огромный, раздувшийся от съестных припасов рюкзак, к которому сзади еще была привязана пара котелков. У Ричарда тревожно упало сердце — сколько он не уговаривал своих чернокожих соратников не тащить с собой с базы столько ненужного барахла, убедить их ему так и не удалось. От нехорошего предчувствия у него внезапно заломило в затылке; он выбрался из постепенно превращающейся в небольшой бассейн ямы и пополз к видневшемуся впереди дорожному полотну.
Мване шел через дорогу почти не пригибаясь и уже, считай, достиг другого края, когда злой рок, преследующий Ричарда Блейда вот уже несколько дней, снова дал о себе знать. Мване запнулся — видимо, наступив на развязавшийся в темноте шнурок; нога у него зацепилась за ногу, и великан, увлекаемый тяжелым рюкзаком, неловко шлепнулся набок. Котелки и выкатившиеся из разверзшейся пасти мешка консервные банки загромыхали по асфальту, и тут, прорезая туман, на холме вспыхнули фары патрульного джипа. Бешено ревя мотором, машина устремилась к тому месту, где еще оглушенный ударом Мване тщетно пытался подняться на ноги. Нарушая все строжайшие приказы, автоматчики открыли беспорядочный огонь по джипу, но очередь из спаренной пулеметной установки заставила их залечь в кустах без движения. Мване, наконец, встал, но вместо того, чтобы юркнуть в лес, схватился за распотрошенный рюкзак. Новая пулеметная очередь буквально разорвала его пополам; нелепо взмахнув руками, он взлетел в воздух и снова упал. Теперь уже навсегда.
Яростно сверкающая фарами машина продолжала надвигаться. Последний из пятерых оставшихся по эту сторону солдат Блейда — старый и рассудительный Ороме — внезапно высунувшись из зарослей колючек, выпустил чуть ли не весь магазин своего трофейного АКМ по подпрыгивающему на неровном асфальтовом покрытии автомобилю. Одна фара, коротко вспыхнув, погасла, а из пробитого пулями радиатора клубами повалил пар; затем израненный двигатель взвыл на последнем издыхании и, грохнув так, что подскочила крышка капота, замолк. Потерявшую управление машину занесло на мокром асфальте, но чернокожий водитель ловко выровнял ее и резко нажал на пронзительно заскрипевшие тормоза. Сидевший сзади пулеметчик, чтобы не вывалиться из кузова, перестал давить на гашетки и инстинктивно схватился за толстую металлическую раму позади кабины, на которую была наварена пулеметная турель. Это и решило все дело. Выскочив словно чертик из коробочки, Блейд широко размахнулся и отправил гранату точно в кузов скользившего по асфальту автомобиля. Людей, находившихся в нем, взрыв раскидал в стороны, словно тряпичных кукол, а многострадальный джип, поднявшись в воздух, пролетел вперед еще несколько метров и грузно грохнулся на шоссе, подмяв под себя раму с пулеметами.
Уже не таясь, Ричард со старым негром перебежали дорогу, присоединившись к оказавшейся там ранее троице. Упав в вездесущие заросли колючек, Блейд бегло осмотрел мешок с рацией и, не обнаружив пулевых отверстий, облегченно вздохнул. Что ж, можно считать, что новых проблем они себе не заработали — если примириться с тем, что теперь все правительственные войска в округе станут преследовать их словно стая шакалов. Однако, как оказалось, самые большие неприятности были еще впереди.

* * *

Да, как ни крути, а в этом году Ричарда Блейда преследовала полоса каких-то странных, почти необъяснимых неудач. Он почувствовал это сразу, еще когда получил свое первое назначение — пост военного советника в повстанческой армии одного из небольших центральноафриканских государств. И первые неприятности не заставили себя долго ждать. Все началось еще при подлете к секретному аэродрому в джунглях, где чернокожие союзники должны были встретить самолет с английскими военными экспертами. Казалось бы, что может произойти? Однако после трех часов спокойного полета навигационное оборудование будто взбесилось, и, вдоволь поплутав над бесконечным морем тропической растительности, пилот, вместо секретного аэродрома, вывел свой старенький «Хэлтон» прямо на одну из двух защищающих столицу зенитных батарей. После этого им едва хватило высоты, чтобы выброситься с парашютами. В результате — полный провал секретной операции, половина его коллег арестована, а сам Блейд, преследуемый собаками, ориентируясь по компасу, неизвестно каким чудом умудрился добраться до расположения повстанческих сил, волоча на своем горбу сломавшего ногу пилота.
Вроде и хватит для начала. Он собирался приступить к делу, используя массу сведений, полученных за два года обучения в школе «Секьюрити Сервис», где преподавался полный курс наук уничтожения — от тактики македонской фаланги до метания ножа. Как бы не так! Это необученное и недисциплинированное скопище чернокожего сброда можно было назвать армией только с огромной натяжкой. Однако, получив под свое командование около трехсот таких «солдат», молодой белый лейтенант каким-то чудом, несмотря на языковый барьер и почти полное отсутствие огнестрельного оружия (да, в Африке бывает и такое!), смог сделать из этой орды вполне боеспособное формирование. Ряд удачных вылазок — и его батальон обогатился некоторым количеством автоматических винтовок и парой пулеметов. Но после того, как глава повстанцев, наплевав на советы всех своих военных экспертов, решил заткнуть образцовым подразделением Блейда дыру в расползающейся по швам обороне, удача решительно повернулась к молодому лейтенанту спиной. И если бы только спиной! Тут, скорее, подошла бы иная часть тела…
Больше недели правительственные войска гнали его отступающую часть. И если в джунглях Ричарду как-то удавалось поддерживать боевой дух своих обессиленных длительным переходом воинов, то, выйдя к болотам, его бойцы совсем приуныли. Трясина простиралась более чем на тридцать миль к востоку, и прятаться от атакующих сверху вертолетов там было абсолютно негде — разве что в немногих, расположенных на границе болота и джунглей негритянских деревушках, которые элементарно прочесывались автоматчиками. С трудом миновав топи, батальон Блейда закрепился в гористой местности, где правительственные войска не могли их достать. Наконец-то наступила пора долгожданного отдыха и относительной безопасности! Блейд целыми днями лежал в походной палатке, обмахиваясь пальмовой ветвью и поедая бананы, обычно лишь по вечерам, когда жара спадала, он высовывал нос наружу, чтобы провести короткий смотр своих войск или добежать до шалаша радиста и связаться с базой. Его подчиненные тоже не скучали — вооружившись, луками (самое распространенное оружие в повстанческой армии), они часами выслеживали в горах диких коз или свиней.
Итак, погода — по большей части вечером — стояла превосходная, горные пейзажи оказались восхитительными, делать было совершенно нечего, так как основные силы повстанцев все еще никак не могли прийти в себя после недавнего сокрушительного поражения, нанесенного им правительственными войсками (видимо, китайские военные советники оказались лучше?), и батальон Ричарда Блейда тихо сидел в своем палаточном лагере, отъедаясь фруктами, свининой и козлятиной, и совершенно не ожидая никаких новых бед.
Однако вскоре этому праздному времяпрепровождению наступил конец. Во время тропической бури, нередкого явления в этих местах, одна старая пальма с треском рухнула прямо на радиостанцию, размолов ее на мелкие части и попутно придавив радиста. Ричард Блейд и его люди остались без связи с внешним миром.
Как водится в таких случаях, Блейд немедленно отправил на базу связного — за радистом и новой рацией. Прошла неделя, но обратно его гонец так и не появился. Ладно, тогда он решил выслать туда группу побольше — целых семь человек. Прошло десять дней, но никто из них не вернулся назад. Похоже, что правительственные войска, несмотря на свою явную неспособность вышибить отряд Блейда с горных позиций, во всем остальном времени даром не теряли и устроили ему настоящую блокаду. Итак, Ричарду пришлось принять столь долго оттягиваемое им, но давно уже осознанное решение — он должен идти сам. Нет, не один, конечно — он возьмет с собой проводника, крепких носильщиков, чтобы по очереди тащить тяжелую рацию, и еще пару-тройку надежных парней, но вести группу ему придется самому. Иначе эту команду недисциплинированных растяп перехватят патрули — что, несомненно, и произошло в предыдущих случаях.
Первая половина путешествия прошла на удивление гладко; под покровом ночи они спокойно миновали болота и затем, держась подальше от деревень, где могли находиться вражеские наблюдатели, продолжили свой поход по джунглям. Самый опасный участок маршрута — старое и плохо заасфальтированное шоссе, соединяющее два близлежащих районных центра, — Блейду и пятерым его бойцам также удалось миновать скрытно и без потерь. Лишь небольшой участок дороги шел по лесу, и здесь можно было передвигаться, ничего особо не опасаясь. Даже с вертолетов поразить спрятавшихся под деревьями людей практически невозможно — разве что напалмовыми бомбами, — поэтому именно этот короткий отрезок шоссе усиленно патрулировался противником.
Но все обошлось благополучно: молодой белый лейтенант и его бойцы переползли через дорогу под самым носом у сладко храпящего экипажа патрульной машины и моментально скрылись в лесу. Еще через день странствий по джунглям Блейд и его команда в полном составе прибыли на секретную базу — и, как оказалось, весьма вовремя. Командование повстанцев готовило новое контрнаступление, и потеря связи с засевшим в горах батальоном ничего хорошего не сулила. Поэтому на базе, куда ни один из ранее отправленных Блейдом связных так и не добрался, храбрых путников накормили, обогрели и обласкали, поскольку кое-какой женский персонал там тоже имелся. От последнего пункта программы Блейд пришел в полный восторг, потому что месяц сытого безделья для мужчины в полном расцвете сил так просто не проходит. Напоследок им, естественно, вручили новую рацию и даже пару трофейных автоматов советского производства, которыми китайцы щедро снабжали правительственные войска. Однако кроме этого полезного груза, против которого возражений у командира отряда не имелось, его подчиненные умудрились насовать в мешки массу всевозможного барахла — начиная от ярких коробок с американской жевательной резинкой (непонятно, кому они здесь нужны?) и кончая свинцовыми грузилами для удочек. Но в совершенный экстаз незадачливых солдат привели яркие консервные банки — после копченой козлятины грейпфрутовый сок и свинина с фасолью показались им воистину божьим даром. Как не уговаривал их Блейд, большинство консервных банок осело в рюкзаке у сверхзапасливого Мване, впрочем, только он один и мог тащить такую тяжесть.
Итак, Ричард со своими подчиненными двинулся в обратный путь, и даже чрезмерно распухшие мешки не особенно оттягивали им плечи. Но при ночном форсировании дороги все вновь вернулось на круги своя — остолоп Мване устроил тарарам на всю округу, а белый лейтенант, за чью голову, кстати, правительство назначило приличное вознаграждение, устроил еще больший грохот, подняв на воздух патрульный джип. И теперь Блейда томило предчувствие, что над топью их будут поджидать все вертолеты, которые только существуют в этой маленькой и трижды проклятой всеми негритянскими богами стране.

* * *

Ричард Блейд проснулся в таком же паршивом настроении, в каком прошлым вечером улегся спать. Еще не совсем рассвело и стволы опутанных лианами деревьев были наполовину скрыты во мраке. В соседней ямке, выстланной сухим мхом, тихонько похрапывали трое бойцов, сбившись в плотную кучу. Несмотря на то, что в полдень солнце жарило во всю, рассветы здесь выдавались в основном сырые и довольно прохладные. Маленький черный проводник, Тхелеб-Квон, заложив под мышку автомат, бессонно таращился в серые сумерки. Вот он скосил глаза на своего командира — Блейд только заметил, как сверкнули в темноте яркие белки — и, почувствовав, что тот тоже не спит, приветливо растянул в улыбке пухлые темно-коричневые губы.
— Ну что, все тихо? — еще сонным голосом спросил Ричард.
— Да, капитан, — Тхелеб-Квон, один из немногих бойцов, с которыми Блейд мог общаться на английском, а не только на здешнем диалекте, представляющем дикую смесь французского, суахили и различных местных словечек, почему-то всегда упорно именовал его капитаном; с его легкой руки это обращение переняли и все остальные солдаты. — Но когда станет совсем светло, они прилетят опять.
Вот уже третий день они торчали на окраине болот в джунглях, потому что каждое утро с первыми лучами солнца над трясиной начинал кружить вертолет. После того, как он уходил на базу для дозаправки, на его месте появлялся другой, за ним — третий, и так без конца. Только ночью полеты прекращались, но за ночь с тяжелой рацией по болоту далеко не уйдешь, и утром первый же воздушный патруль легко сможет выследить их на этом голом, как чертова плешь, месте; а потом звено вертолетов с крупнокалиберными пулеметами легко довершит остальное. По крайней мере, его не слишком искушенным в военном деле солдатам с гарантией придется сложить здесь свои кости. Блейд понимал, что и сам он, в одиночку, да еще с рацией за плечами, тоже не имеет никаких шансов. И если за сегодняшний день ему не удастся найти выход из этой западни, то похоже, что завтра патрульные вертолеты не понадобятся: рота автоматчиков прочешет опушку леса и выжмет их к болоту, где они опять-таки будут как на ладони. Если же, при первом проходе, автоматчики их не найдут, то он получит от силы два дня сроку — пока уже две роты, или сколько там надо, не выгонят их из джунглей и не искрошат в порошок.
Постепенно светало. Стволы деревьев, ранее почти сливавшиеся с темнотой, теперь обретали четкость. И там, за косматыми древесными исполинами, за чахлой порослью кустарника, за полосой порыжевшей и опаленной солнцем травы, выступило из мрака болото — простиравшаяся до самого горизонта буро-зеленая трясина, испещренная кое-где свинцово-серыми пятнами выступающей на поверхность воды да небольшими островками более твердой суши, где, словно щетина на бородавке, произрастали маленькие чахлые деревца. Выглянув из-за леса, солнце сразу же начало припекать, и над болотом повисла плотная завеса утреннего тумана — это испарялась выступившая за ночь роса. Вот уже третий раз Ричард наблюдал эту картину, и в ней всегда находилось для него какое-то тонкое очарование. Странно, но эта бесконечная, вытянувшаяся словно в никуда двуцветная пустошь, исчезающая в призрачной белесой дымке, манила и притягивала его. И, с одной стороны, это вполне можно было понять — ведь ему необходимо пересечь болото, чтобы вернуться к своему отряду. Но встававшая сейчас перед глазами Блейда картина будила в его душе и какие-то странные воспоминания — или предчувствия. Нет, он никогда раньше не видел такой трясины; у него на родине болота выглядели совсем по-другому. Что ж, возможно все было еще впереди…
Далекий жужжащий звук рывком вывел Блейда из состояния задумчивости. Чертыхнувшись, он залез поглубже в кусты и дернул за куртку стоявшего во весь рост Тхелеб-Квона. Остальные трое были почти незаметны в своей яме, так что молодой лейтенант даже не стал будить их. Пусть отсыпаются. Кто знает, где и когда им придется спать в следующий раз?
Наконец легкая, похожая на стрекозу машина неспешно проплыла над их головами и, зависнув на секунду над краем леса, развернулась в сторону болот. Сидя в кустах, Блейд с отчаянием обхватил голову руками, но, к сожалению, мыслительный процесс это не стимулировало. Существовал, конечно, простой выход — бросить все к чертям и пробиваться через лес к границе. Даже не вдаваясь глубоко в анализ ситуации, Блейд понимал, — что сам он выйдет из этой передряги. Он — да, а вот они — Ричард еще раз бросил взгляд на спящих воинов — не смогут. Они не кончали спецшколу «Секьюрити Сервис», они не сумеют прострелить монетку со ста ярдов, сломать врагу шею с одного удара, пройти за сутки пятьдесят миль без пищи и воды…
Предположим, он бросит их… И что тогда? Он обманет людей, что поверили ему и отправились в это авантюрное путешествие? Обманет и тех, кто ждет его в горах за болотами — ведь без рации, без опытного командира они быстро станут жертвами собственной неосмотрительности. И если он сейчас сбежит, с его карьерой будет покончено! Навсегда! Неважно, кого ему придется оставить сейчас на произвол судьбы — чернокожих повстанцев или батальон королевской морской пехоты; главное, он бросит свой отряд, людей, за которых отвечает перед богом и своей совестью, бойцов, которые верят в него и рассчитывают, что в его силах сохранить самое ценное их достояние — жизнь!
Однако такой выход являлся сейчас для Блейда весьма притягательным. Он был еще молод, очень молод, и выполнял первое свое задание; он первый раз столкнулся со смертью и кровью — и неожиданно обнаружил, что и сам он смертен и уязвим. Он колебался; он думал, что никакая карьера не стоит того, чтобы сложить свою голову среди этих проклятых болот и джунглей. Но как же он будет тогда смотреть в глаза людям, помня о тех, кого бросил? Как встретится с Дж., с отцом? Ведь этих черных парней без него перебьют… всех!
Обхватив голову руками, Ричард зажмурил глаза, прогоняя страшное видение — десятки, сотни тел его мертвых бойцов, распростертых на залитой кровью земле. Он все еще думал и колебался; рожденный героем, он еще не стал им. Но он уже твердо знал, что никуда не сбежит от этого проклятого болота, не расстанется со своими людьми и не умрет.
Должен существовать какой-то выход! И у него был целый день, чтобы его найти.

* * *

Автоматчики наконец проснулись и, шумно зевая, начали шарить по рюкзакам в поисках съестного. Мельком глянув на них, Блейд вдруг тоже ощутил, что голоден.
— Пошли, перекусим, — он снова дернул маленького проводника за куртку
Тхелеб-Квон только разулыбался и отрицательно покачал головой. Совсем еще мальчишка, подумал Блейд, глядя на его тоненькую фигурку, и что он забыл у этих повстанцев? В тощих и жилистых руках проводника, выглядывающих из закатанных рукавов огромной, на три размера большей гимнастерки, ладный вороненый советский автомат смотрелся как многопудовая гиря. Но почему-то, несмотря на некоторую комичность, — а может, и благодаря ей, — маленький Тхелеб-Квон нравился Блейду. И это было тоже нехорошо, потому что если ему все же придется сбежать, то пуще всех своих солдат Ричард Блейд запомнит этого мальчишку с автоматом в руках. Маленького проводника, которого он мог, но не сумел или не захотел спасти.
Блейд обреченно помотал головой и повернулся к своему мешку. Там нашлось еще с полдюжины консервных банок полевого рациона и, вытащив одну, он направился к своим солдатам. Тхелеб-Квон развел маленький костерок (непонятно, как это у него получалось в такой сырости), а остальные — старый Ороме и двое братьев близнецов Сваче и Чак — чинно рассевшись вокруг, ковыряли ложками в консервных банках Проводник, повесив на рогатину объемистый котелок с процеженной через песок болотной водой, ловко пристроил его над огнем. Вода во фляжках кончалась, поэтому Блейд распорядился еще с ночи приготовить некоторый запас, на всякий случай пропустив воду из болота через песочный «фильтр».
Завидев своего сонного и небритого командира, чернокожие бойцы разулыбались и, слегка подвинувшись, освободили ему место у костра. Вот, еще один повод для восторга — у подчиненных Блейда борода почти не росла, а он, небритый уже пятый день, выглядел сейчас как португальский работорговец после неудачного набега.
Его удивляло, с каким философским спокойствием эти чернокожие парни относились к постигшим их бедам, к тому тяжкому положению, в которое они попали. Никакой паники, беспричинного страха или, наоборот, бессильной ярости, ничего подобного — люди приветливо улыбались ему, не собираясь ни упрекать, ни требовать от него невозможного. Ричард полагал, что это спокойствие зиждется не только на их непоколебимой вере в его стратегические таланты, в то, что белый лейтенант обязательно сумеет найти выход и вытащит их из ловушки. Нет, они, конечно, верили ему — и это доверие было весьма лестным, — но и сложившуюся ситуацию, судя по всему, оценивали вполне трезво.
Поэтому его не удивило, когда старый Ороме, облизав свою ложку, внезапно произнес:
— Послушай, капитан, наверно, ты думаешь сейчас, как бы нам выбраться в горы?
Ричард только невесело кивнул.
— И как ты считаешь — нам удастся это сделать без посторонней помощи?
— Ты полагаешь, кто-то может нам помочь? — без всякого энтузиазма спросил Блейд.
Ороме и Тхелеб-Квон перекинулись несколькими короткими фразами, Ричард понимал диалект африканцев недостаточно хорошо, чтобы уследить за смыслом этих переговоров. Затем пожилой негр снова повернулся к нему и сказал, уже медленнее:
— Тхелеб-Квон говорит, что его дед мог бы помочь нам. Он здесь живет неподалеку. Если выйти сразу после утренней еды, к полудню ты будешь в его деревне. Здесь, на краю болота. — Ороме говорил размеренно, словно декламировал, тщательно подбирая слова; в речи и невозмутимом виде этого немолодого охотника Блейду почудилось нечто аристократическое.
— Хорошо, — Блейд бросил взгляд на Тхелеб-Квона, сидевшего обняв колени тощими руками, и на внимательно наблюдавших за ним братьев-близнецов. Он усмехнулся. — Вижу, вы тут кое о чем сговорились за моей спиной, но это, парни, не так важно. Важнее то, чем нам может помочь дед Тхелеб-Квона. Он знает какой-то короткий путь через болото? Такой, чтобы мы успели выйти к горам до рассвета?
— Нет, — жемчужно-белые зубы маленького проводника сверкнули в жизнерадостной улыбке. — Мой дед — бвала… большой бвала! — Тхелеб-Квон расправил узенькие плечи и прямо надулся от гордости.
Бвала… Деревенский колдун! Блейд судорожно сглотнул, прощаясь с вспыхнувшей на миг надеждой. Местные колдуны и в самом деле кое-что умели — могли излечить от лихорадки и наслать порчу, приворожить охотничью удачу и принять роды. Но вряд ли кто-нибудь из них сумел бы справиться один на один с крупнокалиберным пулеметом. Во всяком случае, Блейд в это не верил.
— Что? — выдавил он, обескураженно уставившись на маленького проводника.
— Я говорю — настоящий колдун! — по-прежнему гордо подтвердил Тхелеб-Квон. — Хочешь, леопарда из джунглей вызовет, хочешь, устроит дождь с громом и молнией или даже заколдует человека — так, что тот все забудет и станет делать только то, что ему прикажет бвала. Мой дед!
— И ты… вы все… — Блейд обвел взглядом темные лица, — верите в это? Или хотите подшутить над своим лейтенантом?
— Это правда, чистая правда, — вновь подал голос Ороме. Вглядевшись в его лицо, Блейд не заметил и тени насмешки в антрацитовых глазах. Что ж, они верили — в этом не было сомнений. Они верили в таланты бвалы — так же глубоко и искренне, как он верил в детстве в Святое Писание, Санта Клауса и Питера Пэна. Но сейчас он был взрослым человеком, и все его воспитание, все то, что любой цивилизованный человек впитывает с молоком матери, восставало против глупых и наивных предрассудков этих чернокожих простаков.
— А вы, парни? — почувствовав, как зашатался его привычный мир, Ричард поднял глаза на автоматчиков. — Вы тоже думаете, что это правда?
Братья-близнецы только уважительно подняли глаза к небу и дружно закивали совершенно одинаковыми курчавыми макушками.
— Тхелеб-Квон, — Блейд обратился к последней инстанции, — ты ведь же учился в колледже. Я понимаю, Ороме — старый и может верить во все эти сказки, но ты?..
— Это не сказки, капитан Блейд, — губы проводника упрямо сжались. — Конечно, тебе трудно представить такие вещи, в которые любой из нас верит с детства. Ты прав, я молодой, образованный, но разве дело в этом? — Он помолчал, задумчиво уставившись в землю. — Понимаешь, я сам это видел. Своими собственными глазами… И не раз! Потому и верю. И я прошу поверить тебя! Мой дед действительно может нам помочь, если ты ему понравишься и хорошо его попросишь. Сделай это не ради себя и своей белой веры, сделай это ради нас. Поверь нам, пожалуйста. Или ты знаешь какой-нибудь лучший выход?
Ричард горестно вздохнул и опять обхватил руками гудящую голову. Сомнения и нерешительность продолжали мучить его.

* * *

Двадцать четыре часа назад Ричард Блейд никак не мог предположить, что будет шагать рядом с Тхелеб-Квоном по узенькой лесной тропинке, направляясь в деревню, чтобы нанести визит местному колдуну. Ему пришлось оставить в лагере гранаты и автомат; хотя Тхелеб-Квон божился, что дом его деда стоит на отшибе, Блейд решил, что вооруженные люди будут привлекать к себе гораздо больше внимания. Однако в карман своей защитной куртки, вывернутой наизнанку, чтобы скрыть знаки различия, он на всякий случай сунул длинный охотничий нож. Все остальное Ричард спрятать не мог — ни белую кожу, ни шестифутовый рост; при всем желании он не выглядел столь же незаметным, как его маленький провожатый.
Ричард с тяжелым сердцем согласился идти в поселок. Настойчивые заверения негров, говоря по правде, мало его убеждали, но, в конце концов, мог же он рассматривать встречу с бвалой как одолжение своим солдатам? Каких-либо более реальных планов у него не имелось, и он полагал, что лучше испытать любой, даже самый невероятный способ спасения, чем сидеть и ждать, пока тебя не скрутят.
Солнце поднялось уже высоко, изливая на раскидистые кроны лесных гигантов нескончаемый поток тепла, В их ветвях весело щебетали и попискивали птицы и маленькие смешные обезьянки с мохнатыми кисточками на ушах. Воздух гудел от обилия ярких насекомых, а в опавшей листве и зарослях папоротника иногда шуршали какие-то зверьки. Погода стояла просто чудесная и, бросая хмурые взгляды на совершенно безоблачное небо, Блейд, как ни странно, снова и снова взвешивал те невероятные возможности, которыми, по заверениям Тхелеб-Квона, обладал его дед. Конечно, натравить на противника диких зверей или полчища летающих зомби — несколько нереальная идея, а вот хороший дождь с громом и молнией совсем бы не помешал… Хотя и тут возникала масса проблем. Во время грозового ливня вертолеты не вылетят с базы, но и его отряду тоже придется несладка; обычный же мелкий дождичек, который может моросить сутки напролет, вертолетам не помеха, тут уж проигрывает только он со своими парнями — болото раскиснет и сделается абсолютно непроходимым. Так что, даже с гипотетической помощью колдуна, Ричард пока не видел приемлемого решения. Похоже, придется рискнуть и попытаться сегодня ночью под покровом темноты уйти как можно дальше к горам… А там — будь что будет!
Хижина бвалы действительно стояла на отшибе и по виду совершенно не отличалась от остальных деревенских построек, смутно видневшихся сквозь небольшую рощицу хилых пальмовых деревьев. Тхелеб-Квон решил, что в деревню соваться не стоит, и потому вывел Блейда кружным путем прямо к нужному месту. Несмотря на несколько оживляющую пейзаж рощицу, место обитания колдуна выглядело довольно угрюмым и безрадостным — джунгли подступали к стоящей на внушительных сваях хижине почти со всех сторон, так что — будто бы с неким умыслом — она оказалась окруженной забором из седого колючего кустарника, крепко переплетенного лианами. Эта изгородь выглядела такой мощной, что даже разъяренный атакующий слон вряд ли сумел нанести ей значительный ущерб. Внутрь живого предохранительного кольца можно было попасть сквозь небольшой и отлично замаскированный буйно разросшимися ветвями проход, у которого сходились две тропинки. Одна, широкая и хорошо утоптанная, тянулась через пальмовую рощицу к деревне, своим ухоженным видом свидетельствуя о том, что сие мрачное место посещалось местными жителями достаточно часто. По второй тропке, гораздо более узкой и заросшей травой, Блейд со своим проводником как раз и вышли из джунглей к этой импровизированной развилке.
Подойдя к проходу почти вплотную, Тхелеб-Квон бесшумно раздвинул ветви и быстро юркнул в открывшуюся щель. Блейд, чуть поотставший, внезапно потеряв спутника из вида и наткнувшись на неприступную колючую стену, в нерешительности остановился. Поднявшись на цыпочки, он опасливо заглянул во двор, но кустарник рос здесь так плотно, что ему почти ничего не удалось рассмотреть — только уже вышеупомянутое строение на высоких сваях да часть грядки с какими-то страдными побегами. Ричард почесал затылок, затем скептически хмыкнул и еще раз оглянулся в сторону деревни. Там царило полное безмолвие, ничего не двигалось и не шевелилось, только вверх улетали струйки сизого дыма.
Наконец из непроходимого переплетения ветвей высунулась маленькая худая рука и нетерпеливо дернула Блейда за рукав.
— Вот ты где! — послышался веселый голос Тхелеб-Квона. — А я тебя ищу. Пойдем, капитан Блейд, бвала ждет тебя.
Снова настороженно оглядевшись по сторонам, Ричард, вслед за Тхелеб-Квоном, протиснулся в узкую щель. Он оказался во дворе и сразу понял, что разглядел далеко не все. Стоявшая на сваях хижина была сплетена из гибких прутьев и обмазана белой глиной; ее островерхая крыша, сложенная из пальмовых листьев, выгорела на солнце. За этим строением на небольшом пятачке притулилась пара покосившихся сарайчиков, сооруженных частично из глиняных кирпичей, частично — из досок, судя по всему, именно там бвала и предавался своим колдовским занятиям. Из одного сарая все время раздавались странные звуки — негромкое урчание и лязг цепи. Блейд, остановился, прислушиваясь, но маленький проводник потянул его дальше.
— Это ручной дедов леопард, — небрежно заметил он. — Я посадил его на цепь, чтобы он не испугал тебя.
Блейда, почти не верившего своим глазам и ушам, энергично протащили мимо сараев к противоположному концу хижины, где и обнаружилась лестница, она вела наверх, к занавешенному куском плотной и тоже выцветшей ткани отверстию в глинобитной стене.
— Почему все хижины здесь стоят на сваях? — спросил Ричард, карабкаясь по жалобно потрескивающим ступенькам ко входу в жилище бвалы.
— Змеи, — коротко ответил подпиравший его сзади Тхелеб-Квон.
Внутри, как ни странно, хижину озаряла совершенно обычная керосиновая лампа, при свете которой Блейд разглядел ее единственного обитателя. Да, лицо старого колдуна являло собой занимательное зрелище, и Ричард с первого взгляда не поверил бы, что перед ним — негр. Его широкая и плоская физиономия скорей походила на лицо эскимоса, вот только глаза оказались большими и широко расставленными, а кожа — темной, как кора черного дерева. Наверное, бвала был уже очень стар, и потому зрачки его выцвели, совсем как покрывающие хижину листья, и теперь нельзя было с точностью определить, какой они имели оттенок в прежние времена. Но эти белесоватые, подернутые старческой дымкой глаза исследовали черты Блейда пристально и цепко, и взгляд их оставался спокоен и тверд.
Ричард невольно уставился в пол, не выдержав сверлящего взгляда старика, но тут же вновь поднял глаза и взглянул на бвалу еще раз. Ага! Теперь понятно, почему это лицо вначале показалось ему похожим на эскимосское. Просто нижняя губа, мясистая и пухлая, как у всех негров, была оттянута книзу чуть ли не до подбородка, обнажая желтые подпиленные зубы. Раньше Блейд совершенно не заметил этого, все его внимание привлекли пронзительные зрачки. Теперь он разглядел, что губу оттягивает блестящий гладкий камень величиной с грецкий орех, подвешенный с помощью приделанной к нему стальной петельки и обыкновенного рыболовного карабина к металлическому кольцу. Сей предмет, очень напоминавший кольцо для ключей, был продет в проколотую в губе дырку.
Если не считать этого странного украшения, то старый колдун был практически обнажен — только на талии у него болталась какая-то серая тряпка, да собранные в пучок на макушке седые вьющиеся волосы перетягивал кожаный ремешок; впрочем, эта деталь его облачения в счет не шла. Его худая высохшая фигурка с огромным, обтянутым морщинистой кожей черепом, казалась почти гротескной. Ричард подумал, что увидев где-нибудь такого старика — разве что без камня в губе и в нормальной одежде, — он бы не удостоил внимания эти иссохшие мощи. Но здесь, в полутемной хижине, маскарадный наряд бвалы производил настолько сильное впечатление, что у него побежали мурашки по спине. И еще этот странный пронизывающий взгляд… Нет, похоже, в этом старикане что-то есть, решил он наконец.
Колдун прекратил разглядывать гостя и, повернувшись к Тхелеб-Квону, скрипучим голосом произнес несколько фраз. Смысла сказанного Блейд не уловил — не только потому, что его познания в туземном языке были весьма скромными; в этот момент он обнаружил, что уже минут пять стоит у самого входа, согнувшись в три погибели. Быстро кинув взгляд в угол, где были расстелены какие-то шкуры, он сконфуженно улыбнулся, шагнул туда и сел, по-турецки скрестив ноги.
— Дед говорит, что ты ему понравился, — Тхелеб-Квон возился с керосиновой лампой, пытаясь выжать из нее чуть больше света, но усилия его были тщетными. — И еще он говорит, что поможет нам.
— Но ведь я не сказал, что мне нужно, — запротестовал Блейд и уже приготовился выложить единственный план, более или менее путный, который пришел ему в голову.
Колдун, резко взмахнув рукой, прервал молодого лейтенанта. Затем между дедом и внуком начался еще один обмен маловразумительными фразами; наконец Тхелеб-Квон заявил:
— Дед сказал, что ему известно о твоем желании защитить своих людей от больших гудящих насекомых, которые летают над болотом. Еще он сказал, что знает короткую дорогу к горам, но не может показать ее, потому уже совсем стар и по болоту ходить не любит. Но он советует нам идти обычным путем, а о больших гудящих насекомых он сам позаботится. Так что теперь, капитан Блейд, — Тхелеб-Квон довольно усмехнулся, — нам осталось только вернуться в лагерь и порадовать хорошими вестями Ороме, Свале и Чака… Да, чуть не забыл! За ту услугу, что дед собирается нам оказать, он просит нож, который лежит в кармане твоей куртки. — При этих словах колдун, дернув головой, вновь настороженно уставился на Блейда, и камень, подвешенный к его губе, закачался словно маленький маятник.

Предыдущая страница 30 Следующая страница


31 Джеффри Лорд

Выслушав рапорт своего проводника, Ричард Блейд не знал, плакать ему или смеяться. Значит, этот старый пень советует им идти проверенной дорогой, а со звеном боевых вертолетов он справится сам? Совсем за небольшую плату — за один охотничий нож? Неслыханно! Может, за пару ножей и, скажем, зеркальце, он берется выиграть всю эту поганую войну?
На скулах Блейда заиграли желваки — что, как правило, ничего хорошего не предвещало; но тут он заметил, что старый колдун, прищурившись, внимательно следит за ним. И гнев, зародившийся в груди молодого лейтенанта, внезапно угас. «Что ж, старый хитрец, — беззлобно подумал он, — этот нож тебе наверняка пригодится больше, чем мне.» И данная мысль была чистейшей правдой, поскольку дело шло к тому, что завтра Ричарда Блейда и его славной чернокожей гвардии уже не будет в живых.
«Ладно, — мысленно успокоил он себя, поднимаясь на колени и разминая затекшие ноги, — ты ведь и не рассчитывал, что этот визит принесет хоть какую-то пользу.» Затем Ричард вынул из кармана нож в кожаном чехле, положил его рядом с собой на шкуру и, откинув прикрывающую вход тряпицу, спрыгнул вниз. Он слышал, как бвала произнес несколько скрипучих фраз, обращаясь к внуку, потом в проеме возникла худощавая фигурка Тхелеб-Квона. Маленький проводник спустился на землю и кивнул Ричарду. Они зашагали к проходу, пленный леопард провожал их пронзительным визгом.

* * *

Утро следующего дня застало Блейда и четырех его спутников очень далеко от места их последнего привала. После восьмичасового ночного перехода по болоту они встречали лениво выползающее из-за горных вершин солнце, находясь практически в самом сердце этой буро-зеленой трясины. Да, за ночь, да еще с немалым грузом, им удалось пройти весьма заметное расстояние, и каждый видел, что подернутые утренним туманом далекие горные склоны стали теперь значительно ближе. Другое дело, что воздушный патруль мог обнаружить их за пару часов.
Судя по безоблачному небу и радостной улыбке выглядывающего из-за гор солнца, погода в это утро обещала быть отменной; никаких признаков дождя, с громом и молнией или без оных, не просматривалось. Сощурив глаза и наморщив лоб, Блейд мрачно оглядел расстилающийся вокруг безрадостный пейзаж, и мысли его вновь возвратились к одному и тому же вопросу: что готовит им наступавший день?
Как он и предполагал, через два часа патрульный вертолет без особого труда засек его продрогшую, облепленную тиной и еле переставлявшую ноги команду. Для верности сделав над шатающимися от усталости беглецами два круга, машина быстро набрала высоту и устремилась по направлению к лесу. Что ж, равнодушно отметил про себя лейтенант, скоро здесь начнется славная охота.
— Похоже, — обратился он вслух к перемазанной болотной жижей спине проводника, большие жужжащие насекомые оказались твоему деду не по зубам?
Тхелеб-Квон повернул к Блейду заострившееся и усталое лицо, не преминув при этом радостно улыбнуться:
— Посмотрим, капитан Блейд. Думаю, нам стоит идти дальше. Ведь пока что с нами ничего плохого не случилось… — Проводник на мгновение отвлекся и треснул выскользнувшую из-под кустов болотную гадюку своим бамбуковым шестом. — Дед слов на ветер не бросает. Наберемся терпения и… — Тут Тхелеб-Квон, оступившись, рухнул в зловонную лужу, коварно притаившуюся с краю от тропинки, и Блейду пришлось вытаскивать его оттуда. За последние восемь часов он проделывал эту операцию уже в пятый раз. Братья-близнецы, которые понуро брели сзади, обрадовались неожиданной заминке как лучшему подарку; не сговариваясь, они сбросили контейнер с бесценной рацией прямо в грязь и тут же повалились рядом. В результате из всего отряда лишь замыкавший цепочку Ороме остался стоять на ногах, устало склонив голову и сложив руки на прикладе автомата.
Ухватившись за мокрый и скользкий воротник безразмерной гимнастерки проводника, Блейд с чмокающим звуком извлек его из лужи. По счастью, Тхелеб-Квон крепко вцепился в свой бамбуковый шест, который все-таки остался при нем, чего нельзя было сказать о его ботинках, ремне и превосходном армейском бинокле, которые поочередно канули в трясину при предыдущих происшествиях подобного рода. Взглянув в огорченное лицо парня, отнюдь не ставшее чище после купания в луже, Блейд поклялся про себя компенсировать верному соратнику все потери, включая и бинокль — конечно, если они все же выберутся из этой заварушки. Затем, окинув взглядом всех четверых, он произнес:
— Ладно, черт с вами, лентяи. Привал на полчаса.

* * *

К той минуте, когда ушей Блейда достиг столь знакомый и надоевший ему за последние дни жужжащий звук, Тхелеб-Квон успел упасть еще три раза. Правда, экипировки на нем особо не убавилось; все, что могло оторваться и утонуть, уже оторвалось и утонуло.
Прикрыв рукой от солнца глаза, Ричард принялся напряженно осматривать безоблачный небосвод в поисках источника назойливого звука. Да, колдун очень точно сравнил вертолеты с жужжащими насекомыми — вот только шансов спастись от этих металлических мошек у них будет гораздо меньше, чем устоять под атакой разъяренных лесных пчел… Наконец, где-то над линией темневшего вдалеке леса, обнаружились четыре стремительно приближающиеся блестящие точки, и молодой лейтенант удовлетворенно кивнул головой. Все звено подняли, не без ехидства подумал он; и, похоже, очень спешат — просто несутся во весь опор!
— В общем так, парни, — Ричард Блейд повернулся к своим перемазанным тиной бойцам, — убегать не вижу смысла, только совсем из сил выбьемся. Сделаем вот что… Первое: каждый найдет себе какое-нибудь укрытие, — он обозрел расстилавшуюся вокруг проплешину, мысленно чертыхнулся и добавил: — Можете выбрать самые уютные лужи, только не утоните в них, пока вас не расстреляют. Теперь второе: когда вертолеты подойдут ближе, по моей команде открываем огонь по головной машине. Но только по моей команде, понятно? — Все четверо молча кивнули. Блейд выпрямился и передвинул на грудь автомат. — Пожалуй, — он передернул затвор, — в таких случаях командир должен сказать солдатам что-нибудь бодрящее… Что ж, мне очень жаль, что все так получилось, парни… Вы все держались молодцом, и я вами горжусь. А теперь — за дело.
Трое из его подчиненных завертели головами, пытаясь изобразить усердие по части поиска подходящих луж, а Блейд, отвернувшись, еще раз щелкнул затвором. Он не хотел умирать, но был готов к смерти. В эти секунды мир представлялся ему в виде гигантского, затянутого паутиной окна; в центре ее сидели круглые пауки, дергая за ниточки, и каждая из них вела к пауку помельче, агенту или резиденту, наемному осведомителю или шпиону-двойнику. Сам он, мелкая букашка, — не агент и даже не осведомитель, а просто пушечное мясо, — бился где-то на периферии, пытаясь вырваться из клейких нитей и вытащить еще четырех таких же бедолаг. Но паутина была прочна, и он не мог ее разорвать…
Внезапно чья-то маленькая ладонь легла ему на плечо, прервав эти невеселые раздумья.
— Ты по-прежнему не веришь, капитан Блейд? — жизнерадостно поинтересовался его проводник.
Блейд отпустил затвор и обреченно вздохнул.
— Ты же знаешь, что мне нелегко поверить в такие вещи, Тхелеб-Квон.
— Да? Тогда смотри!
Медленно, словно во сне, Блейд обернулся, уставившись в ту точку небосвода, только что абсолютно чистого, куда указывал измазанный тиной палец проводника. Посередине воображаемой прямой, соединяющей уже отчетливо различимую четверку вертолетов и застывших посреди болота людей, в ласково-голубом небе парило крохотное облачко. На глазах у него облачко вдруг начало расти и раздуваться, одновременно закручиваясь по часовой стрелке словно маленькое веретено. Через несколько секунд в небе повис небольшой облачный смерчик, а по земле потянули прохладным ветерком. Вертолеты, не меняя курс, по-прежнему быстро неслись вперед, и Блейд уже мог различить блестящие иголочки пулеметов и фигурки людей в шлемах, которые выглядывали из раздвинутых дверей кабин. Внезапно небо резко потемнело, приобрело свинцово-серый оттенок, а среди темной массы заслонивших солнце облаков тягуче, словно разминаясь, рявкнул гром.
Успеют, машинально отметил про себя Блейд, глядя как стремительные машины уверенно рассекают воздух лопастями винтов, с каждым мгновением приближаясь к замершим в тревожном ожидании людям. Он видел, как пулеметчик на головном вертолете нагнулся и уверенно приник плечом к прикладу выглядывающего из кабины крупнокалиберного пулемета. Его длинный ствол моментально ожил и задвигался вверх-вниз, словно голова готовящейся к броску кобры. Гром в небе теперь гремел не переставая, и тянувший понизу пронзительный ветер покрывал лицо Блейда мелкой водяной пылью.
Он стоял, окаменев от ужаса, и зачарованно глядел на совершающий гипнотические движения пулеметный ствол, каждую секунду ожидая, что пули вот-вот начнут рвать его тело на части. Он забыл про свой автомат, забыл, что может защищаться; смерть была рядом, и он впервые ощутил — и телом, и разумом, — ее холодное зловонное дыхание.
Из сгрудившихся облаков в головную машину с шипеньем ударила белесая молния, разбрасывая вокруг длинные змеящиеся отростки. Она походила на яркий огненный язык, выброшенный тучей и мгновенно слизнувший вертолет; машина взорвалась под ее обжигающим прикосновением, и в воздухе расцвел ослепительный факел неистово крутящегося пламени. Летевшие по бокам и чуть сзади аппараты, изрешеченные осколками, маневрировали, пытаясь обойти огненный столб; но у правого из натужно завывавшего двигателя внезапно повалил густой черный дым, и он, неуклюже завалившись набок, камнем рухнул в болото. Вторая из прикрывавших лидера машин, видимо, пострадала меньше. Пилот, неуверенно отвернув, повел ее куда-то вбок, предоставляя замыкающему возможность для атаки. Маневр, однако, не удался; порыв шквального ветра швырнул беспомощный вертолет навстречу последней машине, делающей боевой заход. Через мгновение во все стороны со свистом полетели обломки намертво сцепившихся лопастей, и еще две груды искореженного металла рухнули вниз. Буро-зеленая топь раздалась с хищным всплеском и вновь застыла; только ветер раскачивал метелки чахлой травы над грязной водой.
Ричард Блейд медленно опустил голову. В воздухе едко пахло гарью, затянутое свинцовой пеленой небо начало ронять первые капли дождя. Ливень шел с запада, со стороны джунглей, надвигаясь косой серой шуршащей пеленой на Блейда и его маленький отряд; он словно хотел смыть с них кровь, грязь и пот тяжкого пути, вдохнуть надежду и силу.
Глаза молодого лейтенанта встретились с бездонно-черными зрачками Тхелеб-Квона.
— Что сказал тебе дед? — неожиданно и словно против воли спросил он. — Что сказал бвала, когда мы покидали хижину?
Проводник улыбнулся.
— Дед был доволен, что встретился с тобой. Духи открыли ему, что тебя ждет странная судьба… странная и необычайная, капитан Блейд. Так он сказал, — Тхелеб-Квон с наслаждением подставил лицо первым освежающим струям. — И еще он сказал: может быть, когда пойдет дождь, молодой инглези поверит моим словам.

Операция «Немо»

Осень 1961 года. База ВВС США Лейк Плэсид, Земля

— Мы рассматриваем это как бесспорное доказательство, — произнес полковник Стоун без особой уверенности в голосе.
Нахмурив брови, Блейд сосредоточенно уставился на закатанный в пластик зеленоватый прямоугольничек, лежавший в стеклянной витрине. Доллар? Доллар — и ничего больше! Может, какая-то особо искусная подделка? Он поднял вопрошающий взгляд на Дэвида Стоуна, и тот, словно прочитав мысли гостя, покачал головой.
— Он самый настоящий, Дик… И, к счастью, почти новая купюра.
Ричард Блейд хмыкнул и украдкой посмотрел на часы. Было уже три, а с Кэти он договорился встретиться в половине шестого. Через час-полтора надо заканчивать рабочий день и готовиться к ночным трудам… Последнее свидание, как-никак; срок его командировки истекал, и завтра вечером ему предстояло отправиться в Лондон.
При мысли о приятных ночных трудах он усмехнулся, затем постучал пальцем по витрине, забранной пуленепробиваемым стеклом.
— Таких бумажек, Дэйв, бродит по свету раз в сто больше, чем жителей в вашей благословенной стране. Чем замечателен этот экземпляр? На него помочился сам вице-президент?
— Нечто вроде этого… — американец приподнял бровь. — Представьте, что вы — владелец бензоколонки и закусочной близ федерального шоссе Е255 — это на юге Колорадского плато, между Альбукерке и Финиксом, на самой границе Аризоны и Нью-Мексико. Гиблые места, надо сказать… На двести миль в обе стороны — ничего, кроме песка, скал, кактусов и гремучек… Так вот, однажды у вашего крыльца приземляется летающая тарелка, симпатичный смуглый пилот заходит к вам в дом, снимает перчатки, шлем, протягивает этот доллар и на довольно приличном английском просит напиться. Стакан чистой воды, представляете!
— Видно, парня крепко допекло, — глубокомысленно заметил Блейд. — Вспотел по дороге с Фомальгаута, а термос с кофе забыл прихватить…
— Не зубоскальте. Дик! Все это случилось на самом деле с полгода назад. И владелица бензоколонки, некая мисс Ризотти, несмотря на свой юный возраст отнеслась к делу куда серьезней вас! Обернула банкнот пластиком, сунула в конверт и отправила нам — вместе, так сказать, с пояснительной запиской.
— Таких пояснительных записок я вам могу сочинить… — начал Блейд.
— Ну, ну, Ричард! Вы же профессионал! — американец, который был раза в полтора старше своего двадцатишестилетнего коллеги из Англии, позволил себе похлопать гостя по плечу. — Помните, я же сказал: заходит в дом, снимает перчатки…
— А!.. — произнес Блейд, досадуя на свой прокол. Он все уже понял.
Пригладив волосы, торчавшие седоватым ежиком, Стоун вытащил из кармана кожаный футляр на молнии — нечто вроде небольшого нессесера. Раскрыв его, полковник выудил ключ, пинцет и маленький приборчик, похожий на цилиндрический фонарик четырехдюймовой длины. С важной сосредоточенностью он вставил ключ в фигурный паз под витриной, повернул, и верхняя рама с толстым стеклом послушно сдвинулась в сторону. Затем Стоун поднес головку своего фонарика к редкостному экспонату, держа ее на расстоянии полфута от блеклой сероватой поверхности и направляя на правый край. Он щелкнул рычажком.
— Видите? — Купюра лежала портретом Вашингтона вверх, и теперь чуть ниже яркой зелени номера слабо замерцал прихотливый узор волнистых линий. — Отпечатки среднего и указательного пальчиков мисс Ризотти, — пояснил полковник. — А тут… — он ловко подцепил пинцетом запрессованный в пластик доллар, перевернул и посветил с другой стороны, — тут отпечаток ее большого пальца.
Блейд кивнул. Судя по отпечаткам, у мисс Ризотти были весьма изящные пальцы. Если и все остальное на таком же уровне, он не отказался бы познакомиться со свидетельницей… потолковать с ней наедине о летающих тарелках и симпатичных смуглых пришельцах… скажем, из Англии!
Кстати, как эта девица справляется одна на бензоколонке? Или не одна? Кажется, Стоун ничего не говорил по этому поводу…
— А теперь, Дик, следующий номер, — американец вернул доллар на место, опять же — портретом вверх, и поднес приборчик к благородным чертам Джорджа Вашингтона. Их перекрывал четкий овальный след с совершенно необычным рисунком — крохотные звездчатые образования, пятиугольные и шестиугольные, соединенные плавными линиями, в которые переходили вершинки звезд.
— Любопытная штучка… — задумчиво протянул Блейд, не спуская загоревшихся глаз с руки полковника.
— Еще бы! — тот, довольный, что удивил гостя, постучал пинцетом по доллару. — Этот раритет, мой дорогой, видело не больше дюжины человек, включая саму мисс Ризотти и президента Соединенных Штатов!
— Да я не о нем… — Блейд поморщился. — Приборчик у вас интересный, Дэйв. Что-то новое в криминалистике?
— Ах, это… — физиономия у Стоуна слегка вытянулась — «Светлячок», ультрафиолетовый излучатель для экспрессного поиска отпечатков. Да, мы начали получать их не так давно.
— Вы позволите? — Блейд осторожно взял у полковника фонарик, словно боялся случайно раздавить такую ценную вещь, оттиснул свой большой палец на стеклянной поверхности витрины и посветил. Из груди его вырвался восхищенный вздох. — Великолепно! Просто, быстро и чисто — никакого порошка!
— Дарю! — Стоун усмехнулся с видом щедрого американского дядюшки, готового облагодетельствовать нищего племянника из Европы. — У меня таких полный стол… — устройство несекретное… Только раз в полгода не забывайте менять батарейку, Дик. — Он снова прикоснулся пинцетом к своей однодолларовой драгоценности. — Но что вы скажете насчет этого?
— Хммм… Звезды и полосы… — Блейд сфокусировал невидимый луч «светлячка» на лбу американского президента. — Забавно, очень забавно… — протянул он без всякого энтузиазма.
— Вы тоже заметили? — Стоун, несмотря на возраст, едва не танцевал на месте от возбуждения — Наши эксперты закодировали этот объект именно так: «звезды и полосы»! Конечно, расположение иное, чем на национальном флаге, но что-то есть…
— Необычный отпечаток, согласен, — Блейд небрежно кивнул головой, — но можно ли принять его в качестве бесспорного доказательства? После того, как вы показали мне этих боливийских монстров…
— Однако, Ричард! — полковник протестующе вскинул руки. — То, что вы видите — только зримый и вещественный символ этого доказательства! Есть еще протоколы опросов свидетельницы, результаты анализов частиц кожи и выделений потовых желез, десятки экспертиз. Сотни страниц документации! И сейчас я все это вам представлю, мой мальчик.
Ричард Блейд обреченно вздохнул, опуская в карман подаренный «светлячок». После двухнедельного пребывания на базе ВВС США Лейк Плэсид он уже не верил в инопланетных пришельцев. Но Соединенные Штаты были большой страной и имели право на большие ошибки.

* * *

На свидание с Кэти он слегка опаздывал. Минуя одну за другой улицы Лейк Плэсида — оживленного городка со стотысячным населением — Блейд размышлял о превратностях судьбы, забросившей его на этот раз в просторы Висконсина.
Гола два назад США, совместно с европейскими союзниками, приступили к созданию единой системы воздушного оповещения и противоракетной обороны НАТО — в рамках так называемого проекта «Эйр Сэйфети». Его первая часть уже была реализована, и автоматические радары, соединенные с компьютерами, успешно сканировали любые объекты на высоте до двух миль над контролируемой территорией. Однако европейские партнеры неожиданно столкнулись с тем, что распознающие системы, программирование которых выполняли американцы, при определенных обстоятельствах блокируют все активные средства поражения гипотетического противника. Выяснилось, что эта мера предпринята в связи с возможным обнаружением инопланетных НЛО — после чего Англия и Франция направили заокеанскому союзнику согласованную ноту, в которой в чрезвычайно дипломатической форме ставился только один вопрос: в своем ли вы уме, джентльмены? В ответ из Пентагона поступило краткое и сухое предложение — прислать по паре экспертов для ознакомления с материалами, хранящимися на базе ВВС США в Лейк Плэсиде.
Блейд был назначен одним из двух представителей от Великобритании, ибо сложившаяся ситуация относилась к компетенции отдела МИ6, в котором он числился уже три года — после окончания разведшколы «Секьюрити Сервис». Это подразделение британской секретной службы занималось нестандартными операциями — а что может быть необычней экспертизы по части уфологии? В анналах МИ6 эта операция числилась под кодом «Немо», хотя правильней было бы назвать ее «УФО», по английской аббревиатуре термина «неопознанные летающие объекты». Однако Дж., осторожный и многоопытный шеф Блейда, всячески старался избежать любых намеков на истинную цель поездки своего сотрудника, и выбрал совершенно нейтральное наименование. Блейд же про себя называл всю эту дурацкую затею операцией «Уфф!» — и не без оснований. Пять ночей, которые он провел с Кэти, были одним сплошным «уфф!»; иногда утром его даже пошатывало. Впрочем, эта наиболее привлекательная часть командировки его вполне устраивала, хотя он и не предполагал отражать ее в официальном отчете.
Вторую вакансию от Британии должен был занять некий важный специалист, крупная шишка и доверенное лицо самого премьер-министра. Однако в последний момент сей ученый муж прислал раздраженную телеграмму — что-то насчет того, что он не желает отвлекаться по пустякам от более важных занятий. В результате произошли два события: Блейд впервые услышал имя лорда Лейтона и отправился за океан в гордом одиночестве.
Вначале увиденное в Лейк Плэсид поразило его. Кроме гигантской картотеки — невероятного скопища книг, газет, машинописных документов, фотографий и пленок, — здесь имелся целый склад артефактов — обломков летательных аппаратов, странных приборов и инструментов, деталей снаряжения предполагаемых инопланетян, а также их сморщенные, высохшие и обгорелые тела в количестве пяти экземпляров. Тем не менее, ни один из американцев не мог дать ясного ответа, что же собрано на этой свалке: бесспорные свидетельства катастроф, кои претерпели на Земле межзвездные странники, или пестрая смесь забавных мистификаций и неудачных попыток разного рода фанатиков изобрести нечто сногсшибательное. По наивности Блейд вначале полагал, что тела — во всяком случае, тела! — неопровержимо доказывают факт посещения, ибо они имели явно неземной вид. Однако полковник Стоун, приставленный к нему в качестве сопровождающего и экскурсовода по этому инопланетному зверинцу, показал ему пару заспиртованных трупов боливийских индейцев, пораженных какой-то странной болезнью; Блейд не запомнил ее названия, хотя присутствующий при этой демонстрации врач-патологоанатом разразился латинскими терминами длиной в пять строк. Эти тела походили на человеческие еще меньше, чем зеленокожие гости из космоса.
Блейд чувствовал, что вернется в Лондон с изрядной сумятицей в голове, и пока совершенно не представлял, что напишет в отчете. Единственным приятным моментом этой поездки являлось знакомство с Кэти — длинноногой брюнеткой с покрытой золотистым загаром нежной кожей, которая подвизалась в качестве фотомодели в каком-то местном рекламном агентстве. Из доверительных допостельных бесед, которые они вели в первые три-четыре дня, Блейд выяснил, что Кэти, как и он сам, появилась в Лейк Плэсиде недавно, передислоцировавшись сюда из Калифорнии в поисках работы. Здесь она еще не завела приятеля — хотя для девушки с такой внешностью сие проблем не представляло; возможно, обоюдное одиночество подстегнуло их скоропалительный роман. Они оба не любили спать на холодных простынях.
Блейд весьма критически относился к ученым рассуждениям Стоуна, бескорыстного энтузиаста уфологии, но Кэти он верил — в общем и целом. Почти каждую ночь она дарила ему столь веские и бесспорные доказательства своего расположения, что он почти не сомневался в истинности ее истории. Такой темперамент мог быть только у калифорнийки с каплей огненной испанской крови в жилах! Может быть, бедная девочка чуть-чуть и приврала — Блейд полагал, чти она сбежала из Лос-Анжелеса не в поисках работы, а спасаясь от настырного поклонника с большим пистолетом в кармане. С другой стороны, она могла говорить чистую правду, ибо в Лос-Анжелесе даже таких красоток мерили тоннами, а в Висконсине горячие смуглянки с карими глазами были в большой цене.
Как удачно, что он ее повстречал! Ночи, проведенные с Кэти, вполне искупали томительные дневные занятия уфологией под руководством неутомимого Стоуна, просмотр бесконечных архивов и лицезрение обгорелых железяк, неаппетитных монстров, тоже обгорелых, и подозрительных долларовых купюр. Однако и у Кэти имелся недостаток — она живо интересовалась всем, что происходит на таинственной, строго секретной базе ВВС. Впрочем, Блейд не верил, что девушка была русской шпионкой, жаждавшей выведать космические секреты Штатов у простодушного англичанина. Всего лишь женское любопытство! Весь городок знал про необычный музей, и добрая половина его обитателей относилась, к фанатичным поклонникам УФО. А другая половина смеялась над первой, но втихомолку ожидала со дня на день сошествия с небес Великого Галактического Духа.
Вот так они и жили в своем захолустье, эти провинциалы из Лейк Плэсида.

* * *

Как всегда, Кэти поджидала его в небольшом уютном баре на Мэйн стрит. Блейд был в Штатах первый раз, но уже усвоил, что такая улица есть в каждом американском городке — как и такое же заведеньице с дюжиной столиков, мраморной стойкой и полками, уставленными спиртным. Ввиду близости базы, выбор был довольно богат; при желании, бравые авиаторы могли приналечь на джин, русскую водку, бренди или местное виски, Правда, французского коньяка, к которому Блейд пристрастился за последний год в Монако, здесь не водилось.
Он поцеловал Кэти в щеку и с виноватым видом протянул букет огромных осенних георгинов — таких же пунцовых и ярких, как ее губы. Девушка улыбнулась, прижав к заалевшему лицу нежные лепестки, и Блейд понял, что прощен. Английский джентльмен не опаздывает на свидание с дамой, но если это все-таки случается, он приносит цветы. Чем больше опоздание, тем пышнее букет; и хотя Блейд припозднился всего минут на пять, букет тянул на целых полчаса.
— Чем ты сегодня занимался, дорогой? — поинтересовалась Кэти с видом примерной американской супруги.
Блейд сделал большие глаза.
— Сегодня в программе была пресс-конференция с зелеными человечками с Венеры, — сообщил он. — Их крайне интересует секс и американские девушки.
— Но, милый, я же серьезно…
— Если серьезно, дорогая, то весь день я мечтал о том, чем буду заниматься ночью, — галантно ответил Блейд.
— В последний раз… — карие глаза девушки подернулись грустью; отложив цветы, она вытащила из сумочки сигареты и плоскую золотистую зажигалку, чиркнула, прикурила от крохотного огонька.
Это было правдой — срок командировки Блейда истекал. Он с искренним огорчением развел руками, потом пошарил в кармане и надел на пальчик Кэти еще вчера заготовленный дар — платиновое кольцо с сапфиром, обрамленным бриллиантами. Вещица стоила недешево, но Ричард Блейд предпочитал расставаться с женщинами красиво — тем более, что его ждала волшебная ночь.
— От зеленых человечков, — таинственным шепотом сказал он, наклонившись к розовому ушку Кэти.
— О, Дик!.. — она в восторге всплеснула руками. — Не знаю, останется ли один из этих зеленых человечков доволен тем, что может предложить взамен бедная девушка…
— Пока он ни разу не был разочарован, но если сегодня ты заснешь хоть на минуту, мне — по его поручению, конечно, — придется наложить на тебя маленький штраф.
— Какой же, милый?
— Нууу, не знаю, что он потребует… — протянул Блейд. — Скажем, вот эту прелестную вещицу… — он потянулся к золотистой зажигалке, но Кэти быстро схватила ее и спрятала в сумочку. Глаза девушки смеялись.
— Обойдемся без штрафов, — сказала она, решительно поднимаясь. — И мы еще посмотрим, кто уснет первым!

* * *

Первым уснул Блейд. Занятия уфологией днем плюс калифорнийские страсти ночью выжали его досуха; он провалился в беспамятство, прижавшись щекой к теплой груди Кэти.
И мнилось ему, что во сне они снова ведут бесконечный разговор — такой же, как вчера, и позавчера, и неделю назад. «Чем ты сегодня занимался, дорогой?» — заботливо спрашивала Кэти, и Блейд послушно докладывал о полусгоревших телах, о грудах обугленных обломков, о фотографиях, пленках и бесчисленных отчетах, о блеклом сероватом прямоугольничке, запрессованном в пластик, хранившем следы прикосновения странного пришельца. Кэти одобрительно качала черноволосой головкой, задавала новые вопросы, и он отвечал, все так же подробно и обстоятельно, иногда удивляясь, откуда память его сохранила столько подробностей. Казалось, этот иллюзорный допрос длится уже целую вечность; каким-то образом Блейд понимал, что Кэти достойна доверия, что ей надо знать все, что он обязан говорить правду и только правду. Но у него и не было выбора: он словно потерял способность лгать и притворяться.
Он проснулся около десяти. На подушке, еще сохранившей отпечаток головки Кэти, лежала записка: «Милый, убегаю на работу. Ветчина и яйца — в холодильнике. Не забудь захлопнуть дверь. Целую. Прощай — и спасибо за прекрасную ночь. Твоя Кэти.»
Позавтракав, Блейд отправился на базу — ему оставалось завершить кое-какие формальности, сдать временный пропуск, попрощаться со Стоуном и его командой. Занимаясь всеми этими мелкими делами, он время от времени вспоминал свой сон. Странная фантасмагория — допрос в постели после любовных игр! Вероятно, фокусы подсознания; хотел он того или нет, — но тяжкий крест продолжал давить на него изо дня в день — что написать в отчете? Излишний скепсис, как и необоснованные восторги, могли оказать негативное влияние на его профессиональную репутацию; возможно — загубить всю карьеру. В который раз он проклял самыми черными словами капризы Лейтона, спеца, который должен был лететь с ним в Лейк Плэсид. Все-таки поделили бы ответственность на двоих… Неужели дело настолько секретно, что Дж., его шеф, не мог подыскать ему в напарники другого яйцеголового? Секрет Полишинеля! Про музей на базе знает весь этот заштатный городок!
Вечером Стоун самолично доставил гостя в аэропорт, обслуживающий Сент-Пол и Миннеаполис, ближайшие крупные центры. Блейд не обольщался насчет всех этих почестей; их оказывали не ему, а флагу Великобритании. К тому же американцы ожидали появления гораздо более значительной фигуры — лорда Лейтона, крупного ученого и настоящего эксперта, при котором Блейд играл бы всего лишь роль статиста. Но — что сделано, то сделано; во всяком случае, эти две недели он честно старался работать за двоих. Даже за троих, если учесть калифорнийский темперамент Кэти.
Блейд усмехнулся и подошел к стойке регистрации. Он летел прямым репсом на Лондон самолетом «Бритиш Эйрлайн», под собственным именем и по своим подлинным документам; согласно официальной версии, восходящая звезда британской разведки находилась на стажировке в одном из местных отделений ЦРУ. Миловидная мулатка за стойкой скользнула взглядом по его билету, потом подняла шоколадное личико на красивого рослого парня, который тоже рассматривал ее не без интереса.
— Мистер Бле-ейд? — томно протянула она. — Для вас записка. Оставлена часа два назад… — очень, очень хорошенькой девушкой…
Усмехнувшись, Блейд принял небольшой конверт, уже догадываясь о его содержимом. Так и есть: плоская золотистая зажигалка и фотокарточка — «На память милому Ричарду». Он сунул конверт в карман, где уже находился не менее ценный подарок — «светлячок» Стоуна.
— Надеюсь, не бомба? — мулаточка за стойкой округлила прекрасные черные глаза. — У нас очень строгие правила, сэр…
— Нет, котеночек, — Блейд скорчил зверскую гримасу. — Всего лишь боеголовка от «Минитмена» на пару сотен килотонн.
Он задремал в уютном самолетном кресле, в салоне первого класса, и очнулся только часа через три, когда изящная стюардесса начала разносить кофе и виски. Воздушный лайнер уже одолевал просторы Атлантики, было два часа пополуночи, за бортом царила непроглядная тьма, и соседка Блейда, пожилая дама с седыми букольками, мирно посапывала носом, уткнувшись в спинку кресла.
Спросив виски, он медленно прихлебывал напиток, механически вращая в руках пластмассовый стаканчик. В слабом свете ночника на гладкой поверхности четко проступали отпечатки его пальцев, и Блейд усмехнулся, вспомнив о «бесспорном доказательстве» полковника Стоуна. Покопавшись в кармане, он вытащил «светлячок» и конверт с дарами Кэти, вытряхнул зажигалку на приставной столик, чтобы потом рассмотреть повнимательней, — щелкнул рычажком и направил невидимый луч на поверхность стакана. Прихотливая вязь волнистых линий засветилась, засияла в полумраке, словно таинственная невесомая паутина, сотканная магическим заклинанием.
Блейд повернул стакан, на миг отведя в сторону свой волшебный фонарик, его луч скользнув по золотистой зажигалке, и на ней вдруг вспыхнул странно знакомый узор. С внезапно похолодевшим сердцем он уставился на плоский металлический квадратик, все еще сжимая «светлячок» в кулаке и направляя его в потолок. Он не раз видел эту зажигалку в руках Кэти, но не обращал на нее особого внимания, красивая безделушка, и только. Теперь он разглядывал сей предмет с профессиональным интересом.
Квадрат два на два дюйма. Вряд ли металлический; его ладонь еще хранила ощущение легкости, почти невесомости. На одном торце — крохотная кнопка; на противоположном — темное пятнышко, микроскопическое отверстие, из которого, видимо, вырывалось пламя. И толщина! Толщина! Не больше одной десятой дюйма!
Прикрыв глаза, Блейд откинулся на спинку кресла. Он был готов дать голову на отсечение, что сей час, в тысяча девятьсот шестьдесят первое лето от рождества Христова, ни в одной фирме, ни в одной стране на планете Земля не могли спроектировать и выпустить подобное изделие.
Ни газа, ни бензина… Он наклонился и осторожно понюхал таинственный предмет. Никаких специфических запахов — только тонкий аромат духов Кэти.
Внезапно решившись, он направил на золотистую поверхность луч «светлячка».
Он был готов к тому, что возникло в призрачном сиянии перед его глазами Звезды и полосы. Полосы и звезды… Ай да Стоун! Браво, мисс Ризотти! И трижды браво дорогой Кэти! Видно, в межзвездных просторах тоже есть своя Калифорния, с зажигательными стройными брюнетками, смуглыми и кареглазыми!
С минуту он сидел, размышляя, потом выключил «светлячок», сунул его в карман, и с непривычной для самого себя робостью подпихнул зажигалку кончиком мизинца обратно в конверт «Бойся данайцев дары приносящих!» звучало у него в голове, пока он шел к пилотской кабине.
Остальное было просто. Он предъявил свои документы — не британский паспорт, конечно, а служебное удостоверение, хранившееся в потайном кармашке бумажника, — и конверт, вместе с фотографией и легким золотистым квадратиком, полетел вниз, к холодным водам Атлантического океана. Вместе с пилотами он ждал три долгие минуты, потом облака под ними озарились отблеском чудовищного взрыва. Не двести килотонн, конечно, однако его можно было наблюдать с высоты шести миль и с расстояния тридцати, что говорило о многом. Второй пилот вытер вспотевший лоб, а капитан дрогнувшим голосом произнес:
— Надеюсь, сэр, у вас больше нет с собой таких… эээ… игрушек?
Блейд усмехнулся и отправился на свое место. Его слегка покачивало — как после самой бурной из ночей, проведенных в объятиях Кэти.

* * *

В Лондон он прибыл без приключений. К счастью, ситуация с отчетом упростилась, в верхах решение уже было принято, и программисты трудились над корректировкой алгоритмов. Поступившая им директива гласила: поражать все, что может быть поражено — и да поможет пришельцам Великий Вседержитель! Или пусть они позаботятся о себе сами, что касается ВВС и сил противоракетной обороны, то они должны превратить в металлолом любой неопознанный объект крупнее футбольного мяча. Блейд вздохнул и, представив себе размеры таинственной зажигалки, добавил про себя — крупнее полупенсовой монеты. Затем с облегчением сел за пишущую машинку и сочинил красочный доклад, не поскупившись на неаппетитные подробности по части боливийских монстров.
В этом любопытном документе, однако, ни словом не упоминались ни Кэти, ни ее зажигалка. Блейд не хотел прослыть сумасшедшим. По зрелом размышлении он решил, что молодому капитану не стоит выдвигать гипотез, которые могли бы поставить крест на его карьере. Это было вполне вероятно — несмотря на неизменную благожелательность и покровительство Дж., приятеля его покойного отца.
Он много размышлял по поводу случившегося — особенно с тех пор, как Дж. вскользь заметил, что на базе Лейк Плэсид случился пожар, погубивший много ценных экспонатов и материалов. Являлась ли Кэтина зажигалка в самом деле взрывным устройством или безобидной безделушкой, с которой он обращался столь неаккуратно. Просветил ультрафиолетом, потом вышвырнул из самолета, с высоты шести миль… Конверт и фотография, безусловно, сгорели, а сам подарок раскалился докрасна. И сразу — в холодную воду… В зажигалке был мощный источник энергии, что-то вроде батареи или аккумулятора — мог ли он выдержать такие нагрузки? Случаен или закономерен взрыв? Передала ли ему Кэти дар любви — или адскую машинку.
Блейд полагал, что никогда не получит ответов на эти вопросы. Судьба, однако, судила иначе. Через одиннадцать лет, в ином мире, в другой реальности, он узнал все, что хотел. А пока…
«Бойся данайцев, дары приносящих!»

Шпион ее Величества

Пролог

1936, Нанкин, сентябрь

Шум ночного дождя глушил шорох шин по мокрому асфальту. Этот район столицы, один из самых аристократических, в ночной тьме можно было даже принять за часть какого-нибудь европейского города.
Темно-зеленый «хорьх», кажущийся сейчас черным, остановился рядом с домом, где жили представители дипломатического корпуса. Из машины вышло несколько человек; крадучись, они стали пробираться вдоль стен к арке.
Они ждали там довольно долго, нервно покуривая и пряча в кулаках огоньки папирос.
Наконец, из подъезда показалась чья-то фигура. Плащ незнакомца мгновенно заблестел под струями проливного дождя; он огляделся по сторонам и твердым шагом направился по улице. Когда он поравнялся с аркой, из-под нее выскользнуло несколько теней.
Человек упал на колени с заломленными назад руками. Рядом затарахтела машина. Вышедший из нее мужчина долго вглядывался в лицо незнакомца; наконец он произнес — в сторону, словно ни к кому не обращаясь:
— Это он… — и уже громче, стараясь перекричать шум дождя: — Именем президента Чан Кай-ши вы арестованы по обвинению в шпионаже против Китайской Республики. По закону о военном положений приговор был вынесен вам заочно, полковник Самагита. Согласно нашему решению вас ожидает смертная казнь через повешение.
— Вы не имеете права, я пользуюсь дипломатической неприкосновенностью…
— Если сумеете, можете попытаться обратиться в посольство, — впрочем, говоривший даже не скрывал своей насмешки.

1963, Иокогама, начало апреля

— Прибыл мистер Мацумото. Прикажете впустить?
— Пусть входит.
Двери роскошного кабинета открылись, и человек в инвалидном кресле на колесиках въехал внутрь. Место работы правительственного чиновника не уступало по роскоши личным покоям китайских мандаринов или арабских шейхов: дорогой гарнитур орехового дерева, возможно — ручной работы, шелковая обивка стен; одну из них занимало зеркало, увеличивающее помещение вдвое. Государство, в отличие от частных фирм, не скупилось.
Сто тысяч лет жизни, Мацумото-сан. Позвольте вас спросить, хорошо ли вы себя чувствуете.
— Для такой дороги — сносно. — Посетитель явно игнорировал вежливость хозяина.
— Разрешите вас чем-нибудь угостить? — Есть отличный зеленый чай…
— Налейте мне стаканчик «Старого янки», я знаю, у вас есть… Единственное, что делают американцы и что приходится мне по вкусу. — Старик стал издавать странные хрюкающие звуки и его собеседник не сразу сообразил, что это смех.
Сопровождающий подошел к зеркальной стене, повернул одну из панелей — за ней скрывался неплохой бар — достал бутылку и два стакана.
— Вы не будете возражать, сэнсэй, если я предложу выпить за успех нашего дела? Общего дела.
Старик всем своим видом показывал, что против тостов, как и против виски, ничего не имеет.
Хозяин кабинета наполнил стакан, открыл одну из тумб стола — там оказался небольшой холодильник. Бросил в стаканы по кубику льда.
— Вы можете сказать мне, как продвигается работа. С вашей стороны. — Фраза прозвучала не как вопрос — как приказ.
— Намного успешнее, чем ожидалось. Оборудование не придется покупать за границей — недавно станки необходимой точности стала выпускать фирма «Тошиба». Мы купили один из первых образцов.

Предыдущая страница 31 Следующая страница


Ричард Блейд, герой 32

— Это не может вызвать подозрения?
— Мы действовали от лица некой шведской фирмы. Естественно, ни в какую Швецию станки не поехали. Сейчас они установлены около озера Бива. Там недостроенные с военных времен цеха, туда собирались эвакуировать авиазавод из Нагои, но не успели, однако здания стоят целехоньки. Примерно там же занимаются несколько молодых физиков, воспитанных в духе верности микадо… Естественно, они не знают пока своего предназначения. Их мы называем «отрядом черной сакуры».
— Хорошие новости и вправду собираются вместе: материал уже в пути, прибудет месяца через два. Операция вступает в завершающую стадию. Пора придумывать новый код. У вас есть предложения?
— Мацумото-сан, имеете ли вы что-нибудь против слова «Сакура»?
— Трудно было бы придумать лучше… Но разрешите задать личный вопрос?
— Мне будет приятно ответить на него…
— Вы молоды, вы — преуспевающий политик почему же вы помогаете нам? Вы не можете не отдавать себе отчета, что в случае неудачи предприятия вам придется пожертвовать не только именем, но и головой? Себя я еще могу понять: я не могу забыть как «Ямато» гордо плавал под Императорским флагом и не было под небом корабля, готового помериться с ним силами. Но чего не можете забыть вы?
— Мои родители были Девятого Августа в Нагасаки…
— Извините меня, что заставил потревожить память ваших почтенных предков… Итак; какие средства потребуются вам для завершения «Сакуры»?
— Полтора миллиона иен…
— Вы получите их.

1963, Гонконг, конец апреля

Монастырь стоял на отшибе. Местами рухнувшая стена окружала двор, заросший полынью и дикой мятой. Даже пустых жестянок — постоянных спутников цивилизации и ее послов-туристов — не было видно. Зато в лучах заходящего солнца можно было заметить матовый блеск автоматных стволов, укрытых в зарослях. И те, кто держал их в руках, отлично видели единственную ведущую к монастырю дорогу.
По двое, по трое, по ней тянулся странный народ — китайцы, малайцы; видели даже корейца. Одним из последних на инвалидном кресле проехал старик-японец. Кресло толкали в гору двое амбалов неопределенной национальности. И когда последний луч солнца скрылся за невысокой горной грядой, в монастыре вспыхнул свет — наверно, впервые за долгие века.
Переносные лампы — те, которыми пользуются на киносъемках, — осветили внутренность монастыря; тут был лишь каменный алтарь с рядами простых деревянных скамей вокруг него, все — под слоем вековой пыли. Но сейчас на скамейках уже рассаживались давешние странные паломники. Человек в инвалидном кресле расположился в первом ряду. Его охранники сели на пол прямо за ним.
Наконец, открылась небольшая дверь позади алтаря. Из нее появился невысокий, уже лысеющий человек во френче; если бы ткань его одеяния не выглядела явно дорогой, можно было бы предположить, что оно изготовлено за «бамбуковым занавесом».
— Итак, господа, — вошедший начал говорить сразу, без паузы, даже не закончив шага, — преодолев многие трудности, мы все же собрались вместе.
В зале послышался шепот, один из малайцев уже открыто демонстрировал неодобрение.
— Успокойтесь, Суан, здесь вполне безопасно. Мои люди охраняют дорогу. Неужели вам не достаточно моего слова? Клятвы, произнесенной перед руководителями всех тайных обществ?
— Продолжайте, Вонг, — разжал губы сидевший в коляске японец.
Говоривший не подал виду, что удивлен тем, что кто-то из присутствовавших знает это имя, неиспользуемое уже много лет.
— Я рискну сказать — хотя многие сейчас станут отрицать мои слова, — что все мы собрались здесь потому, что чувствуем назревающие перемены. Мир не таков, каким он был десять лет назад и действовать по-старому мы уже не можем. Копы тоже научились работать. — Японец поморщился, услышав иностранное слово, к тому же еще и жаргон. — В Сингапуре из всех «триад» остались только две. — Говоривший предусмотрительно не добавил, деятельность скольких из них пресекла полиция, и сколько разгромил он сам. — Сейчас не время действовать в одиночку…
— Ближе к делу! Что вы предлагаете, Вонг — тот чувствовал, что где-то уже встречался с японцем, но вспомнить так и не смог.
— Выяснение отношений цивилизованными методами: раздел сфер влияния, консультации глав тайных обществ…
— Под вашим руководством… — саркастически заметил кто-то, но говоривший счел возможным проигнорировать эту реплику.
— Как часто? — Статус задавшего вопрос на сей раз делал его достойным ответа:
— Скажем так — по мере необходимости…

1963, Гонконг, утро следующего дня

— … Понимаешь, я боюсь. Меня пугает Японец — он согласен почти со всем… явно неспроста… Кроме того, он знает мое настоящее имя.
— Я думаю, отец, что это мы сумеем обсудить вечером, а сейчас тебе нужно выспаться. Да и мне тоже…

1963, Сингапур, 22 мая

Теплый ветерок трепал волосы, распахивал полы пиджака — самого легкого, какой удалось найти в магазине. Ричард Блейд с удовольствием обошелся бы и без него, но… Положение обязывает! Если на то пошло, в это жаркое майское утро он обошелся бы и без сорочки. Для знакомых и немногие друзей — здесь, в Сингапуре, — Блейд был представителем компании «Копра Консолидейтед», и направлялся он сейчас на деловой завтрак. Для той персоны, с которой планировалась встреча, Блейд был — и оставался — агентом британской разведки в Сингапуре, нелегалом высокого полета, специалистом, которому не поручают простых заданий.
Человека, который ждал его, Блейд не видел уже давно. Сейчас его партнер по рандеву должен был носить маску ничтожного и совершенно безликого мистера Бартоломью, посланца фирмы-компаньона. На самом деле полковник Питер Норрис являлся живой легендой британской разведслужбы. О его подвигах никто ничего толком не знал, но поговаривали, что многие из героев Эль-Аламейна были обязаны ему своими жизнями.
Ричард остановился, окинул взглядом многоэтажную громаду «Хилтон-Сингапура» и решительно направился к входу.
Лифт поднял его на крышу. Там, в дорогом ресторанчике, где вечерами негде яблоку упасть, был занят только одни столик — духота прогоняла всех с улицы под спасительную прохладу кондиционеров. Так что у Блейда не оставалось сомнений, кого ждет сидевший за столом мужчина средних лет. Он миновал невысокую арку и, уже направляясь к месту своего рандеву, наткнулся взглядом на знакомое лицо — подпиравший одну из арочных колонн «официант» был его соучеником по школе «Секьюрити Сервис». Конечно, это было нарушением всех правил конспирации, но Блейд не смог удержаться, чтобы незаметно не пожать локоть старому приятелю — слишком многое значило увидеть здесь, в Сингапуре, знакомое лицо.
Он скосил глаза — «мистер Бартоломью» продолжал равнодушно изучать салфетку; «официант» же по-прежнему неподвижно торчал у входа, заложив руки за спину. Судя по тому, как оттопыривалась пола его фрака, парень таскал «пушку» типа «беретты-720» или что-нибудь в этом роде. Блейд подумал, как, наверное, тоскливо, нудно и жарко стоять одному, возвышаясь над целым городом и охраняя своего бывшего однокашника, с которым немало пережито и немало выпито… А теперь этот твой товарищ — сотрудник спецотдела МИ6, недосягаемый идеал! Хотя в разведке не придерживались кастовой системы, Блейд давно знал, что люди из наружной охраны и службы наблюдения практически не имеют шансов добиться мало-мальски самостоятельной работы.
Сохраняя невозмутимость, он прошел к столику, пытаясь составить по дороге представление о старшем коллеге. Раньше с Норрисом ему работать не доводилось, он видел его только несколько раз на «файф-о-клоках» у Дж., но там ни о чем серьезном не говорили. К тому же, сколько времени прошло…
Волевое скуластое лицо… Длинные серо-стального цвета волосы, зачесанные назад, открывают высокий «профессорский лоб», прочерченный вертикальными складками, среди которых теряется шрам, — напоминание о застенках «красных», куда Норрис угодил во времена корейской кампании… Зрачки — топазовые, как у хищной птицы или кошки… От таких глаз трудно скрыть ложь, даже в мыслях…
Нет, как бы не маскировался этот человек, его не назовешь ни ничтожным, ни безликим!
Блейд приблизился к столу.
— Приветствую вас, мистер Бартоломью, — обыкновенная фраза, ни пароля, ни отзыва — курьер должен знать агента в лицо. Только вот в этот раз звание курьера было много выше звания агента. Значило ли это, что назревает нечто важное и ничего хорошего, кроме тяжелых трудов, ожидать нельзя?..
— Садитесь, мой друг, садитесь. — В голосе — никаких эмоций, сталь при температуре абсолютного нуля. — Сейчас подадут ленч.
Подошел официант — на этот раз без «беретты».
— Две яичницы с беконом, кофе, бренди… — выбора Блейду предоставлено не было.
Официант исчез столь же внезапно, как появился, а Норрис встал, подошел к парапету и махнул рукой, жестом давая понять молодому разведчику, что тот должен присоединиться к нему. Ричард с тоской огляделся, понимая уже, что официант будет ждать, пока они не кончат деловую часть беседы. Учитывая ранг курьера, ему ничего не оставалось, как примириться с этим и разговаривать на трезвую голову и пустой желудок.
Норрис долго вглядывался в туманный купол смога, повисшего над городом, потом достал, не предлагая Блейду, сигарету, оторвал фильтр, щелчком послав его в путешествие на далекий асфальт мостовой, и глубоко затянулся.
— Блейд, вы сколько работаете на Востоке? — полковник, казалось, сознательно игнорировал конспирацию — впрочем, кто их мог услышать на стометровой высоте? Поэтому Ричард решил ответить тем же:
— Полтора года, мистер Норрис.
Тот небрежно кивнул, словно подчеркивая ничтожность этого срока.
— Здесь надо провести десятилетия, чтобы понять, что истина действительно открывается через созерцание.
Достойного ответа у Блейда на этот раз не было, и он только пожал плечами.
Полковник докурил, чуть не обжигая губы, и вдруг, без всяких предисловий, спросил:
— Что помнишь о Саванне? Быстро!
— Штат Джорджия, США, сто тридцать тысяч жителей, судостроительный завод, транспортное машиностроение, химическое производство, океанографический институт, корабельный музей, порт, завод по обогащению ядерного топлива… — без запинки выпалил Блейд.
— Молодец, не забыл, — Норрис соизволил усмехнуться. — Я, кстати, и половины не знаю… Масштабы производства завода помнишь?
— От десяти до двенадцати тонн плутония в год.
— По последним данным — до пятнадцати. А что можно сделать из четырех килограммов плутония?
— На «Толстяка» ушло восемь…
— Это не ответ.
— Одну или несколько бомб общей мощностью около ста килотонн.
— Так вот, мой мальчик, у кого-то эти килотонны скоро появятся.
— Русские?
— Ты сдурел? У их такого добра выше крыши.
— Тогда кто же?
— Янки обнаружили, что один из их транспортных контейнеров вместо плутония доверху забит свинцовой дробью. — Блейд тяжело вздохнул. — Не бойся, все не так уж страшно — ФБР почти немедленно вышло на след. Материал на борту сухогруза «Либерейтор», порт приписки — Монровия, и судно сейчас идет под либерийским флагом. Ближайшая стоянка — Сингапур. Теперь ты понял?
— Я должен проследить за этой посылкой?
— Да. Она в контейнере, направленном в адрес компании «Бонго. Экспорт-Импорт». Фирма зарегистрирована месяц назад в Калькутте, но отделение есть только в Сингапуре. Находится прямо под нами — четвертый этаж «Хилтона». Вот, — Норрис достал из кармана узкий серый конверт. — Здесь все, что мы смогли узнать. Отвечаешь лично передо мной. Название операции — «Харрикейн». Да, еще одно… Будь осторожен — на борту судна человек ФБР. Мы не знаем, кто он. Надеюсь, ты понимаешь, что янки не сами рассказали нам эту историю. А теперь вот это… меня просили передать… — и еще один конверт из плотной коричневой бумаги, украшенный замысловатой монограммой Дж., перекочевал в карман Блейда.
За завтраком они больше не сказали друг другу ни слова.

Вечер того же дня, квартира Блейда

Ричард вылез из душа. Холодные струи вернули ему способность соображать, и мысли, которые приходили ему в голову, были далеки от приятных. Хороший подарочек преподнесли ему за неделю до дня рождения! Да еще этот Норрис… Ричарду не понравился пренебрежительный тон полковника — как и само задание. Его, в общем-то, не волновало, что кто-то пытается нелегально заполучить десяток фунтов плутония; то, что бомба не взорвется над его головой, сомнению не подлежало. Гораздо больше его беспокоила степень секретности дела — с такой он еще не встречался раньше. А весь его опыт подсказывал, что чем секретнее операция, тем тяжелее ее осуществить и тем более расплывчата оценка результата. С таким, примерно, набором мыслей в голове он и приступил к обдумыванию ближайших мероприятий…
В его распоряжении было немногое — весьма скудные данные о компании, арендовавшей контейнер, в котором везли ядерную «начинку»; Ричард даже не представлял, сколько всего контейнеров прибудет через два дня. Он понимал, что не должен ни в коем случае попадать на глаза фэбээровцу. Еще в активе у него имелись: неплохая голова на плечах, коричневый пояс каратэ-до и семь патронов в кольте сорок пятого калибра — наиболее распространенной модели среди местной полиции, да и среди тайных обществ тоже.
Первое, что он сделал, добравшись домой — позвонил в «Си-Ай-Ю» — «Криминал Интелледженс Юнит». Здесь, в Сингапуре, Блейд иногда выдавал себя за частного детектива — это позволяло получать сведения от полиции, не навлекая особых подозрений со стороны властей; они были только рады, если кто-нибудь избавлял их от забот по розыску угнанных машин и тому подобной мелочи. Правда, такими событиями частный детектив Блейд как раз и не интересовался…
Другой особенностью местной системы правопорядка являлось то, что все службы занимались в общем-то одним и тем же, но одно и то же дело, попав в разные ведомства, могло пролежать и год, и два — либо с ним кончали буквально за две недели. Поэтому Ричард основные связи имел именно с «Си-Ай-Ю» — после нашумевших историй, связанных с разоблачением деятельности сингапурских «триад» в начале шестидесятых годов, эта служба пользовалась большим влиянием. Во всяком случае, к звонкам оттуда относились с большим уважением и в такой момент почему-то все оказывались на своих местах.
Знакомому офицеру «Си-Ай-Ю» Блейд представил дело, как заказ некоего бизнесмена из Джакарты, выясняющего кредитоспособность возможного партнера. Офицер удивился, что Блейд снисходит до подобных финансовых проверок, но согласился помочь.
И вот теперь Ричард ждал ответного звонка.
Телефон тренькнул лишь поздно вечером, и он едва не оторвал трубку от нетерпения. Молодой женский голос произнес — по-английски, но с легким малайским акцентом:
— Я узнала для тебя то, что нужно… Тебе это срочно?
— Весьма…
— Тогда через час в старом городе. Ресторанчик на Тао-Бэй знаешь?
— Да.
Знакомым офицером Блейда была женщина.

22 мая, поздний вечер

Как все малайки, Дороти Чен была невысокой, и любой европеец или американец, привыкший лицезреть на конкурсах красоты долговязых герлз, посчитал бы ее толстушкой. Однако ум и обаяние с лихвой компенсировали ее пять футов. Она работала в полиции уже шесть лет, из них четыре — в «Си-Ай-Ю». Нельзя сказать, чтобы Дороти слишком часто спала с Блейдом, но порой она помогала ему весьма эффективно расслабиться. Не так давно — и не без помощи Ричарда — она вышла замуж, тоже за офицера полиции. И теперь молодой разведчик мог удостовериться собственными глазами в перспективе близкого прибавления ее семейства.
Как только Ричард сел за ее столик, официант немедленно принес заказ — Дороти, видимо, сделала его заранее. Была подана какая-то рыба с зеленью на деревянном блюде; затем парень положил рядом двузубую деревянную вилку «Слава Господу, что не палочки» — подумал Блейд.
— Как живешь, как маленький? — он недвусмысленно покосился на округлившийся живот женщины.
— Ворочается… Боюсь, через месяц придется уже сидеть дома.
— Решили, как назовете?
— Еще нет. Патрик предлагает что-нибудь европейское. Почему бы не Ричард?.. — Она лукаво улыбнулась. Дороти, как и многие другие жители города-острова, была обязана именем своим родителям, бывшим чиновниками колониальной администрации, служившим еще при англичанах.
— Спасибо, это большая честь для меня… — Блейд довольно быстро расправился со своей порцией и теперь ждал, пока молодая женщина сможет, наконец, перейти к интересовавшему его вопросу.
Официант поставил перед ними кружки с холодным малайским пивом, убрал тарелки, и удалился.
— Записывай.
Блейд вытащил блокнот. Его всегда удивляла способность головки Дорис вмещать огромное количество фактов — и, самое главное, выуживать из этого множества нужные, когда подойдет момент.
— Во-первых, передай своему приятелю, что если ему дорог кошелек, жизнь или и то и другое вместе, пусть он не ведет дел с этой конторой. Они зарегистрировались в Калькутте два месяца назад. Местному налоговому управлению знакомы вообще с неделю… — Блейд кивнул, ставя пометку в блокноте — все это он уже знал.
— Во-вторых — на счету фирмы лежит сто долларов.
— Понятно-о…
— В-третьих — офис расположен в комнатах 439 и 441 «Хилтона». Ими арендован склад под номером 29 в порту. Это старая развалина, оставшаяся со времен войны, но имеет выходы на Мати-Кампан и на Северное шоссе. Чиновник, который готовил документы, был удивлен, что этот склад кому-то понадобился. Причем за все платили наличными, но требовали оформления бумаг по всем правилам. Кстати, этот чиновник сказал, что наниматель, имевший с ним дело, был явно уголовной наружности. И он не хотел бы встретиться с ним на улице ночью, — Дороти многозначительно помолчала. Если хочешь знать мое мнение, то основной бизнес этой шайки — либо наркотики, либо оружие, либо девочки. Поэтому передай своему приятелю мой настоятельный совет — не связываться. Если он, конечно, сам не занимается тем же.
— Нет, это вполне порядочный человек… Честная торговля фруктами и контейнерные перевозки.
— Это хорошо… протянула она. — Спасибо, ты как раз напомнил: эта твоя фирма на один рейс наняла моторную шхуну… — она на секунду задумалась, — номер 29-76, до Иокогамы, причем они оплатили даже обратный рейс.
— Это не связано ни с кем из твоих «подопечных»?
— Не похоже на почерк ни одной из наших «триад» — слишком грубо… вероятно, все делается в расчете на одну операцию, но нам никаких конкретных сведений не поступало. Если что-нибудь будет, тебя держать в курсе?
— В общем-то теперь необязательно. Но за информацию спасибо. — Он привстал и замахал рукой, когда Дороти полезла в сумочку. — Вот еще! Я сам расплачусь, тебе деньги сейчас нужнее.

Иокогама, примерно это же время

— У меня для вас приятные новости — материал скоро прибывает в промежуточную точку. Я сам прослежу за перегрузкой. Вашим людям пора поторопиться…
— Не беспокойтесь, Мацумото-сан, они хорошо знают свое дело и готовы.
— А может быть, не стоит спешить? Подождем, пока построят реактор?
— Мацумото-сан, мы уже все обсудили в свое время, зачем возвращаться по той же дороге? Мы должны успеть, пока еще в живых те, кто помнит Поражение. Через пять лет будет поздно. К тому же, ведь все расходы по добыванию и доставке материала вынесли вы. Отступать сейчас — вам в убыток.
— Не беспокойся, мой мальчик… Родись ты на пятнадцать лет раньше, из тебя вышел бы отличный солдат. Но как ты собираешься убедить правительство принять столь решительный курс?
— Необходимо убедить только Императора… Остальное пойдет само собой…

23 мая, Сингапур, склад № 29

Блейд оставил машину в самом начале Мати-Кампан. Все равно асфальтированная дорога была дальше только на карте: колеса тяжелых грузовиков давно превратили ее в подобие поля битвы под Верденом. По засохшей грязи разведчик дошел до стальных ворот с пожелтевшей уже надписью белилами — «29»; судя по намотанной вместо запора проволоке, их не открывали лет десять. В стороне от этого входа он нашел такую же заржавевшую калитку. Однако, в отличие от ворот, она была приоткрыта. Ричард огляделся и толкнул металлическую створку.
Раздался противный скрежет, на который немедленно откликнулись все окрестные собаки; под этот несмолкаемый аккомпанемент Блейд и вошел внутрь. Прямо за калиткой начинался коридор, метров через десять упиравшийся в фанерную дверь. Больше в скудном потоке света, сочившегося через приоткрытую дверь, разведчик ничего не мог разобрать. Возможно, больше там ничего и не было.
Когда глаза привыкли к полутьме, Ричард продолжил свои исследования. За второй дверью одна за другой располагались две абсолютно пустые комнаты — бывшая контора склада. Однако в них можно было заметить признаки пребывания человека: Блейд обнаружил на полу окурок и сумел разглядеть в толстом слое пыли следы — здесь побывали двое, обутые в массивные подкованные башмаки. Он оглянулся — ему совсем не улыбалось ощутить их тяжесть на собственных ребрах.
Пройдя дальше, Блейд попал в собственно склад — пустые бетонные коробки с лужицами черной маслянистой воды на полу, ржавыми запахами старого железного хлама, криками птиц, свившими гнезда где-то под самой крышей. Он осмотрел пол, но давешних следов не обнаружил, вероятно, посетители тут и не появлялись. Постояв немного, Блейд бросил взгляд на выезд к Северному шоссе — там не имелось даже ворот. Делать здесь явно было нечего, и разведчик побрел к своей машине. Оставалось только два дня до прибытия груза.

23 мая, день

Блейд подвел итог, довольно неутешительный: кроме весьма туманной гипотезы о связи похищенного плутония с одним из тайных обществ, у него ничего не было. Впрочем, полный непрофессионализм операции подсказывал, что тут замешаны скорее преступные, чем политические силы. Можно было попытаться задействовать свои связи среди местных мафиози.
Никакой более мудрой мысли ему в голову не приходило, и поэтому он потянулся к телефону.
— Я хотел бы назначить встречу Цветку Жасмина — сегодня, в восемь. — На другом конце провода утвердительно икнули.
Внешне этот диалог напоминал заказ девочки в одном из сингапурских борделей. Если не считать того, что под именем Цветка Жасмина скрывалась дочь одного из самых влиятельных главарей восточно-азиатских «триад».

23 мая, вечер

Он поднимался по скрипучей лестнице, от всей души проклиная навязчивый сервис «мадам», вызвавшейся проводить его до нужной комнаты. Почти наверняка эта туша служила у кого-то информатором; к тому же, один вид этого грузного потного тела, периодически наваливающегося на него отбивал у разведчика всякую потенцию. К счастью, на одной из лестничных площадок «мадам» сцепилась с рассерженным клиентом и вышла из игры. Пользуясь общей суматохой, Блейд проскользнул рядом с шаткими перилами и, наконец, оказался в относительной безопасности.
Нужная ему дверь оказалась незаперта. Он вошел; Мари Вонг сидела на кровати, скрестив стройные ножки в красных бриджах. Насколько Ричард мог разглядеть в полумраке, на ней была того же оттенка красная блузка, копну смоляно-черных волос удерживал металлический обруч. С момента их последней встречи она стала совсем взрослой, и наивно-детское выражение миловидного лица — то, что так привлекало в ней Блейда раньше — исчезло. Но притягательности ее это не убавило, скорее даже наоборот. Черты ее заострились, стали более суровыми — теперь перед ним была двадцатилетняя женщина, готовая, не склоняя головы, встретить любое испытание.
Она поднялась, медленно, по-кошачьи потянулась, потом подошла к двери, повесила что-то на ручку с внешней стороны и повернула ключ в замке.
— Теперь нам не помешают…
Голос ее тоже стал ниже, бархатистей, однако в нем промелькнули нотки усталости. Она сбросила сандалии, опять устраиваясь на кровати.
— Чего стоишь… Садись…
— Блейд поискал глазами, куда бы сесть, но не нашел ничего лучшего, как взгромоздиться на кровать рядом с ней; пружины дряхлого ложа жалобно скрипнули. Прикоснувшись к девушке, он почувствовал, как ее мышцы напряглись под тонкой тканью; спустя секунду она расслабилась.
— У тебя что-то есть ко мне? Какое-то дело?
— При встрече с тобой все дела отходят на второй план…
Она тяжело вздохнула:
— Не надо, а?.. Если бы что-то не стряслось, я бы тебя еще два года не видела. Так что случилось?
— Я должен встретиться с твоим отцом.
— Ты уверен, что повод достаточно серьезный? Его сейчас нет в Сингапуре, и я не знаю, когда он сможет повидаться с тобой, — она сделала паузу. — Я чем-нибудь могу помочь?
— Боюсь, это не спасет меня от встречи с твоим отцом. И дело действительно срочное.
— Ты полагаешь, оно такое важное, что я не должна знать о нем?
— Извини, но это — не мой секрет…
— Тогда я позвоню через пару дней. Возможно, я буду знать что-либо точнее о планах отца. Но мне кажется, что ты все равно мне об этом расскажешь… и скоро! Больше тебе нечего добавить?
— В общем-то, да…
— Конфуций сказал: краткость идет под руку с мудростью. Тогда начинай…
— Что начинать?
— То, за чем сюда другие ходят… Должны же мы соблюдать конспирацию!
Она потянулась куда-то в сторону, и без того скудный свет погас. Он осторожно снял с ее головы обруч: водопад иссиня-черных волос обрушился им на плечи, лица, руки, закрывая, сковывая их друг с другом, отделяя черной пеленой от всего мира. Гладкая щека девушки скользнула по щеке Блейда.
Его большие руки осторожно гладили ее тело, сначала — сквозь воздушный флер ткани, потом начали ласкать нежную кожу. Он словно боялся ощутить перемены, произошедшие за эти годы; но даже такой придирчивый эксперт не мог поставить ей ничего, кроме высшего балла. И тогда место рук заняли губы.
Он чувствовал в волосах девушки терпкий привкус какой-то косметики; его губы спускались по этому водопаду к точеным линиям шеи, в которой, пожалуй, европейского было больше, чем азиатского; потом они задержались в треугольнике хрупких ключиц. Блейд ощутил твердость и напряжение прохладных маленьких грудей, и двинулся проверенным маршрутом к стройной и тонкой, даже для азиатки, талии, стал спускаться дальше, целуя ей спину…
Вскоре он зарылся лицом меж ее ягодиц — тогда как язык его продолжал свое путешествие вниз — и по телу Мари пробежала дрожь. Блейд откинулся на подушки, предоставив ей инициативу и приглашая начать игру; сам он смотрел на происходящее почти отстраненно, как бы со стороны. Он машинально отметил, что за прошедшее время к ее темпераменту добавился опыт; она входила в начальную пору расцвета, в тот период, который у самого Ричарда прошел еще в колледже. Жизнь тогда кажется прекрасной и созданной исключительно для наслаждений… Потом годы и трудности изменят девочку, как изменили его, но сейчас она должна получать все, что захочет.
В пробивающемся откуда-то светлом лучике их тела блестели от пота. Она дышала хрипло и тяжело, но двигалась по-прежнему неутомимо. Ее острые ноготки почти до крови впились в грудь Блейда, когда он понял, что может не выдержать следующего раунда — да и она, пожалуй, тоже.
В момент кульминации девушка откинулась на спину, Ричард напрягся, подавшись вперед, чувствуя всем изнемогающим телом давно не испытанное блаженство. Она вскрикнула и замерла.
Прошло с четверть часа Мари, уже одетая, стояла у двери.
— Ну мне пора идти, — сказала она.

23 мая, двумя часами раньше, Гонконг

— Я не могу согласиться на контроль за моим экспортом из «Золотого треугольника».

Предыдущая страница 32 Следующая страница


33 Джеффри Лорд

— Не кажется ли вам, Вонг, что теряя в малом, вы сможете выиграть в большом?
— Я не понимаю ваших намеков. Если вы хотите заключить сделку, предложите что-нибудь взамен, мистер Мацумото.

24 мая, Сингапур, склад № 29

Теперь серый «линкольн» Блейда стоял на обочине Северного шоссе. Он проторчал здесь несколько часов, уже не надеясь дождаться груза. Лишь когда прозрачная фата сумерек затянула холмы, окружающие Сингапур с севера, на шоссе, уже пустом в этот час, показалось то, что его интересовало. Со стороны нового порта двигался тяжелый грузовик, и кузов его был заполнен чем-то массивным, какими-то предметами неопределенных очертаний. Низкий, трехосный, изрыгающий белесые клубы солярового дыма, он казался древним драконом, выползшим на современную магистраль.
Грузовик свернул с шоссе, разведчик же, под защитой невысокого кустарника, стал медленно пробираться за ним. Тяжелая машина остановилась прямо посереди широкого складского двора, пригасив фары, Ричард уже думал, что сегодняшний сеанс окончен, как непонятно откуда вывернул автокар.
Он поддел сзади лапами контейнер (что же там было еще — кроме треклятого плутония?) и потащил его куда-то в недра склада. Не успел он успокоиться там, как шофер грузовика вновь включил фары, машина развернулась и издавая страшный рык, сравнимый разве что с ревом стратегического бомбардировщика на старте, вновь выкатилась на шоссе. Обдав Блейда зарядом страшной вони, она пронеслась мимо и исчезла.
Прошло еще полчаса
Совсем стемнело.
Со стороны склада никто не вышел.
Оставить большую охрану — значит, привлечь к себе излишнее внимание, нарушая главнейшую заповедь конспирации. Блейд справедливо предположил, что вряд ли на складе больше двух стражей, к тому же, они чувствовали себя в полной безопасности. Правда, зная суровые правила внутреннего распорядка восточно-азиатских мафиозных кланов, разведчик не надеялся, что они через час-другой пойдут навестить девочек или совершат турне по местным кабакам, так что дальнейшее ожидание было бесполезным. Он потянулся, на миг расслабив затекшие мышцы и, пригнувшись, направился к складу.
Ни контейнера, ни автокара видно не было. Впрочем, и темноте, вытекающей из углов двора словно темный мазут, трудно было что-нибудь заметить. Единственным источником света оставалось грязное оконце складской конторы. Сейчас он как раз старался подобраться поближе, чтобы заглянуть внутрь. Но то, что он увидел рядом с окном, заставило его остановиться. Там сидел человек.
Блейду повезло, что он смог разглядеть его в тусклых желтых отблесках, падавших сверху. Этот парень был негром, и методом исключения можно было предположить, что он и является тем самым фэбээровцем, от встречи с которым его предостерегал Норрис. Впрочем, был возможен и иной вариант — что негр охраняет этот проклятый контейнер. Выглядел он внушительно, даже сейчас, и скорченной позе, настоящий великан — никак не меньше шести с четвертью футов ростом. Негр бесшумно, с грацией дикой кошки, повернулся, вытягивая затекшую ногу, и Блейд разглядел огромный револьвер, торчавший у него за его поясом. Из этой пушки можно было бы пробить броню легкого танка.
Если одно место занято, придется наведаться в другое, — примерно так думал Ричард, отправляясь осматривать территорию склада. Ничего нового во дворе он не увидел; пришлось-таки пробраться внутрь и посмотреть там — чего, откровенно говоря, ему делать не хотелось. Правда, он нашел контейнер — тот стоял почти у самого края погрузочной площадки.
…Блейд уже заканчивал обход массивного стального ящика, содержащего, возможно, смерть для тысяч людей, когда почувствовал за спиной чье-то дыхание. Он начал разворачиваться, но не успел закончить движение, когда на его шее сомкнулись стальные клещи. Вряд ли противник собирался задушить его, но у Ричарда было собственное мнение по этому вопросу; он не любил, когда его пытались прижать к стене. Инстинкт борца каратэ-до, помноженный на чисто английское упрямство, не позволял мириться с подобной ситуацией.
Разведчик упруго оттолкнулся ногами от асфальтового пола, на миг подумав, что было бы куда лучше работать босиком, а не в туфлях. Хотя бы в теннисках… Но выбора уже но было. Одновременным слитным движением он ударил таинственного противника пока еще свободными локтями и боднул затылком. Что-то из этого — или все вместе — привело к желаемому результату; Ричард почувствовал, что теряет равновесие и падает на своего противника. Но клещи еще не разжимались, и он, прихватив руку врага на ключ, надавил со всей силы.
Когда последние молекулы кислорода перегорели в его легких, он вдруг выяснил, что может дышать. Но праздновать победу было рано — его соперник успел перевернуться и оказался сверху. Блейд видел у себя перед глазами темную ладонь, размером с лопату, заслонявшую добрую половину пейзажа.
Не дожидаясь, пока противник вновь намертво вцепится ему в горло, он попытался охватить его необъятную шею. Удалось это лишь частично, зато он нащупал его глаз. Прием был, без сомнения, неджентльменский, но выбирать не приходилось — Блейд давил и давил, пока соперник не взревел, как йоркширский бык на случке. Тут он на мгновение потерял бдительность, и Ричард оказался на ногах.
Теперь он стоял лицом к лицу с врагом. Как и следовало ожидать, им оказался давешний негр невероятных габаритов. Он медленно наступал на Блейда, и тот с каждой секундой чувствовал себя все более неуютно.
Негр приготовился к прыжку.
Блейд отступал, пока не уперся спиной в гофрированную сталь контейнера. Он слегка присел, пытаясь нащупать на полу какое-нибудь оружие и богиня судьбы сжалилась над ним — под рукой оказалась бутылка.
Негр прыгнул.
Блейд пустил бутылку ему навстречу.
Этот снаряд встретился со своей целью между подбородком и плечом. Не самый лучший вариант, но неожиданность удара дала Ричарду время приготовиться к атаке. И не успели осколки стекла упасть на асфальт, как башмак Блейда врезался в висок предполагаемого коллеги из-за океана.
Он тщательно осмотрел карманы побежденного — кроме горсти мелких монеток разных стран и разных континентов там не было ничего. Блейд сложил их кучкой рядом с обмякшим телом, пощупал пульс — он был слабый, но ровный. Затем подобрал отлетевший в сторону револьвер и тоже положил рядом.
— Прости, приятель, но ты начал первый. Лучше бы мы спокойно трудились, каждый сам по себе…
Он попытался привести в порядок костюм, потом махнул рукой и побрел к машине, Желание заниматься этим делом исчезало с каждой минутой и скоро должно было достичь абсолютного нуля.

25 мая, Сингапур

Утром ему позвонила Мари. Мадемуазель Вонг была сама деловитость и ничем не напомнила Блейду о событиях позапрошлой ночи.
— Отец согласен повидаться с тобой в ресторане на Сентана-роуд. Условие — ты должен быть один. Я тебя встречу.
— Это его условие или ты сама так решила?
— Я так хочу…
«Чего-чего, а самомнения этой девочке не занимать,» — с усмешкой подумал Ричард.
— Сегодня в два пополудни…

25 мая, Сингапур, несколькими часами позже

Блейд с трудом пробирался на машине через центр старого города. Несколько раз он хотел бросить автомобиль и идти дальше пешком, но каждый раз пробка немного рассасывалась и его серый «линкольн» чуть продвигался вперед.
При повороте на Сентана-роуд перед машиной Блейда возник огромный черный фургон, и все попытки объехать его кончились неудачей.
Разведчик, уже видел стоящую на углу Мари, когда фургон резко затормозил, из него выскочили двое и, грубо заломив девушке руки за спину, толкнули ее внутрь. На мгновение дверь фургона приоткрылась, и разведчик смог различить за рулем фигуру вчерашнего «фэбээровца».

25 мая, Сингапур. Примерно еще через час

— Я согласился встретиться с вами, но у меня вовсе нет времени ждать вас, мистер…
— Причина моей задержки имеет прямое отношение к вам и вашей дочери — ее похитили. Только что.
— Значит, это он, Самагита, — глава одной из крупнейших «триад» казался невозмутимо спокойным, будто речь не шла о судьбе его дочери.
— Кто он? Возможно, я смогу помочь Мари.
— Сначала скажите, зачем вы хотели меня видеть, потом я подумаю, сумеете ли вы мне помочь.
Блейду пришлось смириться.
— Тогда я прошу вас дать слово, что это останется между нами.
— А почему вы уверены, что я его сдержу?
— Одни раз вы уже сдержали данное мне обещание, я не вижу причин не верить вам в этот раз.
Собеседник Блейда усмехнулся и хлопнул в ладоши. Как по волшебству перед ними возник низенький столик с дымящимися чашками ароматного зеленого чая.
— Принесите доску для го, — он повернулся к Блейду. — Вы ведь не откажете мне в удовольствии сыграть партию с вами? Правила еще не забыли?
Ричарду ничего не оставалось, как согласиться.
Его собеседник поставил на доску первый камень.
— Не правда ли, японцы извратили великую игру — они полагаются только на собственный расчет и этим прогневали Небо… — Блейд обратил внимание, что фразу можно толковать минимум в двух смыслах. — Ладно, рассказывайте, зачем пришли. Я даю слово.
И Блейд рассказал о складе номер 29.
Когда он кончил, половина камней была еще не выставлена, а доска, отодвинутая на край стола, лежала забытая обоими.
— Человек, который заправляет всем этим делом — Самагита Хироши. И с ним я встречаюсь завтра… Значит, он намерен использовать мою дочь в качестве козырной карты. — Тон его оставался спокойным — утверждение, и только.
— Кто такой этот…
— Самагита? Так его звали лет тридцать назад, Сейчас он предпочитает называть себя Исихиро Мацумото. Любит, когда его называют «Сегун»… Контролирует деятельность половины тайных обществ Японии, Филиппин, Тайваня… Очень сильный человек! В свое время он был военным атташе и вицеконсулом Империи в Маньчжоу-Го…
— Простите, это имеет отношение к делу?
Собеседник Блейда, будто не слыша вопроса, продолжал:
— А меня тогда звали Тон Вонг, и я был полковником контрразведки президента Чан Кай-ши…
Блейду казалось, что он вместе с Вонгом погружается в воспоминания четвертьвековой давности. Он ощущал позор «тридцати трех требований» к Китаю… Видел оккупацию Шанхая японцами. Чувствовал радость при известии, что американцы остановили продвижение Империи у Мидуэя… Казалось, он даже был свидетелем того, как японские офицеры ломали свои мечи, не желая признать капитуляцию.
Но Вонг говорил и о другом: как отступали горными тропами верные своему президенту и генералиссимусу войска, терпя поражение от армий «Великого Кормчего», которому помогал «Большой Брат» с севера. О том, как гибли от голода и мороза семьи офицеров, во время «броска через Гималаи» в Бирму и Таиланд…
— Хватит… Воспоминания могут дать похмелье, но не напоят страждущего.
— Это что, опять Конфуций?
— Нет, на этот раз — мое… — Вонг усмехнулся. — Итак, я рассказал то, что вам требовалось; теперь я прошу вас о помощи. Если Хироши смог буквально за несколько часов найти меня, значит где-то поблизости есть его глаза и уши. И мне некому тогда доверять… — его глаза впились в темные зрачки Блейда. — Вы поможете мне? Хотя бы как разведчик разведчику?
— Если вопрос идет о жизни и свободе вашей дочери…
— Вы должны освободить ее завтра, в течение часа, пока я разговариваю с Мацумото. И привезти сюда.
— Чем я смогу распоряжаться?
— Любые деньги. Любые люди. Но никто, кроме нас двоих не должен знать, куда вы завтра пойдете.
— А вы не думаете, что за ночь может что-то случиться?
— Зачем Ему выкидывать свою козырную карту…
— Я согласен, полковник Вонг.

26 мая, Сингапур, склад № 29

Блейд проверил своих людей, за прошедшие часы они уже стали для пего «своими».
Около стойки бара, глядя в стакан, устроился Пак — этот молодой стройный кореец больше всего походил на студента. Мало кто знал, что он являлся одним из лучших в Сингапуре специалистом по взрывному делу. Рядом с ним сидели Чак и Лин — братья, полубирманцы — полу-непонятно-кто. Однако оба имели коричневые пояса у-шу. По тротуару прохаживался у небольшого грузовичка Джек-малаец и личный водитель Вонга. Где-то на улице еще трое изображали случайных прохожих.
Пак поднял трубку телефона; ему должны были позвонить, когда начнется встреча главарей крупнейших «триад». Блейд спокойно докурил, вышел из бара и уселся за руль машины. Теперь по плану у него было еще минут десять. «Линкольн» Блейда развернулся и поехал по Мати-Кампан в сторону выезда на загородное шоссе.
Машину он оставил там же, где и прошлый раз; потом, стараясь остаться незамеченным, пробрался на складскую площадку. Она была пуста. Спрятавшись за кирпичной оградой, разведчик взвел курок «кольта» и расслабился, глядя на бег секундной стрелки,
План был рассчитан на то, что если девушку стерегут, то со стороны открытой складской площадки охрана будет минимальной. А с противоположного направления сторожей отвлечет группа Пака.
Секундная стрелка совпала с нулем, и Блейд услышал звук слабого взрыва — сигнал, рассчитанный скорее на то, чтобы встревожить охрану. Он неторопливо двинулся к складу. Впереди послышались выстрелы, но Ричарда это не беспокоило; сейчас он превратился в автомат, в машину для убийства, способную стрелять на бегу, в прыжке, стоя, лежа, с колена или с упора. В несколько секунд он преодолел открытый двор и юркнул за одну из бетонных колонн. Пули врезались в асфальт у ног — видимо, его засекли. Разведчик прыгнул в сторону, перекатился и встал, прижавшись к стене склада.
Он старался разглядеть что-нибудь сквозь оконце, но не смог; тогда, ударом рукояти выбив стекло, Блейд скорчился у стены и замер. Выстрелов не последовало. Уже не опасаясь напороться на засаду, Ричард высадил раму, поморщился, ощутив порезы от стекол, и прыгнул внутрь.
Быстро сориентировался. «Сфотографировал» опасные точки. Прислушался. Никого! Абсолютно никого! Комната была пуста.
Он уже был готов проверить другое помещение, когда дверь в него стала открываться. Блейд поискал глазами укрытие, заметил картонные коробки, сложенные в углу. И уже из-за них наблюдал, как Лин, настороженно осматриваясь, входит в комнату.
На улице уже стонали и выли полицейские сирены.

26 мая, «Хилтон-Сингапур», номер 441

Примерно это же время
Она видела свои руки и ноги, но не чувствовала их. Мари Вонг просидела привязанной к стулу уже шесть часов — с тех пор, как ее увезли со склада. Охрана успела смениться, а ее выручало только спасительное забытье. Когда она начинала опасно свешиваться со стула, кто-нибудь из стражей вставал со своего места, чтобы грубо отхлестать ее по щекам и привести в чувство. Этого, впрочем, хватало ненадолго.
Охрана вновь сменилась, теперь рядом с ней оказался негр, который вел вчера фургон, в котором ее доставили сюда. Или это было не вчера? Она уже не могла сказать точно. Второй охранник — маленький щуплый японец — хозяйничал в другой комнате, что-то там передвигал, топтался у двери. Пока его не было, негр, вытащив из маленькой коробочки шприц, иглу, ампулу, стал готовиться к уколу.
Мари поняла, что сейчас произойдет, но ей было уже все равно. Пожалуй, она была бы рада сейчас уйти от реальности.
Однако она ошибалась.
Негр закатал штанину рваных джинсов, долго примеривался и, наконец, морщась от боли, глубоко вогнал иглу…
Японец по-прежнему не появлялся, в соседнем помещении воцарилась тишина.
Однако со стражем Мари произошла разительная перемена. Он стал что-то глухо бормотать сквозь зубы, прохаживаться по комнате, хватая и потом отбрасывая различные предметы. Вдруг его лицо перекосила гримаса боли и звериной ярости, он подбежал к девушке, выхватывая на коду из кармана бритву.
Лезвие покачивалось у нее перед глазами. Мари различала мелкие пятнышки ржавчины, усеивающие хромированную сталь, темного паучка свастики у рукояти, длинную строку готических букв. Стальное острие неотвратимо приближалось, становясь шире и шире, занимая все поле зрения. Потом Мари не могла понять, как она ухитрилась перевернуться вместе со стулом. Ее связанные ноги задели огромное черное колено, и девушка потеряла сознание.

Там же, примерно через полчаса

Дверь вылетела с первого удара. Блейд слышал, как по коридору топочет едва не весь персонал гостиницы, но ему было сейчас не до них.
В первой комнате он увидел храпящего на полу низкорослого японца, в угол, пытаясь прикрыться портьерой, вжималась женщина. Одного взгляда было достаточно, чтобы узнать дешевую портовую проститутку.
— Где девушка? — заорал на нее разведчик. Впрочем, это было бесполезно; по-английски она все равно не понимала и только кивала в ответ головой, раскачиваясь, как китайский болванчик. Блейд. не долго думая, вышвырнул ее в коридор, навстречу толпе возмущенных служащих. Это их ненадолго отвлекло: девица была в костюме Евы, так как портьеру Ричард у нее отобрал.
Он бросился в другую комнату, его худшие опасения, кажется, оправдывались.
Мари лежала на полу, по-прежнему привязанная к стулу. Все вокруг было в крови. Однако приглядевшись, Блейд понял, что это не ее кровь; на плече девушки было лишь несколько порезов, неглубоких и неопасных. Кровь хлестала из распростертого на полу черного тела, огромного, как труп сказочного циклопа. Разведчик носком башмака перевернул его на спину. Похоже, негр упал и напоролся на собственную бритву. Ричард не стал вытаскивать ее из тела, быстро осмотрев сначала одну, потом другую комнату, он нашел взявшийся непонятно откуда десантный нож и сунул его в карман.
Вернувшись к телу Мари, он увидел склонившегося над ней администратора гостиницы. Заметив Блейда, тот выпрямился во весь свой небольшой рост и гордо начал:
— Вы будете привлечены к ответственности за ущерб, причиненный…
Ричард, не говоря ни слова, подошел к нему, ухватил за лацканы пиджака — тот затрещал — и так, на вытянутых руках, вынес в коридор. Толпа там уже собралась достаточная. Проститутки, кстати, нигде не было видно. Блейд поставил администратора на ноги и распорядился:
— «Скорую» сюда… и полицию, срочно.
А сам вернулся отвязывать девушку.
Когда он выносил ее из комнаты, мимо столпившихся у дверей номера людей, никто уже не пытался остановить его. И никто даже не пытался требовать возмещения.
Мари пришла в себя только в машине. Она сидела, уткнувшись ему в плечо, и плакала.
— Успокойся, девочка, все уже кончилось. Считай, что мы перенесли нашу встречу на сутки.
Он обманывал ее, но не себя. Необходимо было поскорей убираться отсюда, пока люди Мацумото не опомнились и не связались со своим шефом. Надо было чем-то отвлечь девушку он не мог взяться за руль, пока она висела на нем, поливая слезами. Ричард сунул ей найденный в номере нож:
— Смотри, если повернуть предохранитель, а потом нажать на кнопку, то лезвие выстрелит… с двадцати шагов пробьет дюймовую доску… — и он покачал, что нужно делать.
Девушка увлеклась разглядыванием ножа — словно ребенок, которого утешили забавной игрушкой, — и Ричард, наконец, смог завести мотор. Он ехал, внимательно оглядываясь, до самой Сентана-роуд. Но «хвоста» слава Творцу, не было.

26 мая, Сингапур

Они с Мари проникли в ресторан через задний ход примерно через час после того, как там появился Мацумото. Увидев их, официант немедленно побежал поднести Вонгу стакан воды — знак, что его дочь в безопасности. Потом он неслышно подвел их к завешенной тяжелой портьерной арке. Ждать пришлось довольно долго, и Блейд уже начал бояться, не было ли похищение совершено за спиной японца.
— Что ж, вы по-прежнему не согласны на мои условия?
— Ваши условия больше напоминают безоговорочную капитуляцию.
— А если я, скажем… заметьте, чисто теоретически, — предложу помощь в освобождении вашей дочери. До меня случайно дошли ужасные слухи. Кажется, она вчера исчезла — ни с того, ни с сего.
— Я думаю, ваши источники информации не очень надежны, полковник Самагита…
Произнесенное имя было сигналом для Блейда, и дальнейшее произошло в доли секунды. Он вытолкнул Мари в комнату, сам оставаясь у нее за спиной; тренированный взгляд разведчика привычно фиксировал обстановку, мышцы напряглись, лицо окаменело.
Они стояли между двумя гигантами преступного мира Блейд видел их черты, застывшие в обманчивом спокойствии, он разглядел, как вдруг изменилось выражение лица японца, как в его глубоко посаженных темных глазах стал разгораться огонек. Это был взгляд фанатика.
Самагита стал валиться вперед, и Ричард с опозданием понял, что тот тянется к чему-то, спрятанному под инвалидным креслом. Рука японца напряглась, и он стал подниматься, в его ладони блеснул позолотой маленький, словно игрушечный, браунинг. Блейд оттолкнул Мари и, уже падая, услышал сухой треск выстрела.
Когда разведчик вновь встал на ноги, все было уже кончено. Мари не пострадала, пряча лицо в ладонях, она прижалась к стене у окна. Блейд издал вздох облегчения и обернулся.
Вонг медленно сползал со своего кресла. Золотые драконы его халата корчились в крови.
Тогда Ричард посмотрел назад.
Самагита продолжал сидеть. Сначала это удивило Блейда, но потом он заметил рукоять десантного ножа; лезвие, ушедшее почти на всю длину в грудь японца, намертво пригвоздило его к креслу.
В комнату на звук выстрела начали вбегать люди. Кто-то наткнулся на Блейда, попробовал заломить ему руки за спину. И тогда разведчик услышал новый голос — уже не юной девушки, а наследницы, хозяйки. Голос Королевы:
— Отпустите его! Трупы — на Блаканг-Мати. Здесь все сжечь. Хозяину заплатить все убытки…
Сидя в «линкольне» и обдумывая случившееся, Блейд понял, что может опоздать. На складе ничего не осталось, значит, контейнер оттуда уже увезли. Непонятно, к чему было арендовать склад на одни сутки, но он предпочитал не задаваться сейчас лишними вопросами.
На то, чтобы добраться до квартиры и разыскать блокнот, в котором было записано название корабля, зафрахтованного людьми Мацумото, ушло полчаса. Блейд в очередной раз позавидовал Дороти, которая умудрялась все относящееся к делу хранить в своей головке.
В порту у всех, как назло, отшибло память, но сотня долларов помогла кое-кому ее прочистить. Однако то, что узнал разведчик, его не обрадовало: моторная шхуна 12-76 снялась с якоря рано утром. Он хотел было осмотреть причал, у которого грузилось суденышко, но его оцепила полиция. Протолкавшись в первые ряды, Ричард с удивлением заметил, что стражи закона склонились над чьим-то телом.
Оно принадлежало негру, весьма похожему на его ночного противника и на того типа, который сделал себе харакири в «Хилтоне». Впрочем, в темноте все негры серы… Поразмыслив, Блейд решил, что не может с полной достоверностью установить идентичность трех чернокожих.
Тело положили на носилки, закрыли простыней. Полицейские принялись энергично расталкивать зрителей, убеждая их разойтись. Блейд приветствовал их старания от всей души — трупов для него на сегодня было достаточно. Он ушел одним из первых.

Тот же день, вечер

Блейд лежал на диване и курил. Он вполне мог отдать себе отчет в том, что задание близко к провалу; со смертью Самагиты все нити были обрезаны. Шхуна ушла в рейс до Иокогамы, вместе с таинственным контейнером. Он мог бы сообщить эту информацию Норрису, но это значило признать собственную слабость и переложить дело на плечи коллег в Японии, которым пришлось бы начинать работу с нуля и в значительно более трудной ситуации. И тогда разведчик вновь решил попросить свидания с Цветком Жасмина. Но голос, совершенно не похожий на бас прежней «мадам», заявил, что девушки под таким именем в их заведении не имеется.
Когда Ричард выехал на Сентана-Роуд, то увидел на месте ресторана лишь пепелище, по которому, перепахивая пепел бахилами, бродили пожарные. Каждому желающему они поясняли, что ресторан сгорел из-за неисправности в электропроводке.
Блейд уже собирался отбыть восвояси, когда вдруг заметил на противоположной стороне улицы Пака. У разведчика и так было подозрение, что «неисправность электропроводки» возникла не без участия корейца, теперь он был в этом убежден. Правда, он не сомневался и в том, что если обратится сейчас к Паку, то кореец его не узнает. Оставалось надеяться на то, что поторчав немного на пожарище, подрывник отправится к своей новой хозяйке с докладом.
Пак оправдал лучшие ожидания Блейда. Проплутав по узким улицам старого города с полчаса и не заметив крадущегося за ним шпиона Ее Величества, кореец вывел его к дорогому, окруженному садами особняку. Здесь разведчик счел за лучшее покинуть своего проводника.
Провалявшись в кустах пару часов, он, кажется, уяснил все тонкости охраны. Особняк, пристроившийся у подножия холма, был огорожен невысокой бетонной стеной, переходящей в затейливо выделанную стальную решетку. Если она не под током, ее ничего не стоило перелезть. Со стороны виллы иногда фланировали по двое какие-то люди — несомненно, наружная охрана, внутренней он, как ни старался, заметить не смог. Видимо, ее функции выполняли хорошо тренированные слуги. Кроме того, изредка доносился собачий лай, слегка приглушенный стенами.
Блейд вернулся в город, чтобы запастись необходимым снаряжением; к счастью, магазины еще работали. Он приобрел сапоги и три пары плотных парусиновых рукавиц — для его целей они подходили даже лучше резиновых. За черным спортивным трико пришлось съездить домой.
Зато спустя час перед виллой оказался настоящий ниндзя (если таковые еще остались во второй половине двадцатого века); правда, рукавицы и резиновые сапоги несколько не гармонировали с остальным костюмом.
Когда совсем стемнело, разведчик спустился к ограде, взялся одной рукой за металлические прутья и полез на стену, стараясь не задеть металл обнаженной кожей Забравшись наверх, он огляделся — охраны нигде не было видно. Блейд быстро перемахнул на другую сторону и спрыгнул в сад; сам он снял рукавицы, потом разулся. Он так и не понял, находилась ли ограда под током, но был уверен, что обратно вернется другим путем.
Спустя минуту, он уже крался по саду черной пантерой; единственным заметным местом в его доспехах была щелка в капюшоне, сквозь которую посверкивали глаза.
В доме светилось несколько окон, и в одном из них Блейд увидел Мари. В комнате явно шло какое-то совещание, но среди присутствующих никого из «знакомых» разглядеть не удалось. Он не узнал и то, о чем шла беседа, — двойные стекла не пропускали звуков.
Совет продолжался еще с час; наконец, его участники стали расходиться. Вскоре зажглось еще одно окно, по соседству. Блейд заглянул в него, увидев спальню, причем — женскую. В этом он ошибиться не мог, ибо за свои двадцать восемь лет исследовал великое множество подобных комнат. Кто-то вошел — видимо, чтобы осмотреть помещение; потом охранник направился к окну и поднял раму. Ричард, замерев, пытался втиснуться в стену. Но страж не стал выглядывать наружу, а вышел из комнаты, погасив свет.
«Если ворота открыты, грех ими не воспользоваться…» — и Блейд полез внутрь. Там он спрятался в углу за ширмой, стянул с головы капюшон и принялся ждать. Он был уверен в том, что теперь появится Мари — вряд ли комнату станут осматривать дважды.
Дверь открылась, вспыхнул свет. Сквозь щели в ширме Блейд действительно различил фигурку Мари Вонг, в черно-красном, вышитом яркими цветами халате до пят и деревянных сабо. Когда она закрыла за собой дверь, Ричард вышел. Однако он оказался не готов к неожиданному и теплому приему и, отлетев в угол, опрокинул по дороге какой-то столик, уставленный дорогой косметикой. Все это хозяйство оказалось на нем; в довершение всего, ему на голову упало зеркало. Хорошо, что не разбилось, подумал он, вылезая из-под руин и потирая грудь — место, куда пришелся удар деревянной подошвы. Мисс Вонг уже держала его под прицелом своего «люггера».
— И что же прикажешь с тобой делать?
Деваться было некуда. Блейд поведал ей — как недавно ее отцу — историю о четырех килограммах плутония, исчезнувших с заводов Саванны.
— Ну, и что же прикажешь теперь делать? — повторила она.
— Я прошу помочь мне…
— В первую очередь нам надо решить один важный вопрос. Кто тебя сюда привел? Я не верю, что ты знал раньше про эту виллу!
Блейд молчал.
— Пожалуйста… Ты можешь молчать сколько угодно, но тогда придется ликвидировать всех, кто сегодня отсюда выходил, — взгляд ее черных глаз был непроницаем. — Так что может быть скажешь?

Предыдущая страница 33 Следующая страница


Ричард Блейд, герой 34

— Пак…
— Почему-то я так и думала… Он никогда не видел дальше собственного носа.
Блейд понял, что подписал корейцу смертный приговор и с трудом сохранил самообладание. Одно дело — убить человека в единоборстве; «кто-кого?» — почти спортивное соревнование… Другое — так, когда жертва даже не будет знать, за что ее придушат на рассвете… или полоснут по горлу ножом…
Ричард Блейд, агент секретной службы Ее Величества, чувствовал себя убийцей.
— Я думаю, что пытаться перехватить шхуну в море — все равно, что ловить птицу в небе… Ее надо ловить около кормушки, — очаровательная мисс Вонг, казалось, размышляла вслух. — Куда, ты говорил, она направляется?
— Она была зафрахтована в рейс до Иокогамы…
— Значит, будем ловить ее около Иокогамы.
— А может, она там не появится?
— Может, и не появится. У тебя есть другие предложения?
Блейд был вынужден признать, что других предложений у него нет.
— К тому же, с какой стати им обманывать власти и менять курс — это только вызовет лишние подозрения. Кстати, знаешь, что я думаю?
— Да?
— Бомба — это вовсе не официальная позиция Токио.
— Почему ты так считаешь?
— Все делается слишком кустарно для политиков. И власти никогда не воспользовались бы помощью тайных обществ.
— С чего ты взяла?
— Считай, что это интуиция. А теперь я вывезу тебя отсюда, если ты согласен некоторое время провести в багажнике моей машины.
Блейд с гораздо большей радостью согласился бы провести время в ее постели, но выбирать не приходилось. Он покосился на разобранную кровать, и Мари Вонг поняла его намек, но отрицательно покачала черноволосой головкой.
— Развлечения кончились, Ричард… И прошлого — не вернуть…

5 июня. 40 миль от побережья Японии

Яхта Вонгов — вернее, только уже Мари Вонг, или, как ее теперь предпочитали называть, «мадам Вонг», — дрейфовала у самых границ территориальных вод Японии почти неделю. Радар прощупывал все подходы к Иокогаме, но ничего даже отдаленно напоминавшего искомую шхуну на горизонте не появлялось. Единственное, что скрашивало для Блейда ожидание — беседы с капитаном. В его компании он и отметил в один из последних майских дней свой скромный юбилей — двадцативосьмилетие.
Шкипер Пьер, как здесь его все называли, был армянином, чьи родители эмигрировали из Турции после резни двенадцатого года. Поскитавшись по миру с четверть века, они осели в Австралии, и «шкип Пьер» постепенно превратился в одного из лучших лоцманов, знатоков района Малаккского пролива. Поэтому не удивительно, что в один прекрасный день он получил лестное предложение и, приняв его, стал личным капитаном главы крупнейшей из «триад» этого региона. Тем более, как легко догадаться, иных альтернатив у него не было. Он стал достойным слугой своего хозяина — Блейд успел оценить его искусство игры и в шахматы, и в го. А цитат из Конфуция он знал, похоже, больше, чем любой образованный китаец. Правда, проработав на Востоке полтора года, Блейд пришел к мнению, что любому из местных придумать подходящую цитату все равно что икнуть.
Однажды утром, церемонно постучав, шкипер вошел в его каюту и сообщил:
— Кажется, нам удалось найти то, что вас интересует…
Через минуту Ричард уже перешагнул порог ходовой рубки. Горизонт был чист, но по зеленому экрану локатора медленно ползла слабая искорка.
— Наш штурман обнаружил ее пятнадцать минут назад. Судя по отражению, это деревянная шхуна, но для парусного судна она бежит слишком резво. Возможно, то, что мы ищем.
Зеленая точка тем временем приблизилась.
— Пройдемте на мостик, сэр.
В бинокль уже можно было различить утлое суденышко. Блейд не сомневался, что это его шхуна, ибо контейнер стоял прямо на палубе. Правда, раньше он видел груз только в темноте, но кому еще придет в голову везти на таком судне тяжелый металлический гроб! Шхуна была так мала, что между принайтованным поперек палубы контейнером и фальшбортом пройти можно было разве что боком.
Когда расстояние до кораблика составило ярдов сто пятьдесят, поверх мачт яхты ударила пулеметная очередь. Видимо, люди, охранявшие груз, уже не сомневались в намерениях преследователя.
— А у малютки, оказывается, есть зубки, — пробормотал шкипер Пьер.
Теперь яхта шла в отдалении, недосягаемая для выстрелов, но против них работало время — шхуна приближалась к полосе территориальных вод, где она станет недосягаема для Блейда. Кроме того, он не имел никакого понятия о том, что будет делать, когда перехватит контейнер, этот вопрос как-то не приходил ему в голову за другими заботами.
До двадцатимильной полосы оставалось миль пять, когда капитан, похоже, принял решение.
— Штурман, как вы полагаете, у них все нормально с остойчивостью?
— Что?.. А, понял вас, шкип… Лево на борт, правый — полный, левый — в нейтраль.
Сначала Блейду показалось, что капитан хочет таранить суденышко, и он уже хотел вмешаться, но яхта неожиданно вернулась на параллельный курс. Теперь она стремительно догоняла шхуну.
— Оба — полный!
Расстояние быстро сокращалось. Сквозь брызги воды на стеклах рубки уже можно было различить узкую корму шхуны.
И тогда яхта отвернула.
Часть матросов со шхуны уже попрыгали в воду; видимо, они опасались столкновения, но шкип Пьер не зря был личным капитаном Вонгов. Суда разошлись бортами всего в нескольких ярдах друг от друга, на яхте это никак не сказалось, зато меньшее судно, взмыв на волне, оторвавшейся от носа корабля Блейда, стало резко крениться. Кто-то еще пытался обрубить удерживающие контейнер тросы — что там находилось, кроме плутония? — но было уже поздно. Черпнув бортом, шхуна попыталась стать на ровный киль, но начала заваливаться еще быстрее.
Блейд, наконец, понял замысел капитана, однако его возможные возражения против подобного исхода дела в расчет явно не шли. Он бросил взгляд на зеленоватые воды. От шхуны не осталось ничего, кроме нескольких досок, масляного пятна да десятка барахтающихся в волнах людей.
Потом пятно исчезло, рассосалось. Море не хранит следов.
Яхта легла на обратный курс, и капитан даже не попытался подобрать тонущих.
Когда вечером Блейд спросил его об этом, шкипер Пьер ответил с обескураживающей простотой:
— Зачем…
А через несколько дней и сам Блейд проснулся от попавшей в ноздри соленой воды. Как-то сразу он понял, что это не случайно.
Стараясь убраться от борта подальше, чтобы не попасть под острые лопасти винтов, он лихорадочно соображал, мог ли так крепко вырубиться от одной бутылки коньяка — пусть даже «Наполеона». Впрочем, время для воспоминаний у него еще будет; сейчас ему требовалось подольше посидеть под водой, чтобы его не заметили с яхты — он хорошо различал на корме фигуру капитана. А в зоркости глаз шкипера Пьера Ричард нисколько не сомневался.
Твердую почву под ногами — вернее, под животом, — он почувствовал только через час с лишним. Судьба и течения вынесли его на небольшой островок — одинокую скалу, усиженную чайками, с узким песчаным пляжиком вокруг. Блейд чертыхнулся, проклиная разведку, тайные общества, шкипера Пьера и его коварную хозяйку, а также весь плутоний в солнечной системе и ближайших окрестностях. Потом он собрал разбросанный по пляжу плавник, прошелся еще раз по воде, вылавливая из нее ракушки и сбрасывая в свою рубаху. Он закопал свой улов в песок, аккуратно разровнял его, а сверху навалил высушенные тропическим солнцем ветви и от зажигалки запалил костер…

Эпилог

28 июня 1963. Ресторан на крыше «Хилтон-Сингапура»

Сказать, что Норрис был разъярен, значит, не сказать ничего, его обычно невозмутимая физиономия являла сейчас все признаки цунами. Не заботясь о конспирации, он орал:
— Мне не с чем вас поздравить, Блейд! Кроме того, что вы провалили операцию! Вы утопили плутоний, который японцы могли использовать против русских, вы имели тесные связи с тайными обществами, о которых мы узнаем впервые. Если бы вы сообщили об этом раньше, такая информация могла бы принести неоценимую пользу, но сейчас вы чуть не вызвали дипломатический кризис.
Блейд не знал, где, когда и как он чуть не вызвал этот самый кризис, но Норрису было виднее. Следующим пунктом обвинения могло стать, по-видимому, убийство эрцгерцога Фердинанда или бомбардировка Пирл-Харбора. Но тут пыл полковника иссяк.
— Я отстраняю вас от оперативной работы, — заявил он, сверля Ричарда стальным взглядом, — и передам дело самому Дж. — для окончательного решения и выводов. Вы свободны, капитан!
Дж долго хохотал над этой историей. Со временем, набравшись опыта и ума, Блейд понял, что шеф отдела МИ6 смеялся вовсе не над ним, а над реакцией Норриса. Одна звезда клонилась к упадку, другая — восходила, но даже звезды способны испытывать ревность. Особенно те, которым предстоит скорый закат.

Комментарии к новелле «Шпион Её Величества»

1. Основные действующие лица

Ричард Блейд, 28 лет — капитан, агент секретной службы Ее Величества королевы Великобритании
Дж. — его шеф, начальник спецотдела МИ6 (упоминается)
Питер Норрис — полковник, один из начальников Блейда
Дороти Чен — офицер «Си-Ай-Ю», криминальной полиции Сингапура, занимающейся борьбой с организованной преступностью
Патрик — ее муж (упоминается)
Тон Вонг — глава одной из крупнейших «триад» Сингапура, бывший офицер чанкайшистской контрразведки
Мари Вонг — его дочь и наследница
Хироши Самагита — он же — Исихира Мацумото; один из лидеров организованной преступности в Юго-Восточной Азии, бывший офицер Императорской разведки Японии японец — некий безымянный правительственный чиновник, сотрудничающий с Самагитой
Пак, Лин, Чак — члены «триады» Вонга

2. Некоторые географические названия и термины

«Триады» — структурные единицы организованной преступности Юго-Восточной Азии. Название связано первоначально с системой троичного подчинения — «тройки», «девятки»
Тридцать три требования к Китаю — японский ультиматум Китаю во времена Второй мировой войны
Блаканг-Мати — остров у побережья Малайзии, в политико-административном отношении подчинен Сингапуру. Используется как кладбище
Девятое августа — дата ядерной бомбардировки Нагасаки

Пещера

Июнь 1966 года. Бразилия, Земля

Ричард Блейд относился к неожиданным командировкам с характерным для профессионала спокойствием; он редко сетовал на превратности судьбы, хотя ему случалось попадать, в места, весьма неприятные с точки зрения цивилизованного человека. Тем не менее, он без особого восторга летел сейчас в Рио-де-Жанейро, а не в Лондон, как предполагалось всего шесть часов назад. Он сидел в кресле, закрыв глаза, и старательно делал вид, что дремлет. Пожилая, но довольно энергичная соседка слева надоела ему своим кудахтаньем в первые полчаса полета и, поскольку дама была не в том возрасте, чтобы вызвать его интерес, Блейд пару раз зевнул, после чего, извинившись, погрузился в глубокий сон. Он не «проснулся» даже в тот момент, когда к креслу подошла прекрасно сложенная стюардесса с маленьким подносом, на котором ровными рядами выстроились стаканчики с бренди. В другой ситуации Блейд не упустил бы шанса познакомиться с бронзовокожей стройной девушкой, однако риск новой атаки со стороны соседки был слишком велик. Он сглотнул слюну и продолжал размеренно дышать, имитируя спящего; цена закрытого рта дамы слева равнялась по меньшей мере трем с половиной стюардессам.
Интересно, чем вызвано изменение его маршрута, размышлял Блейд. В гостиницу, где он остановился, позвонили из посольства и сообщили, что на его имя заказан билет. Всего несколько фраз, но он догадался, что дело — важное, и что подробности нового задания станут ясны лишь после приземления в Рио. Интуиция разведчика подсказывала, что работа будет необычной, и это слегка возбуждало его; он предпочитал неординарные дела.
В аэропорту «Сантос-Дюмон» Блейда встретил агент, которого он знал лишь по кличке — Багай; глаза этого субъекта, когда вы впервые с ним сталкивались, говорили сами за себя, и желания задавать дополнительные вопросы не возникало.
Он кивнул Блейду и, не дожидаясь пока тот подойдет, двинулся из здания на площадку для парковки автомобилей. — Шел Багай неторопливо, и Блейд старательно выдерживал установленную дистанцию, но причин таких предосторожностей не понял. Ни одной подозрительной личности не крутилось около них; никого, смахивающего на профессионала.
Он забрался на заднее сидение красного «шевроле», за рулем которого уже сидел Багай, и молча захлопнул дверцу. Агент вывел машину на автостраду, но и здесь Блейд не отметил слежки. Минут через десять Багай нарушил молчание.
— Мне поручено отвезти вас на седьмую пристань. Старый Армандо на своей посудине доставит вас к гидроплану, он уже ждет в двадцати милях от Нитероя. Полетите до Сантуса вместе с грузом. В дороге ознакомитесь с заданием.
Багай достал из внутреннего кармана светло-кремового пиджака туго набитый конверт из плотной бумаги и протянул его Блейду.
В дороге, так в дороге, решил разведчик и спрятал послание в кейс; судя но толщине пакета, там были деньги. Пока он не мог понять, что вызвало столь сложно спланированный маршрут. Обычно, когда дело касалось действительно важных вопросов, инструктаж проводили в Лондоне, и Дж, делал это лично. Особая срочность? Вряд ли… Скорее, поручение не поддается ясной формулировке и требует импровизации. Это было приятно; он любил действовать самостоятельно, не скованный рамками жестких инструкций.
Старый Армандо напомнил Блейду капитана Флинта, а новенький катер, судя по всему, был захвачен старым пиратом в качестве приза. Багай даже не вышел на пристань — он лишь махнул разведчику рукой, да пару раз моргнул — подмигнул своими холодными и выпуклыми, как у жука, глазами. Блейд помахал ему в ответ и спрыгнул в катер.
Армандо, чего он никак не ожидал, отлично справлялся с быстроходным суденышком, хотя на первый взгляд казалось, что он знаком лишь с веслами и парусом. Бразилец не знал ни слова по-английски, зато на португальском изъяснялся сочно и витиевато. Передавали репортаж о футбольном матче «Фламенго» — «Ботафого». Старик, судя по всему, болел за «Фламенго», но его команде не везло, да и судья совершенно бесстыдно подсуживал «Ботафого».
Катер затормозил перед гидропланом одновременно со свистком судьи об окончании первого тайма. Пилот, в отличие от старого Армандо, находился в благостном расположении духа. Как выяснил Блейд минут через десять, Карлос Альмейдо болел за «Ботафого».
Гидроплан взлетел ровно, но вскоре пилот начал чертыхаться — у «Ботафого» возникли сложности…
Выйдя на берег в Сантусе, Блейд первым делом остановил такси, водитель которого сносно говорил на английском и поинтересовался результатом матча.
— Какого? — поинтересовался таксист и, не дожидаясь ответа, с восторгом сообщил: — «Сантос» выиграл у «Флуминенсе» три-один!
— Слава богу! — воскликнул Блейд. — А я все это время находился в неведении. Понимаешь, дружище, сломался приемник…
— Вы тоже болеете за «Сантос»? — переспросил таксист. — Извините, сэр, но вы, кажется, иностранец?
— Да, — кивнул Блейд. — Но сердце мое принадлежит лишь одной команде — команде Пеле!
Таксист понимающе закивал, и дорога от Сантуса до Сан-Паулу пролетела незаметно. Таксиста, как и его любимого игрока, звали Эдсон, чем он по праву гордился; и за короткий промежуток времени Блейд узнал все — и о самом Эдсоне, и о его семье, и о его футбольных кумирах.
Эдсон болтал наперегонки с радиоприемником и замолк лишь на минуту, когда передавали результаты футбольных матчей. Блейд услышал, что «Фламенго» и «Ботафого» сыграли вничью; теперь он понимал, чем были вызваны тирады старика Армандо, а затем — воздушные ямы, в которые все время попадал гидроплан Карлоса Альмейдо.
Эдсон не старался гнать машину и продолжал развлекать пассажира болтовней — Блейд, не задумываясь, предложил ему в два раза больше названной цены. Он не сомневался, что водитель у него первоклассный, и что он теперь доставит его даже на край света — иностранец, богатый, да еще болеющий за «Сантос»! Этого для бразильца было более, чем достаточно.
В полуха слушая Эдсона, Ричард Блейд размышлял над содержимым записки, которая, вместе с приличной суммой денег и чеком, находилась в переданном Багаем пакете.
К его удивлению, первая часть задачи была сформулирована предельно ясно и четко: найти дантиста Умберто да Синто (он именовался кличкой «спелеолог») и ознакомиться с «наглядными доказательствами», о которых столь расплывчато писал в одной из своих многочисленных книг великий мистификатор и хитрец Ван Дайкен.
Этот голландец ловко эксплуатировал интерес публики к гипотетическому пребыванию на Земле во времена оны инопланетных пришельцев. Железная колонна в Дели, статуэтки догу, рисунки Наска, каменные стеллы в храмах майя и ацтеков, Баальбекская платформа и даже Библия — все это, как и многое другое, служило материалом для его бесчисленных статей, публичных лекций, книг и фильмов. Он был весьма умен и избегал говорить заведомую ложь, играя на недосказанности и нюансах, всякий, кто читал его творения, понимал, что автор знает много больше, чем пишет, и готов в любой момент представить такие свидетельства своих слов, что научный мир просто ахнет. Как бы то ни было, книги его расходились прекрасно, и Дайкен зарабатывал миллионы.
Его шумная деятельность давно привлекла внимание британской разведки, ибо не стоило пренебрегать теми зернами истины, которые могли быть рассыпаны среди заведомого бреда. Дж., шеф отдела МИ6, начал разработку Дайкена еще в конце шестьдесят первого года, когда Блейд вернулся из Лейк Плэсида — весьма любопытной командировки, имевшей целью ознакомление с успехами американских уфологов. Эта поездка положила начало проекту «Немо», который служил немалой уступкой современным веяниям со стороны консервативных британцев: в рамках проекта были начаты работы по изучению аномальных явлений.
Ван Дайкен, несомненно, также относился к подобным явлениям — во всяком случае, если речь шла о его хитрости и умении запутывать следы. Дж., разведчик матерый и опытный, начал с его связей, и на поверхность вскоре всплыл некий бразильский исследователь и спелеолог Ноэль Умберто и его таинственная пещера.
Пещера, о которой бразилец якобы по секрету сообщил неутомимому «исследователю останков пришельцев» Ван Дайкену, а тот, пообещав своему информатору четверть миллиона долларов, растрезвонил великую тайну всему миру в своем очередном опусе. Пещера, в которой хранятся записи неведомых звездоплавателей — сотни металлических листов с загадочными знаками; пещера, полная золотых изваяний и чудесных приборов, система подземных склепов, коридоров и огромных зал, все входы в которые стережет племя воинственных белых индейцев комичокос. Да, это была та еще утка!
Однако шеф Блейда через своих людей в Сан-Паулу выяснил, что спелеолог Ноэль Умберто существует в действительности. Правда, его профессия оказалась не столь романтичной да имя было слегка искажено. Дантист Умберто да Синто — вот как его звали на самом деле. История тянулась больше года, но теперь не оставалось даже малейших сомнений, что обнаружен именно тот человек, на которого ссылался в своем трактате Ван Дайкен. Агентам удалось сфотографировать да Синто, когда тот вкушал утренний кофе в одной из забегаловок Сан-Паулу. Дантист, приподняв чашку, словно салютовал незримому фотографу, и на снимке можно было разглядеть его одутловатое лицо и руку. Толстый, как сосиска, указательный палец украшал необычный перстень с печаткой: грифон, сидящий на зубчатом колесе.
Эдсон сочно захохотал, и Блейд рассмеялся ему в ответ — бразилец, скорее всего, рассказывал нечто забавное. Потом таксист, приглушив приемник, сообщил разведчику:
— Подъезжаем к Сан-Паулу.
Блейд достал карточку с адресом спелеолога-дантиста и протянул Эдсону, тот кивнул в ответ:
— Еще полчаса, и будем на месте.
— Ты знаешь этот квартал? — спросил Блейд.
— Я родился неподалеку… я же говорил…
— Да, да, — кивнул Блейд, — и вашей семье пришлось съехать в Сантос, когда разорился дядюшка Себастьян — он вспомнил рассказ шофера о жизни «наверху», о последовавшем за ней разорении и переселении в трущобы портового пригорода Сан-Паулу.
Эдсон надолго замолчал — то ли вновь погрузился в воспоминания детства, то ли заметил, что Блейд внимательно следит за выражением его лица, как бы то ни было, черты его будто окаменели.
Ничего удивительного, заключил Блейд. Когда пересекаешь душный, ослепительно белый Сантос, потом мчишь меж зеленых кофейных плантаций, изрезанных коричнево-красными полосами дорог, и, наконец, въезжаешь в район богатых особняков, под благословенную сень раскидистых деревьев, начинаешь понимать, что потерял. Сорок пять миль напоминают дорогу из ада в рай — и обратно.
Эдсон затормозил у небольшой двухэтажной виллы, выглядела она, против ожиданий, не слишком шикарно. Блейд попросил шофера подождать, взбежал на крыльцо и позвонил.
Открыла ему дородная негритянка в красном фартуке.
— Нет, мистер да Синто уехал по делам… Вероятно, его не будет пару дней.
Блейд был уверен, что дантист следит за ним из-за шторы, прикрывавшей окно на втором этаже, но спорить не стал.
— Тогда передайте хозяину, что я буду ждать его завтра в девять утра… скажем, в холле отеля «Отон». Да, да, мистер Сидней Джонс, представитель Золотого Фонда Британского Музея…
Вернувшись к машине, он велел Эдсону отвезти его в какой-нибудь недорогой отель неподалеку от Соборной площади. Там он принял душ, переоделся и занялся подготовкой к завтрашней встрече.

* * *

Ричард Блейд проснулся ровно в семь, побрился, натянул легкий светлый костюм, который вечером приказал доставить ему в номер, и спустился в бар. После двух чашек кофе он подкрепился острым, но оригинальным местным блюдом — цыпленком, запеченым с бананами, и не спеша направился к условленному месту.
Массивные двери отеля «Отон» стерегли два здоровенных швейцара, двадцати долларов оказалось достаточно, чтобы они, вежливо расшаркиваясь, впустили мистера Сиднея Джонса, пожелавшего насладиться прохладой просторного холла. До назначенного времени оставалось пятнадцать минут.
Блейд неторопливо вошел, и к нему тут же подскочил мальчишка рассыльный. Сунув ему доллар, разведчик поинтересовался, не видел ли тот ослепительную блондинку, его жену, которая вечно задерживается в номере, хотя уже давно пора завтракать.
Рассыльный покачал головой и доложил, что означенная блондинка еще не спускалась… затем он бросился к дверям — помогать пожилой французской паре, шумно ворвавшейся в тихий холл вместе с дюжиной своих чемоданов.
Блейд огляделся: никого. Он сел за столиком в углу и, положив ногу на ногу, углубился в чтение иллюстрированного журнала на португальском языке. Знал он его неважно, но картинки с обнаженными красотками не нуждались в пояснительном тексте.
Дантист появился с опозданием на сорок минут. Блейд узнал лже-спелеолога, но, не обращая внимания на него, продолжал листать журнал. Вчера Умберто да Синто запомнил его, так что подойдет сам — когда наберется смелости.
Толстяк остановился возле дверей, прищурился, вытер платком пот со лба и двинулся к столику, за которым сидел Блейд.
«Он пришел один или его спутников не впустили?» — подумал разведчик. Несомненно, у этого типа имелась своя команда, с которой он обделывал сомнительные дела — вроде поисков пещер с золотыми статуями.
Да Синто подошел к Блейду и слегка кашлянул. Для человека такой комплекции, голос его звучал, как мышиный писк.
Блейд поднял голову, но ничего не сказал.
— Мистер Сидней Джонс? — спросил Умберто да Синто.
— Да, — кивнул разведчик. — Присаживайтесь.
Дантист опустился в жалобно заскрипевшее кресло.
— Извините, что я задержался, но служанка все перепутала — почему-то решила, что вы назвали отель «Говернадор».
— Мне остается лишь посочувствовать вам, — вздохнул Блейд, раздумывая, к чему понадобилось да Синто столь откровенно лгать.
— Да, жарковато… Знаете ли, мистер Джонс, в моем возрасте и с моей комплекцией тяжели бегать по городу…
Лицо Блейда посуровело, он не хотел затягивать разговор с этим жуликом и, отложив в сторону журнал, произнес:
— Полагаю, в горах вы почувствуете себя лучше, да Синто? Знаете ли, прохладный воздух, таинственные пещеры… и солидный чек в заключение.
Дантист собирался было запротестовать, услышав слово «пещера», но рот его захлопнулся при слове «чек».
— Так вы не из Британского Музея? — Умберто да Синто снова вытер платком лоб, и на его руке сверкнул перстень с резным грифоном. — Вряд ли музей способен предложить действительно солидный чек…
— А какая вам, собственно, разница? — жестко бросил Блейд. — Вы ведь тоже не спелеолог и даже не дантист. Я не уверен, что вы способны запломбировать зуб.
— Можете рискнуть… — его собеседник ухмыльнулся.
— Не могу и не собираюсь, — отрезал Блейд. — Какая сумма в фунтах вас устроит? Я заполню чек в вашем присутствии, и передам его у входа в пещеру.
— Вы хотите заглянуть внутрь?
— Да. И это единственное, что я хочу — заглянуть внутрь и убедиться, что вы, в компании еще с одним лицом, располагаете чем-то посущественней бредовых сказок. Считайте, что Совет Безопасности ООН уполномочил меня разобраться с этим делом.
— Бросьте! — отмахнулся дантист. — Ваших сказок про ООН мне тоже не надо! Я готов показать вам пещеру… — толстяк закашлялся.
— Ваши условия?
— Со мной полетят три помощника.
— Плюс пилот вертолета.

Предыдущая страница 34 Следующая страница


35 Джеффри Лорд

Да Синто кивнул.
— Оружие?
— Только пистолеты. И неподалеку от Каталана мы заберем шесть ящиков динамита.
— А сама пещера…
— Она совсем не там, где вы думаете. Этот подземный комплекс в тридцати милях южнее Жатан.
— Значит, мы полетим на северо-запад, а не к югу?
— Выходит, так, — дантист пожал плечами.
— Сумма?
— Миллион долларов. Американских, — уточнил лже-спелеолог.
— Нет, — Блейд покачал головой. — Я плачу в фунтах. И предлагаю вам триста тысяч.
Они торговались минут десять и в итоге пришли к вполне приемлемому соглашению. Блейд должен был вручить чек на четыреста тысяч в тот момент, когда вертолет сядет в горах, и да Синто подведет его ко входу в пещеру. Каждому из подельщиков дантиста была обещана сумма в десять тысяч наличными. Вылет назначили на восемь утра.
— Надеюсь, завтра вы не опоздаете? — спросил Блейд.
— Нет, — дантист вытер лоб и быстро удалился.
Ричард Блейд неспешно прошествовал мимо портье, который знал, что этот богатый молодой англичанин ждет свою капризную жену, спустился в подвальное помещение и через пять минут уже направлялся к своему отелю — в шортах, рубашке с коротким рукавом, соломенной шляпе и темных очках.

* * *

Чек и наличные лежали в небольшом сейфе, который Блейд привез с собой на такси — по адресу, сообщенному дантистом.
Старый, заброшенный аэродром в десяти милях от Сан-Паулу, старое здание на краю поля, старый «Сикорски» Блейд покачал головой Сомнительно, что эта развалина могла взлететь.
Дантист и один из помощников (как вскоре выяснилось — пилот вертолета) встретили Блейда возле такси, выйдя из дверей одноэтажного барака. Дантист был одет в тот же потертый полотняный костюм, что и вчера утром, пилот, которого звали Алонсо, щеголял в защитного цвета комбинезоне. Борода и темные очки делали его похожим на наемного убийцу — что, по предположению Блейда, было недалеко от истины.
Да Синто представил Блейду пилота и сообщил, что группа уже собралась и задержек не предвидется, они вылетят сразу, как только Алонсо оформит документы. По дороге прихватят у неких надежных друзей ящики с динамитом — вход в пещеру может быть завален.
— Вы свою часть договоренности тоже выполнили? — да Синто поскреб щетину на подбородке, и его перстень ярко сверкнул в утренних лучах солнца.
Кивнув, Блейд пригласил дантиста к багажнику такси. Толстяк помог ему вытащить увесистый сейф, и разведчик тут же продемонстрировал его содержи мое — чек и четыре пачки наличных.
— Я попрошу ребят помочь вам, — предложил да Синто.
— Спасибо, — Блейд покачал головой, — донесу сам. И вот еще что — я набрал защитный код…
— Что это значит?
— Это значит, что если вы попытаетесь вскрыть сейф, то найдете там только пепел. Не исключено, — он ласково улыбнулся, глядя в одутловатое лицо, — что такая операция сильно повредить вашему здоровью.
— За кого вы меня принимаете?! — возмутился дантист.
— Я же сказал — если вы попытаетесь. Вас ведь четверо? Откуда мне знать, что задумали ваши друзья?
Толстяк фыркнул и, похлопывая Алонсо по плечу, повел его внутрь барака.
Блейд достал из кармана ручку, вставил ее в специальный паз на верхней крышке сейфа и дважды повернул ключ; послышалось зловещее тиканье. Он удовлетворенно кивнул и зашагал к вертолету. Приятно иметь дело с людьми, которые думают, что ты у них в кармане; но карман у этой пятерки был явно мелковат, чтобы засунуть туда лучшего агента спецотдела МИ6.
— Доброе утро, джентльмены, — поздоровался Ричард Блейд, забираясь внутрь древней машины.
Джентльмены фыркнули в ответ на его оскорбительное приветствие, эта троица более всего напоминала небольшой пиратский сход, обдумывающий страшные преступления. Блейд широко улыбнутся, сунул сейф под лавку и шагнул внутрь летающей гробницы. Через тридцать секунд он убедился, что спутники его не имеют никакого понятия о карате, и слова «четвертый дан» не говорят им ничего.
— И вот что я еще добавлю, амигос, — произнес Блейд после короткой безмолвной схватки, массируя ребро ладони, — ваш наниматель получит в десять раз больше, чем вы все вместе взятые.
Он набрал код, вскрыл сейф и аккуратно сложил туда все оружие, изъятое у троицы; потом снова закрыл его и предупредил о взрывном устройстве. Он не сомневался, с какой целью «группа захвата» собиралась доставить его к пещере — к самой глубокой из всех, какую можно сыскать в отрогах Анд. И все же, все же…
Четверо наемников жаждали обчистить дуракаангличанина, это было ясно, как божий день. Но дантист… Черт его знает, зачем он согласился! Да еще этот золотой перстень с печаткой… Почему-то он вызывал у Блейда большие подозрения.
Вскоре появились остальные участники экспедиции, пилот занял свое место, толстяк устроился рядом с ним. Двигатель взвыл, и «Сикорски» начал медленно карабкаться в небо.
Разговор не клеился. Вернее, не было даже попыток завести беседу. На протяжении всего полета внутри металлической развалины звучали только зевки, вздохи и сопенье. Один раз послышался храп.
Через пять с половиной часов вертолет опустился неподалеку от грязной деревушки. Судя по времени полета, они достигли места, где дантист собирался забрать ящики с динамитом.
Все выбрались наружу, разминая затекшие конечности. Алонсо потянулся и лег в тень вертолета, дантист махнул остальным, и все четверо неторопливо двинулись к заброшенной лачуге, перед которой торчало засохшее дерево.
Тишина буквально звенела в ушах, и шаги отдавались глухими раскатами грома. Блейд присел рядом с Алонсо и задумчиво произнес:
— Двадцать…
— Что? — пилот приоткрыл один глаз.
— Двадцать штук, и ты работаешь на меня.
— Договорились, — спокойно ответил Алонсо, даже не пошевелившись.
— Плюс десять, — еще более спокойно сообщил Блейд, — и ты не взлетаешь без моей команды. Идет?
— Идет, хозяин, — согласился пилот и повернулся на бок, отвернувшись от Блейда. Разведчик кивнул в сторону хижины, откуда помощники дантиста вытаскивали длинные ящики.
— Там только динамит?
— Два ящика с автоматическими винтовками, один — с гранатами, три — с динамитом.
— Спасибо.
— Взаимно, — отозвался Алонсо. — Деньги есть деньги… он протяжно зевнул и закончил: — Ты тоже не сахар, но ты не обманешь.
Слава Богу, что он это понял, подумал Блейд.

* * *

Вскоре ящики уже стояли внутри вертолета.
— Еще два часа, и мы на месте, — сообщил дантист, отозвав Блейда на пару слов. Он показал в сторону предгорий. — Там начинаются заросли, за ними — вход в центральную пещеру.
— Помнится мне, ее охраняют белые индейцы? — усмехнулся Блейд. Те, которые начинают стучать в барабаны, когда появляются посторонние?
— В прошлый раз все так и было, — заверил его да Синто. — Мы едва успели смыться.
Разведчик покосился на ящики.
— Надеюсь, там только динамит? Я предупредил твоих парней насчет сейфа…
— Да, да, — дантист выглядел явно раздраженным. — Они отлично помнят, что в вашем сейфе — адская машинка!
Когда вертолет опустился на небольшую площадку в ста пятидесяти ярдах от темного зева пещеры, жара начала спадать. Блейд первым спрыгнул на землю. Следом неторопливо, как неуклюжий жук, выбрался дантист.
— Что-то я не слышу барабанов, — Блейд вопросительно посмотрел на дантиста. — Стража отдыхает? Или взяла расчет?
— Барабаны начнут свою песню после заката, — высокопарно сообщил толстяк и махнул своей команде. — Парни, выносите динамит.
Троица вытащила ящики, сложив их возле вертолета.
— Что дальше? — поинтересовался Блейд.
— Тоннель, который ведет в главный зал, завалило еще во время нашего прошлого визита, — объяснил да Синто. — Надо расчистить проход, иначе внутрь не попасть.
— Пошли, — кивнул Блейд.
Двое наемников шагали впереди; каждый нес по два ящика. За ними, ярдах в трех, шли дантист и Блейд с сейфом в руке.
Тоннель действительно оказался заваленным.
— Будем взрывать? — спросил дантист.
— Обязательно, — кивнул Блейд. — Пока что я вижу не вход в пещеру, а тупик, и вам, чтобы заработать свои денежки, придется попотеть. — Он повернулся к людям дантиста и приказал: — Открывайте ящики!
— Зачем?
— Надо правильно разложить шашки. Иначе завалим все окончательно, а не расчистим проход.
— Ладно, англичанин… — да Синто смерил разведчика хмурым взглядом; его одутловатое лицо вдруг стало жестким и хищным. — Открывайте! — кивнул он помощникам.
Крышка с верхнего ящика слетела в момент.
Ричард Блейд первым среагировал на оружие, лежавшее внутри; отшвырнув сейф, он прыгнул на двух бородатых сообщников дантиста, и все трое покатились вниз по склону. Со стороны вертолета последовала автоматная очередь, потом раздался выстрел из «магнума». Почти сразу же два крика боли слились в единый вопль: Блейд, свернув шею одному из бандитов, ударом ноги лишил чувств второго. Похоже, вместе с чувствами, тот расстался и с жизнью.
Только после этого разведчик встал на ноги и огляделся.
Под вертолетом лежал, раскинув руки, третий бандит; возле трупа валялся автомат. Из кабины высунулся Алонсо и помахал своему новому нанимателю «магнумом»; его физиономия расплылась в улыбке. Так, значит, они прятали кое-что из оружия в машине, решил Блейд и повернулся к пещере.
Возле ящиков — три стояли стопкой, один на другом а четвертый темнел в траве с откинутой, крышкой — лежал дантист. На первый взгляд да Синто выглядел мертвым, хотя Блейд мог поклясться, что не коснулся его даже пальцем. С одной стороны, надо было проверить этот свежий «труп» и заодно забрать сейф с деньгами. С другой — Блейд понимал всю щекотливость своего положения; не мог же он палить в ящики с динамитом! Дантист выбрал прекрасную позицию для обороны.
Пригнувшись, разведчик начал перебежками продвигаться вверх, ко входу в пещеру. Да Синто был нужен ему живым.
— Я тебя прикрою! — крикнул вслед Алонсо.
Блейд обернулся, отчаянно замахал ему рукой, но пилот вдруг вскрикнул и выстрелил. Одновременно с ним заговорил и автомат да Синто. Блейд рухнул на землю, с ужасом прижимаясь к ней, пока два противника вели перестрелку — и рядом с каждым торчало по меньшей мере два ящика с динамитом! Отчаянные люди эти бразильцы, подумал разведчик, обхватив руками голову; столько темперамента и…
Тут грохнул взрыв — вернее, два, как и следовало ожидать. Волна горячего воздуха, огня, смрадного дыма и обломков накатилась на Блейда.
Когда он немного пришел в себя и поднялся, на лужайке догорал вертолет, а склон горы напоминал аризонский кратер, дно которого надежно похоронило вход в пещеру. Трава вокруг была забрызгана кровью; везде валялись комья земли, обломки металла, щепки и камни.
Блейд, шатаясь, подошел к бандиту, которого ударил ногой, и склонился над изуродованным телом. Даже если он и не прикончил этого типа, сейчас он был стопроцентно мертв — из груди его торчал обломок лопасти вертолета.
Разведчик покачал головой и двинулся наверх. Огромная выбоина в том месте, где начинался тоннель, рассекала склон чудовищным шрамом длиной в двести-триста ярдов. Можно было подумать, что какой-то великан пустил с вершины горы каменный шарик весом в сто тонн…
Итог операции выглядел ошеломляющим — пещера погребена под осыпью, все свидетели мертвы. Блейд побрел по склону к останкам вертолета, прикидывая, сколько времени ему потребуется, чтобы преодолеть стомильную полосу джунглей, которые мертвой хваткой сжали небольшую площадку у подножия горы. Сейчас он обрадовался бы даже отряду индейцев с их барабанами, но это племя, похоже, относилось к области мифов. Как, впрочем, и все остальное.
Неожиданно взгляд разведчика застыл, словно зацепившись за крохотный предмет, сверкавший чистым золотом в выгоревшей траве. Перстень дантиста! Несомненно, перстень! Все, что осталось от этого жирного жулика! Блейд опустился на колени и поднял кольцо с печаткой — грифон, оседлавший похожее на солнце зубчатое колесо.
С минуту он в полном недоумении взирал на него. Это был именно перстень да Синто; Блейд прекрасно помнил, что видел эту штучку на толстом пальце бразильца. Обычный золотой перстень, самый обычный, только…
Только с одной странной деталью: его невозможно было одеть на палец. Перстень не имел ободка — с изнанки к печатке крепился золотой кружок, совершенно монолитная золотая пластинка без всякого намека на отверстие для пальца…
Блейд положил свою находку в карман куртки, проверил, что у него имеется в наличии — пистолет с парой обойм, перочинный нож, пачка сигарет, зажигалка и две плитки шоколада.
Хватит ли ему сигарет и шоколада на сто миль похода через непролазные заросли? Блейд был уверен, что хватит.
Он сомневался в другом — хватит ли ему ста миль, чтобы решить вопрос, кем на самом деле являлся дантист Умберто да Синто.

Комментарии к новелле «Пещера»

Соборная площадь — «Праса да се», находится в самом центре Сан-Паулу. Там же расположен отель «Отон»
Пеле — знаменитый бразильский футболист Эдсон Арантес де Нассименто
Уфология — отрасль знания, изучающая неопознанные летающие объекты, НЛО (UFO в английской аббревиатуре)
Операция «Немо» — одно из первых приключений Блейда, описано в одноименной новелле
Ван Дайкен — такой человек в действительности существует, хотя и носит несколько другое имя.

Предыдущая страница 35


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Джеффри Лорд - Биография

Джеффри Лорд

На основную страницу

Биография

Джеффри Лорд - издательский псевдоним, под которым работали несколько американских авторов - Лайл К. Энджел, Роланд Грин, Рэй Нельсон и Мэннинг Л. Стоукс. В России "американский почин" подхватила группа молодых авторов во главе с М. Ахмановым (М. Нахмансоном). Любопытно, что поначалу отечественный опус о похождениях неутомимого Ричарда Блейда можно было отличить от западного по фамилии автора (Лорд - переводной текст, Лэрд - оригинальный); теперь же все эти произведения выходят под именем "Джеффри Лорд".

Лайл Ингел (1915-1986), канадский издатель, писатель и книготорговец. В 1957 г Ингел издавал (под своим именем) "Журнал космической НФ", а в конце шестидесятых - начале семидесятых годов написал восемь первых романов о Ричарде Блейде, свое наиболее крупное творение в жанре героической фантастики. Здесь необходимо отметить, что в энциклопедии НФ Клюта и Никольса насчет авторства Лайла Ингела сказано с осторожностью - что им написано "неизвестное количество романов о Блейде". Но так как все прочие произведения саги отнесены на счет Роланда Грина и Рэя Нельсона, можно предположить, что восемь первых романов созданы все-таки Ингелом. Его перу также принадлежит несколько детективных произведений. В 1940-43 гг Ингел издавал в Канаде журнал "Сверхъестественные истории", и его книготорговая фирма (Book Creations Inc.) реализовала проект сериала "Kent Family Chronicles", благодаря чему Джон Джекес (John Jakes), автор данных "Хроник", добился известности. Эти сведения подтверждены сыном Ингела, с которым российские издатели саги о Ричарде Блейде установили контакт; он добавил, что его отец любил фантастику и приключения, всю жизнь занимался любимым делом и, следовательно, был счастлив.

Роланд Грин (род. в 1944) - американский писатель, работающий в жанре фэнтези. Он дебютировал в 1973 г, опубликовав первый роман о Вандоре ("Поездка Вандора"), за которым последовали "Путешествие Вандора", "Странствия Вандора", "Полет Вандора" и так далее (всего этот цикл включает шесть романов, написанных в 1973-85 гг). Параллельно с этим сериалом, в 1974-84 гг, Грин выпускал романы о Ричарде Блейде - с номера девятого по тридцать седьмой, исключая тридцатый, принадлежащий Рэю Нельсону. Отечественным любителям фэнтези Роланд Грин известен как автор историй о Конане Варваре - он написал, считая с 1988 года, минимум четыре романа ("Конан Доблестный", "Конан Страж", "Конан Безжалостный", "Конан у Врат Демонов"). Ряд произведений Грина о Конане вышел в петербургском издательстве "Азбука" - правда, под несколько иными названиями (например, "Конан Безжалостный" поименован как "Конан против Звездного Братства"). Грин также написал две книги под псевдонимом Джон Клеве (совместно с Оффутом) и составил несколько антологий. Однако двадцать восемь из четырех десятков его работ - романы о Ричарде Блейде; таким образом, если Ингел приходится Блейду законным родителем, то Грин может претендовать на роль дядюшки, усыновившего, воспитавшего и вырастившего шустрого племянника.

Рей Нельсон (род. в 1931). Для Нельсона единственный роман о Блейде, написанный в 1979 году, являлся не более чем эпизодом. Он - довольно известный американский автор, работающий в жанрах фантастики и детектива; дебютировал со своим первым романом "Turn off the Sky" в 1963 г. Нельсон сотрудничал с такими крупнейшими писателями, как Майкл Муркок и Филип Дик, и первый его научно-фантастический роман "The Ganymede Takeover" (1967 г) был создан в совторстве с Диком. С тех пор он выпустил около десятка фантастических произведений на темы альтернативной истории, путешествий во времени и так далее.

Михаил Ахманов (Нахмансон Михаил Сергеевич) родился 29 мая 1945 г в Ленинграде. Петербуржец в третьем поколении. Происхождение по отцу - интеллигентное: отец - полковник, военный врач, дед - инженер-энергетик, прадед - финансист. Происхождение по матери - пролетарское: мать - домохозяйка, дед - плотник, прадед - извозчик. Учился в десяти школах в разных российских городах, что не помешало будущему писателю отличаться во всех областях знания, но особенно в физике, математике и литературе, В 1963 году поступил на Физический факультет Ленинградского государственного университета, закончил его, был принят в аспирантуру и в 1971 г. защитил диссертацию, получив ученую степень кандидата физико-математических наук. Специальности: квантовая физика твердого тела, квантовая химия, рентгенофизика, математическая обработка результатов экспериментов.

В ближайшие пять лет Ахманов познакомил российских любителей фантастики с "Миром Реки" Фармера, "Всадниками Перна" Энн Маккефри, "Ленсменами" "Дока" Смита и дилогией Ланье об Иеро Дистине. Он сделал это первым, чем немало гордится. В эти же годы ему пришлось столкнуться с сериалом Джеффри Лорда "Приключения Ричарда Блейда", в котором насчитывалось три с лишним десятка книг. Достать удалось только шесть, и безутешный издатель сказал: почему бы вам, г-н переводчик, не написать все остальное самому? И Ахманов написал - под псевдонимом Дж.Лэрд, в компании с Колей Перумовым и другими именитыми в настоящее время людьми. "Ричард Блейд" проходит под шифром "героическая фантастика", но, с другой стороны, это самая что ни на есть бульварная литература, в которой эротические сцены сочетаются с драками, погонями и полномасштабной резней. Ахманов полагает, что сотворение таких романов весьма полезно для начинающих писателей, ибо является отличной школой профессионального мастерства. К тому же "Ричард Блейд", выпущенный миллионным тиражом, обогатил отечественную литературу - во многих российских триллерах Ахманов усматривает сходные сюжеты.


Оглавление

  • Снега Берглиона (Страница 1)
    • Глава 1 (Страница 1)
    • Глава 2 (Страница 1)
    • Глава 3 (Страница 2)
    • Глава 4 (Страница 3)
    • Глава 5 (Страница 3)
    • Глава 6 (Страница 4)
    • Глава 7 (Страница 5)
    • Глава 8 (Страница 5)
    • Глава 9 (Страница 6)
    • Глава 10 (Страница 6)
    • Комментарии к роману «Снега Берглиона» (Страница 7)
  • Сокровище Тарна (Страница 7)
    • Глава 1 (Страница 7)
    • Глава 2 (Страница 8)
    • Глава 3 (Страница 8)
    • Глава 4 (Страница 10)
    • Глава 5 (Страница 10)
    • Глава 6 (Страница 11)
    • Глава 7 (Страница 12)
    • Глава 8 (Страница 12)
    • Глава 9 (Страница 13)
    • Глава 10 (Страница 14)
    • Глава 11 (Страница 14)
    • Глава 12 (Страница 15)
    • Глава 13 (Страница 16)
    • Глава 14 (Страница 16)
    • Глава 15 (Страница 17)
    • Глава 16 (Страница 17)
    • Глава 17 (Страница 18)
    • Комментарии к роману «Сокровище Тарна» (Страница 18)
  • Ветры Катраза (Страница 19)
    • Глава 1 (Страница 19)
    • Глава 2 (Страница 19)
    • Глава 3 (Страница 20)
    • Глава 4 (Страница 21)
    • Глава 5 (Страница 22)
    • Глава 6 (Страница 23)
    • Глава 7 (Страница 24)
    • Глава 8 (Страница 25)
    • Глава 9 (Страница 26)
    • Глава 10 (Страница 27)
    • Глава 11 (Страница 28)
    • Глава 12 (Страница 29)
    • Комментарии к роману «Ветры Катраза» (Страница 29)
  • Дождь (Страница 30)
  • Операция «Немо» (Страница 31)
  • Шпион ее Величества (Страница 31)
    • Пролог (Страница 31)
    • Эпилог (Страница 34)
    • Комментарии к новелле «Шпион Её Величества» (Страница 34)
  • Пещера (Страница 34)
    • Комментарии к новелле «Пещера» (Страница 35)


Джеффри Лорд

Ричард Блейд, герой

Цикл: "Молодые годы Ричарда Блейда" - 2

 Читать книгу

Аннотация

Двадцать семь миров распахивали перед ним свои врата: он странствовал по их бескрайним океанам и континентам, сражался и любил, спасался бегством и искал сокровища, обретал и терял друзей, карал несправедливость, бился с людьми и чудовищами, водил армии в сражения и сидел в осаде, штурмовал замки средневековых баронов и базы инопланетных пришельцев.Пираты Альбы, дикие конники-монги, амазонки Меотиды и Брегги, ньютеры Тарна, катразахские хадры, гладиаторы Сармы, чудодеи Иглстаза подчинялись ему, шли за ним, обуреваемые тягой к свободе, к золоту или власти.Он был героем и победителем, властелином и полководцем, конкистадором и неутомимым любовником, ибо всегда рядом с ним находилась прекрасная женщина.

Создание книги: Stoks (sergejj.bulda@rambler.ru)
Программа: ChmBookCreator
Файл взят с http://www.aldebaran.ru/
Над дизайном работали: Spider, Elfin, Angel