Джеффри Лорд - Ричард Блейд, беглец

1 Джеффри Лорд

Телепортатор «Лейтон Инкорпорейтед»

Предисловие биографа Ричарда Блейда

История десятого путешествия Ричарда Блейда, состоявшегося в конце 1972 года, является самым крупным из всех опубликованных к настоящему времени материалов о Вечном Страннике.Она также весьма сложна, ибо по ходу дела Блейд вспоминает о событиях минувших лет, случившихся на Земле, но тесно связанных с тем, что он обнаружил в мире Талзаны. Эти его воспоминании приведены во вступлении и двух главах, которые имеют дополнительные подзаголовки: ретроспекция первая, вторая и третья.
Непосредственным поводом для путешествия послужило испытание телепортатора, который, наконец, был разработан одним из дочерних подразделений научного центра Лейтона. И хотя в процессе своей работы Блейд столкнулся с такими невероятными вещами, что они частично заслонили первоначальную цель, мы все же оставили за этой историей название "Телепортатор «Лейтон Инкорпорейд», ибо телепортатор или Старина Тилли, как ласково называет его наш герой, — все-таки послужил первопричиной десятого странствия.
Впрочем, необходимость данного предисловия вызвана вовсе не вышеприведенными замечаниями — обо всем этом читатель может узнать сам, прочитав роман. Легко, однако, заметить, что наша десятая хроника содержит определенную недоговоренность; далеко не все становится ясным к ее концу, не все секреты раскрываются, не со всех тайн сбрасываются покровы. Поскольку исследования, проведенные Блейдом в конце 1973 года, имеют прямое касательство к каждому обитателю Земли, мы должны сразу предупредить: в «Телепортаторе» изложена только первая половина правды.
Что касается второй половины, то Блейд выясняет ее именно сейчас. В начале этого, 1994 года, он отбыл на Марс с секретной миссией, имеющей прямое отношение и к его странствиям в реальностях Измерения Икс, и к событиям, произошедшим более двадцати лет тому назад в период, когда он находился в мире Талзаны. Описание его новых приключений будет дано в хронике «Одна душа, два тела», которая, вместе с настоящим романом, образует дилогию. Отметим также, что эта дилогия сюжетно связана с еще двумя романами «Каин», который включен в настоящий том хроник, и «Ведьма Иглстаза», содержащий описание приключений Блейда в колдовском мире Майры.
Дж. Лэрд

Вступление

Ретроспекция первая

Осень 1961 года, база ВВС США Лейк Плэсид, Земля.
— Мы рассматриваем это как бесспорное доказательство, — произнес полковник Стоун без особой уверенности в голосе.
Нахмурив брови, Блейд сосредоточенно уставился на закатанный в пластик зеленоватый прямоугольничек, лежавший в стеклянной витрине. Доллар? Доллар и ничего больше! Может, какая-то особо искусная подделка? Он поднял вопрошающий взгляд на Дэвида Стоуна, и тот, словно прочитав мысли гостя, покачал головой.
— Он самый настоящий, Дик… И, к счастью, почти новая купюра.
Ричард Блейд хмыкнул и украдкой посмотрел на часы. Было уже три, а с малышкой Кэти он договорился встретиться в половине шестого. Через час-полтора надо заканчивать рабочий день и готовиться к ночным трудам… Последнее свидание, как-никак; срок его командировки истекал, и завтра вечером ему предстояло отправиться в Лондон.
При мысли о приятных ночных трудах он усмехнулся, затем постучал пальцем по витрине, забранной пуленепробиваемым стеклом.
— Таких бумажек, Дэйв, бродит по свету раз в сто больше, чем жителей в вашей благословенной стране. Чем замечателен этот экземпляр? На него помочился сам вице-президент?
— Нечто вроде этого… — американец приподнял бровь. — Представьте, что вы — владелец бензоколонки и закусочной близ федерального шоссе Е255 это на юге Колорадского плато, между Альбукерке и Финиксом, на самой границе Аризоны и Нью-Мексико. Гиблые места, надо сказать… На двести миль в обе стороны — ничего, кроме песка, скал, кактусов и гремучек… Так вот, однажды у вашего крыльца приземляется летающая тарелка, симпатичный смуглый пилот заходит к вам в дом, снимает перчатки, шлем, протягивает этот доллар и на довольно приличном английском просит напиться. Стакан чистой воды, представляете!
— Видно, парня крепко допекло, — глубокомысленно заметил Блейд. -Вспотел по дороге с Фомальгаута. а термос с кофе забыл прихватить…
— Не зубоскальте, Дик! Все это случилось на самом деле с полгода назад. И владелица бензоколонки, некая мисс Ризотти, несмотря на свой юный возраст отнеслась к делу куда серьезней вас! Обернула банкнот пластиком, сунула в конверт и отправила нам — вместе, так сказать, с пояснительной запиской.
— Таких пояснительных записок я вам могу сочинить… — начал Блейд.
— Ну, ну, Ричард! Вы же профессионал! — американец, который был раза в полтора старше своего двадцатишестилетнего коллеги из Англии, позволил себе похлопать гостя по плечу. — Вспомните, я же сказал: заходит в дом, снимает перчатки…
— А!.. — произнес Блейд, досадуя на свой прокол. Он все уже понял.
Пригладив волосы, торчавшие седоватым ежиком, Стоун вытащил из кармана кожаный футляр на молнии — нечто вроде небольшого несессера. Раскрыв его, полковник выудил ключ, пинцет и маленький приборчик, похожий на цилиндрический фонарик четырехдюймовой длины. С важной сосредоточенностью он вставил ключ в фигурный паз под витриной, повернул, и верхняя рама с толстым стеклом послушно, сдвинулась в сторону. Затем Стоун поднес головку своего фонарика к редкостному экспонату, держа ее на расстоянии полуфута от блеклой сероватой поверхности и направляя на правый край. Он щелкнул рычажком.
— Видите? — Купюра лежала портретом Вашингтона вверх, и теперь, чуть ниже яркой зелени номера, слабо замерцал прихотливый узор волнистых линий. Отпечатки среднего и указательного пальчиков мисс Ризотти, — пояснил полковник. — А тут… — он ловко подцепил пинцетом запрессованный в пластик доллар, перевернул и посветил с другой стороны, — тут отпечаток ее большого пальца.
Блейд кивнул. Судя по отпечаткам, у Мисс Ризотти были весьма изящные ручки. Если и все остальное на том же уровне, он не отказался бы познакомиться со свидетельницей… потолковать с ней наедине о летающих тарелках и симпатичных смуглых пришельцах… скажем, из Англии!
Кстати, как эта девица справляется одна на бензоколонке? Или не одна? Кажется, Стоун ничего не говорил по этому поводу…
Он поднял голову и оглядел помещение — подземный каземат с облицованными кафелем стенами. Комната была невелика и представляла в сечении круг диаметром двенадцать футов; Блейд знал, что она является одним из многих хранилищ, глубоко упрятанных под массивным бетонным кубом административного здания Группы Альфа — спецподразделения американских ВВС, занимавшихся исследованием НЛО, неопознанных летающих объектов. По сути дела, это был целый научный институт, где большинство ученых носили мундиры, но не ведали ни тягот армейской дисциплины, ни того, где у автомата приклад. От них требовались только две веши: работа и сохранение секретности.
Отведенное Альфе здание находилось за тройным кордоном постов и служило всего лишь фасадом данного проекта. Из него по внутреннему переходу, охраняемому взводом зеленых беретов, можно было попасть на Первый подземный уровень — с библиотекой и залом для закрытых совещаний. На уровнях два, три и четыре располагались лаборатории — химического, спектрального и рентгеноструктурного анализа, биологических и медицинских исследований, консервации экспонатов, кино и фоторабот, мощный вычислительный центр и бог знает что еще. Все это было оснащено лучшей аппаратурой — на деньги налогоплательщиков и с истинно американским размахом.
Еще ниже на двух уровнях располагались хранилища — начиная от гигантского ангара с грудой покореженного железа посередине и кончая небольшими каморками вроде той, в которой они сейчас стояли. Блейд полагал, что существует еще один суперсекретный уровень, на котором, вероятно, держат тонн сто взрывчатки — чтобы пустить на воздух Альфу со всеми ее тайнами, если русские выбросят десант над холмами Висконсина.
— А теперь, Дик, следующий номер, — неутомимый Стоун вернул доллар на прежнее место, опять же портретом вверх, и поднес приборчик к благородным чертам Джорджа Вашингтона. Их перекрывал четкий овальный след с совершенно необычным рисунком крохотные звездчатые образования, пятиугольные и шестиугольные, соединенные плавными линиями, в которые переходили вершинки звезд.
— Любопытная штучка… — задумчиво протянул Блейд, не спуская загоревшихся глаз с руки полковника.
— Еще бы! — тот, довольный, что удивил гостя, постучал пинцетом по доллару. — Этот раритет, мой дорогой, видело не больше дюжины человек, включая саму мисс Ризотти и президента Соединенных Штатов!
— Да я не о нем… — Блейд мстительно усмехнулся. — Приборчик у вас интересный, Дэйв. Что-то новое в криминалистике?
— Ах, это… — физиономия у Стоуна слегка вытянулась. — «Светлячок», ультрафиолетовый излучатель для экспрессного поиска отпечатков… Да, мы начали получать их не так давно.
— Вы позволите? — Блейд осторожно взял у полковника фонарик, словно боялся случайно раздавить такую ценную вещь, оттиснул свой большой палец на стеклянной поверхности витрины и посветил. Из груди его вырвался преувеличенно восхищенный вздох. — Великолепно! Просто, быстро и чисто -никакого порошка!
— Дарю! — теперь усмехнулся Стоун — с видом щедрого американского дядюшки, готового облагодетельствовать нищего племянника из Европы. — У меня таких полный стол… и устройство несекретное… Только раз в полгода не забывайте менять батарейку, Дик. — Он снова прикоснулся пинцетом к своей однодолларовой драгоценности. — Но что вы скажете насчет этого?
— Хммм… Звезды и полосы… — Блейд сфокусировал невидимый луч «светлячка» на лбу первого американского президента. — Забавно, очень забавно… — протянул он без всякого энтузиазма.
— Вы тоже заметили? — Стоун, несмотря на возраст, едва не танцевал на месте от возбуждения. — Наши эксперты закодировали этот объект именно так: «звезды и полосы»! Конечно, расположение иное, чем на национальном флаге, но что-то есть…
— Необычный отпечаток, согласен, — Блейд небрежно кивнул головой, -но можно ли принять его в качестве бесспорного доказательства? После того, как вы показали мне этих боливийских монстров…
— Однако, Ричард! — полковник протестующе вскинул руки. — То, что вы видите — только зримый и вещественный символ этого доказательства! Есть еще протоколы опросов свидетельницы, результаты анализов частиц кожи и выделений потовых желез, десятки экспертиз… Сотни страниц документации! И сейчас я все это вам представлю, мой мальчик.
Ричард Блейд обреченно вздохнул, опуская в карман подаренный «светлячок». После двухнедельного пребывания на базе ВВС США Лейк Плэсид он уже не верил в инопланетных пришельцев. Но Соединенные Штаты были большой страной и имели право на большие ошибки, а Дэйв Стоун, представитель армейской разведки, оказался чертовски симпатичным парнем. Он не имел докторской степени, но мог поистине гордиться своими познаниями в астрономии, механике, химии и лингвистике; жаль, что все эти таланты гробились на совершенно бесполезное, с точки зрения Блейда, дело. Язык у полковника тоже был подвешен превосходно, и в проекте Альфа он занимал одну из высших должностей — по связи с общественностью и прессой.
Блейда весьма удивил этот пост — ему было доподлинно известно, что Пентагон отрицает как само существование Группы Альфа, так и свой особый интерес к проблеме НЛО вкупе с летающими тарелками как таковыми. Но Стоун популярно разъяснил гостю, что как раз такое отрицание, правдоподобное, наукообразное и искреннее, и является его основным занятием. Точнее говоря, он подводил под него необходимый фундамент, попутно украшаемый всевозможными виньетками и загогулинами. Эта кампания тотальной дезинформации тоже осуществлялась с американским размахом: наемные журналисты писали нужные статьи, простосердечным гражданским экспертам подсовывались явные фальсификации, солидным ученым заказывались труды, высмеивающие и энлонавтов, и доверчивых земных простаков.
Но коронным номером Стоуна были несколько экзальтированных личностей, утверждавших, что они обладают бесспорными доказательствами пребывания на Земле космических пришельцев; некоторые из них якобы совершили полеты с зелеными человечками на Венеру и в другие приятные места. Такие фанатики нашлись даже в России, и Стоун регулярно подкармливал их разными идиотскими слухами — из десятых рук, разумеется. Как он объяснил Блейду, никто так не дискредитирует новые научные истины, как преданные им упрямые дураки и полузнайки; обыватель глядит на них, хохочет — и не верит ни единому слову. Мало кто откажется поразвлечься, послушав забавные истории про НЛО, зеленокожих инопланетян и их сексуальные обычаи; но слушать и верить -совсем разные вещи. И Дэйв Стоун трудился не покладая рук, чтобы представить общественности проблему НЛО в виде своеобразного водевиля или клоунады, достойной второй половины двадцатого века.
Когда Блейд поинтересовался, почему власти предержащие не возгласят правду народам Земли, Стоун коротко заметил: «Мы вовсе не хотим, чтобы началось светопреставление». Правда, подумав, он добавил, что дело заключается скорее в проклятых атеистах по ту сторону железного занавеса, не верящих ни в бога, ни в дьявола, ни в демократию, ни космический разум, а поклоняющихся только плановой экономике. Пусть эти неверящие пребывают в приятном заблуждении, что НЛО — плод ловких фальсификаторов и падких на нездоровые сенсации западных журналистов; когда придет время торжества истины, они отстанут на десятилетия.
Сам Дэвид Стоун не сомневался, что истина когда-нибудь восторжествует, ибо был душой и телом предан проекту Альфа.

* * *

Просмотр сопроводительной документации к доллару мисс Ризотти грозил затянуться до вечера. Наконец Блейд намекнул, что от звезд и полос, изображенных во всевозможных ракурсах и при различном увеличении, у него уже рябит в глазах, после чего был милостиво отпущен. Он уселся в серо-стальной «форд», предоставленный командованием базы, миновал три внутренних кордона (на каждом приходилось предъявлять особый пропуск), массивные металлические ворота, запретную зону шириной полмили и пост на выезде из нее. Затем он оказался на шоссе и погнал к городу.
На свидание с Кэти он слегка опаздывал, однако надеялся, что содержимое маленькой коробочки, затаившейся в его кармане, позволяет твердо рассчитывать на прощение. Поэтому, минуя одну за другой улицы Лейк Плэсида — оживленного городка со стотысячным населением Блейд размышлял не столько о предстоящем объяснении с девушкой, сколько о превратностях судьбы, забросившей его на этот раз в просторы Висконсина.
Года два назад США, совместно с европейскими союзниками, приступили к созданию единой системы воздушного оповещения и противоракетной обороны НАТО в рамках так называемого проекта «Эйр Сэйфети». К лету шестьдесят первого года его первая часть уже была реализована, и автоматические радары, соединенные с компьютерами второго поколения, успешно сканировали любые объекты на высоте до двух миль над контролируемой территорией. Однако европейские партнеры неожиданно столкнулись с неким любопытным обстоятельством: распознающие системы, программирование которых выполняли американцы, в определенных случаях блокировали все активные средства поражения вероятного противника
Сначала возникло подозрение, что ИБМ поставила некачественные или плохо проверенные программы, но представители фирмы тут же предъявили технический проект, одобренный и подписанный заказчиком министерством обороны Соединенных Штатов. При более внимательном изучении сего любопытного документа выяснилось, что блокировка ракетных шахт «Эйр Сэйфети» предусмотрена в связи с возможным обнаружением инопланетных НЛО. Европейские стратеги изумились, в результате чего Англия и Франция направили заокеанскому союзнику согласованную ноту, в которой в чрезвычайно дипломатической форме ставился только один вопрос: в своем ли вы уме, джентльмены? В ответ из Пентагона поступило краткое и сухое предложение прислать по паре экспертов для ознакомления с материалами, хранящимися на базе ВВС США в Лейк Плэсиде. Английские и французские делегации должны были появиться на базе порознь, с разрывом в месяц; вторым условием американской стороны было требование о неразглашении сведений сверх заранее установленного круга лиц
Возможно, инцидент с «Эйр Сэйфети» послужил всего лишь благовидным предлогом для демонстрации европейской стороне ЛейкПлэсидского музея; не исключено, что и программы, блокирующие стрельбу по неопознанным целям, были разработаны специально, чтобы показать, с какой серьезностью США относятся к проблеме гипотетических инопланетных пришельцев. Как бы то ни было, Блейда назначили одним из двух представителей от Великобритании, ибо сложившаяся ситуация относилась к компетенции отдела МИ6, в котором он числился уже три года — после окончания разведшколы «Секьюрити Сервис». Это подразделение британской секретной службы занималось нестандартными операциями — а что может быть необычней экспертизы по части уфологии? В анналах МИ6 эта операция числилась под кодом «Немо», хотя правильней было бы назвать ее «УФО», по англоязычной аббревиатуре термина «неопознанные летающие объекты». Однако Дж., осторожный и многоопытный шеф Блейда, всячески старался избежать любых намеков на истинную цель поездки своего сотрудника, и выбрал совершенно нейтральное наименование. Блейд же про себя называл всю эту дурацкую затею операцией «Уфф!» — и не без оснований. Пять ночей, которые он провел с Кэти, были одним сплошным «уфф!»; иногда утром его даже пошатывало. Впрочем, эта наиболее привлекательная часть командировки его вполне устраивала, хотя он и не предполагал отражать ее в официальном отчете.
Вторую вакансию от Британии должен был занять некий важный специалист, физик, кибернетик и вообще крупная шишка; вдобавок — доверенное лицо самого премьер-министра. Однако в последний момент сей ученый муж прислал раздраженную телеграмму, вполне достойную пера профессора Челленджера, -что-то насчет того, что он не желает потакать заокеанским микроцефалам и отвлекаться из-за их гнусных и недостойных инсинуаций от гораздо более важных занятий. В результате произошли два события: Блейд впервые услышал имя лорда Лейтона и отправился за океан в гордом одиночестве.
Он был молод, но обладал быстрым умом и воображением — незаменимыми качествами хорошего разведчика. А посему его томило предчувствие, что мудрый родной Альбион передвинул его через Атлантический океан словно пешку в сомнительной партии. Причина поездки была крайне странной, и по сему поводу Англия сделала завуалированный намек, послав юного капитана из МИ6 — вместо двух генералов, от армии и от науки.
Блейд, однако, поехал с охотой, ибо был весьма любознательным молодым человеком. И надо сказать, что поначалу увиденное в Лейк Плэсиде поразило его. Кроме гигантской картотеки — невероятного скопища книг, газет, машинописных документов, фотографий и пленок, — здесь имелся целый склад артефактов — обломков летательных аппаратов, странных приборов и инструментов, деталей снаряжения предполагаемых инопланетян, а также их сморщенные, высохшие и обгорелые тела в количестве пяти экземпляров. Тем не менее, ни один из американцев, включая и Дэйва Стоуна, не мог дать ясного ответа, что же собрано на этой свалке: бесспорные свидетельства катастроф, кои претерпели на Земле межзвездные странники, или пестрая смесь забавных мистификаций и неудачных попыток разного рода фанатиков изобрести нечто сногсшибательное. По наивности Блейд сперва полагал, что тела — во всяком случае, тела! — неопровержимо доказывают факт посещения, ибо они имели явно неземной вид. Однако полковник Стоун, приставленный к нему в качестве сопровождающего и экскурсовода по этому инопланетному зверинцу, показал ему пару законсервированных трупов боливийских индейцев, пораженных какой-то странной болезнью; Блейд не запомнил ее названия, хотя присутствующий при этой демонстрации врач-патологоанатом разразился латинскими терминами длиной в милю. Эти тела походили на человеческие еще меньше, чем зеленокожие гости из космоса.
Блейд чувствовал, что вернется в Лондон с изрядной сумятицей в голове, и пока совершенно не представлял, что напишет в отчете. С каждым днем ему становилось все ясней, что увеселительной прогулки не получилось, и что дома его ждет не слишком приятная роль козла отпущения.
Единственным приятным моментом его заокеанского вояжа являлось знакомство с Кэти — длинноногой брюнеткой с покрытой золотистым загаром нежной кожей, которая подвизалась в качестве фотомодели в каком-то местном рекламном агентстве. Из доверительных допостельных бесед, которые они вели в первые три-четыре дня, Блейд выяснил, что Кэти, как и он сам, появилась в Лейк Плэсиде недавно, передислоцировавшись сюда из Калифорнии в поисках работы. Здесь она еще не завела приятеля — хотя для девушки с такой внешностью это проблем не представляло: возможно, обоюдное одиночество подстегнуло их скоропалительный роман. Они оба не любили спать на холодных простынях.
Блейд, циник по складу характера, весьма критически относился к ученым рассуждениям Стоуна, бескорыстного энтузиаста уфологии, но Кэти он верил -в общем и целом. Каждую ночь она дарила ему столь веские и бесспорные доказательства своего расположения, что он почти не сомневался в истинности ее истории. Бесспорно, такой темперамент мог быть только у калифорнийки с каплей огненной испанской крови в жилах! Может быть, бедная девочка чуть-чуть и приврала — Блейд полагал, что она сбежала из Лос-Анжелеса не в поисках работы, а спасаясь от какого-то настырного поклонника с большим пистолетом в кармане. С другой стороны, она могла говорить чистую правду, ибо в Лос-Анжелесе и Голливуде даже таких красоток мерили тоннами, а в Висконсине горячие смуглянки с карими глазами были в большой цене.
Как удачно, что он ее повстречал! Ночи, проведенные с Кэти, вполне искупали томительные дневные занятия уфологией под руководством неутомимого Стоуна, просмотр бесконечных архивов и лицезрение обгорелых железяк, неаппетитных монстров, тоже обгорелых, и подозрительных долларовых купюр. Однако и у Кэти имелся недостаток — она живо интересовалась всем, что происходит на таинственной, строго секретной базе ВВС. Впрочем, Блейд не думал, что девушка была русской шпионкой, жаждавшей выведать космические секреты Штатов у простодушного англичанина. Всего лишь женское любопытство! Весь городок знал про необычный музей, и добрая половина его обитателей относилась к фанатичным поклонникам УФО. А другая половина смеялась над первой, но втихомолку ожидала со дня на день сошествия с небес Великого Галактического Духа.
Вот так они и жили в своем захолустье, эти провинциалы из Лейк Плэсида.
Как всегда, Кэти поджидала его в небольшом уютном баре на Мэйн стрит. Блейд был в Штатах первый раз, но уже усвоил, что такая улица есть в каждом американском городке — как и такое же заведеньице с дюжиной столиков, мраморной стойкой и полками, уставленными спиртным. Ввиду близости базы, выбор был довольно богат, при желании, бравые авиаторы могли приналечь на джин, русскую водку, бренди или местное виски. Правда, французского коньяка, к которому Блейд пристрастился за последний год в Монако, здесь не водилось.
Он поцеловал Кэти в щеку и с виноватым видом протянул букет огромных осенних георгинов — таких же пунцовых и ярких, как ее губы. Девушка улыбнулась, прижав к заалевшему лицу нежные лепестки, и Блейд понял, что прощен. Английский джентльмен не опаздывает на свидание с дамой, но если это все-таки случается, он приносит цветы. Чем больше опоздание, тем пышнее букет; и хотя Блейд припозднился всего минут на пять, букет тянул на целых полчаса.
— Чем ты сегодня занимался, дорогой? — поинтересовалась Кэти с видом примерной американской супруги.
Блейд сделал большие глаза.
— Сегодня в программе была пресс-конференция с зелеными человечками с Венеры, — сообщил он. Их крайне интересует секс и американские девушки.
— Ммм… — протянула Кэти, задумчиво обводя Блейда взглядом, в ее прекрасных карих глазах играли золотистые точечки. — Я полагаю, милый, ты смог удовлетворить их любопытство?
Он покачал головой.
— Нет… пожалуй, нет. Мой опыт с американскими девушками невелик. Англичанки, француженки, итальянки — пожалуйста. Даже вьетнамки и китаянки… пожалуй, еще японки, немки, шведки, датчанки и черные женщины из племени бакололо… — Блейд уставился в потолок, припоминая.
— Какая коллекция! — воскликнула Кэти с легким неодобрением.
— Но ты, моя радость, лучшее ее украшение! — Блейд поцеловал тонкие пальцы с розовыми ноготками.
— Мерзкий льстец! — Кэти проворно отдернула руку. — Значит, человечки так ничего и не узнали про американских девушек?
— Отнюдь! Я ведь был там не один. Некий полковник Сэнд оказался вполне компетентным. Вот это специалист! Похоже, у него в каждом штате по гарему, а в Солт Лейк Сити целых два!
Мысленно он попросил прощения у Дэвида Стоуна за то, что переделал его из камня в песок* и, вдобавок, превратил в американский вариант Казановы. На самом деле полковник был примерным семьянином и не гонялся за юбками - разве что, инопланетного происхождения.

* Stone (стоун) — камень, sand (сэнд) — песок (англ.; прим. автора)

Кэти вытащила из сумочки сигареты и плоскую золотистую зажигалку, вспыхнул ровный фиолетовый огонек, она прикурила и затянулась, положив блестящую игрушку на стол у своего локотка.
— Значит, человечки интересовались американскими девушками. Ну, а вы?
— Разумеется, зелененькими. Хотя мне больше нравятся смуглянки, -Блейд потянулся к талии Кэти, и она позволила себя обнять.
— Что же ты делал потом? — темные волосы девушки щекотали его губы.
— Обменивался с человечками сувенирами… Знаешь, монеты, значки, открытки. Сэнд расщедрился на целый доллар…
— Но, милый, я же серьезно!
— Если серьезно, дорогая, то весь день я мечтал о том, что буду делать ночью, — галантно ответил Блейд.
— В последний раз… — карие глаза девушки подернулись грустью. Стряхнув пепел, она на миг прижалась к сидевшему рядом Блейду и прикрыла веки.
Это было правдой — срок его командировки истекал. Он с искренним огорчением пожал плечами, потом сунул руку в карман, извлек небольшую коробочку и надел на пальчик Кэти еще вчера заготовленный дар — платиновое кольцо с сапфиром, обрамленным бриллиантами. Вещица стоила недешево, но Ричард Блейд предпочитал расставаться с женщинами красиво — тем более, что впереди его ждала волшебная ночь.
— От зеленых человечков, — таинственным шепотом сказал он, наклонившись к розовому ушку Кэти.
— О, Дик!.. — она в восторге всплеснула руками. — Не знаю, останется ли один из этих человечков доволен тем, что может предложить взамен бедная девушка…
— Пока он ни разу не был разочарован, но если сегодня ты заснешь хоть на минуту, мне — по его поручению, конечно, — придется наложить на тебя маленький штраф.
— Какой же, милый?
— Нууу, не знаю, что он потребует… — протянул Блейд. — Скажем, вот эту прелестную вещицу… — он потянулся к золотистой зажигалке, но Кэти быстро схватила ее и спрятала в сумочку. Глаза девушки смеялись.
— Обойдемся без штрафов, — сказала она, решительно поднимаясь. — И мы еще посмотрим, кто уснет первым!
Первым уснул Блейд. Занятия уфологией днем плюс калифорнийские страсти ночью выжали его досуха; он провалился в беспамятство, прижавшись щекой к теплой и нежной груди Кэти. Девушка задумчиво смотрела на него; в полумраке спальни ее темные глаза казались бездонными, черные локоны, рассыпавшиеся по розово-смуглым обнаженным плечам, вились, словно змейки с блестящей антрацитовой кожей. Она тоже устала, но то было приятное утомление, готовое смениться после краткого отдыха новым приливом сил.
Осторожно положив голову Блейда на подушку, Кэти выскользнула из постели н подошла к трюмо, заставленному флаконами духов, коробочками с кремом и косметикой. На миг она замерла перед большим зеркалом, разглядывая свое нагое тело — стройная золотистая фигурка, гибкая и высокая, с упругими грудями и тонкой талией, плавко переходящей в соблазнительные округлости бедер. Затем, прикусив губу, она протянула руку к плоской баночке с кремом и раскрыла ее, вдохнув терпкий приятный аромат.
Мазь чуть обожгла пальцы, когда она коснулась маслянистой поверхности цвета слоновой кости. Через секунду неприятное ощущение исчезло, и Кэти осторожно провела мизинцем по вискам — по левому, потом — по правому. Она постояла немного, прикрыв глаза и слегка покачиваясь; наконец, отступила от зеркала и вернулась к постели.
Блейд тихо посапывал, уткнувшись в подушку. Девушка прилегла рядом, прижала его голову к груди и долго смотрела на смугловатое молодое лицо, спокойное и какое-то по-детски беззащитное в сонном забытьи. Потом она чуть коснулась пальцами его висков в том же порядке, сначала — левого, потом правого. Ричард Блейд вздохнул и, не просыпаясь, обнял Кэти за талию.
И мнилось ему, что они снова ведут бесконечный разговор — такой же, как вчера, и позавчера, и неделю назад. «Чем ты сегодня занимался, дорогой?» заботливо спрашивала Кэти, и Блейд послушно докладывал о полусгоревших телах, о грудах обугленных обломков, о фотографиях, пленках и бесчисленных отчетах, о блеклом сероватом прямоугольничке, запрессованном в пластик, хранившем следы прикосновения странного пришельца. Кэти одобрительно качала черноволосой головкой, задавала новые вопросы, и он отвечал, все так же подробно и обстоятельно, иногда удивляясь, откуда память его сохранила столько подробностей. Казалось, этот иллюзорный допрос длится уже целую вечность; каким-то образом Блейд понимал, что Кэти достойна доверия, что ей надо знать все, что он обязан говорить правду и только правду. Но у него и не было выбора: он словно потерял способность лгать и притворяться.
Это продолжалось довольно долго; потом Кэти поцеловала его, и новые, более приятные сновидения овладели Ричардом Блейдом. Как и прежде, он не мог сказать, являлись ли они реальностью, или миражом да ему и не приходило в голову задумываться в тот момент о подобных вещах. Малышка Кэти была восхитительна.
Он проснулся около десяти. На подушке, еще сохранившей отпечаток головки его возлюбленной, лежала записка: «Милый, убегаю на работу. Ветчина и яйца в холодильнике. Не забудь захлопнуть дверь. Целую. Прощай — и спасибо за прекрасную ночь. Твоя Кэти.»
Позавтракав, Блейд отправился на базу — ему оставалось завершить кое-какие формальности, сдать целую пачку пропусков, попрощаться со Стоуном и его командой. Занимаясь всеми этими мелкими делами, он время от времени вспоминал свои сон. Странная фантасмагория — допрос в постели в промежутке между любовными играми! Вероятно, фокусы подсознания; хотел он того или нет, но тяжкий крест продолжал давить на него изо дня в день — что написать в отчете? Излишний скепсис, как и необоснованные восторги, могли оказать негативное влияние на его профессиональную репутацию; возможно — загубить всю карьеру. В который раз он проклял самыми черными словами каприз Лейтона, яйцеголового, который должен был лететь с ним в Лейк Плэсид. Все-таки поделили бы ответственность на двоих… Неужели дело настолько секретно, что Дж., его шеф, не мог подыскать ему в напарники другого спеца? Секрет Полишинеля! Про музей на базе болтает весь этот заштатный городок!
Продолжая размышлять на эти темы, он поднялся на третий этаж административного корпуса, где обитал Стоун со своим штатом дезинформаторов. Хорошенькая секретарша провела Блейда в офис полковника, где уже был приготовлен маленький прощальный банкет на двоих: холодный ростбиф, икра, кофе, сигары и бутылка французского коньяка. Они выпили и, отдав должное закускам, закурили. Полковник налил по новой, Блейд же решил не увлекаться; он предчувствовал, что сейчас последует нечто важное.
— Скажите, Дик, — Стоун выпустил к потолку струйку дыма, — как вам все это? — он неопределенно повел рукой, обозначив одним жестом и огромное здание, и гигантский лабиринт под ним, и весь проект Альфа. — Нет, не отвечайте сразу, подумайте… — полковник помолчал, наблюдая за лицом гостя. — Я задаю отнюдь не праздный вопрос, мой мальчик. Не буду касаться цели вашего визита, поскольку дело носит скорее личный характер. Войдите в мое положение… Вот он я, старый брехун Дэйв Стоун… — он ткнул себя пальцем в грудь и усмехнулся. — Я знаю многое, но никому не должен говорить правды. И тут мне на голову сваливается молодой толковый парень, которому начальство велела рассказать и показать все… ну, почти все… — он снова сделал паузу. — И старина Дэйв старается изо всех сил, а заодно отводит душу. Вы ведь знаете, Ричард, молчать — тоже очень трудная работа…
Блейд кивнул; он начал понимать, чего добивается Стоун.
— Так вот, меня, естественно, интересует, какое впечатление произвела вся эта история на свежий и непредубежденный ум. Я хотел бы услышать ваше мнение… в интегрированном виде, скажем так. И абсолютно откровенное! Не бойтесь меня обидеть.
— Говоря по правде, Дэйв, вы меня не убедили, — Блейд задумчиво крутил бокальчик с янтарной жидкостью. — Я готов согласиться, что какое-то рациональное зерно попало в ваши закрома, но оно затеряно среди сорняков, мусора и разного хлама… Не знаю, прорастет ли оно когда-нибудь, — он взглянул в лицо полковника и почти с отчаянием признался: — И не знаю, что мне писать в отчете!
Стоун покачал головой; против ожидания, он выглядел довольным.
— Примите мои поздравления, Дик. Я играю в шпионов и сыщиков лет на пятнадцать дольше вас, но наши выводы совпали: мы имеем кучу дерьма, а в ней крошечный бриллиант истины… — Он отхлебнул коньяк и потянулся всем своим крупным сильным телом. — Так давайте же рассмотрим проблему как положено двум неплохим профессионалам, знающим свое ремесло. Я, — он снова ткнул себя в грудь, — буду говорить; вы — оппонировать.
Не дожидаясь согласия гостя, Стоун поднялся, подошел к огромному старинному шкафу в углу кабинета и распахнул дверцы. Верхние полки были забиты солидными толстыми книгами — явно научными трудами; на нижних теснились покетбуки в ярких обложках.
— Итак, начну с преамбулы к нашей маленькой проблеме. Вопрос первый: кем ОНИ могут быть? — полковник указал взглядом на потолок, так что не оставалось сомнений, кого он имеет в виду. — На этот счет есть неплохое предсказание одного русского, — Кардашева, — Стоун провел рукой по темным корешкам научной части своей странной библиотеки. — Он делит цивилизации на три типа: владеющие энергией планетарного масштаба — это мы, земляне; владеющие энергией своей звездной системы или всей Галактики. Я глубоко убежден, что наши гости относятся к цивилизации второго типа либо к промежуточной между вторым и третьим. Но не к третьему! — он многозначительно поднял палец.
— Почему? — спросил Блейд, ибо полковник несомненно ждал этого вопроса. Однако ему и на самом деле стало интересно.
— А потому, мой мальчик, что если бы нами занялись парни галактического масштаба, мы бы не унюхали, не учуяли этого никогда! Мы даже не в состоянии представить себе их возможности! Они изучили бы нас скрытно, с абсолютной гарантией соблюдения секретности. И я не думаю, что им понадобились бы для этого какие-то космические корабли… Скорее всего, такое исследование было бы проведено с гигантского расстояния и совершенно нетривиальными методами.
Блейд согласно кивнул; это звучало вполне разумно.
— Что касается наших гипотетических гостей, то они во многом похожи на нас. Корабли, световые эффекты, инструменты, одежда, наконец — внешний облик… при всем его многообразии… Подобные вещи мы вполне можем представить. К тому же, их машины не обладают абсолютной надежностью — вы ведь видели наш ангар с грудой металлолома и обгоревшие трупы.
Тут Стоун поднял руки, словно предваряя возражения своего слушателя, и повернулся к шкафу спиной.
— Знаю, знаю! Сейчас вы скажете, что и металлолом, и трупы попахивают мистификацией! Но предположим, что эти артефакты не подделка… Предположим! К какому выводу мы придем?
— К тому, о котором вы сказали в начале своей лекции, Дэйв. Эти парни обладают высокой, но вполне представимой для нас культурой, умеют странствовать среди звезд, но еще не превратились в какихнибудь бестелесных монстров — или богов, если угодно, способных заваривать кофе в центре Сириуса.
— Вот именно! Примем в качестве рабочей гипотезы, что нас посещают представители одной или нескольких цивилизаций второго типа или чуть более высокого. Что же отсюда следует? Ну, Дик? Какой вопрос вертится у вас на языке?
Блейд невольно улыбнулся; эта игра начинала его занимать, и он без промедлений принял вызов Стоуна.
— Разумеется, что им от нас надо! — он помахал своей сигарой, разгоняя дым. — Это первое, что будет нас интересовать.
— Абсолютно верно. И о том, что им от нас нужно, уже написаны сотни, тысячи книг! — Стоун лягнул ногой одну из нижних полок своего шкафа, и до Блейда внезапно дошло, что они заставлены фантастическими книжками в ярких обложках — Да, мой мальчик, множество людей, умных, глупых и так себе, серединка на половинку, описали огромное число всевозможных вариантов контакта. Вот, выбирайте по вкусу, — он прислонился к шкафу спиной и начал, перечислять: — Вариант первый: им нужны наши девушки, наша кровь и плоть, наша сперма, мысленная энергия, эмоции и дьявол знает что еще! Подварианты: с нами торгуют или нас завоевывают и превращают в скот. Вариант второй: мы их не интересуем, но они хотят заполучить наши полезные ископаемые и нашу планету. Подварианты: с нами торгуют, нас уничтожают или нагло грабят, не обращая на нас внимания. Вариант третий: мимо нас случайно пролетели, глянули раз-другой на смешных дикарей или не глянули вовсе и убрались к черту. Вариант четвертый: Земля — резервация, отгороженная от космических трасс. Подварианты: мы такие злобные, что все нас боятся, мы такие идиоты, что подобную дурость решено увековечить; мы такие забавные, что стали туристическим заповедником.
Полковник выпрямился и вперил взгляд в лицо Блейда.
— Ну, хватит. Дик? Выбирайте!
Ричард Блейд глубокомысленно потеребил нижнюю губу.
— Знаете, Дэйв, эта идея насчет эмоций… в ней что-то есть… В определенные моменты — ну, вы понимаете, когда я с девушкой… — мне иногда кажется. что я ощущаю присутствие кого-то третьего…
Стоун вдруг широко ухмыльнулся.
— И давно это с вами, дружище?
— Уже месяца три. Вы знаете, Дэйв, последний год я провел в Монако. А эти француженки и итальянки… они такие развратницы! Запросто прыгают в постель к парню вдвоем… а то и втроем… Может, конечно, у меня начались глюки…
Полковник расхохотался и, шагнув к столу, хлопнул Блейда по спине.
— Это пройдет, мой мальчик, это пройдет! Пришельцы тут не при чем. Такие вещи — результат общения с нашими старыми добрыми земными потаскушками, — он плеснул коньяка и выпил. — Но хорошо, что вы разрядили обстановку, а то я слишком завелся. — Действительно, теперь Стоун говорил спокойнее и выглядел не таким возбужденным. — Ну, Дик, так какая же модель контакта более всего соответствует имеющимся фактам?

1 Следующая страница


Ричард Блейд, беглец 2

Блейд наморщил лоб.
— Нас явно не завоевывают, не уничтожают и не грабят… — грабим мы друг друга сами… С нами не торгуют.. разве швырнут доллардругой симпатичной девушке вроде мисс Ризотти… Третий вариант? Случайное посещение?
— Ну, мой дорогой, сколько же можно случайно посещать? От слухов земля гудит… То здесь их видели, то там. Тарелки, полусферы, цилиндры, шары… Зеленых человечков, белокожих гигантов и людей обычного роста, смуглых и черноволосых, вроде вас… — полковник вдруг сделал большие глаза и подозрительно уставился на Блейда: — Слушайте, Дик, а вы сами не?..
— Вам что, удостоверение показать?
— Вы мне его уже предъявляли… вместе с отпечатками пальцев, рисунком сетчатки и аудиограммой… Однако, — Стоун обогнул стол, уселся в свое кресло и выдвинул ящик, — однако такие вещи цивилизация второго типа вполне может подделать… — он сосредоточенно рылся в ящике. — Сейчас папа Дэйв достанет свою большую пушку, наведет ее на злобного подлого пришельца Ррич Айрда Байрда и выколотит из него признание… Ч-черт, куда она запропастилась?
— Да ладно вам, Дэйв! Будем считать, что вы сквитались за историю с девочками из Монако…
— Нет, так дело не пойдет! — полковник, пыхтя, вытащил из ящика коробку с наклейкой в виде скрещенных молний и с торжеством водрузил ее на стол. — Вот, пока не забыл… Запасные батарейки к вашему «светлячку».
Блейд сгреб подарок, сунул в карман и медленно произнес:
— Если случайное посещение отпадает, я бы предпочел вариант туристического заповедника. Конечно, Земля — препоганое местечко, но мне она нравится такой, какая есть.
— Дурацкая гипотеза, — Стоун, сразу став серьезным, покачал головой. — Но не исключено, что вы правы, Дик. Ибо на вопрос, что им от нас надо, самый верный ответ…
— …ничего!
— Вот и я придерживаюсь такого же мнения. Но всегда ли так будет? Всегда ли так будет, мой мальчик?
Вечером Стоун самолично доставил гостя в аэропорт, обслуживавший Сент-Пол и Миннеаполис, ближайшие крупные центры. Блейд не обольщался насчет всех этих почестей; их оказывали не лично ему, а флагу Великобритании. Конечно, Дэйв Стоун испытывал симпатию к молодому коллеге, но его начальство ожидало появления гораздо более значительной фигуры — лорда Лейтона, крупного ученого и настоящего эксперта, при котором он, Блейд, играл бы всего лишь роль статиста. Но что сделано, то сделано; во всяком случае, эти две недели он честно старался работать за двоих. Даже за троих, если учесть калифорнийский темперамент Кэти.
Блейд усмехнулся и, пожав руку Стоуну, подошел к стойке регистрации. Он летел прямым рейсом на Лондон самолетом «Бритиш Эйрлайн», под собственным именем и по своим подлинным документам; согласно официальной версии, восходящая звезда британской разведки находилась на стажировке в одном из местных отделений ЦРУ. Миловидная мулатка за стойкой скользнула взглядом по его билету, потом подняла шоколадное личико на красивого рослого парня, который тоже рассматривал ее не без определенного интереса.
— Мистер Бле-ейд? — томно протянула она. — Для вас записка. Оставлена часа два назад… очень, очень хорошенькой девушкой…
Улыбнувшись, Блейд принял небольшой конверт, уже догадываясь о его содержимом. Так и есть: плоская золотистая зажигалка и фотокарточка — «На память милому Ричарду». Он сунул конверт в карман, где уже находился не менее ценный подарок — «светлячок» Стоуна.
— Надеюсь, не бомба? — мулаточка за стойкой округлила прекрасные черные глаза. У нас очень строгие правила, сэр…
— Нет, котеночек, — Блейд скорчил зверскую гримасу. — Всего лишь боеголовка от «Минитмена»… на пару сотен килотонн.
Он задремал в уютном самолетном кресле, в салоне первого класса, и очнулся только часа через три, когда изящная стюардесса начала разносить кофе и виски. Воздушный лайнер уже одолевал просторы Атлантики; было два часа пополудни, за бортом царила непроглядная тьма, и соседка Блейда, пожилая дама с седыми букольками, мирно посапывала носом, уткнувшись в спинку кресла.
Спросив виски, он медленно прихлебывал напиток, механически вращая в руках пластмассовый стаканчик. В слабом свете ночника на гладкой поверхности четко проступали отпечатки его пальцев, и Блейд усмехнулся, вспомнив о «бесспорном доказательстве» полковника Стоуна и его заключительной лекции. Покопавшись в кармане, он вытащил «светлячок» и конверт с дарами Кэти, вытряхнул зажигалку на приставной столик — чтобы потом рассмотреть повнимательней, — щелкнул рычажком и направил невидимый луч на поверхность стакана. Прихотливая вязь волнистых линий засветилась, засияла в полумраке, словно таинственная невесомая паутина, сотканная магическим заклинанием.
Блейд повернул стакан, на миг отведя в сторону свой волшебный фонарик; его луч скользнул по золотистой зажигалке, и на ней вдруг вспыхнул странно знакомый узор. С внезапно похолодевшим сердцем он уставился на плоский металлический квадратик, все еще сжимая «светлячок» в кулаке и направляя его в потолок. Он не раз видел эту зажигалку в руках Кэти, но не обращал на нее особого внимания; красивая безделушка, и только. Теперь он разглядывал сей предмет с профессиональным интересом.
Квадрат два на два дюйма. Вряд ли металлический; его ладонь еще хранила ощущение легкости, почти невесомости. На одном торце — крохотная кнопка; на противоположном — темное пятнышко, микроскопическое отверстие, из которого, видимо, вырывалось пламя. И толщина! Толщина! Не больше одной десятой дюйма!
Прикрыв глаза, Блейд откинулся на спинку кресла. Он был готов дать голову на отсечение, что сейчас, в лето тысяча девятьсот шестьдесят первое от рождества Христова, ни в одной фирме, ни в одной стране на планете Земля не могли спроектировать и выпустить подобное изделие.
Ни газа, ни бензина… Он наклонился и осторожно понюхал таинственный предмет. Никаких специфических запахов — только тонкий аромат духов Кэти.
Внезапно решившись, он направил на золотистую поверхность луч «светлячка».
Он был готов к тому, что возникло в призрачном сиянии перед его глазами. Звезды и полосы… Полосы и звезды.. Ай да Стоун! Браво, мисс Ризотти! И трижды браво дорогой Кэти! Видно, в межзвездных просторах тоже есть своя Калифорния, с зажигательными стройными брюнетками, смуглыми и кареглазыми!
С минуту он сидел, размышляя о Кэти, об их последней ночи и своих странных, уже полузабытых сновидениях. Потом Блейд выключил «светлячок», сунул его в карман, и с непривычной для самого себя робостью подпихнул зажигалку кончиком мизинца обратно в конверт. «Бойся данайцев, дары приносящих!» — звучало у него в голове, пока он шел к пилотской кабине.
Остальное было просто. Он предъявил свои документы — не британский паспорт, конечно, а служебное удостоверение, хранившееся в потайном кармашке бумажника, — и конверт, вместе с фотографией и легким золотистым квадратиком, полетел вниз, к холодным водам Атлантического океана. Вместе с пилотами он ждал три долгие минуты; потом облака под ними озарились блеском сильного взрыва. Не двести килотонн, конечно, однако его можно было наблюдать с высоты шести миль и с расстояния тридцати, что говорило о многом. Второй пилот вытер вспотевший лоб, а капитан дрогнувшим голосом произнес:
— Надеюсь, сэр, у вас больше нет с собой таких… эээ… игрушек?
Блейд молча пожал плечами и отправился на свое место. Его слегка покачивало — как после самой бурной из ночей, проведенных в объятиях Кэти. Устраиваясь в кресле, он мстительно пожелал, чтобы сапфир в подаренном ей колечке оказался фальшивым. Но это было невозможно; Блейд выложил за него пятьсот долларов в лучшем магазине Лейк Плэсида, а там подделками не торговали.

* * *

В Лондон он прибыл без приключений, и шеф сразу же преподнес ему приятную новость, упростившую ситуацию с отчетом. В верхах окончательное решение уже было принято, и программисты во всю трудились над корректировкой алгоритмов. Поступившая им директива гласила: поражать все, что может быть поражено — и да поможет пришельцам Великий Вседержитель! Или пусть они позаботятся о себе сами; что касается ВВС и сил противоракетной обороны, то они должны превратить в груду хлама любой неопознанный объект крупнее футбольного мяча. Блейд вздохнул и, припомнив размеры таинственной зажигалки, добавил про себя — крупнее полупенсовой монеты. Затем с облегчением сел за пишущую машинку и сочинил красочный доклад, не поскупившись на неаппетитные подробности по части боливийских монстров.
В этом любопытном документе, однако, ни словом не упоминались ни Кэти, ни ее зажигалка. Блейд совсем не хотел прослыть сумасшедшим. По зрелом размышлении он решил, что молодому капитану не стоит выдвигать гипотез, которые могли бы поставить крест на его карьере. Это было вполне вероятно -несмотря на неизменную благожелательность и покровительство Дж., приятеля его покойного отца.
Он много размышлял по поводу случившегося особенно с тех пор, как Дж. вскользь заметил, что на базе Лейк Плэсид случился пожар, погубивший много ценных экспонатов и материалов. Являлась ли Кэтина зажигалка в самом деле взрывным устройством или была просто безобидной безделушкой, с которой он обращался столь неаккуратно? Просветил ультрафиолетом, потом вышвырнул из самолета, с высоты шесть миль… Конверт и фотография, безусловно, сгорели, а сам подарок раскалился докрасна… И сразу — в холодную воду! В зажигалке был мощный источник энергии, что-то вроде батареи или аккумулятора… мог ли он выдержать такие нагрузки? Случаен или закономерен взрыв? Передала ли ему Кэти дар любви — или адскую машинку?
Блейд полагал, что никогда не получит ответов на эти вопросы. Судьба, однако, судила иначе. Через одиннадцать лет, в ином мире, в другой реальности, он узнал все, что хотел узнать. А пока…
«Бойся данайцев, дары приносящих!»

Глава 1

Ричард Блейд ожесточенно стиснул кулаки и зажмурился. Мысленно он представлял себе, что упирается плечом в ствол столетней сосны и толкает, толкает, толкает изо всех сил. Дерево закачалось под его неодолимым напором, зашуршали ветки, толстые влажные корни с жалобным скрипом полезли из земли… Казалось, еще миг — и лесной исполин рухнет, сраженный титанической мощью человека.
Он приоткрыл один глаз и украдкой посмотрел на циферблат цереброскопа. Стрелка чуть подрагивала в левом конце шкалы, но до красной риски, обозначавшей минимально необходимое воздействие, ей было далеко, как до Луны. Зеленая же и фиолетовая отметки казались вообще недостижимыми.
Кристофер Смити, нейрохирург, пренебрежительно фыркнул. Лорд Лейтон, неодобрительно поглядывая то на Блейда, то на упрямую стрелку, поджал губы. Скорчившись, он сидел на жестком стуле у длинного металлического стола, занимавшего середину узкой, похожей на коридор комнаты со сводчатым потолком. Эта часть его подземных владений, отведенная под лабораторию церебральных и психофизических исследований, располагалась в старых подвалах Тауэра. Когда-то здесь хранили вино или бочки с порохом — а, может, держали в цепях мятежных шотландских лордов, мучая их голодом, жаждой, каленым железом и неизвестностью. Теперь тут пытали Ричарда Блейда, тридцатисемилетнего полковника секретной службы Ее величества. Но видит Бог, он ничем не провинился перед своей королевой и парламентом!
Конечно, на нем не было тяжких ржавых оков, но тончайшие электроды, введенные прямо в мозг безжалостным вивисектором Смити, доставляли столь же неприятные ощущения. Говоря по правде, Блейд предпочел бы старые добрые кандалы и цепи этой утонченной и нескончаемой пытке.
Лейтон вздохнул и бросил на своего подопытного кролика виноватый взгляд.
— Попытайтесь еще, Ричард, пожалуйста… — тихо попросил он. — Что вы делали на этот раз?
— Пробовал повалить сосну, — буркнул разведчик.
— Ну и?..
— Я ее повалил… Но этот ваш дурачок, — Блейд скосил глаза на массивный кожух цереброскоп, — отказывается зафиксировать мой рекорд.
Смити, подпиравший стену у раковины в дальнем углу, снова фыркнул, и Лейтон, с удивительной для его возраста стремительностью, развернулся к молодому нейрохирургу. В янтарных глазах его светлости разгорался яростный огонек; несмотря на горб и тщедушное, изуродованное полиомиелитом тело, он напоминал сейчас африканского льва, готового атаковать стадо жирафов. Смити, тощий, длинный и довольно крепкий парень, действительно походил на жирафа, но под грозным взглядом старика он так съежился, что в лучшем случае тянул на страуса. И если бы у него имелось нечто похожее на страусиные крылья, он не замедлил бы спрятать туда свою повинную голову.
— Что вас так насмешило, Кристофер? — ледяным тоном произнес Лейтон. — Ну?.. — поторопил он, не дождавшись ответа. — Скажите же мне, и мы посмеемся вместе!
Этот стандартный пассаж учителя, вразумляющего бездельникаученика, добил нейрохирурга. Пожалуй, никто так не пилил его со времен розовощекого детства, с которым он распрощался лет двадцать назад. Набрав полную грудь воздуха, Смити осмелился пискнуть:
— Но, сэр…
— Что? Что — сэр? А?
Лорд Лейтон выдержал многозначительную паузу, прожигая помощника взглядом, посмотрел на потолок и, обращаясь к кому-то незримому — видимо, к самому Господу Богу, — вопросил:
— Почему все ной ассистенты такие непроходимые тупицы? Почему я мучаюсь с этими кретинами уже полвека? Почему я постоянно имею дело с врачами-идиотами, неспособными понять, что их глупый, наглый, дебильный смех отнюдь не может ободрить пациента? Почему…
— Кстати о пациентах, сэр, — прервал его Блейд, не без тайного удовольствия наблюдая, как багровеет лицо Смити. — Вы не забыли, что Кристофер еще должен извлечь электроды у меня из-под черепа? И мне очень не хотелось бы, чтобы во время этой операции у него тряслись руки…
— Да? — Лейтон обратил задумчивый взгляд на разведчика. — Вы полагаете, Дик, что я сам не смогу выдернуть три проводочка?
— Простите, сэр, но я предпочитаю, чтобы это сделал Кристофер, -твердо заявил Блейд. — Он прекрасный нейрохирург. Я ему доверяю.
— Только это его и спасает, — вполголоса пробормотал Лейтон. Его помощник с облегчением перевел дух и незаметно подмигнул Блейду.
— Ладно, вернемся к делу, — Лейтон постучал сухим пальцем по циферблату прибора. — Итак, вы толкали сосну… — он тяжело вздохнул. -Может, вы что-нибудь подымете, Дик? Эйфелеву башню или там…
— …пирамиду Хеопса, — осмелился подсказать Смити.
— Да, можно, — Лейтон благосклонно кивнул в знак того, что инцидент исчерпан.
Блейд покорно прикрыл глаза и сосредоточился. Его не соблазняли ни Эйфелева башня, ни пирамида, ни колонна Нельсона и прочие архитектурные чудеса. Вместо этого он представил опирающийся на столбики прозрачный диск величиной с цирковую арену и заботливо рассадил на нем своих девушек -всех, кого мог припомнить. Зрелище получилось внушительное, поскольку девицы были нагими и разлеглись на платформе в самых фривольных позах. Затем Блейд подлез под середину и принял стойку кариатиды: спина и ладони упираются в днище, голова склонена к плечу, ноги чуть согнуты. Женщин в его гареме опять-таки, тех, кого он мог вспомнить, — было сотни полторы; считая по сто двадцать фунтов на красотку, эта орава весила больше семи тонн. Не Эйфелева башня, конечно, решил Блейд, но вполне солидная нагрузка. Он напряг мышцы, собираясь мощным усилием послать вверх диск со своими прелестницами.
Но едва он чуть-чуть подтолкнул платформу, как она плавно взмыла в воздух и устремилась к зениту будто листок, влекомый порывом озорного ветерка. Девушки радостно завизжали; выстроившись вдоль края, они взбрыкивали ножками, словно в варьете, слали своему повелителю воздушные поцелуи, хихикали и махали руками. Особенно старалась Джойс Олмстед, молоденькая танцовщица из кордебалета и последняя пассия Блейда. Зрелище было очаровательное, но совершенно бесполезное с точки зрения осуществляемого эксперимента.
Ричард Блейд шумно выдохнул воздух, открыл глаза и покосился на стрелку цереброскопа. На этот раз она даже не шевельнулась, и разведчик раздраженно дернул уголком рта. Плохо, что Лейтон пытается научить его фокусам, которые сам не умеет делать. То есть, в теории старик представлял, чего хочет добиться, но с практикой все обстояло из рук вон плохо. Его светлость напоминал Блейду тренера, прекрасно знакомого с тактикой и правилами хоккея — вот только на коньках он не стоял ни разу в жизни. И, похоже, не понимал, что центр-форвард его команды при всем желании не может играть шайбой размером с автомобильную покрышку.
— В чем дело, Ричард? — Лейтон вопросительно посмотрел на разведчика. — Сейчас прибор вообще не реагирует!
— Своя ноша легка, — пробормотал Блейд словно в оправдание и со злостью толкнул двухтонную штангу. Мысленно, разумеется.
Стрелка цереброскопа нерешительно дернулась, и Лейтон покачал головой.
— Нет, так дело не пойдет… — медленно произнес он, согнувшись и скрестив на худых коленях руки, похожие на крабьи клешни. — Надо придумать что-то новенькое… что-то новенькое… новенькое… — он полез было в карман за неизменным блокнотом, но вдруг замер, уставившись взглядом в стену.
— Итак, Ричард, — произнес его светлость неожиданно ясным голосом, -давайте-ка еще раз уточним задачу. Он закурил и стряхнул пепел прямо на кожух цереброскопа. Смити дернулся, но промолчал. — Вы должны обучиться генерировать ментальный импульс определенной силы. Ваш.. эээ… телепатический приказ, усиленный инвертором, который мы вживим вам в кору головного мозга, включит Тилли… ТЛ-1, я хочу сказать… Ваше мысленное усилие должно быть приблизительно соразмерным весу переносимого объекта и расстоянию до него — как я предполагаю. — Он снова задумчиво уставился в стену и пробормотал: — Возможно, и не так… Возможно, даже слабый импульс позволит… — голос его замер.
— Простите, шеф, — сказал Смити, деликатно подставляя Лейтону под локоть пепельницу, — мне все-таки неясно, почему мы не можем испытать телепортатор в земных условиях. Зачем натаскивать Дика с помощью всей этой дребедени, — врач небрежно махнул на загроможденный приборами стол, -когда он мог бы поработать прямо со Стариной Тилли?
— Затем, мой мальчик, — необычайно ласковым голосом начал Лейтон, -что наш так называемый телепортатор вовсе не является таковым. Вы, как всякий невежда, судите по названию, которое в данном случае не соответствует действительности. На Земле прибор ТЛ-1 не способен переместить даже дым от сигареты, — его светлость помахал рукой в воздухе, — на расстояние сотой ангстрема! Тилли — всего лишь приставка к основному компьютеру, способная улавливать слабые ментальные сигналы-команды нашего оператора из другого измерения, нужным образом настраивать весь комплекс и локализовать переносимый объект в приемной камере. Все! — Лейтон ожесточенно ткнул окурок в пепельницу. — Можно называть эту штуку телепортатором, если угодно, но мне она больше напоминает обычный телефон. Если кто-то снимет трубку на другом конце линии, вы услышите «алло», иначе можете трезвонить до бесконечности… И тот, другой конец, находится не на Земле…
— Однако, сэр, Тилли и в таком виде — огромный прогресс, — заметил Блейд, но его старику не требовалось утешение.
— Еще бы! — бодро воскликнул он. — Четыре года работы нашей шотландской группы и бог знает сколько миллионов фунтов… Отличная машина, которая будет делать то, для чего она предназначена! Если, конечно, — он покосился на Блейда, — вы научитесь управляться с ней.
— Гмм… подал голос Смити. Он являлся одним из немногих ассистентов Лейтона, допущенных к святая святых — к самым секретным данным, касающимся проекта «Измерение Икс», и, как уже успел заметить Блейд, был совсем неглупым парнем. — Гмм… — он снова нерешительно прочистил горло.
Его светлость резко повернулся к своему помощнику.
— Кажется, вы что-то хотите сказать, Смити?
— Да, сэр. Я думаю… я полагаю… — нейрохирург замолк, смешавшись под пронзительным взглядом шефа.
— Ну, ну, — подбодрил его Лейтон и, обращаясь к цереброскопу, пробормотал: — Послушаем молодых. Даже в куче навоза можно найти бриллиант.
Смити снова побагровел, но, кажется, набрался храбрости.
— Я вспоминаю, сэр. что Ричард долгое время занимался этим… как его… карате!
— И что же?
— Конечно, я не специалист в таких делах, однако слышал, что восточные боевые искусства включают определенные элементы психофизической подготовки.
— Чушь! — Лейтон раздраженно вскинул голову. — Готов согласиться, что полковник Блейд — великий специалист по части вышибания чужих мозгов. Но вот совладать со своими собственными… — он пожал плечами и сообщил цереброскопу: — Пустые хлопоты с этой молодежью. Навоз, один навоз…
— Но, сэр, я имел в виду…
Лейтон развернулся, чтобы изничтожить ассистента залпом из орудий главного калибра, но тут Блейд легонько дернул его за рукав.
— Простите, сэр, парень дело говорит. Я мог бы попытаться…
— Что? Вышибить мозги самому себе?
Когда старик раздражался, переносить его было нелегко. Но Блейд имел четырехлетний опыт общения с его светлостью и знал: главное — не дать заткнуть себе рот.
— Мозги мне вышибали не раз, — спокойно заметил он и ухмыльнулся.
— Вот как! И кто же, позвольте спросить? — Лейтон сам лез в расставленную ловушку.
— Вы, сэр. С помощью своего проклятого компьютера.
В комнате повисло напряженное молчание. Наконец Лейтон опустил голову и пробормотал:
— Простите, Дик… Я был недопустимо резок.
Кажется, старик и в самом деле устыдился, подумал Блейд, но вслух сказал:
— Не будем говорить об этом, сэр. Мы все устали и несколько раздражены… — он выдержал паузу, предоставив его светлости возможность слегка успокоиться. — Так вот, я хочу вернуться к предложению Криса. В нем есть рациональное зерно, и мне самому стоило бы вспомнить о таких вещах.
Лейтон поднял седые брови.
— Однако, Ричард.. Какое отношение может иметь карате к процессу управления телепортатором?
Блейд задумался; вопрос был непростым. Вероятно, Лейтон воспринимал рукопашную схватку — как и поединок с оружием — сугубо с внешней точки зрения. Он видел, как люди молотят друг друга кулаками или протыкают шпагами, но совершенно не представлял, что за этим стоит. Однако великое искусство боя заключалось не только в знании приемов, в силе и ловкости, жестокости и упорстве — но, прежде всего, в умении думать.
Мастера Востока учили, что каждый поединок происходит дважды: первый раз — в сознании соперников, и второй — на боевом помосте. Или на улице, в лесу, в поле, на дороге — смотря по обстоятельствам. Прежде, чем нанести удар или обнажить клинок, надо было проиграть всю схватку, провести ее в собственном воображении, выстроить план, скоординировать его по времени, учесть ответные ходы противника, заготовить ловушки, выбрать обманные финты, знать, какой тактики придерживаться в неожиданной ситуации. Конечно, любой такой план менялся в ходе поединка, но тот из соперников, кто соображал быстрее, кто умел предвидеть на шаг или два дальше — тот и был победителем.
Фетишами бойцов Запада являлись умение и сила; на Востоке считали иначе; там говорили: сначала подумай, потом — ударь! Но думать следовало быстро, и бить — крепко. Удар наносился не только рукой или ногой, в тот миг, когда плоть касалась плоти, каждый противник исторгал мощнейший волевой импульс: один стремясь пробить стену стальных мышц, другой — парируя выпад соперника. Именно этому учили великие сэнсеи Японии и Китая — единению разума и тела, превращавшего сильного, ловкого и умелого человека в страшную боевую машину. И Блейд был не последним в числе их учеников.
Он все еще сосредоточенно вспоминал, сравнивал, размышлял. Да, то ментальное усилие, та концентрация воли и чувств, которая требовалась в момент удара, была очень похожа на реакцию, необходимую Лейтону. Молодец Смити! Странно, что он сам не додумался до этого раньше…
Блейд поднял голову и задумчиво произнес, глядя на стрелку цереброскопа:
— Видите ли, сэр, мы пытались толкнуть, поднять, бросить… Но почему бы не ударить?
И он нанес удар. Он не шевельнул ни единым мускулом, но в то же время кулак его опустился на воображаемую доску с силой кузнечного молота, раздробив ее в щепки.
Стрелка цереброскопа метнулась в правый конец шкалы, далеко за фиолетовую риску.

* * *

— Ну-с, джентльмены, подведем итог, — премьер-министр побарабанил по столу костяшками пальцев. Дж. с удивлением прислушался к знакомому мотиву Бизе! «Тореадор, смелее в бой!» Чтобы это значило? Намек? В такой момент? Как всегда, они с Лейтоном пришли просить дополнительного финансирования.
Его светлость вскинул голову, увенчанную седой гривой, словно старый кавалерийский конь, услышавший сигнал «в атаку»; видимо, он тоже был неплохо эрудирован по части музыкальной классики и понимал намеки. Раскрыв потертую кожаную папку, он достал листок бумаги и протянул министру.
— Что это? — государственный муж воззрился на листок с таким выражением на розовом холеном лице, словно видел его впервые. Но дело обстояло совсем не так — на своих нерегулярных собраниях они уже два раза изучали сей документ за последние три месяца.
— Баланс, сэр, — сообщил лорд Лейтон самым кротким голосом. — Дебит и кредит, список расходов и доходов. С положительным сальдо в нашу пользу.
Премьер посмотрел на листок правым глазом, потом — левым, словно прицениваясь.
— Я вижу, ничего не забыто, — заметил он через некоторое время. Жемчужина из Альбы, золото из Меотиды, тарниотский тексин и даже — он провел рукой по волосам. После того, как Блейд доставил из Берглиона некий чудодейственный бальзам, у премьер-министра вдруг отросла роскошная седая шевелюра ничем не хуже гривы лорда Лейтона.
— Вот именно, — кивнул головой старый ученый. — И это — тоже. Возможно, — добавил он с многозначительным видом, — в Берглионе нашему посланцу удалось сделать самую ценную находку.
— Возможно, — согласился премьер. — Что ж, я готов утвердить ваш баланс. — В его глазах сверкнули веселые искорки. — Но, как я понимаю, за ним последует еще один документ?
— Ваша проницательность, сэр, общеизвестна. — Лейтон уже держал наготове второй листок. — Вот смета ближайших расходов.
Смету премьер изучал гораздо дольше. Наконец, вздохнув, он подписал ее и перевел взгляд на Дж. словно в поисках сочувствия.
— О, эти ученые! — его пухлые руки в наигранном ужасе взлетели вверх. — Не успеют они принести унцию меда, как уже требуют назад цистерну дегтя или нефти, урана, бирмингемской стали и Бог знает чего…
— Ну, в этом отношении разведка ничем не отличается от науки, сэр, -заметил Дж. — И там, и тут добывается информация, а она стоит денег очень больших денег.
— Да, увы! Мир в наше время стал неизмеримо сложен… — премьер покачал головой и протянул Лейтону смету. — Знаете, иногда я завидую Дизраэли…
— Не стоит, — его светлость упрятал драгоценный документ в папку, а папку сунул в портфель. — У Дизраэли были свои сложности. Как, впрочем, у Черчилля и остальных ваших предшественников.
Премьер, кивнув, потянулся к графину с французским коньяком. Дж. с удовольствием выпил, Лейтон едва пригубил.
— Ваша щедрость, сэр, позволит нам существенно ускорить работы над вторым вариантом телепортатора — заметил он. Как только будет испытан прибор ТЛ-1…
— А что, он еще не испытан? — премьер вопросительно приподнял бровь.
— Видите ли, сэр. — Лейтон смущенно хмыкнул, — наш путешественник не сразу освоился с управлением. Но он делает успехи, очень большие успехи! Я полагаю, неделя-другая, и…
Государственный муж благожелательно склонил голову, потом с нескрываемым любопытством поинтересовался:
— Вы уже разработали какую-то программу, Лейтон?
— Да, сэр. Вначале — краткий визит, на полчаса, на час… только чтобы проверить, работает ли прибор и, так сказать, провести калибровку процесса транспортации. Затем я планирую несколько небольших вылазок, порядка двух-трех суток для поиска интересных объектов. И, наконец, длительное путешествие.

Предыдущая страница 2 Следующая страница


3 Джеффри Лорд

— Что ж, разумная стратегия, — премьер, на правах хозяина, снова плеснул в рюмки коньяка. — За успех проекта, друзья мои!
Теперь выпил даже лорд Лейтон. Когда хрустальные бокальчики опустели, министр снова забарабанил по столу, на сей раз выбивая тревожные и грозные такты арии Мефистофеля «Сатана там правит бал», узнал Дж., подумав, что сейчас начнется допрос с пристрастием. Так оно и было.
— Теперь, джентльмены, я хотел бы перейти к некоторым практическим вопросам, — премьер опустил глаза на все еще лежащий перед ним список с достижениями великого проекта. — Например, вот это, — он отчеркнул холеным ногтем строку. — Как обстоит дело с исследованием тексина? Когда мы сможем наладить его производство? Я надеюсь, что вы оба понимаете…
Заседание фирмы «Лейтон Инкорпорейд» продолжалось.

* * *

Очередной старт можно было занести в рубрику редких событий. Ричарда Блейда провожали два человека.
До того Дж. был в подземелье его светлости только однажды, когда три года назад Блейда отправляли в Берглион. Собственно, в тот день он еще не знал, что попадет именно в Берглион, в печальный мир заката и увядания, и присутствие Дж. было вызвано совсем иными причинами. В июле шестьдесят девятого шефа МИ6А беспокоило не то, куда попадет его подчиненный, а то, откуда он прибыл — ибо Блейд, после возвращения из Меотиды, испытывал приступы хандры и гнетущую тоску. К счастью, такого с ним больше не повторялось.
Он шел сейчас в свой десятый поиск и, пожалуй, впервые задумался над тем, как изменили его четыре с половиной года странствий. Он по-прежнему был молод и силен, решителен и смел, он сохранил свою авантюристическую тягу к приключениям и не боялся риска, он умел быть жестоким, порой безжалостным. Но появилось в нем и нечто новое например, ненасытное, неутолимое любопытство, которое он в шутку называл ВИИ — вирусом Измерения Икс. Он испытывал странную раздвоенность, пребывая на Земле, тосковал по чужим мирам, находясь же в странствиях, нередко с ностальгической грустью вспоминал о лондонских туманах и рокоте волн у подножий меловых утесов Дорсета. Возможно, он просто еще не нашел СВОЕГО мира — такого, который был бы столь подобен Земле, чтобы подарить страннику ощущение родного дома и, в то же время, оставался достаточно чуждым, чтобы пробудить интерес и любопытство. Придет время, и Блейд обнаружит такую реальность, ему суждено найти вторую родину в Айдене — а также дом, друзей и женщин, которые будут любить его. Но это случится еще не скоро.
Кроме тяги к дальним дорогам неведомых миров, он обрел некую философическую отстраненность, спасавшую от стрессов, подобных испытанному после возвращения из Меотиды. Тоска, овладевшая им в тот период, была самой острой, почти нестерпимой, однако он чувствовал нечто подобное после всех своих путешествий в Альбу, Тарн, Катраз… Он обладал умением или даже талантом — быстро находить в новых мирах возлюбленных и друзей, но в конце концов это ценное качество оборачивалось против него — когда он покидал тех, кто стал ему дорог. Он искал спасения в своеобразной инверсии событий, превращая вчерашнюю реальность в фантом, в иллюзию. Теперь, возвращаясь домой, он убеждал себя в том, что вовсе не жил месяц или два чужой жизнью, среди странных племен неземной реальности, но лишь смотрел некий фантастический фильм, где волею судеб ему выпала роль главного героя.
Пока Блейд сбрасывал одежду в раздевалке, размышляя о прошлом и готовясь к будущему. Дж. с интересом осматривал мигающее огоньками, шелестящее крыльями вентиляторов логово его светлости. За три года в обширном зале кое-что переменилось, но он плохо помнил прежнюю обстановку. В основном, внимание его привлекал телепортатор или устройство ТЛ-1, как он именовался на научном жаргоне. Старина Тилли был размещен у самой стены, справа от стеклянной клетки Блейда с нависавшим над ней металлическим раструбом. Аппарат был велик, но не выглядел особо сложным: две большие керамические пластины, установленные параллельно с зазором в четыре ярда, массивный куб энергетического преобразователя за одной из них и толстый черный кабель, связывающий все устройство с компьютером.
Дж. подошел к левой пластине и встал рядом его голова не доставала до края на добрый фут. Постучав костяшками пальцев по сероватопепельной поверхности, он заметил:
— Солидное сооружение! Что это за материал? На пластмассу или металл не похоже…
— Особая стеклокерамика, — отозвался Лейтон. — В приемной зоне -тут, между пластинами, — он махнул рукой, — в момент переноса локализуется довольно мощное поле, и вихревые токи сильно нагрели бы металл. Керамика в этом отношении лучше.
— Вы не отвели для прибора отдельной камеры?
— Пока нет, — его светлость пожал плечами. — Это всего лишь экспериментальный образец, Дж. Вы видите, что площадь каждой пластины пять квадратных ярдов, и между ними, в приемной камере, может поместиться объект размером всего лишь с небольшой грузовик. Если испытания пройдут успешно, я подготовлю зал не меньше этого, с бронированными стенами, телеаппаратурой и системами безопасности.
Дж. молча кивнул. Системы безопасности — это очень важно, и пара-другая крупнокалиберных авиационных пулеметов тут бы не помешала. Блейд может прислать ценные, но довольно опасные подарки… Он покосился на пластины — даже сейчас между ними хватило бы места для небольшого тиранозавра или какого-нибудь смертоносного орудия, способного обратить в прах половину Лондона.
Лейтон задумчиво уставился на свое детище, словно и в самом деле был президентом фирмы, прикидывающим барыши от нового товара, который завтра будет выброшен на рынок. Дж. знал, что возглавляемая стариком компания была весьма обширной: центральное отделение в Лондоне — тут, под Тауэром, группа в Шотландии, проектировавшая ТЛ-1, филиалы в Глазго и Ливерпуле — там занимались проблемами связи и энергетическим щитом.
Действительно, фирма «Лейтон Инкорпорейд»! И весь отдел МИ6А стал, пожалуй, ее придатком…
Его светлость хмыкнул, прервав раздумья гостя, и произнес:
— Это путешествие Ричарда будет недолгим. Он должен переслать нам ряд объектов, постепенно повышая вес отправлений — скажем, лист, ветку, камень и так далее. Как только я буду удовлетворен, я заберу его обратно… и, в любом случае, заберу через час.
— Ричард в курсе?
— Да, конечно. Его основная задача на сей раз установить связь между массой объекта и мысленным усилием, необходимым для его переноса, — Лейтон похлопал ладонью по сероватой керамической пластине и продолжил: -Понимаете, Дж., Ричард сейчас прекрасно натренирован и может генерировать нечто… ну, скажем, ментальные сигналы определенной мощности, которые трансплантированный в его мозг крохотный инвертор передает приемнику ТЛ. Он научился соразмерять свой мысленный посыл с массой объекта и расстоянием до него. Однако, — ученый пожал плечами, — это чисто субъективные расчеты. Мы не знаем реальную мощность сигнала, необходимую для транспортации предмета весом в один фунт с расстояния одного фута. Говоря научным языком, система должна быть откалибрована. И сделать это можно только на практике.
Дж. глубокомысленно покивал головой. Главное он уловил: возможно, шевельнув бровью, Ричард сумеет отправить домой целую гору, возможно, он надорвется, пытаясь переслать домой сухую сосновую шишку. Ну что ж, посмотрим… Он собирался остаться тут и наблюдать за экспериментом до конца.
— Насколько я понимаю, — Дж. кивнул в сторону телепортатора, эту штуку нельзя использовать на Земле?
— А, Ричард говорил вам об этом? — Дж. утвердительно склонил голову, и его светлость, насупив брови, фыркнул. — Телепортатор, ха! Я не стал менять название — его предложил Макдан, шеф нашей эдинбургской группы… упрямый, как все шотландцы! Нет, мой дорогой, ТЛ-1 — всего лишь приставка к основному компьютеру, позволяющая кое-что вытащить на Землю из тех миров, где странствует наш Ричард. Настоящий же телепортатор…
— …это та штука, которую я видел в Тарне, — закончил Блейд, перешагнув порог раздевалки.
— Вот именно! Устройство, которым пользовались эти ньютеры… Хончо и Сута, если не ошибаюсь?
Блейд кивнул; в памяти его всплыла бескрайняя тарниотская равнина, плантации мейна, хрустальный город дворцов и башен Урсит, обрывистые склоны Северного ущелья, мутное белесое небо. Потом все заслонили бирюзовые глаза Зулькии… Он встряхнул головой и произнес;
— Да, верно. Их машины могли отправить меня куда угодно… могли переслать мое тело или разум за тысячи миль…
— Ладно, — Лейтон махнул рукой в сторону кресла, над которым нависал конус коммуникатора, садитесь, Ричард… Что стоят сожаления об упущенных возможностях! Прошлогодний снег… — он начал закреплять электроды на теле разведчика; Дж. с интересом следил за этой процедурой.
Закончив, старик похлопал Блейда по обнаженному плечу.
— Запомните, Ричард, в любом случае я забираю вас через шестьдесят минут. Старайтесь не подвергаться опасности и не встревать в драки за императорскую корону. Ваша задача — проверка телепортатора, не более того, — Лейтон взялся за рубильник. Вдруг по его сухим губам скользнула улыбка, и он произнес: — Представьте себе, Дик, вдруг вы опять очутитесь в Тарне…
— Тогда я доставлю сюда живьем самого умного из ньютеров, — разведчик улыбнулся в ответ. — Даже если мне придется скрутить его узлом!
Старый ученый опустил рубильник, и Ричард Блейд отбыл в свое десятое странствие.

Глава 2

На этот раз переход был стремительным. Блейд услышал оглушающий рев, словно воды тысяч Ниагар рухнули на скалы у него за спиной: затем волна опаляющего пламени подхватила его, швырнула куда-то вверх и вперед, на мгновение покачала игрушку-человека на своем опаляющем гребне и выбросила на берег. Ему казалось, что он горит, охваченный языками пламени, веки, лицо, кожу на руках и груди жгло, спину словно поджарили на костре. Хватая воздух пересохшим ртом, Блейд начал медленно сползать на землю.
Он моргнул, пытаясь рассмотреть покачивающийся вокруг мир. Ощущение испепеляющего жара еще секунду-другую терзало его; потом жжение превратилось в ласковое тепло солнечных лучей, падавших на лицо, на обнаженную грудь и плечи. Спина, однако, горела по-прежнему, но Блейд вдруг осознал, что изо всех сил прижимается лопатками к грубой коре дерева — она, словно терка, царапала кожу.
Редкий случай после переноса он стоял на ногах! Вернее, уже полуприсел, упираясь спиной в шершавый ствол, ибо ноги его почти не держали.
Блейд выпрямился, плотно зажмурил глаза и сделал несколько глубоких вдохов, разгоняя живительный кислород по всем капиллярам и клеткам изнемогающего тела. Солнечные лучи, профильтрованные кронами деревьев, падали на его лицо; в свежем воздухе веяли запахи травы и зеленой листвы, тонкий сладковатый аромат фруктов. Откуда-то издалека тянуло дымком и доносились слабые лесные шорохи не то ветерок играл в ветвях деревьев, не то поскрипывали их стволы да шелестела трава. Потом раздался свист, Блейд почувствовал слабый удар воздуха, и плечо его обожгло.
Он поднял веки. На плече алела глубокая царапина, и прямо над ним, в древесном стволе, торчала стрела; ее оперенный конец еще подрагивал. Взгляд разведчика метнулся вперед, к обширной поляне, что расстилалась перед ним. С полсотни островерхих шатров, похожих на вигвамы, дым костров, человеческие фигурки, какие-то рослые животные, похожие на лошадей… Эта сцена запечатлелась в памяти мгновенным фотоснимком; на переднем его плане были бегущие к лесной опушке воины да рой стрел, камней и дротиков, нацеленных прямо в лицо Блейду.
Время как будто замерло, растянулось, превращая секунды в часы. Он видел блестевшие на солнце наконечники, почти физически ощущал тяжкую округлость выпущенных пращниками снарядов, смертоносную остроту копий. Он понимал, что через миг рухнет на землю с раздробленным черепом, истекая кровью. Он так ясно представил эту картину — свое неподвижное тело в окровавленной траве, внезапно ставшее похожим на огромного дикобраза. На мертвого дикобраза, ибо дротики и стрелы проткнут его грудь через долю секунды.
Он непроизвольно напрягся, пожелав, чтобы все эти летящие в него предметы, столь неприятные и опасные для жизни, оказались как можно дальше отсюда. Он хотел этого так сильно, что копья, стрелы и увесистые камни вдруг исчезли, будто по волшебству растаяв теплом в воздухе. Тогда Блейд повернулся и побежал в лес.
Сработало! Он повторял это слово как припев марша. Сработалосработало-сработало! Ноги двигались в такт, с каждой секундой набирая силу; грудь мерно расширялась и опадала. Сработало! Прыжок, еще прыжок… Мягкий мох пружинит под босыми ступнями, солнечные лучи скользят по спине и плечам, гибкие стебли какого-то кустарника задевают икры, воздух потоком вливается в легкие.
Местность пошла под уклон, потом — вверх. Проскочив неглубокую ложбинку, он единым духом взлетел на холм и остановился, всматриваясь в редкий лес позади. Могучие деревья высились в двух-трех сотнях футов друг от друга; меж ними простирались залитые солнцем прогалины с короткой изумрудной травой, переходившей ближе к стволам в мшистый ковер. В таком лесу трудно спрятаться, зато преследователей он видел хорошо. Их было человек тридцать, и двигались они быстро — но не так быстро, чтобы это внушало тревогу.
Блейд наклонился, пошарил в траве и поднял сухую ветку размером с клюшку для гольфа. Держа ее в руке, он сосредоточился, на миг погрузившись в некое зыбкое состояние между сном и явью. Когда он вышел из этого полусекундного транса, ветвь исчезла. Разведчик хмыкнул и довольно кивнул головой.
Итак, Старина Тилли его не подвел; изделие «Лейтон Инкорпорейд» действительно работало. Во всяком случае, в точке старта. Что бы ни творилось на другом конце линии, куда бы ни попали телепортированные им стрелы и камни, отправка происходила безукоризненно.
Стрелы и камни.. И еще — дротики… Внезапно Блейд вспомнил, что лорд Лейтон просил его не экспериментировать на первых порах с движущимися предметами. Разведчик покачал головой. Те предметы, что он перебросил в приемную пещеру телепортатора, двигались, причем весьма быстро. К тому же, в довольно опасном направлении — прямо ему в голову. И они были дьявольски острыми! Часть из них, по крайней мере… Он усмехнулся и снова покачал головой. Ладно, что сделано, то сделано! Скоро он вернется домой и выяснит, что произошло.
Блейд прикинул время. Он мчался по лесу минут пятнадцатьдвадцать, не больше; значит, в его распоряжении еще почти три четверти часа. Вряд ли за это время с погоней за плечами он сумеет отыскать тут что-либо ценное… Но ему и не ставилась такая задача; главное — проверка телепортатора, а для этого камни, стрелы и сучья подойдут не хуже золотых самородков. Он снова поглядел вниз, на своих преследователей ближайшая группа была в двух сотнях ярдов. Видимо, они заметили его и, подбадривая друг друга гортанными криками, начали разворачиваться цепью у подножия холма. Блейд усмехнулся, подавив пришедшую в голову озорную мысль: он мог бы телепортировать на Землю не только стрелы и камни, но и всю эту ораву… На миг перед его глазами возникла приемная камера Старины Тилли, набитая человеческими телами. Пожалуй, если укладывать пересылаемый товар плотным штабелем, меж стеклянных электродов поместится дюжина-другая дикарей…
Нет, не стоит. Конечно, было бы забавно взглянуть на физиономию Лейтона, но риск слишком велик. Эти парни вооружены копьями и чем-то вроде топоров; можно не сомневаться, что они тут же пустят в ход весь свой арсенал и разобьют хрупкие пластины. Было бы неплохо телепортировать его светлости живое существо, но более безобидное… скажем, мышь или птицу. Блейд повернулся и упругим шагом побежал вниз, надеясь присмотреть по дороге что-нибудь подходящее. Он опережал погоню на сто ярдов и не сомневался, что в ближайшие полчаса у него не будет серьезных проблем.
Чего хотели от него эти туземцы? Сварить его в котле на ужин? Замучить у столба пыток? Содрать кожу и набить чучело? Или они просто испугались, когда он внезапно материализовался под деревом на краю поляны, и пустили в ход оружие из страха? Все эти причины могли оказаться справедливыми — и еще тысячи других.
Мерно покачиваясь на бегу, Блейд в который раз попытался разрешить извечный парадокс ксенофобии. Почему первая реакция разумного существа, столкнувшегося с чем-то чуждым, — страх? Или враждебность? Как расценивать такое поведение? Инстинкт, доставшийся в наследство от диких предков? Некая охранная система, заложенная в подсознание? Но тогда почему он сам никогда не испытывал подобных чувств? Безусловно, он проявлял осторожность, но не опаску… скорее уж — любопытство…
Однако всегда ли так было? Блейд не мог припомнить, чтобы он когда-либо испытывал к чужакам ненависть с первого взгляда. Со второго — возможно; для чего, как правило, существовали веские причины. Но с первого — никогда! Даже в молодые годы в Оксфорде, где училось довольно много арабов, азиатов и африканцев. Пожалуй, дело заключалось в том, что он всегда чувствовал себя сильнее любого нового знакомого и не рассматривал его как потенциального конкурента. Можно ли считать силу основой благожелательности и дружелюбия? Несколько секунд Блейд обдумывал это умозаключение, готовый с ним согласиться; затем он припомнил, сколько мерзавцев с крепкими кулаками и стальной мускулатурой встречалось ему в жизни и мрачно усмехнулся. Нет, мощь тела и духа отнюдь не являлась универсальным средством ни от ксенофобии, ни от жестокости.
Он поднялся на новый холм и бросил взгляд через плечо. Та возвышенность, с которой он телепортировал Лейтону сухую ветку, находилась милях в трех позади — он хорошо запомнил красноватые утесы на ее голой вершине. Учитывая скорость его передвижения, прошло минут двадцать-двадцать пять… Значит, в любой момент он может вновь очутиться в своем кресле, в стеклянной клетке, прикрытой сверху колпаком коммуникатора.
Блейд глубоко вздохнул и огляделся. Преследователей не было видно, хотя он слышал в отдалении их азартные вопли. Сейчас, стоя одной ногой на пороге родного мира, разведчик воспринимал этих дикарей как досадную помеху; они не могли угрожать его жизни и безопасности. Да и вообще все это путешествие «на час» казалось какимто нереальным, подобным тренировке на учебном полигоне, где заросли — пародия на настоящие джунгли, а автоматы заряжены холостыми… Минута — другая, и он уйдет отсюда, возвратившись к реальности запутанных переходов под Тауэром, к залам, наполненным жужжащими машинами, к людям в белых халатах, никогда не державшим в руках чего-нибудь более острого, чем вилка и столовый нож…
Неспешной трусцой Блейд припустил с холма. Его вершина, как и у предыдущей возвышенности, была скалистой и голой; ниже начинался травяной ковер, покрывавший пологий склон до самой подошвы. Видимо, он попал в предгорья -вдалеке, на севере, он мог различить сизые очертания хребтов, похожих на обложившие горизонт грозовые тучи. До них было с полсотни миль, к Блейда на миг кольнуло острое сожаление, что он так и не поднимется на эти горные пики, не услышит рева водопадов, перебросивших светлые арки над иззубренной поверхностью камня, не вдохнет аромат альпийский лугов… Если, конечно, там есть водопады и альпийские луга.
Он невольно ускорил шаги, словно надеясь добраться до гор в оставшиеся пять минут, и это спасло ему жизнь. Сзади свистнул дротик — так близко, что струя воздуха всколыхнула короткие пряди на затылке Блейда; он прыгнул в сторону и покатился в траву, проводив взглядом второе копье. Судя по траектории, оно было нацелено ему в живот.
Похоже, его обошли. Но как это могло случиться? Он двигался явно быстрее преследователей…
Впрочем, разбираться с этой загадкой не оставалось времени; из-за деревьев выскочили две рослые фигуры и бросились к нему, потрясая топорами.
Блейд действовал почти инстинктивно. Вскочив, он гигантским прыжком преодолел расстояние до дротика, едва не проткнувшего ему диафрагму, -тонкое древко подрагивало ярдах в четырех справа. Копье оказалось прекрасно уравновешенным, и краешком сознания разведчик отметил, что острие сделано из серебристого металла — вероятно, из стали. В следующий миг оно на пять дюймов сидело в груди первого нападающего. Тот безмолвно рухнул на землю, а Блейд со всех ног устремился к содрогавшемуся в предсмертных конвульсиях телу. Ему было нужно оружие — топор, копье, нож, — что угодно, лишь бы он мог продержаться несколько минут против неизвестного числа нападающих. Всего лишь несколько минут — иначе Лейтон получит обратно хладный труп вместо живого Ричарда Блейда.
Он вырвал из пальцев сраженного воина топор небольшой и слишком легкий для его руки, — потом с натугой выдернул застрявший меж ребер дротик. Набежал второй дикарь; отбив древком копья удар, Блейд по рукоять всадил свой топор в череп нападавшего. Он склонился над распростертым телом, пытаясь содрать ремни, которые шли через оба плеча и закреплялись на поясе, и в этот миг услышал заливистое ржание. Из-за деревьев выехали еще три воина; они сидели на животных, похожих на лошадей, с громкими воплями размахивая топориками. И у них были луки!
Подхватив оба «томагавка» — местное оружие действительно чем-то их напоминало — Блейд ринулся под защиту ближайшего ствола, бросив сломанный в схватке дротик. Дело оборачивалось серьезней, чем он предполагал. Часть банды преследовала его верхом, и редкий лес не создавал особых помех всаднику. Похоже, он наткнулся на упорных парней; они гнали его уже миль пять-шесть, а сейчас, когда он убил двух воинов, станут преследовать с еще большим рвением. Лучше всего было бы сдаться в плен и подождать, когда его светлость соизволит нажать на рычаг, но охотники, кажется, не собирались вступать в переговоры с дичью. К тому же, кто знает, что могло случиться с Лейтоном — вдруг старика на радостях хватил удар? Он также вполне мог потащить стрелы и камни в лабораторию рентгеновской дифрактометрии или на электронный микроскоп и напрочь забыть о Ричарде Блейде, затерянном в неведомом измерении.
Блейд, впрочем, полагал, что должен сам решать свои проблемы. Петляя словно заяц, он мчался от дерева к дереву, пока не нашел подходящее — ветви у него начинались всего футах в десяти от земли. Он всадил топорик в ствол, глубоко прорубив кору, подтянулся на одной руке и другим томагавком зацепил за нижнюю ветку, толстую, как корабельная мачта. Миг — и он сидел на ней верхом, предварительно вырвав нижний топор. Затем он поднялся немного выше, пока густая листва полностью не скрыла его, приник к грубой темной коре и замер.
Ему удалось отдышаться до того, как всадники показались среди огромных стволов, похожих на колонны из темного гранита. Поглядывая на них, Блейд лихорадочно пытался сообразить, сколько времени заняла схватка с двумя воинами, бегство и подъем на дерево. Получалось, минут восемь-десять, не больше. Время его краткой командировки истекло; шли последние секунды, и он почти физически представил, как знакомая боль стреляет в виске, погружая сознание в океан беспамятства.
Увы, это было только игрой воображения. Голова его оставалась ясной, взгляд — острым; и он отлично видел, как всадники с каждым шагом приближаются к дереву. Они ехали неторопливо, поглядывая по сторонам и держа оружие наготове. Лошади склонили длинные гибкие шеи до самой земли и, пофыркивая, шли странным зигзагом от дерева к дереву, иногда замирая на мгновение. Сначала Блейда удивил их странный маршрут, но вдруг, с замиранием сердца, он понял, что животные движутся точно по его следам. Именно так он метался от ствола к стволу, пытаясь найти укрытие, и теперь эти твари, обладавшие, вероятно, собачьим нюхом, выслеживают его!
Он забыл о Земле и лорде Лейтоне, о гигантском компьютере под башнями Тауэра, о многолюдном городе, раскинувшемся вокруг древнего замка, о всех городах родного мира и о всех людях, обитавших в них. Двадцатый век, эра просвещения, гуманизма и доведенной до совершенства истребительной технологии, стремительно канул в прошлое — или в другую реальность, что было, фактически, одно и то же. Остались первобытные джунгли, охотники с луками и топорами, да их добыча — огромный, смертельно опасный зверь, затаившийся на дереве. Леопард!
Не колыхнув ни одним листом, он соскользнул ниже, на ветвь, что нависала над самой почвой. Зеленое марево кроны прикрывало его; пальцы, превратившиеся в когтистые лапы, впились в темную кору, в пасти холодно поблескивал клык — он стиснул в зубах топорище одного томагавка, прижимая второй локтем к телу. Леопард замер, чуть выгнув спину, уставившись яростными глазами на охотников. Три человека, три лошади… Каждый шаг приближал их к смерти!
Они остановились под самым деревом; одна из лошадей, фыркнув, ткнулась носом в ствол, почти в то самое место, где в коре темнела свежая зарубка. Ее всадник пригляделся, потом с гортанным возгласом вытянул вверх руку с копьем, указывая на крону, и двое остальных покорно задрали головы. Этот воин, самый рослый, находился сейчас прямо под укрытием Блейда; его компаньоны отъехали чуть подальше, чтобы разглядеть верхние ветви. Леопард, замерший на толстом суку, озирал их холодным и уверенным взглядом.
Рослый чуть развернул лошадь коленями и, слегка привстав, отвел дротиком в сторону густую листву, горящие зрачки зверя уставились прямо ему в лицо. Он вскрикнул.
Но леопард уже был за его спиной. Шейные позвонки хрустнули под ударом топора и бездыханное тело свалились на землю. Затем в воздухе сверкнул второй томагавк, свистнуло копье, и зверь стремительно соскользнул по лошадиному крупу, прячась от нацеленных в него стрел. В следующий миг он поднялся на ноги, обозревая поле боя.
Животное, послужившее ему защитой, умирало одна стрела торчала в шее, вторая между ребрами. Его удары оказались точнее — дротик пронзил грудь одного из скакунов, и тот замертво рухнул в траву, придавив всадника; лезвие томагавка разбило череп другой лошади. Ее хозяин, покачиваясь, стоял на ногах, сжимая в правой руке топор, а в левой бесполезный сейчас лук; в глазах его застыл ужас.
Блейд усмехнулся. Звериная ярость ушла, он снова был человеком, спокойным и расчетливым бойцом. Итак, план его сработал — всадники остались без лошадей, и один, по видимому, контужен. Пути к бегству отрезаны, и схватка завершится быстро.
Разведчик наклонился и выдернул томагавк из шеи рослого, перерубленной почти до самого горла. Потом сделал три гигантских шага, почти прыжка, и раскроил череп поверженному воину. Тот был без сознания или мертв — его скакун в агонии поднялся на дыбы, а потом рухнул всей тяжестью на седока. Во всяком случае, этот преследователь уже не стонал и не шевелился, и Блейд отправил его в Поля Счастливой Охоты, где не водится ни леопардов, ни опасных пришельцев из чужих измерений. Затем он начал подбираться к последнему врагу.
Между ними было не больше пяти ярдов, и воин даже не пытался достать стрелу из колчана за спиной — понимал, что страшный противник воспользуется секундным промедлением и всадит ему в грудь топор. Чуть поколебавшись и не спуская с Блейда настороженного взгляда, он отшвырнул лук и спустил с плеча ремень колчана. Пригнувшись, вытянув вперед руки, мужчины начали медленно кружить вокруг трупа лошади, разделявшего их, словно некий пограничный рубеж. Блейд знал, что схватка выиграна, хотя туземец выглядел крепким бойцом, он боялся. Разведчик заметил, что он изо всех сил пытается побороть страх — а этот человек, безусловно, не был трусом. Но только что на его глазах свершилось непостижимое — загнанный зверь превратился в охотника, растерзав двух воинов и трех лошадей. А там, позади, у подножия холма, стыла еще пара трупов. Что за злого духа преследовал их отряд? Оборотня, который умел убивать стремительней, чем небесная молния?
Воин лесного племени не успел закончить своих размышлений. Блейд, перепрыгнув через труп лошади, ребром левой ладони ударил его по запястью, выбил томагавк и всадил свой топор ему в шею.
Две-три секунды победитель следил за тускнеющими глазами побежденного; потом он выпрямил спину и прислушался. Он не мог подарить жизнь никому — ни людям, ни животным. Наверняка не только эти пятеро выслеживали его, и чем меньше охотники будут знать о своей добыче, тем лучше. Преследователей оставалось не меньше двух дюжин, у них — оружие, лошади, запасы пищи и самое главное — знания. Пусть это знания дикарей, но они свободно ориентировались в мире, который для него пока что был чужим и незнакомым. Все преимущества Блейда сводились к изощренному боевому искусству и неожиданности; он не хотел лишаться ни того, ни другого.
Разведчик обвел взглядом залитый кровью мох и мертвые тела, застывшие в странных изломанных позах. Итак, внезапность и умение сражаться, добрые его союзники… Но в балансе сил уже стоило учитывать не только это. Оружие -луки, стрелы, метательные копья, топоры, одежда — штаны из тонкой замши, накидки, кожаные сапожки вроде индейских мокасин, ремни, вероятно, пища и вода — Блейд видел объемистые мешки и фляги, притороченные к седлам. Он раздобыл снаряжение, и это намного повышало шансы на победу в смертельной игре, навязанной ему случаем.
Быстро, но внимательно Блейд осмотрел тела своих противников. Рослые смуглые люди, черноволосые, с европеидными чертами. Они были мускулистыми, длинноногими и, на первый взгляд, ничем не отличались от самого Блейда и любого из крепких загорелых парней, которых можно лицезреть на пляжах южноевропейских курортов. Пожав плечами, разведчик стянул мокасины, одежду и ремни с самого рослого и начал облачаться; затем проверил переметные сумки у седел, выбрал оружие. Эти туземцы не были дикарями. Безусловно, их даже нельзя было сравнивать с американскими индейцами доколумбова периода; скорее уж — с конными варварами, волны которых прокатывались по Европе в первом тысячелетии новой эры.
Наконечники стрел и пятифутовых дротиков оказались стальными — как и лезвия топориков, стремена, пряжки ремней и бляхи на поясах. Вся одежда была кожаной, но ее изготовили не из грубых, кое-как продубленных шкур, а из отличной оленьей замши. И, наконец, упряжь! Седла, попоны, стремена, поводья, шенкеля! Непривычной формы, необычного вида, однако превосходного качества. На миг Блейда кольнуло сожаление — возможно, стоило поберечь для себя одного скакуна… Но он не был уверен, что сумел бы справиться с этим животным; а если б оно вырвалось, то привело преследователей прямо к нему -не хуже охотничьего пса.
Нет, он поступил верно. Лес становился все более густым, траву сменяли кусты и подлесок, так что лошадь вскоре превратилась бы в обузу. Другое дело, если б он наткнулся на тропу… но в его положении лучше держаться от троп подальше.
Где-то за деревьями звонко заржал скакун, и Блейд вздрогнул. Затем, забросив за спину лук с колчанами и туго набитый мешок и сжимая в левой руке томагавк, а в правой — копье, он метнулся в самую чащу, обогнул плотные заросли довольно высокого кустарника и полушагом-полубегом двинулся к северу, к горам. Прошло минут пятнадцать, когда он вдруг сообразил, что Лейтону давно пора выписывать обратный билет. Однако билетная касса оставалась закрытой, и пронзительный гудок экспресса не сверлил его виски привычной болью.

* * *

До вечера он убил еще четверых: двух — стрелами, одного — дротиком и еще одного — ловко брошенным томагавком. Все четверо были пешими, и немудрено; лес постепенно превратился в настоящие джунгли, перемежавшиеся с высокими голыми холмами и скалами. Блейд слышал, как в отдалении перекликаются охотники, и ему показалось, что их стало больше. Возможно, из стойбища на поляне подошли еще воины, а это значит, что ситуация ухудшается с каждой минутой.
Подумав, он вытащил из туго набитого колчана три стрелы, сломал их и отправил Лейтону одну за другой с пятисекундными интервалами. Только идиот не догадался бы, что он подает сигнал СОС, а его светлость отнюдь не был глупцом; однако никаких действий не воспоследовало. Это было совсем странно! Согласно договоренности, Лейтону полагалось забрать его через час -независимо от результатов испытаний Старины Тилли. Он мог забрать его и раньше, если бы опыт увенчался успехом и профессора удовлетворили те артефакты — сучья, листья, камни — и Бог знает, что еще, которые Блейд переслал бы ему в первые минуты. Однако прошло уже часов семь, а разведчик все еще пребывал в этом безымянном мире, петляя в лесу подобно хищнику, которого загоняет собачья свора!
Необъяснимо!
Тем более необъяснимо, что телепортатор работал. Выйди он из строя, Блейд не смог бы отослать домой даже сухого листка, не говоря уж о полуфунтовых камнях, которые метнули в него пращники, и стрелах с железными наконечниками. Конечно, никто не мог гарантировать, что все это добро попало именно в закрома его светлости или вообще на Землю; но тогда вступал в силу первый параграф инструкции, и через час Блейд должен был оказаться дома.
Может, чертов компьютер потерял его? Или поднял бунт? Или распался на части? Взлетел на воздух?
Существовала, однако, иная возможность, гораздо более реальная, о которой Блейд всегда думал с замиранием сердца. Время на Земле и в Измерении Икс шло по-разному, и он прекрасно помнил, что катразское странствие заняло на две недели больше, чем показал календарь в кабинете Лейтона. Правда, старик уверял его, что коэффициент «темпорального сдвига», как он выражался, не превосходит десятипятнадцати процентов, и в самом крайнем случае месяц, проведенный в чужом мире, может соответствовать двадцати пяти земным суткам. Но что, если Лейтон ошибался? Если условленный час, который отсчитывает его хронометр, равен столетию в этом мире?!
Целый век блуждать в дремучем лесу с погоней за плечами? Нет, на это Ричард Блейд был не согласен!
К концу дня, когда Блейд сшиб томагавком близко подобравшегося вражеского разведчика, он послал еще один сигнал — опять переломил стрелу, вымазал древко и наконечник в крови туземца, прилепил выдранный у него клок черных волос и отправил эту икебану Лейтону. Теперь даже кретину ясно, что он нуждается в помощи! А в следующий раз он пошлет его светлости отрезанное ухо, палец или целую голову — на тот случай, если у профессора случился приступ старческого маразма.
Усмехнувшись, Блейд выбросил из головы мысли о Земле, о Лондоне, о маленьком кабинетике Лейтона рядом с машинным залом и о своем намерении провести вечер — и ночь, разумеется! — с очаровательной Джойс Олмстед. Короткая вылазка не удалась, и небольшая прогулка явно грозила превратиться в длительную и весьма неприятную отлучку. Как всегда, он должен сам решать свои проблемы, и первой из них являлась свора длинноногих черноволосых охотников, что шла по его следам.
Блейд пустился бегом и, оторвавшись от преследователей, позволил себе десятиминутный отдых. Он полагал, что до них не меньше мили, потому что перекличка стихла в отдалении, впрочем, это могло оказаться военной хитростью, так что бдительности он не терял.
В мешке, висевшем за его плечом, были свежие лепешки и вяленое мясо. Он поел и сделал несколько глотков из объемистой фляги — вода, подкисленная каким-то ягодным соком, прекрасно утоляла жажду. После схватки со всадниками Блейд прихватил только одну седельную сумку, но запасы в ней были весьма обильными — фунтов двадцать продовольствия, не меньше. Это наводило на грустные мысли, вероятно, его собираются преследовать до победного конца.
До конца… Либо это будет его конец, либо он перебьет всю компанию охотников. Блейд не надеялся, что ему удастся уйти, несколько раз среди далекой и неясной переклички человеческих голосов он различал нечто напоминающее собачий лай. Видимо, у туземцев имелись не только лошади с отличным нюхом, но и самые обычные псы. Или необычные — кто знает? Вдруг они величиной с кадьякского медведя…
Перекусив, разведчик двинулся дальше к северу, скользя мимо чудовищных стволов, то огибая кустарник, то продираясь сквозь густые заросли. Он не устал, хотя позади осталось миль двадцать пять нелегкой дороги, и сейчас обдумывал только одну проблему: что делать ночью. Можно затаиться и поспать, можно идти — с риском заблудиться в темноте. Он понимал, что в значительной степени выбор зависит не от него, и пытался поставить себя на место преследователей. Несомненно, сам Блейд продолжал бы погоню и ночью, но туземцев могли устрашить те девять трупов, которые он оставил за спиной.
Его сомнения вскоре разрешились; солнце село, но на смену ему взошла полная луна, настолько похожая на земную, что Блейд ощутил легкую ностальгию. Теперь он мог продолжать путь, не опасаясь, что потеряет направление и начнет кружить на одном месте. Местность становилась все более гористой, один высокий увал сменялся другим, а с их лысых вершин открывался хороший вид на ночное небо. Блейд не обращал внимания на непривычные звездные узоры; он следил только за поднимавшимся к зениту серебристым диском, выверяя по нему свой маршрут. В лощинах меж холмами, где кроны деревьев закрывали лунный свет, он двигался почти на ощупь и дважды попадал в какие-то колючие заросли. К счастью, этот кустарник был невысоким, а кожаные штаны и накидка, которой разведчик обернул плечи и торс, оказались весьма прочными.
На рассвете Блейд вышел к невысокому горному хребту. Лес кончился; теперь разведчик подымался по довольно крутому травянистому склону, из которого там и тут торчали гранитные глыбы, остроконечные, как клыки гигантского дракона. Склон упирался в почти отвесную скальную стену, возносившуюся к небесам почти на тысячу футов, над ней царили каменные пики такой же голый гранит, покрытый кое-где пятнами фиолетового лишайника. В первых лучах восходящего солнца горные вершины сияли розовыми сполохами, и казалось, что рассвет обагрил темный камень потоками огнедышащей лавы. Блейд на мгновение замер, любуясь этой картиной, достойной кисти Рериха, потом быстрыми шагами направился к скалам. Он уже разглядел, что гранитный барьер не был неприступным — его рассекали трещины и целые ущелья, кое-где выдавались карнизы и темнели глубокие провалы — видимо, устья пещер
Усталость давала о себе знать, и Блейд стремился найти какоенибудь убежище, где мог бы выспаться в тишине и покое. Ему не пришлось вести долгие поиски; крутое ущелье меж темных утесов сначала вывело его к большому водопаду, а затем — к пробитой в обход водного потока тропе. Она шла вверх и вверх, заканчиваясь на довольно широком карнизе — под ним, прямо из разлома в скале, вырывались сверкающие струи и висела радуга из мириадов крохотных капелек. В стене, к которой примыкал этот огромный каменный балкон, чернело прямоугольное отверстие, обрамленное витыми колоннами, высеченными прямо в теле скалы. Блейд заглянул внутрь — там была небольшая пещерка с песчаным дном и высокими сводами. Откуда-то сверху — вероятно, через трещины в куполе, — падали яркие лучи света, так что все это странное и довольно уютное помещение напоминало неф созданного самой природой собора.
Оглядевшись, разведчик заметил узкую плиту полированного серого гранита, слегка выступавшую из стены пещеры прямо напротив входа. Он направился туда; ноги уходили в песок по щиколотку, и даже сквозь подошву мокасин ощущалась некая податливая мягкость и приятная теплота, словно он шагал по залитому солнцем пляжу. Плита — вернее, стелла, испещренная какими-то иероглифами и чертежами, — была явно искусственного происхождения и выглядела весьма древней. Блейду показалось, что она перекрывает узкий проход шириной в пол-ярда; возможно, за ней располагалось какое-то забытое капище или гробница, хранившая прах богов, властелинов или героев этого мира.
Он опустился на песок прямо у подножия пятифутового обелиска, раскупорил флягу, напился и съел кусок мяса с лепешкой. Затем, вытянувшись во весь рост на теплом мягком ложе, Ричард Блейд уснул.

* * *

Он проспал не более шести часов, но проснулся освеженным и бодрым. Широкий карниз, на который выходила пещера, был залит яркими лучами послеполуденного солнца, свежий ветер с гор ерошил волосы разведчика. Бросив последний взгляд на прямоугольный провал входа, он двинулся вниз по тропе, уже не сомневаясь, что эта древняя дорога была вырублена человеческими руками. Или нечеловеческими — кто знает? Ему случалось попадать в миры, населенные несколькими расами, и кое-кого из его добрых приятелей было трудно отнести к людям. Например, четырехруких и волосатых хадров… Тем не менее, они оказались отличными парнями, и Блейд отнюдь не возражал, если б рядом с ним стояли Крепыш, Лысак, Рыжий и еще дюжины две их сородичей с взведенными арбалетами. Да что там говорить о хадрах! Сейчас ему пригодились бы даже капризные амазонки из Тарна или Меотиды, которые весьма ловко обращались с холодным оружием.
Блейд покачал головой, словно порицая себя за пустые мечты. В любом из миров, в каждом своем странствии он находил и врагов, и друзей; если он задержится в этой реальности, то рано или поздно войско у него будет. К тому же, он явился сюда не один — впервые за четыре с половиной года с начала проекта Лейтона. Теперь с ним был Старина Тилли, и такой спутник стоил целого батальона хадров или амазонок. Телепортатор являлся превосходным средством защиты, и по первому опыту Блейд уже знал, что может отправить на Землю дюжину стрел и столько же камней за раз с расстояния десяти ярдов. Он прикинул, что общий вес этих снарядов был никак не меньше семи-восьми фунтов, и довольно усмехнулся. Раз уж он застрял в этом измерении, не помешает испытать дальнобойность и скорострельность его фантастического оружия. Скажем, сумеет ли он перебросить отсюда целый воинский отряд? И с какого расстояния? Выдержит ли его разум то ментальное усилие, которое необходимо приложить в таком случае?
Размышляя на эту тему, разведчик шел по тропе, ступенями уходившей вниз рядом с водопадом. Монотонный грохот падающей воды заглушал все остальные звуки, и только спустившись в ущелье и почти миновав его, Блейд услыхал отдаленный лай собак. Застыв на секунду, он настороженно оглядел устье расселины, выходившей на пройденный вчера травянистый откос; затем быстро проскользнул мимо темных скалистых стен и, спрятавшись за большим валуном, сосредоточил внимание на лесной опушке.
Граница джунглей была в полумиле от него и футов на пятьсот ниже; поросший короткой травой склон, усеянный камнями, не мешал обзору. Блейд видел, как между деревьев мелькают человеческие фигурки, среди которых крутилось десятка два собак. Потом отряд преследователей вышел из леса, растянувшись широкой цепью, и несколько воинов, держа псов на сворках, двинулись поперек склона. Ищут след, догадался разведчик. Он понимал, что если эта банда сумела пройти за ним сорок миль по дремучему лесу. то здесь, на открытой местности, собаки за полчаса обнаружат тропку, проторенную им вчера к скалам.
Теперь ему было ясно, почему туземцы просто не спустили в погоню собачью свору. Их псы, небольшие и коротколапые, походили на такс и не могли двигаться достаточно быстро. Издалека они напоминали темных червячков на маленьких ножках и, видимо, отличались превосходным чутьем. Однако этим коротышкам было куда как далеко до тех огромных зверей, которыми его травили в Альбе, и Блейд не сомневался, что расшвырял бы всю стаю ногами.
Он пересчитал преследователей, ясно видимых на залитом солнцем склоне. Сорок два человека… С теми, что остались в лесу, пятьдесят один… Упорное племя! Почему они с такой настойчивостью преследуют его? Впрочем, те же индейцы могли выслеживать врагов на протяжении долгих недель, если не месяцев… Психология замкнутого клана — любого чужака надо уничтожить, каких бы жертв это не стоило!
Собаки взяли след, и лесные воины, сбившись плотной кучкой, направились вверх по склону. До них было теперь ярдов пятьсотшестьсот; теперь разведчик хорошо видел троицу, возглавлявшую отряд. Один держал на поводке собак; двое остальных, наложив на тетивы стрелы, внимательно обшаривали глазами скалистую стену.
Прекрасный объект для эксперимента, решил Блейд, разглядывая рослую фигуру одного из лучников. Итак, параметры цели: вес — примерно двести фунтов; расстояние — четверть мили; живая, движется медленно. Он сощурил глаза и напрягся, почти физически ощущая, как Старина Тилли — там, в подземелье Лейтона, — взвел свою боевую пружину и защелкал шестеренками. А может, пустил ток в контура или раскалил катоды… бог его знает, что ему положено делать перед выстрелом. Блейд. балансировал на грани последнего толчка, еще раз прикидывая расстояние до цели и соразмеряя с ним ментальный импульс. Так… Еще одно мгновение — и этот черноволосый варвар окажется в приемной камере телепортатора… и если опыт пройдет успешно, за ним последует вся остальная шайка…
Разведчик шумно выдохнул, намертво блокируя воображаемый спусковой рычаг, почти дошедший до критической точки. Страшное видение промелькнуло пред ним: рослый воин с луком в руках, и лорд Лейтон, захлебнувшийся кровью, с торчащей в горле стрелой. Ибо первое, что сделает этот лесной охотник, попав в подземную лабораторию — спустит тетиву. Блейд предвидел подобный исход со стопроцентной вероятностью и не сомневался, что если телепортированный объект не прикончит Лейтона сразу, то его приятели довершат дело. А потом они пройдут по всему комплексу, убивая сотрудников, уничтожая оборудование… Конечно, с ними справятся, и быстро; но какое это будет иметь значение, если старый профессор погибнет рядом со своим разбитым компьютером?
Он вытер испарину со лба. Только что он чуть не приговорил себя к пожизненному заключению в этом мире!
Нет, Старина Тилли подождет. Пусть глотает камни, стрелы, сучья — но ничего живого, ничего по-настоящему опасного! Ах, как промахнулся Лейтон, расположив приемную камеру прямо в машинном зале… Помещение с бронированными стенами и стальной дверью — вот подходящее место для большинства из тех раритетов, которые он, Блейд, может прислать на Землю из своих странствий!
Покинув свой наблюдательный пост, разведчик быстро направился вверх по ущелью. Милю до водопада он проделал почти бегом, потом остановился, взвешивая две возможности. Он мог скрыться в пещере — вернее, устроить засаду там, где карниз переходил в узкую тропу. Эта позиция отлично подходила для обороны, ибо врагам придется идти цепочкой вдоль отвесной скалы, а он будет сшибать их стрелами и камнями в пропасть. Залезть на карниз иным путем казалось Блейду невозможным — во всяком случае, без альпинистского снаряжения, крючьев, стальных кольев и веревок, он сам не рискнул бы штурмовать стены ущелья.
Второй вариант состоял в том, чтобы продолжить путь в горы с четырьмя десятками преследователей за спиной. Эта возможность манила мнимой свободой; Блейд понимал, что если он не удержит позицию на тропе, его загонят либо в пещеру, либо на край карниза, тогда как среди ущелий и скал он мог бы маневрировать и скрываться достаточно долго. Но расселина, в которой он сейчас находился, тоже, не исключено, кончалась тупиком — причем таким, где он был бы лишен всех преимуществ своего ночного убежища.
Подумав, разведчик вспомнил про каменную стеллу, перегораживающую запасной выход из пещеры, и начал решительно карабкаться вверх. Водопад, словно подтверждая правильность его выбора, гудел рядом мерно и одобрительно, щедро бросая в лицо Блейду холодные брызги; солнце пекло плечи и голову, раскаляя темную поверхность утеса, в безоблачной вышине с протяжным трубным криком промчалась стая длинноклювых птиц. Мир серо-сизых скал, голубых небес и прозрачных вод был прекрасен, и только двуногие хищники с несокрушимым упорством стремились добавить ему алого цвета.
Когда Блейд достиг утеса, за которым тропа переходила в карниз, его заметили. Снизу, прикрывая гул падающей воды, донеслись крики, и по камням, ярдах в двадцати позади, зачиркали стрелы. Разведчик нырнул в тень каменного ребра, отгородившего его от глаз врагов, и скинул на каменистую почву мешок, колчан и дротики. Затем, не мешкая, наложил на тетиву стрелу и осторожно высунулся из-за камня. Тропа тянулась вверх футов на восемьсот — небольшое расстояние для сильных и проворных ног.
Он подождал, пока преследователи одолеют три четверти этого расстояния, спокойно раскладывая на земле дротики и топоры, выбирая зазубренные камни подходящего веса. Колчан он пристроил за спиной так, чтобы оперение стрел торчало над левым плечом. Лук, самый важный из его трофеев, был большим и тугим — превосходное изделие неведомого оружейника с обтянутой шершавой замшей серединой и слегка выгнутыми наружу концами. Блейд несколько раз согнул его, соразмеряя усилие с длиной стрелы. Ветер стих, солнце светило ему в затылок — значит, в лицо врагам; шум воды не позволял различить свист смертоносного снаряда. Идеальные условия, чтобы отправить на тот свет дюжину-другую варваров.
Его первый выстрел был удачен; стрела пробила горло передового воина, и тот рухнул прямо в водопад. Вторая стрела засела меж ребер следующего, а третья, выпущенная несколько впопыхах, вонзилась в плечо кому-то в середине колонны. На тропе поднялся крик, защелкала тетива луков, и Блейд отступил за свой камень. Лук — не автомат «узи»; стрельба из него требует правильного дыхания и предельной сосредоточенности. Последнее означало, что он мог либо стрелять и убивать, либо обороняться от снарядов противника, пересылая их в подарок его светлости. Блейд предпочитал активную деятельность и пока что не собирался ничего телепортировать. Он подобрал две стрелы, залетевшие на карниз, и тут же отправил их обратно. Пронзительный, резко оборвавшийся крик послужил доказательством, что число врагов уменьшилось как минимум на одного.
Блейд сшиб еще пятерых, заработав царапину на предплечье, когда тактика нападавших переменилась. Выскочив из-за скалы в очередной раз, он заметил, как воины в конце колонны передают друг другу какой-то груз, проталкивая его вперед. В голове отряда встал широкоплечий крепыш, и не успел разведчик взять его на мушку, как тот закрылся изуродованным трупом мертвого соплеменника. Видимо, тело подтащили из ущелья, и теперь передовой боец держал его сзади за ремни и потихоньку продвигался вдоль скалы.
Без толка всадив в труп три стрелы, Блейд скрипнул зубами и перешел на навесную стрельбу. Конечно, она была не столь эффективна, но что еще он мог сделать? Его позиция имела лишь один существенный недостаток цепочка атакующих надвигалась на него почти в лоб, и он не мог со своего карниза обстреливать ее с фланга. Рукопашная схватка на тропе не входила в его планы. Он не имел подходящего оружия — ни меча, ни большой секиры; и пока передовой противник ведет с ним дуэль на томагавках, следующий наверняка пустит стрелу над плечом приятеля или метнет дротик. Рано или поздно один из снарядов попадет в цель и либо прикончит его, либо нанесет серьезную рану. Что, собственно, немногим отличалось от первого случая.
Крепыш был в тридцати шагах от Блейда, когда тот наконец достал его, пробив насквозь колено. Воин вскрикнул, выпустил труп и тут же получил стрелу в шею. Однако радикального изменения ситуации не произошло; соплеменник, который шел следом, ухватил мертвеца за перекрещивающиеся на спине ремни и выиграл еще пару шагов.
Блейд отскочил за камень, поднял мешок, дротики и топоры, и огромными прыжками понесся к пещере. Он успел скользнуть в проход до того, как дюжина преследователей выбралась на карниз, разворачиваясь цепью, и в воздухе замелькали стрелы. Разведчик протянул руку над левым плечом и на ощупь пересчитал оперенные древки — их было восемь. Кроме того, у него имелось два топора и три дротика. Он бросил взгляд на каменную стеллу, потом посмотрел на толпившихся в дальнем конце карниза врагов — их оставалось еще не меньше тридцати. Можно израсходовать стрелы, когда они пойдут в наступление, а потом отступить из пещеры и биться в тесных подземных переходах топором и копьем… Но Блейд предпочитал большую определенность; чтобы отступить, надо вначале расчистить место для этого маневра.
Он решительно сгреб свое оружие, пересек песчаный пол и остановился у плоского вытянутого обелиска. Да, ошибки не было; плита перегораживала проход, и разведчик даже различил чуть белесоватые швы по краям, заделанные чем-то похожим на окаменевшую известь. Он навалился на плиту плечом и попробовал пошевелить ее, но камень стоял словно влитой. Удар топора будил гулкий звук; за этим препятствием явно находилось пустое пространство, и Блейд надеялся, что там не ниша глубиной в пару ярдов, а ход в подземный лабиринт.
У внешнего входа послышался шорох, потом гудение голосов, перебиваемых резкими вскриками. Может, его преследователи боятся входить в это древнее капище? Это было бы лучшим выходом из положения если, конечно, лорд Лейтон не будет тянуть, с возвратом. Ничего, скоро он получит новый подарок…
У входа мелькнула тень, и Блейд, почти не целясь, послал стрелу в светлый прямоугольник. Потом он снова навалился на упрямую плиту, но она даже не дрогнула. Что ж, посмотрим, что сумеет сделать с этой штукой Старина Тилли… Быстро нацарапав наконечником копья «SOS», разведчик отступил на шаг и сосредоточился.
Собрать все силы… Все, сколько есть… Оконтурить камень неощутимой пеленой ментального поля. Пусть оно скользит по его поверхности, проникает сквозь едва заметные трещинки древнего известкового раствора, обволакивает глыбу сверху, снизу, со всех сторон… Вот так… Теперь — мысленно приподнять ее… зафиксировать… и метнуть! На мгновение он будто бы ощутил чудовищный вес камня, давивший ему на грудь; потом раздался слабый шорох осыпавшейся щебенки, и в глаза Блейду хлынул свет. Плита с его короткой запиской исчезла, перед ним раскрылся неширокий в два фута — проход, наполненный золотистым сиянием.

Предыдущая страница 3 Следующая страница


Ричард Блейд, беглец 4

Откуда-то издалека донеслись испуганные крики. С трудом повернув голову, разведчик увидел, как два черноволосых воина, осторожно заглянувших в пещеру, отпрянули обратно. Испугались? Неплохо… Значит, у него есть время…
Покачнувшись, он сделал шаг вперед. Он ощущал неимоверную слабость, словно проглоченный Тилли полутонный обелиск все еще продолжал давить на ребра, на плечи, на живот, на ноги. Да, это не два десятка булыжников и стрел… и не сухая ветка… Теперь он знал предел своих возможностей. Будь эта плита потяжелее на сотнюдругую фунтов, она стала бы для него могильной…
Выронив лук, Блейд переступил низкий каменный порожек. Бесполезный колчан болтался за спиной, топоры и дротики остались лежать на песке; пожалуй, сейчас он даже не смог бы наклониться и подобрать их. Едва шевеля негнущимися ногами, он миновал дссятиярдовый проход и остановился под аркой, за которой лежала еще одна подземная камера.
Формой и размерами это помещение ничем не отличалось от первой пещеры — круглый залец с высоким сводчатым потолком и каменным полом; песка здесь не было. Трещины в потолке тоже отсутствовали, и ни один луч солнца не проникал в подземную камеру: тем не менее, ее заливал яркий свет.
Посередине, на тонкой колонне из серого полированного гранита, лежал золотистый шар размером с футбольный мяч, испускавший мягкое ровное сияние. Оно не было пульсирующим и ничем не напоминало блеск электрических ламп или холодное свечение люминофора; нет, на каменной подставке горела частичка золотого солнца, похожая и на земное светило, и на то, что восходило над этим миром. Исходивший от шара свет, однако, не слепил глаза, и Блейд мог ясно рассмотреть поверхность сферы, цветом напоминавшую сочную кожуру апельсина.
Словно зачарованный, он сделал шаг, другой, третий, оказавшись на расстоянии шести футов от колонны, которая доходила ему до груди. На миг разведчик ощутил, что тело его как будто погрузилось в золотое сияние, омывающее кожу, пронизывающее его легкое одеяние, теплыми пальцами ласкавшее лицо. В ноздрях, в уголках глаз и губ чуть защипало, потом возник зуд — в левом плече, правом предплечье, еще в десятке мест, где находились большие и малые царапины и ранки, незамеченные им прежде.
Блейд с трудом отвел глаза от сферы и, медленно поворачиваясь, обозрел пещеру. В стенах ее были выдолблены неглубокие ниши, и в каждой на невысоком пьедестале высилась статуя примерно в рост человека. Он насчитал двадцать одну фигуру, девять мужских и двенадцать женских, ибо не существовало никаких сомнений, что они изображают людей. Нагих людей, если уж быть совсем точным, с весьма совершенными телами и характерными признаками половых различий. Он приблизился к стене и медленно двинулся вдоль нее, иногда останавливаясь и разглядывая статуи. Завершив круг, он еще раз прошелся мимо неподвижных фигур, чтобы убедиться в том, что не ошибся.
Да, первое впечатление оказалось верным — это были изображения двух людей, мужчины и женщины. Тела, лица, позы у девяти мужских статуй были абсолютно одинаковыми, и то же самое относилось к женским фигурам.
Но между статуями в каждой группе существовали и различия! Блейд видел какие-то линии, оконтуривавшие то грудь, то глаз или нос, отдельные области живота, рук, ног, плеч или шеи; внутри этих эллипсов и кругов были вырезаны странные значки — возможно, цифры. Больше всего это напоминало анатомические манекены, на которых размечено положение наиболее важных органов и мышц — только в кабинетах земных хирургов подобные муляжи раскрашивают в разные цвета.
Эти же статуи казались отлитыми из чистого золота.
Казались?
Блейд замер перед фигурой женщины, у которой тонкие линии очерчивали области желудка, сердца, коленную чашечку и ключицу. Осторожно протянув обе руки, он коснулся ладонями гладких бедер.
Нет, это не походило ни на металл, ни на пластик. И на камень тоже… Однако ощущение было до боли привычным; он касался такой поверхности не раз, и пальцы хранили воспоминание о знакомой фактуре, плотности, какой-то особой и неведомой металлу теплоте.
Кожа? Бумага? Картон? Ткань? Кость?
Он резко повернул статую вокруг вертикальной оси, поразившись ее легкости.
Дерево!
Задняя часть фигуры — затылок, спина, ягодицы разительно отличалась от передней. Это было светлое дерево, очень древнее, потрескавшееся, но со следами превосходной полировки. В сухом закупоренном склепе оно могло сохраняться тысячелетиями — как деревянные саркофаги египетских фараонов. И на задней половине изображения имелись чуть выпуклые линии, оконтуривавшие легкие, затылок и ягодичные мышцы.
Блейд, однако, заинтересовался другим — границей раздела между золотистой поверхностью и желтоватым деревом, напоминавшим старую слоновую кость. Это походило на какой-то налет… Он вытащил стрелу из колчана и поковырял стальным кончиком локоть статуи, Дерево поддавалось с трудом, а золотистая пленка была совершенно непроницаема. Тем не менее, вскоре он установил, что ее толщина составляет десятую дюйма Эта штука выглядела не внешним покрытием, а слоем странно преобразованной, перерожденной древесины.
Вернув женскую фигуру в исходное положение, Блейд снова посмотрел на ровно сияющую сферу. Куда он попал? В анатомический театр? Нет, скорее в госпиталь! В больницу, где лечат только одним способом — при помощи чудодейственного золотистого излучения!
Он воззрился на свою правую руку, где четверть часа назад алела длинная кровоточащая царапина, потом скосил глаза на правое плечо. Никакого следа отметин! Ровная чистая кожа… Он провел ладонями по груди и животу, нащупывая шрамы от старых ран, полученных в Монако, в Гонконге, в Альбе… он сам уже не помнил, где и когда.
Нет, шрамы остались. Однако Блейду показалось, что кожа на них стала плотнее, а рубцы по краям словно бы начали рассасываться.
Он вздрогнул, неожиданно сообразив, что не ощущает никакого утомления; наоборот, силы и энергия переполняли его, голова была ясной, недавняя слабость бесследно исчезла. Казалось, он выспался, принял бодрящий душ и плотно поел: все — за пятнадцать минут или даже меньше.
Привычным жестом Блейд потер висок, во все глаза уставившись на шар. Похоже, он наконец обнаружил сокровище! Невероятное, фантастическое! И, по счастью, в его силах переправить эту штуку на Землю! Какое удачное стечение обстоятельств — первая же вылазка на пару со Стариной Тилли увенчается таким успехом. Бесспорным успехом! Воистину, он родился под счастливой звездой и Дж. со старым Лейтоном тоже. Ибо теперь им есть чем отчитаться за весь проект «Измерение Икс» в прошлом, настоящем и будущем, за эти миллионы, вырванные из скудного спецфонда премьер-министра, за обещания, щедро расточаемые его светлостью под залог грядущих успехов
Он застыл перед приветливо сиявшим шаром, созданным неведомо кем и Бог знает когда. Сам же Блейд, в отличие от творца Вселенной, ничего не знал о создателях этого чуда, кроме двух вещей: они были людьми, и они понимали в медицине больше, чем все земные врачи вместе взятые. Видимо, память о древних волшебниках еще не умерла среди аборигенов. И, вероятно, в памяти их хранилось еще что-то, какие-то неприятные вещи — ведь лесные охотники явно боялись войти в наружную пещеру..
Мысль о недавних преследователях вывела Блейда из состояния эйфории. Он ринулся в проход, подобрал свое оружие, подкрался к выходу и осторожно выглянул наружу.
Из живых не было никого. В дальнем конце карниза, там, где начиналась тропа, валялись два трупа коренастый крепыш, последняя жертва Блейда, и тело, которым тот прикрывался от стрел. Разведчик быстро прошел по карнизу и осмотрел тропу и дно ущелья рядом с водопадом. Пусто! Никого, если не считать брошенных мертвецов, пробитых насквозь стрелами. Что ж, можно считать, конфликт разрешен, и с тыла ему ничего не угрожает…
Блейд возвратился в залитую светом пещеру и замер на расстоянии вытянутой руки от шара. Он колебался; предстояло произвести одну проверку, и никто не мог гарантировать, что она завершится успешно. Целебная сфера являлась исключительно ценной находкой, но ее не стоило сравнивать ни с камнем, ни с веткой, ни даже с живым человеком. Это был прибор, содержащий мощный источник непонятной энергии — и если он разобьется в процессе транспортировки, взрыв может уничтожить половину Лондона… или половину земного шара.
Вытянув из колчана стрелу, Блейд с замирающим сердцем коснулся шара стальным острием. Ничего! Ни искры, ни вспышки пламени! Теперь он осмелился слегка постучать по поверхности сферы — она отозвалась тонким хрустальным звоном. Отшвырнув стрелу, Блейд протянул руку, и пальцы его погрузились в золотой ореол, окутывавший шар.
На ощупь поверхность казалась теплой и гладкой, но не скользкой. И не было никакого сомнения, что эта штука безопасна. Люди брали ее в руки, переносили с места на место, не боясь обжечься или повредить прибор. Блейд не понимал, откуда пришло к нему это знание, но был совершенно уверен, что не ошибается.
Итак, последняя проверка… Он слегка подтолкнул сферу вверх кончиками пальцев, и маленькое солнце всплыло над своим пьедесталом, замерев в воздухе. Подпорки ему не требовались, и колонна явно выполняла совсем другую функцию — ею просто отметили геометрический центр круглой камеры.
Блейд, торжествуя, отступил на шаг, сверкающими глазами уставившись на бесценное сокровище. В ушах у него гремели фанфары, пели трубы, грохотали литавры; бессмертная Слава раскинула над ним крылья, он чувствовал ее дыхание на своем лице. Он напрягся, фиксируя в сознании размеры и вес телепортируемой драгоценности. Фанфары звучали все громче, в их победную песню стали вплетаться людские голоса. Великий Ричард Блейд! О, славный Ричард Блейд! Ричард Блейд исцелитель! Благодетель человечества! Оркестр выпевал величественную ораторию. Блейд почувствовал, как дрогнул и зашевелился Старина Тилли. Еще один миг, и — Осанна! Осанна Ричарду Блейду, который принес людям…
Но в этот миг его взяли.

Глава 3

— Убийца! — Ричард Блейд, нагой, обнаженный, с растопыренными могучими руками, наступал на профессора Лейтона, и жгуты кабелей, уходивших в нависший над креслом колпак, тянулись за ним, как хищные пиявки.
— Убийца! — крик гремел под сводами мрачноватого зала, освещенного тусклыми мерцающими светильниками, нигде ни следа яркого животворного золотого сияния, что вечность — или секунду? — назад омывало его плоть. Справа, между матовыми пластинами телепортатора, покоилась каменная стелла с древними письменами жалкое напоминание об упущенных возможностях и несбывшихся мечтах.
— Ричард, ради Бога.. — Лейтон пятился от наступавшего исполина, пока не уткнулся тощим стариковским задом в пульт компьютера. — Ричард, придите в себя. Вы сошли с ума! — Никогда раньше он не замечал, каким огромным, мощным и грозным был Блейд; видимо, потому, что друга — почти сына! -невозможно воспринимать как смертельного противника.
— Да прекратите же, дьявол вас побери! — неожиданно с яростью взвизгнул старик, и этот отчаянный вопль словно отрезвил разведчика.
Бессильно опустив руки, он сделал шаг назад и сел в кресло под колпаком. Уставившись куда-то в пространство мертвым взглядом, он принялся механически отдирать контактные пластины с проводами, отбрасывая их в сторону.
Лейтон сделал несколько глубоких вдохов, потом с непривычной робостью переместился поближе к креслу своей странной крабьей походкой. Лицо его посерело, горб торчал над плечом словно Каинова ноша; казалось, с ним сейчас случится сердечный приступ. Блейд, почти не разжимая губ, произнес:
— Прошу извинить меня, сэр… за нарушение субординации и все такое…
— Но что случилось. Дик? Ради ран Христовых, что случилось? — его светлость пришел в норму, и в его янтарных львиных глазах появился привычный блеск. — Вы были похожи на Джека-Потрошителя! Про какого убийцу вы мне толковали? Вам что-то привиделось? Кто убийца?
— Вы!
Блейд произнес это слово с таким отрешенным видом, словно констатировал не подлежащий сомнению факт — что-то вроде того, что вода — мокрая, а солнце восходит на востоке. Лейтон ошеломленно моргнул.
— Я? Ричард, за свою жизнь я не убил даже цыпленка!
— И тем не менее, сэр, это правда. — Разведчик помолчал, разглядывая свои обнаженные колени, потом глухо промолвил: — Вы забрали меня в тот момент, когда я нацелился на одну вещь… на такую штуку… он поднял мрачный взгляд на старика. — Словом, ничего более ценного я никогда не встречал ни в одной преисподней, куда вы меня отправляли… и вряд ли встречу!
— Что?! — брови Лейтона полезли на лоб. — Вы нашли вечный двигатель? Философский камень? Машину времени?
— Нет. Всего лишь универсальный целитель. Шарик вот такой величины, -Блейд развел руки на пятнадцать дюймов. — Средство, позволяющее лечить любые раны и болезни, снимать усталость… вероятно омолаживать организм… — он помолчал. — Подумайте, сэр — рак, лейкемия, диабет… все эти неизлечимые страшные заболевания… все, все они могли быть уже в прошлом, если бы вы задержались хоть на одну секунду!
Лейтон нервно потер подбородок и полез за сигаретами. Закурив, он глубоко затянулся несколько раз, потом спросил:
— Ричард, вы это серьезно?
— Серьезней не бывает!
— Вы уверены?
— Уверен? Да посмотрите же на меня! Вам не кажется, что я сбросил лет пять?
Они помолчали. От Лейтона клубами валил дым. Блейд попрежнему сидел в своем кресле под колпаком коммуникатора.
— Как это было? Где? — старик швырнул окурок в угол и тут же потянулся за новой сигаретой.
— Черт его знает… Какой-то лес… И целая банда смуглых ирокезов с луками и томагавками… Они загнали меня в горы, в пещеру. В дальнем конце был проход в другую камеру, более глубокую. Его загораживала эта плита, -Блейд кивнул на гранитный обелиск, темневший меж пластин телепортатора. — Я едва не надорвался, когда перебрасывал к вам эту глыбу. Потом… потом дикари удрали, а я вошел во вторую пещеру. Круглый зал, в форме барабана… У стен статуи в натуральный рост, человекоподобные анатомические муляжи… А посередине — посередине плавал светящийся шар… — Он вытянул руки в сторону Лейтона: — Смотрите, сэр… Тут — и тут — меня задели стрелы… Ссадины зарубцевались минут за пять!
Лорд Лейтон взглянул на его руки, потом коротко приказал:
— Встаньте, Дик! Подойдите к свету!
Блейд поднялся и шагнул под один из люминесцентных светильников.
Лейтон медленно обошел вокруг него, осматривая грудь, плечи, спину, ноги, иногда нажимая на упругую кожу.
— Хмм… Какой сильный загар! И кожа как будто стала плотнее. По большей части вы стояли лицом к шару?
Блейд прикинул время, потом кивнул:
— Пожалуй, да.
— Заметно. Грудь и живот заметно темнее спины…
Лейтон отступил к пульту компьютера и вдруг со всей силы грохнул кулаком о пластмассовую панель с ритмично переливающимися лампочками.
— Дьявольщина! Дьявол, дьявол, дьявол! — он словно хлестал свое детище по насмешливо подмигивающей физиономии, бил своей изуродованной полиомиелитом рукой, и Блейд внезапно догадался, что найденный им волшебный целитель значил для старика гораздо больше, чем для него самого. В конце концов, Лейтону было уже восемьдесят, и за каждый лишний год жизни он наверняка продал бы нечистому свою бессмертную душу.
Приступ отчаяния миновал с той же стремительностью, как и начался. Старик внезапно с недоумением уставился на свою руку, потом с неодобрением покачал головой.
— Похоже, не только ассистенты у меня кретины… я сам не лучше. — Он повернулся к Блейду и начал говорить короткими рублеными фразами, словно отдавал рапорт: — Итак, Ричард, вы ушли. Буквально через минуту ТЛ-1 перебросил сюда две дюжины стрел и булыжников. Они вылетели из приемной камеры, изрешетив коммуникатор… Разведчик поднял глаза на металлический раструб и только сейчас заметил, что колпак заменен; этот, новый, был несколько меньше. Я понял, что вы в опасности, но сделать ничего не мог. Собрал команду своих дебилов, и мы принялись монтировать коммуникатор заново. Пока шла работа, получили ваши посылки — ветку и все остальное… Дж. едва не сошел с ума, когда вы переслали сломанные стрелы… Я уже собирался включать систему, когда грохнулась эта плита, — старик повел глазом в сторону приемной камеры. — Чтобы прочесть вашу записку, не понадобилось много времени… — он угрюмо усмехнулся и закончил: — И я заспешил, мой мальчик, заспешил как только мог…
К Блейду уже вернулось обычное душевное равновесие. Задумчиво поглаживая колючий подбородок, напоминавший, что он больше суток провел в чужом мире, разведчик произнес:
— Еще раз прошу извинить меня, сэр… Не только за недавний инцидент, но и за все слова в ваш адрес, сказанные под горячую руку. Не здесь, там, -он ткнул пальцем куда-то вверх, — когда эти парни гоняли меня по лесу словно зайца. Я не собираюсь их повторять.
Лейтон кивнул, и на губах его мелькнула слабая улыбка.
— Тогда имеет смысл вернуться к делу, — заметил он. — Что вы скажете про Старину Тилли?
— Он работает. Я легко могу отправить груз в десять-двадцать фунтов с расстояния пяти ярдов. Возможно, с некоторым напряжением я сумею переправить сюда объект равного со мной веса… Но такие подвиги, — разведчик кивнул на обелиск, — мне явно не по плечу.
— Однако вы перебросили этот монолит! А в нем не меньше полутонны!
— Да, верно. Но сразу же ощутил неимоверную слабость. Если бы не тот шар…
Лорд Лейтон кивнул.
— Что ж, всякое устройство имеет свои ограничения. Видите ли, Ричард, для перебросок разных объектов нужна разная мощность. И энергопотребление телепортатора регулируется силой вашего ментального импульса. Простейший принцип аналогового преобразования сигнала с последующим усилением — он на секунду задумался. Может быть, потом я разработаю нечто более изощренное…
Блейд кивнул.
— Не сомневаюсь, сэр. Но сейчас Старина Тилли интересует меня не только в качестве транспортного средства, но и как оборонительное оружие. Поэтому камеру надо закрыть прочной стальной сеткой и както обезопасить от повреждения пластины… Учтите, в следующий раз я могу прислать вам не стрелы и камни, а дикаря с секирой или ящера, который плюет огнем. Так что постоянный пост из полудюжины морских пехотинцев тоже не повредит. И пусть они имеют под рукой дветри базуки, а также гранаты со слезоточивым газом…
— Хорошо, Ричард, ваши предложения вполне резонны. Завтра мы начнем переоборудование.
— Не завтра, сегодня. — Блейд подошел к своему креслу, уселся и, поймав жгут свисавших с колпака проводов, потянул к себе.
— Ричард! Что вы делаете?
— Собираюсь вернуться туда, откуда вы меня изъяли. Компьютер все еще настроен на тот мир, и я не вижу причин, почему бы нам не продолжить испытания.
— Но вы же устали! Необходим отдых, подробный отчет…
— Сэр, вы забываете, что сфера возвратила мне силы и бодрость. Если я опять попаду в пещеру…
Лейтон прервал разведчика, подняв руку; выглядел он смущенным.
— Не уверен, что это удастся, Ричард. Конечно, я не менял настройку системы, но флуктуации питающего напряжения, электронный шум, помехи и масса других факторов порождают значительную неопределенность… Точка финиша может измениться. Вы понимаете, что мы еще ни разу не проводили таких экспериментов?
— Когда-то надо же начинать, — Блейд пожал дочерна загорелыми плечами. — Сэр, может быть, вы приступите к делу?
Когда Лейтон, упаковав разведчика в паутину разноцветных проводов, уже подошел к рубильнику, из-под колпака раздался приглушенный голос:
— Не забудьте про сеть и парней с автоматами.
Лейтон положил руку на отполированную рукоять.
— Все будет сделано в течение часа, Ричард. Постарайтесь не пользоваться телепортатором в это время.
— Вот уж нет! Если я попаду в пещеру с шаром, то не стану медлить ни секунды.
— Секунда у вас есть, — Лейтон потянул рубильник вниз.
— Кстати, сэр, на той плите, что я вам прислал, есть кое-какие забавные рисунки. Стоило бы разобраться с ними.
— Не беспокойтесь, Ричард. Я…
Вселенная раскололась надвое, и обжигающий вихрь швырнул Ричарда Блейда в пустоту.

Глава 4

Он снова находился в лесу.
На этот раз он попал на склон невысокого холма, поросшего травой и раскидистыми кустами, с которых свешивались нежно-фиолетовые грозди цветов, напоминавших сирень: воздух был напоен их приятным душистым запахом. С холма открывался вид миль на пять, и Блейд видел океан застывших зеленых крон, перемежавшихся кое-где прогалинами, вершины ближних холмов и подернутый белесоватой дымкой горизонт. Ярдах в ста от него, на середине покатого склона, высились первые деревья; их мощные коричневые стволы темными башнями перечеркивали зеленый флер джунглей. Милях в трех лес расступался, окаймляя большое озеро, сверкавшее голубоватым серебром. Было утро, и светило, лучи которого били прямо в лицо разведчику, ничем не отличалось от земного. Как, впрочем, и от солнца, восходившего над миром Золотого Шара.
Местность также казалась похожей, очень похожей. Холмистая равнина, покрытая лесом, зеленый цвет растительности, могучие деревья… Правда, когда Блейд поднялся на вершину холма и бросил взгляд на север, он не увидел гор, но их вполне мог скрывать легкий утренний туман. Разведчик в задумчивости потер висок, покрутил головой, приглядываясь к пейзажу. Куда он попал? В мир предыдущей реальности или в совершенно другое место, случайно схожее с лесистой страной, в которой он так жаждал очутиться? Ясно было одно: он не вернулся в пещеру с золотистым шаром, и теперь его ждали долгие, возможно — бесплодные, поиски.
Блейд решил подождать, надеясь, что солнце вскоре разгонит утренний туман и обзор улучшится. Тогда он пойдет на север, к горам — если увидит в том направлении горы и постарается поточнее идентифицировать точку своего финиша. Все леса, зеленые и дремучие, похожи друг на друга; горы — другое дело. Скалистую темную стену, вырастающую из поросшего травой склона, он, безусловно, узнает… Разведчик судорожно пытался вспомнить форму древесных листьев, фактуру коры, вид соцветий мха в недавно покинутом им мире. К сожалению, попытки его были тщетными, в голове плавали смутные неопределенные образы чего-то похожего на резной кленовый лист, на черноватую кору дуба. Слишком быстро гнали его преследователи, чтобы он смог зафиксировать такие детали, даже картина звездного неба — самый надежный признак — не отпечаталась у него в памяти. Когда человек спасает жизнь, ему не до мелочей.
Впрочем, подумал он, и вид созвездий нельзя было бы считать окончательным доказательством. Предположим, ночное небо выглядело бы иначе, это могло означать, что он попал в другой район планеты, например — в другое полушарие. Удивительно, как трудно определиться в новом мире без карт, дорожных указателей и туристических справочников!
Холмы… Да, холмы были иными. Не скалистыми, с гранитными глыбами на вершинах, а более покатыми, округлыми, сглаженными толстым слоем почвы, поросшими зеленью. Но это, опять-таки, могло служить лишь косвенным доказательством, прошлый раз он попал в предгорья, а сейчас мог очутиться на пятьсот миль южнее.
Или севернее?
Блейд осматривал горизонт, стараясь проникнуть взглядом сквозь редеющую дымку тумана. Не в первый раз он замечал, что большинство реальностей, в которые забрасывали его совместные усилия Его Величества Случая и его светлости лорда Лейтона, чем-то напоминают Землю. Тарн и страна джеддов, конечно, отличались от любых земных пейзажей, пожалуй, снежные равнины Берглиона тоже. Но Альба, Кат, Сарма, даже Меотида и Катраз имели много общего с Землей, хотя окончательные выводы делать было еще рановато. В конце концов, он совершал всего лишь десятое странствие, что такое десять миров перед бесконечностью Мироздания?
Туман разошелся, и Блейд увидел на севере далекий горный хребет, невысокие остроконечные пики которого отсвечивали розовым под солнцем. Но в тот же миг горы перестали его интересовать, ибо на юго-востоке он обнаружил нечто более привлекательное: над берегом большою озера, замеченного им раньше, курился сизый дымок.
Костер! Несомненно, костер! Стойбище или даже поселок, скрытый за деревьями! И там он получит однозначный ответ на все вопросы, там разрешатся все сомнения. Ибо людей — смугловатых рослых охотников с черными волосами — он запомнил отлично. Не хуже, чем их снаряжение, маленьких черных собак и верховых животных с длинными гибкими шеями и прекрасным нюхом.
Блейд легко сбежал с холма и устремился в лес. Он задержался только на пару минут — чтобы отодрать кусок коры и нацарапать на нем два слова «Ситуация неясная». Перебросив эту доисторическую записку Лейтону, разведчик помчался дальше, лавируя между огромными стволами. Пожалуй, он мог и раньше догадаться, что Старина Тилли не только оружие и транспорт, но и прекрасное средство связи. Хотя в самый первый раз — машина еще не была проверена; он не имел гарантий, что сообщение попадет по адресу
Внезапно Блейд ощутил небывалый прилив энергии, он больше не чувствовал себя затерянным в чужом мире, ибо обладал тем главным сокровищем, которое и делает человека человеком: нерасторжимой связью с остальными людьми. Да, что бы там не ворчал Лейтон, Старина Тилли — великое изобретение! Ничем не хуже телепортаторов древнего Тарна!
В этом лесу мох тоже был мягким, а на прогалинах меж деревьев росла трава. Босые ступни Блейда то уходили по щиколотку в мягкую губчатую массу, то приминали тонкие стебли, он мчался вперед как на спринтерской дистанции, словно золотой шар зарядил его силой и энергией на всю оставшуюся жизнь. Он словно летел над землей, невидимый, неощутимый, стремительный…
Стремительность его и спасла. Уже миновав очередного лесного исполина, он услышал сзади слабый шорох, потом — треск и удар тяжелого тела о почву. Резко затормозив, разведчик обернулся. В десяти ярдах от него во мху ворочался какой-то зверь величиной с крупного леопарда — видимо, он прыгнул с нижней ветви, метя прямо на плечи предполагаемой жертве.
Хищник присел на задних лапах, уставившись на человека янтарными глазами, в которых тлели злобные огоньки. Теперь Блейд видел, что животное скорее похоже на ягуара — мощные короткие лапы, массивное тело в оранжево-черных ромбах, двухдюймовые клыки и когти, напоминавшие маленькие кривые ятаганы. Но эта кошка казалась крупной, очень крупной — раза в полтора больше ягуара, хотя до габаритов бенгальского тигра ей было далеко.
Темные зрачки человека вперились в вертикальные золотистые щели, то сужавшиеся, то принимавшие форму овальных янтарных бусин. Зверь нервно мяукнул, хлестнув по земле длинным хвостом.
— Разойдемся мирно? — произнес Блейд, не спуская с огромной кошки пристального взгляда. Пожалуй, он мог бы телепортировать ее домой, но величайший кибернетик Англии был слишком дорогостоящим блюдом для этой хищной твари.
Вместо того, чтобы отступить при звуках человеческого голоса, ягуар взвился в воздух. Он покрыл десять ярдов двумя прыжками, быстрыми, как полет стрелы.
Блейд, однако, был начеку. Его кулак, тяжкий, словно кузнечный молот, опустился на плоский череп хищника, тело метнулось в сторону, счастливо избежав удара когтистой лапы, в следующий миг он уже оседлал полуоглушенного зверя, запустив правую пятерню под торчащие из верхней челюсти клыки. Левой рукой он уперся в загривок пятнистой кошки и, стискивая коленями мохнатые бока, начал отгибать ее голову вверх и назад. Ягуар слабо рыкнул, потом раздался хруст шейных позвонков, и разведчик почувствовал, как сильное гибкое тело под ним обмякло.
Он вытер пальцы о густой мех — на них не было даже царапин — и поднялся. С торжествующей улыбкой Блейд глядел на мощного зверя, прикидывая, что тот весит фунтов двести. Вдоль хребта шла полоса темной шерсти, с обеих сторон от нее, по бокам, спускались почти правильные ромбы двух контрастирующих цветов апельсиновооранжевого и угольно-черного. Перемежаясь и становясь все мельче, они шли к брюху, поражавшему снежной белизной, хвост и конечности тоже были окольцованы оранжевым и черным попеременно. Челюсти и глаза окаймляли антрацитовые полосы, остальную часть морды украшали все те же ромбы, только величиной с полупенсовую монету. Зверь был не только больше ягуара, его шерсть выглядела куда пышнее. За такую шкуру любая фирма меховых изделий отвалила бы целое состояние!
Блейд с минуту глядел на свою добычу, борясь с желанием отправить ее домой — как свидетельство собственной удали. Однако он справился с этим мальчишеским порывом, для столь опасной и ценной добычи нашлось бы гораздо лучшее применение на месте. Если он заявится с таким зверем в стойбище лесных охотников, то сразу станет героем! Или, по крайней мере, его не нашпигуют стрелами в первую же минуту.
Разведчик присел и, крякнув, взвалил тушу на плечи. Ягуар был тяжел -побольше двухсот фунтов, с другой стороны, Ричарду Блейду случалось таскать ношу и посолиднее. Теперь он шел неторопливо, придерживая руками у груди когтистые лапы, длинный хвост бил его по голым икрам. До озера и костра оставалось не больше мили, и Блейд своей крадущейся походкой охотника и следопыта одолел это расстояние минут за двадцать.
Не доходя до опушки он опустил зверя в мох, распластался рядом и пополз туда, где в просветах между стволами солнечные лучи играли над огромным открытым пространством. За лесом шла полоса кустарника, потом — неширокий луг с несколькими отдельно стоявшими деревьями и полоса золотистого песчаного пляжа. Краски были яркими, праздничными: изумрудная зелень, желтый песок, прозрачно сапфировая гладь озера, хрустальная голубизна неба, алые, синие и фиолетовые мазки крупных цветов, разбросанных в траве. На миг Блейду показалось, что он видит не то волшебную страну Оз, не то кусочек острова бессмертного Питера Пэна, он моргнул, и ощущение сказочной иллюзорности прошло, сменившись обычной настороженностью.
И было от чего! На границе между лугом и пляжем, по обе стороны огромного дерева, стояли две хижины; неподалеку, у низкого пня, пылал костер и около него суетились человеческие фигурки. С расстояния двухсот ярдов Блейд разглядел мужчину и двух женщин, их смуглые стройные тела отливали золотом, волосы казались чернее воронова крыла.
Невольно он вздрогнул. Те самые туземцы? Смуглые и черноволосые?
Нигде, однако, не было видно ни собак, ни скакунов с длинными шеями; да и вообще вся сцена производила впечатление пикника, а не первобытного стойбища. Может быть, это охотничья партия, за которой в свое время придут соплеменники, чтобы забрать добычу? Но ни шкур, ни вяленого мяса или иных следов трапперского труда не наблюдалось. Одна из женщин поворачивала над огнем вертел с тушкой какого-то животного, другая хлопотала у пня — видно, он служил столом; мужчина, присев на корточки рядом с костром, шуровал палкой в углях. Насколько Блейд мог разглядеть, вся одежда этой компании состояла из набедренных повязок и мокасин с короткими голенищами.
Слабый порыв ветерка с озера донес до него упоительный аромат жаркого, и разведчик непроизвольно сглотнул слюну. Понаблюдав минут десять за мирной картиной, он отполз назад, сорвал гибкую лиану с огромными, как у лопуха, листьями, и перепоясал ею свои чресла на предмет благопристойности. Затем Блейд заткнул за ухо ярко-алый, похожий на пион цветок, взвалил на плечи ягуара и вышел из леса.
Нет, эти люди не были охотниками. Он добрался почти до середины луга, когда они, наконец, его заметили. Зато реакция у них оказалась отменной, вся троица бросилась к одной из хижин, и через мгновение они выскочили наружу, потрясая дротиками. Это обстоятельство Блейд тоже отметил выходит, оружие они не держали под руками. Странно! Может быть, им и не приходилось опасаться людей, но в лесу обитали огромные кошки — вроде той, что он тащил на плечах, и ни один разумный человек не оставил бы подобную угрозу без внимания.
Значит, они не охотники и не воины, решил Блейд, наблюдая, как незнакомцы держат свои копья быстро метнуть их из такого положения было невозможно. Он медленно шел к трем застывшим фигуркам, улыбаясь во весь рот, чтобы продемонстрировать свои дружеские намерения. Приблизившись на десяток шагов, разведчик остановился и стал разглядывать странных обитателей озерного берега. Они, в свою очередь, во все глаза уставились на него. Казалось, они удивлены, более того — поражены!

Предыдущая страница 4 Следующая страница


5 Джеффри Лорд

Мужчина — рослый и хорошо сложенный, на вид лет тридцати. Губы -полные, пухлые, подбородок округлый; темные волосы до плеч и мягкие очертания лица придавали ему несколько женоподобный вид, Да, хотя этот парень был смуглым и черноволосым, он ничем не напоминал лесных охотников с планеты Золотого Шара; те выглядели грозными и суровыми воинами. Впрочем, в разных странах — разные нравы; безусловно, кроме варваров, в этом мире могли обитать и гораздо более культурные представители той же этнической группы. В конце концов, кто-то же создал эту чудодейственную сферу!
Женщины, как показалось Блейду, были сестрами. Обе — высокие, стройные брюнетки, покрытые ровным загаром, с длинными ногами и обнаженной грудью. Одна, тоненькая девушка с алыми сочными губами, смотрела на Блейда чуть растеряно и вопрошающе; в темнокарих глазах с золотистыми точечками металась тревога. Вторая выглядела постарше, бедра у нее были шире, груди — полнее, движения — более плавными и величественными. Однако не только эти признаки физической зрелости отличали старшую леди от сестры, походившей на нее и лицом, и телом. Глаза! Глаза опытной и кое-что повидавшей и искушенной женщины — в определенном смысле, конечно. Она смотрела на нежданного пришельца уверенно и спокойно, словно оценивая его мужскую стать, рост, силу. Затем Блейд прочитал в ее шоколадных зрачках несомненное одобрение и понял, что с этой прелестной величавой дамой он уже договорился обо всем.
Существовало, однако, маленькое осложнение. Безошибочным инстинктом он угадывал, что эта женщина не вполне свободна, она принадлежала длинноволосому мужчине с полными губами и круглым подбородком. Возможно, так было не всегда; но в данный момент — несомненно. Мелкие, почти незаметные детали — как стоял этот парень, чуть ближе к своей подруге, чем к молодой девушке, как он поглядывал на нее, будто спрашивая совета, как дрогнул уголок его рта, когда она первой опустила дротик… Все эти нюансы много сказали опытному взору Блейда, и он тут же выработал подходящую случаю тактику: смело пересек пространство, отделявшее его от чужаков, положил к ногам старшей дамы ягуара, потом шагнул к ее соплеменникам, протянув девушке цветок, а мужчине — раскрытую ладонь.
Леди с опытным взглядом рассмеялась и воткнула дротик острием в землю.
— Талзана, — напевно произнесла она. — Талзана аннетами элестрон.
— Кам, — коротко подтвердил мужчина, — и тоже опустил копье.
Девушка зарделась, осторожно взяла из пальцев Блейда цветок и воткнула в волосы; теперь, вместо растерянности, в ее золотистых глазах читалось обещание. Блейд усмехнулся. Он сожалел лишь о том, что не успел побриться в родном измерении. Конечно, второй ягуар тоже бы не помешал, но главное -респектабельная и внушающая доверие внешность.
— Талзана, — повторила девушка. — Лирд мон э строд, лирд мон э карос, лирд аннетами матарат… — она разразилась мелодичными щебечущими звуками, то показывая на лес, то обводя быстрым взмахом рук небо, то обращаясь к спутникам, с улыбкой глядевшим на нее.
Блейд решил, что туземцы очаровательны. Все, не исключая и длинноволосого парня. Да, прелестные люди: не пытаются его заколоть, не мечут ни дротиков, ни камней, и, как будто, не намерены принести его в жертву какому-нибудь кровожадному местному божеству. Отсюда вытекало, что ему тоже не требуется никого убивать, что было бы крайне неприятно учитывая мирный пейзаж и состав встретившейся ему компании.
Мужчина вытащил из-за пояса нож, протянул рукоятью Блейду, потом показал на ягуара и на пляж. Но женщины, видимо, были против; они в один голос закричали «Анемо, анемо!» простирая руки то к костру, то к пню с завтраком. Подождав, пока хозяева договорятся, Блейд продемонстрировал свою догадливость взвалив мертвую кошку на плечи, оттащил к воде, затем вернулся и сел около импровизированного стола, скрестив ноги.
Там уже дымилось на большом листе мясо, нарезанное крупными кусками, а рядом, в глубокой плетеной корзинке, сверкали желтыми и красными боками плоды; основательная кожаная фляга и какой-то напиток цвета кофе дополняли пиршество. Женщины щебетали, не переставая, мужчина отвечал им солидно и немногословно, и каждый из троицы не раз обращался к гостю, то показывая на еду, то демонстрируя какое-нибудь движение. Когда завтрак закончился, разведчик знал уже три десятка слов: «анемо» — нет, «анола» — да, «кам» -хорошо, «узут» — плохо и кое-что еще. Мужчину звали Джейдрам, и Блейд переделал его в привычного Джейда; старшая женщина носила звучное имя Саринома, младшая, приложив ладошку к розовому соску, назвалась Каллой.
Заодно пораженный разведчик познакомился и с собственным именем: Талзана. Напрасно он твердил «Блейд, Блейд, Ричард Блейд!» хлопая себя по груди; обе женщины со смехом качали головами и повторяли: «Анемо! Талзана! Талзана кам, Блейд — узут!». Наконец, он смирился; Талзана так Талзана. Случалось ему носить имена куда хуже — например, в одном из его многочисленных удостоверений «на всякий случай» стояло: Джон Джекобс Смит, инспектор СкотландЯрда.
Через пару дней он узнал, что Талзана буквально означает «Пришедший из Леса», причем под «лесом» понималось нечто дикое, дремучее, вроде африканских джунглей или бразильской сельвы. Одновременно это слово обозначало и сам непроходимый лес, раскинувшийся вокруг озера. Видимо, край этот не имел других названий, поскольку туземцы с одинаковой легкостью говорили «Талзана» и обращаясь к Блейду, и подразумевая окружающую местность. Но если Блейд был для них «Пришедшим из Леса», то невольно напрашивался вопрос, где же обитали они сами. Впрочем, не это было главной проблемой на первых порах.
После завтрака Блейд взял нож и отправился к воде свежевать свою добычу. Работа эта была кровавой и неаппетитной, но Калла увязалась за ним и присела неподалеку на песке, наблюдая за ловкими движениями удачливого охотника. Блейд умело ободрал зверя, выскреб остатки сухожилий и протер мездру подобранной на берегу шершавой, похожей на пемзу галькой. Потом он разложил шкуру слегка подсушиться. Он не стал удалять слой подкожной клетчатки, зная, что это делается непосредственно перед дублением и надеясь, что местные жители умеют обрабатывать шкуры никак не хуже его самого. Все-таки лес был их домом, и даже плохой охотник мог оказаться вполне приличным скорняком.
Калла прикоснулась к цветку, пламеневшему в ее темных волосах, протянула тонкую руку к оранжево-черному ковру, отороченному с обоих краев белым, и произнесла:
— Тассана… — Последовал плавный жест; она обвела голубой небосклон, озеро, изумрудные холмы на противоположном берегу, золотую ленту песка и повторила опять: — Тассана… — Потом, бросив лукавый взгляд на Блейда, коснулась ладонью его колючей щеки и вновь пропела — Тассана…
— Талзана — тассана? — уточнил разведчик, и девушка радостно закивала. Блейд ухмыльнулся; любой мужчина рад услышать, что он красив, но женщине это приятно вдвойне. — Талзана анемо тассана, — решительно сказал он. — Калла кам, Калла тассана.
Губы девушки дрогнули в улыбке, потом она отрицательно замотала головкой. Блейд бросил на нее восхищенный взгляд.
— Талзана катори, — она подняла руки вверх, Талзана асам, — на тонком предплечьи напрягись мышцы. — Талзана тассана.
Так Блейд узнал из женских уст — правда, не в первый раз, — что он высок, силен и красив. Расхохотавшись он подхватил Каллу под стройные бедра, посадил на плечо, перебросил через другое шкуру и бегом помчался к лагерю. Наивная непосредственность детей природы всегда импонировала ему.
Калла, звонко смеясь, колотила его ножками по широкой груди, запустив пальцы в густые волосы. Похоже, она уже считала пришельца из леса своей законной собственностью, в чем была определенная справедливость: Сариноме досталась роскошная шкура, а ей, Калле — охотник. Вместе с цветком, разумеется.
Блейд сбросил шкуру в траву и, крепко сжав большими ладонями талию девушки, поставил ее на землю. Саринома, хлопотавшая у костра, обернулась к ним, поглядела и что-то с улыбкой сказала Джейду. Тот на секунду нахмурился, потом нырнул в свою хижину и появился вновь со свертком в руках.
— Талзана, килата сия! — крикнул он, жестом показывая: иди ко мне.
Блейд подошел. В свертке оказалась набедренная повязка — точнее, нечто вроде очень коротких шортиков с пояском, какие носили все трое аборигенов, и легкие мокасины. Он натянул их на ноги, удивляясь, что обувь пришлась впору, затем, повернувшись к женщинам боком, одел шорты Тонкий ремешок застегнулся сам собой, Блейд даже не понял, как. Джейд, ухмыльнувшись, протянул ему ножны для ножа и три дротика. Посвящение в члены племени состоялось.
Время было послеполуденное, часа три по земным меркам. После обеда (остатки жаркого и огромный желтый плод, вкусом напоминавший дыню, а формой чудовищной величины изогнутый огурец) компания разбилась на пары. Женщины, прихватив корзинки и дротики, направились к опушке в поисках фруктов, мужчины, вооруженные солиднее — по три метательных копья у каждого -углубились дальше в лес.
Джейд, видимо, хорошо знал окрестные холмы и лощины, ибо через полчаса вывел своего напарника к обширной прогалине, где щипали траву хрупкие изящные создания с витыми рожками размером с оленей-карибу. Отличная добыча, подумал Блейд, если суметь ее взять. Он покосился на Джейдрама, не слишком доверяя его охотничьему умению, пожалуй, этому красавчику не метнуть дротик и на пятьдесят шагов, а до оленей было ярдов триста. Блейд сомневался, что животные подпустят их ближе. Они выглядели осторожными и пугливыми — кроме людей, в этом лесу встречались хищники вроде ягуароподобной твари, и олени наверняка были их излюбленной добычей.
Джейд, однако, выглядел весьма самоуверенно. Он поднял копье с коротким древком и довольно неуклюже метнул его, разведчик готов был поклясться, что туземец целил скорее в стадо, чем в конкретное животное. И немудрено, только хороший лучник с зорким глазом и крепкой рукой мог бы уложить зверя с такой дистанции. Однако дротик полетел словно ракета: — стремительно, точно, неотвратимо. Не успел Блейд и глазом моргнуть, как раздался жалобный предсмертный стон, приглушенный расстоянием, и стадо встрепенулось.
Удивленно покачав головой, разведчик перехватил копье за середину, высматривая подходящую цель. Джейд, ухмыльнувшись, хлопнул его по плечу и махнул рукой — кидай мол, не думай. Жест туземца и его улыбка, полунасмешливая, полуснисходительная, словно подтолкнули Блейда; стиснув зубы, он изо всех сил швырнул свой снаряд, целясь в молодого оленя на самом краю волнующегося ковра светлошоколадных спин, перечеркнутого витыми молниями рогов.
Он не мог поразить зверя и знал это. Существует предел сил человеческих во всяком случае, если речь идет о земном человеке, а не о туземце с Талзаны. Даже три олимпийских чемпиона, собравшись вместе и слив воедино свою мощь, не сумели бы добросить копье до стада; тем более — попасть в светлое пятно на шее животного.
Это было невозможно, но это произошло! Приоткрыв рот, Блейд с изумлением следил за своим снарядом. Описав стремительную дугу, копье прянуло вниз, угодив точно туда, куда он намеревался его послать. Снова раздался жалобный вскрик, и стадо, ударив в землю сотнями копыт, понеслось к дальнему концу прогалины подобно коричневому облачку, два оленя остались неподвижно лежать в траве.
— Килата! — произнес Джейд, протянув к ним мускулистую руку, и охотники направились к своей добыче, раздвигая высокую траву.
Обратная дорога заняла вдвое больше времени, поскольку каждый из них тащил по паре увесистых окороков. Джейдрам ухмылялся и посвистывал сквозь зубы; Блейд недоуменно щурился, не в силах осознать всех удивительных событий этого дня. Он почти забыл и про Старину Тилли, и про Золотой Шар, свою вожделенную цель, ибо испытал два потрясения. Второе произошло совсем недавно, когда его дротик, словно пущенный рукой сказочного титана, поразил добычу с неимоверного, невозможного расстояния. Первое… Первое обрушилось на него едва величественная леди Саринома приоткрыла свои пунцовые губки.
Он не понимал ни слова на языке этих людей ни слова, кроме тех, что выучил утром.

Глава 5

Блейд лежал у костра на куче свеженарезанной травы, уставившись неподвижным взглядом на багровые языки пламени. Миновал суматошный день, который был раза в полтора длиннее обычного и вместил столь многое: схватку с лесными охотниками, таинственный шар в пещере, путь домой, возвращение или все-таки переход в новый мир? Он не мог сказать этого наверняка, хотя утром, увидев дым над берегом озера, почти уверился, что встреча с людьми разрешит все загадки. Их, однако, стало еще больше.
Он приподнялся на локте, посмотрел на темную хижину, в которой спали Джейд и Саринома — оттуда не доносилось ни звука. Второе строеньице, поменьше, было повернуто входом к озеру, и со своего места Блейд видел падавшие на землю слабые отблески света; вероятно, Калла еще не спала. Он опрокинулся на спину, в душистую траву и обозрел небо. Нет, яркие созвездия и разноцветные точки далеких светил на темпом бархатном покрывале ночи не будили у него никаких воспоминаний. Что, опять-таки, не говорило ни о чем.
Странно, подумалось Блейду, сейчас он должен был бы спать мертвым сном или маяться от переутомления. Три раза за один день компьютер перемещал его из мира в мир, перетряхивая сознание, словно погремушку с разноцветными горошинами! По идее, после такой нагрузки — не говоря уже о поединке с проклятой плитой, выжавшей из него все силы! — он должен лежать пластом. Голова, однако, была свежей, и разведчик не ощущал усталости; видимо, недолгое пребывание в пещере, около чудодейственной сияющей сферы, зарядило его энергией и бодростью как минимум на сутки.
Он не хотел спать; наоборот, его тянуло поразмыслить в тишине и покое над удивительными событиями прошедшего дня. Будучи человеком эмоциональным и, в то же время, склонным к трезвому холодному анализу своих ощущений и переживаний, — Блейд понимал, что не сможет заснуть до тех пор, пока не приведет хоть в какую-то систему обрушившуюся на него лавину новой информации. С методичностью, отличавшей его еще в студенческие времена, он решил отложить проблему Золотого Шара на потом. Конечно, шар являлся главной целью его поисков — стратегической задачей, так сказать; однако на данный момент вопросы тактики представлялись более важными.
Итак, туземцы: черноволосые, смугловатые к говорящие на непонятном языке, что само по себе было непостижимой загадкой. Просто невероятной! Девять раз он совершал переходы в иные миры, и его мозг, трансформированный компьютером, в течение нескольких минут адаптировался к новой реальности. Знание местного языка всегда являлось обязательным условием такой адаптации; и в Альбе, и в Кате, и в Меотиде, в Тарне и на Катразе, и в других местах. Ни сам Блейд, ни лорд Лейтон не могли объяснить этого обстоятельства, но они относились к числу таких же бесспорных фактов, как тот, что солнце — в любом из миров! — встает на востоке.
В первых пяти странствиях влияние чуждой реальности было настолько сильным, что он, случалось, даже забывал о Земле. Блейд знал об этом; не понимал, а именно знал — после прослушивания собственных магнитофонных отчетов, надиктованных под гипнозом. Так было в Альбе, Кате, Меотиде и Тарне… В Альбе, в первом странствии, сильнее всего. В Берглионе, в ледяных дарсоланских пустынях, не только внешняя среда изменяла, лепила заново его естество; Аквия, снежная красавица, колдунья-телепатка, тоже приложила свои нежные ручки… Но, начиная с Катраза, он помнил все хорошо: события, лица людей, детали тех или иных интриг, маршруты своих странствий. Видимо, его мозг постепенно адаптировался к самому процессу трансформации и обрел способность не терять воспоминаний ни при каких обстоятельствах. Лорд Лейтон, правда, относил это достижение за свой счет, ибо его гигантская машина непрерывно совершенствовалась, обрастая все новыми и новыми блоками.
Предположим, в четырех последних путешествиях, начиная с Катраза, внешняя среда начала меньше влиять на него… Предположим… Но язык-то он понимал всегда! Сей дар знания неизменно сопутствовал ему, существенно облегчая жизнь. Почему же сейчас он лишился столь полезной способности?
Хорошо еще, что аборигены миролюбивы, подумал Блейд, и что их всего трое. Лениво разглядывая усыпанное искорками звезд небо, он повторил про себя несколько раз: анемо — нет… анола — да… кам — хорошо… узут -плохо… Однако эти плавные певучие слова не пробуждали никаких ассоциаций; прекрасное музыкальное наречие, но явно незнакомое.
Блейд отставил сию загадку, поместив ее в тот же ящичек, где уже хранился один неясный вопрос куда он, в конце концов, попал. Язык придется учить быстро и, желательно, незаметно; а еще надо слушать, наблюдать, вынюхивать, сопоставлять — словом, делать все то, что входит в обязанности разведчика, почуявшего запах тайны.
Он ощущал ее трепетный и тревожный аромат нервами, разумом, чувствами — всей кожей, если угодно. Казалось, день промелькнул незаметно и легко, с утренней встречи до вечерней трапезы; но Ричард Блейд, ничем не выдавая своей, настороженности, каждый час и каждую минуту занимался своим делом. Своим ремеслом, говоря определенней! Да, несколько раз он не сумел сдержать удивления — но столь же сильно был бы удивлен любой истинный абориген этого мира, наивный лесной охотник, дитя эпохи лука и топора, не ведающее ухищрений грядущих технологических веков. Для него похожее на кожу было кожей, похожее на камень — камнем; желтый металл — золотом, светлый и прочный — сталью. В мире, в котором жил Талзана, дротикам полагалось летать на пятьдесят шагов или на сто, самое большее; и башмаки там шили на размер ноги.
Блейд присел и стянул мокасины, положил их на свою травяную постель и снова растянулся рядом, поглаживая кончиками пальцев чуть шершавое голенище. Нет, это не кожа, не замша; искусная имитация, которая может обмануть лишь неопытный взгляд. Кожа не способна так растягиваться и сжиматься, облегая ногу словно плотный чулок… А подошва! Только семь дюймов в длину — однако обувь пришлась ему впору! Невероятно эластичный материал!
Он ощупал удивительные башмаки, загораживая их спиной от двух молчаливых хижин. Ему не удалось обнаружить ни швов, ни следов склейки; мокасины были цельными, с тончайшей, в десятую дюйма, подошвой. Однако эта тонкая гибкая стелька предохраняла ступню не хуже, чем слой резины в два пальца толщиной, что накатывают на ботинки морских пехотинцев.
Покачав головой, Блейд припомнил, что точно из такой же имитации кожи была сделана фляга, к которой все они по очереди прикладывались во время еды. Зато в ее содержимом он не обнаружил ничего подозрительного; чистая холодная вода из ближайшего ручья, сдобренная соком. Неуклюжие корзинки, в которые Сари и Калла собирали фрукты, были сплетены из лиан, и женщины явно изготовили их сами — Блейд видел днем незаконченный остов в траве у хижины Каллы.
Да, корзинки, несомненно, примитивные… как и деревянный вертел над костром, хижины, бронзовый закопченный котелок, древки дротиков… Вот наконечники их — совсем другое дело!
Сначала Блейд думал, что они выточены из обсидиана — темного, полупрозрачного и довольно хрупкого. Но нет, вещество, из которого сделали эти летающие молнии, не имело ничего общего ни с камнем, ни с металлом; с пластиком, впрочем, тоже. И они были такими легкими! Словно пустотелые тонкие оболочки, заключавшие некий смертоносный механизм, подчинявшийся воле хозяина и заставлявший всю эту конструкцию лететь в цель — далеко, стремительно и точно! Теперь разведчик понимал, почему его неожиданный визит удивил, но не слишком встревожил хозяев; даже Калла, самая слабая из этой троицы, могла пробить ему череп ярдов с двухсот.
Калла… А так же — Саринома и Джейдрам… Никудышные охотники, оснащенные фантастическим оружием, подделкой под старину… Люди с нежными руками, с гладкой ухоженной кожей, явно привыкшие к чистоте и удобствам… Пожалуй, эта загадка не относилась к числу слишком сложных. Любая компания землян, отправившихся на пикник в глухой уголок где-нибудь в Канаде или в Австралии, может прихватить с собой ружья, прочную обувь и одежду, котелки, фляги… Но дичь они будут жарить на примитивном вертеле над костром — так, как это делали их предки в доисторические времена. Если придет охота, любители древнего колорита могут даже построить шалаши вместо палаток — для пущей экзотики! Если, конечно, об этом заранее не побеспокоилось туристическое агентство…
Туристы! Эта троица — туристы, которых доставили сюда на отдых, и которых заберут по окончании оплаченного срока. Блейду это было ясно, как дважды два.
Значит, он попал в достаточно высокоразвитый мир — пожалуй, более развитый, чем Земля. Насколько подобная гипотеза вязалась с тем, что его самого явно принимали за местного жителя, охотника, скитающегося по лесам в чем мать родила? Но почему бы и нет? На Земле шел семьдесят второй год двадцатого столетия, однако любой европеец или американец, обладатель тугого бумажника, мог вкусить экзотики каменного века. На Андаманских островах, в дебрях Гвинеи, в амазонской сельве, на Огненной Земле, в пустынях центральной Австралии и Южной Африки, в бассейне Конго… И люди, которые жили во всех этих местах, отличались от богатых белых сагибов гораздо больше, чем сам Блейд от троицы праздных бездельников, с которой свел его случай. Он был таким же смуглым и темноволосым, как они; таким же стройным и рослым, с ухоженным тренированным телом, с чертами лица, обличавшими принадлежность к той же расе, что и его новые знакомцы. И в этом не было ничего удивительного. На Катразе сахралты, жители южных островов, тоже были смуглыми и черноволосыми, словно итальянцы; да и среди джеддов попадалось немало брюнетов с золотистой кожей.
Итак — туристы; примем это за рабочую гипотезу, решил Блейд, и попытаемся извлечь все выгоды из создавшейся ситуации. Их как будто не удивляет, что туземец — то бишь он сам — не знаком с наречием господствующей расы. Примем сей факт как должное и попытаемся сыграть роль папуаса, свободного сына джунглей, который ни звука не понимает по-английски… О чем может наивное дитя природы расспрашивать богатых гостей из местного Нью-Йорка, когда выучит сотню-другую слов? О небоскребах и подземке, об авиалайнерах и автомобилях, о ночных кабаках, о девушках, гангстерах, виски, охотничьих карабинах и атомных бомбах… о королях и капусте, наконец. И о замечательном целебном шаре, золотое сияние которого лечит все недуги и раны.
Блейд подбросил в костер сухую ветвь и ухмыльнулся; новорожденная версия казалась ему идеальной. В нее даже как-то вписывалась банда, гонявшая его вчера по холмам. Вполне возможно, лесные воины наблюдали его внезапную материализацию прямо из воздуха и приняли незнакомца за злого духа. Или он потоптал священный цветник у их поселка? Возможно, возможно… Даже у цивилизованных людей бывают странные психозы. Взять, к примеру, его соседку по Дорсету, престарелую, но бодрую миссис Рэчел Уайт, владелицу коттеджа напротив… Если бы он нанес ущерб ее любимым розам, эта леди не стала бы вызывать полицию; она расправилась бы с нечестивцем собственной рукой. И Блейд нисколько не сомневался, что миссис Уайт, дама гренадерского роста, оглушила бы его десятифунтовой сковородкой, а затем сбросила бы с дорсетских утесов прямо в холодные воды Ла-Манша.
Еще он думал о том, что туземец, наткнувшийся на троицу богатых и праздных туристов, может обрести некие приятные доказательства их расположения; тем более, что компания попалась ему странная — две женщины и один мужчина. По своему земному опыту Блейд знал, что подобные праздношатающиеся бездельники предпочитают проводить отдых парочками.

* * *

— Талзана… — тихий шепот долетел от двери маленькой хижины, и Блейд одним гибким движением вскочил на ноги. «Началось», — подумал он и довольно усмехнулся. Все-таки приятно убедиться лишний раз, что он знает мир и знает людей — в особенности женщин.
— Талзана…
Два десятка стремительных шагов — и он уже у распахнутой плетеной двери хижины. Над озером висела полная луна, до удивления напоминавшая земную; серебристый свет падал на застывшую воду, прокладывая дорожку прямо в небеса, в беспредельный темный простор, распахнувший крылья над лесной страной. Силуэты поросших деревьями холмов на том берегу казались спинами доисторических ящеров, мирно уснувших у водопоя; месяц ронял серебряные стрелы на их щетинистые хребты. Блейд на миг повернулся спиной к двери, любуясь этой сказочной картиной, и тут же тонкие пальцы легли на его обнаженные плечи.
— Талзана…
Он резко обернулся и обнял девушку, наощупь разыскивая теплые губы; потом подхватил ее на руки и, продолжая целовать, внимательно оглядел хижину.
Ее освещала лучинка, небрежно воткнутая в щель над ложем — деревянный прутик футовой длины. Блейд шагнул ближе, не отрываясь от губ Каллы, томно прикрывшей глаза, и покосился на крохотный язычок пламени. Он был ровным, бездымным и довольно ярким; разведчик не ощутил ни жара, ни запаха.
Прочая обстановка хижины поражала спартанской простотой: плетеная из лиан тахта, довольно широкая и накрытая мохнатой шкурой; на стене — что-то похожее на полки с утварью; в центре — срезанный на середине бедра пень с гладкой отполированной поверхностью, служивший столом, и рядом пара чурбаков табуреты. Пол был засыпан плотным слоем песка, который кое-где прикрывали грубые циновки. Одежда Каллы — шортики и сапожки — легким комочком топорщилась на столе; рядом лежала полная фляжка, в углу притулилась связка дротиков.
— Талзана…
Девушка на секунду оторвалась от его губ, и Блейд сразу же отвел взгляд, с методичностью часового механизма перемещавшийся по стенам, полу, потолку и обстановке этого туристического бунгало. Теперь он смотрел прямо в ее темные глаза, загадочно мерцавшие в слабом свете. Наклонив голову, он снова поймал губы Каллы, раздвинул их, провел кончиком языка по ровным зубам, размышляя о том, не слишком ли изысканны такие ласки для дикаря-туземца. Впрочем, дикари тоже знают толк в любви — взять хотя бы австралийских аборигенов… Эта мысль подбодрила Блейда, язык его двинулся дальше, а левая ладонь начала ласкать напряженные соски девушки.
Он положил ее на постель, лег рядом, ощущая приятную мягкость ворса, и прижал к себе горячее тело. Калла была не первой женщиной в его жизни. и Блейд, по робким движениям ее рук, но трепету губ и слабым вздохам догадался, что девушка еще совсем неопытна. Сколько ей могло быть лет? Семнадцать? Восемнадцать? Вряд ли больше…
Раздвинув стройные бедра, он начал поглаживать венерин бугорок, и дыхание Каллы сделалось чаще. Потом она опрокинулась на спину, потянув Блейда за собой — видимо, у нее были какие-то элементарные представления о том, что должно сейчас случиться. Он прикрыл девушку своим телом; маленькие груди ее пылали, скрещенные ноги сошлись на его пояснице. Блейд нанес первый удар.
— Талзана… асам… анола… ано-лаа… — задыхаясь, прошептала она. «Талзана… сильный… да… да…» — мысленно перевел Блейд и удвоил усилия.
Да, эта девушка была неопытной, но уже знала мужчин — и знала, чего хочет. Блейд не сомневался, что через пару лет из нее получится превосходная женщина, темпераментная, страстная и умелая. Особенно если она продолжит скитания по разным затерянным уголкам своего мира, где могут состояться неожиданные и приятные встречи с обаятельными мужчинами… Вышедшими из леса, спустившимися с гор или возникшими из волн морских, добавил про себя Блейд и закончил.
Калла в изнеможении распростерлась рядом, уткнувшись головкой ему в плечо; груди ее трепетали, но дыхание постепенно успокаивалось. Блейд не отказался бы продолжить эту восхитительную игру на мягкой шкуре неведомого зверя, но решил предоставить инициативу партнерше. В конце концов, он был всего лишь туземным охотником из местного племени, а она богатой гостьей из дальних краев, оплатившей звонкой монетой все удовольствия экзотического пикника. Правда, платила она не ему, но разведчик уже готовился выписать счет.
Его тянуло сейчас не столько к плотским удовольствиям, сколько к общению; он не отказался бы потолковать со своей новой возлюбленной о географии этого мира, о его истории, обычаях, законах и технологических достижениях. Особенно о последнем! Насчет дротиков, всегда летящих в цель, одежды без единого шва, несгораемой лучинки, освещавшей их ложе, о Золотом Шаре… Блейд знал уже с полсотни слов и не сомневался, что при их умелом использовании сумеет выведать многое. Но сначала… Сначала надо кое-что проверить.
Он ласково погладил лобок Каллы и поцеловал девушку в губы, предлагая продолжить игру. В ответ она разразилась быстрым горячим шепотом, обдавая теплым дыханием щеку разведчика. Он уловил смысл — если не на половину, то на треть.
— Талзана… хороший, сильный… Калла… хорошо… очень хорошо… теперь завтра… завтра барет… слово было незнакомым, и Блейд решил, что оно обозначает «обязательно». — Сейчас Калла нет… устала… лежать рядом… Талзана… Калла… хорошо…
Прекрасно! Девочка утомилась, теперь можно и поговорить, Блейд перевернулся на спину и поуютней устроил головку Каллы на своем плече. Он поднял руку и осторожно поднес ладонь к ровному пламени на конце лучинки. Девушка следила, как палец его приближается к маленькому сияющему язычку и, похоже, не собиралась его останавливать. Блейд заключил, что его эксперимент безопасен; кончик его пальца погрузился в холодный огонь, не ощутив ничего, кроме легкого жжения.
— Костер? — спросил он, ибо не знал еще слов «огонь» и «пламя». -Свет?
— Холодный свет, — подтвердила Калла.
— Как?
Она дернула плечиком.
— Анемо сай.
Не знаю, перевел Блейд.
Ее рука поднялась, изящные пальцы сжали сияющий конец лучинки, и огонек погас.
— Мрак, — сказала девушка, — ночь… — Пальцы ее по-прежнему касались тонкого стержня, и вдруг он снова вспыхнул. — Свет, день… Деньночь, день-ночь… свет-мрак, ра-стаа, свет-мрак… — Теперь лучинка то вспыхивала, то гасла в такт ее словам.
Блейд отвел ее руку и продолжил игру сам. День ночь, свет-мрак, ра-стаа… Стоило слегка сжать лучинку, и на ее конце появлялся огонек; при повторном нажатии холодное пламя исчезало. Забавная штучка! Старику Лейтону это понравится… Не исцеляющий шар, конечно, но весьма полезная вещь…
Он потянулся и, не вставая с постели, взял со стола-пня прохладную фляжку, открыл, поднес к губам девушки.
— Калла — пить?
Она благодарно улыбнулась и сделала несколько глотков. Потом Блейд надолго приник к горлышку вода была холодной, с приятным привкусом фруктового сока. Вытерев губы, он бросил наполовину опустевший бурдючок на стол и указал на связку дротиков в углу:
— Летает — быстро, далеко?
— Быстро, далеко, — охотно подтвердила девушка.
— Как?
— Анемо сай, — снова легкое пожатие плеч.
Вот как… Школьница? Юная девчушка, которой совсем не интересно знать, как устроены телевизор, ружье или лампочка? Хорошо хоть, что она умеет включать свет!
Блейд снова указал на дротики; в конце концов, он охотник, и его интерес к чудесному оружию вполне закономерен.
— Джейдрам знает как? — спросил он.
— Анемо. Джейдрам… — последовал поток незнакомых слов; видимо, она пыталась объяснить, чем занимается Джейдрам. Блейд прикрыл ее губы ладонью и снова спросил:
— Саринома знает?
— Анемо… — она беспомощно округлила глаза.
Что ж, и в Лондоне не всякий состоятельный человек разбирается в теории электромагнетизма… что, однако, не мешает ему пользоваться телефоном.
Внезапно Калла приподнялась, присела и разыграла целую сценку; коснувшись ладошкой лба, она протянула ее к дротикам, потом сделала вид, что бросает копье и даже изобразила, как оно летит: сссззз… Приложив пальцы к вискам, она затем еще раз показала на воображаемое летящее копье и, под конец, изобразила как оно попадает в цель: поммм! Поглядев на пораженного Блейда с радостной улыбкой, Калла прилегла рядом, очень довольная своими объяснениями.
Они, действительно, были исчерпывающими. Бери дротик, думай, куда он должен попасть, и никаких проблем! Копье с телепатическим наведением на цель! Блейд почувствовал, как на лбу его выступила испарина. Стараясь не выдать охватившего его возбуждения, он произнес:
— Кам. Талзана понял. Как… — он поискал слово в своем пока еще скудном словаре, — называется?
— Эсс.
Эти звуки и в самом деле напоминали свист летящего копья. Эсс… Легко запомнить — похоже на ассегай… только намного смертоносней.
Показав сначала на дротик, потом — на лучинку с холодным огоньком, Блейд изобразил восхищение точь-в-точь как папуас, впервые в жизни увидевший электрический фонарик и карабин. Затем он коснулся смуглой щеки девушки.
— Калла, Саринома, Джейдрам — откуда? Ра-стаа, эсс — откуда?
Округлив глаза, Калла принялась что-то горячо объяснять, показывая то на северную стену жилища, то на звездное небо, видневшееся в проеме распахнутой настежь двери. Прилетели с севера, решил Блейд. Еще днем, понаблюдав за положением светила, которое почти точно проходило зенит, он понял, что на этот раз высадился неподалеку от экватора. Видимо, в местной Африке или Южной Америке, в заповедных лесах, в районе с теплым климатом и вечным летом. Из объяснений Каллы следовало, что на севере лежат другие страны и континенты, центр некой технической цивилизации, намного опередившей земную. Редкая удача! Кажется, он пустился в погоню за одним бриллиантов — целительным шаром, — а наткнулся на целый сундук с сокровищами!
Да, девочка рассчиталась с ним. И, пожалуй, заработала премию! Блейд притянул ее к себе и впился губами в набухающий сосок. Она слабо застонала, прижав к груди его голову и нежно поглаживая по волосам; потом он почувствовал, как раздвинулись бархатные бедра. Видимо, Калла решила, что не стоит ждать завтрашней ночи, когда сегодняшняя еще не кончилась.
Спустя полчаса, когда дыхание девушки стало сонным и ровным, Блейд тихо сполз с пушистой шкуры. Неслышимой тенью он переместился в угол, еде стояли дротики, и пересчитал их, легко касаясь острых, как бритва, лезвий. Семь… Нет, слишком заметно и потому опасно… Не хватает ему только превратиться из папуаса-героя в папуасаворишку…
Он шагнул в сторону и оказался у полок. Кувшины, мисочки… глиняные и, похоже, металлические… Котелок… Корзинка… Это все не интересно. -Так! Вот оно? Его рука наткнулась на плотную вязанку лучинок. А вот и вторая… Сколько же их здесь? Похоже, эти штуки идут по цене спичек…
Вытащив тонкий гладкий стерженек, разведчик выскользнул за дверь и, прислонившись к стене хижины, сдавил пальцами конец лучинки. Словно по волшебству, зажглось ровное крохотное пламя, в свете которого можно было бы читать без особого напряжения. Блейд присел, пошарил свободной рукой по земле, нашел сухую травинку и сунул ее в огонек. О чудо, она затлела! Он озадаченно сморщил лоб. Что ж это за пламя, которое не обжигает пальцев, но способно распалить настоящий костер?
С минуту разведчик сосредоточенно разглядывал свою добычу. Ему казалось, что где-то, в иные времена и в другом мире, он видел нечто подобное не стерженек, нет, а такой же ровный, неколебимый ветром крошечный язычок пламени с чуть фиолетовым оттенком. Но Ричард Блейд за свою жизнь лицезрел столь многое и столь удивительное, что сейчас не мог припомнить, где и когда это было. Разочарованно вздохнув, он погасил огонь, призвал на помощь Старину Тилли и отправил ра-стаа лорду Лейтону.
Потом он направился к костру, живому и теплому, размышляя над десятком хитроумных способов, которые позволили бы ему завладеть дротиком.

Глава 6

Прошло четыре дня.
Блейд, вместе с праздной троицей, предавался радостям жизни. Утро начиналось с купания; с полчаса они возились в прозрачной теплой воде, оглашая окрестности восторженными воплями. После плотного завтрака полагалось загорать; потом снова в озеро, а оттуда — прямиком на ленч: холодное мясо, пышный хлеб, возникавший неведомо откуда, ипла — горячий бодрящий напиток, похожий на кофе. Час блаженной сытой дремоты — и можно было отправляться в рощицу за отборными фруктами; они прекрасно освежали после полуденной сиесты. Ходили парочками — Блейд с Каллой, Джейд с Сариномой — и старались разойтись подальше, ибо дело не ограничивалось только сбором фруктов.
Незаметно время подкатывало к пяти часам (конечно, если пользоваться земными аналогиями), и женщины вновь заваривали иплу. Видимо, английская система питания, со вторым завтраком и непременным файв-о'клоком, являлась самой рациональной, и все поистине культурные создания во всех реальностях Измерения Икс придерживались именно такого распорядка. За «кофейной церемонией» следовали не слишком трудоемкие хозяйственные хлопоты: Сари и Калла мыли посуду и готовили обед, мужчины подтаскивали хворост или делали быструю вылазку в лес за мелкой дичью. Они никогда не возвращались без добычи.
За обед садились в восьмом часу и ели неторопливо, со вкусом, уделяя должное внимание беседе. Спустя час опять купались, иногда били дротиками серебристую рыбу — стайки местных форелей подходили к берегу в тот час, когда солнце касалось горизонта. Затем — вечерние посиделки у костра, смех, разговоры; с каждым днем Блейд все лучше и лучше понимал певучий протяжный язык своих новых знакомцев.
Наступала ночь: мягкое мерцание незнакомых звезд, теплый ветерок, порывами налетавший с озера; мягкие и теплые губы Каллы. Они не таились от второй пары и Джейдрам, и Саринома восприняли поведение младшей спутницы как должное. Видимо, в мире Талзаны девушки сами решали, с кем, когда и как им спать.
Блейд неплохо относился к своей новой возлюбленной. Однако, снисходительно и не без удовольствия обучая ее искусству любви, он иногда ловил себя на мысли, что этой девочке чего-то не хватает. Искренности? Темперамента? Пожалуй, нет. Она была ровесницей Талин, альбийской принцессы, и, может быть, немного младше Зулькии из Тарна. И она отдавалась ему с такой же страстью, с тем же самозабвением, что и любая из его женщин. На первый взгляд эта юная кареглазая красавица, гибкая и смуглая, ничем не уступала ни Талин, ни Зулькии; и все же, все же…
Потом он понял, что дело совсем не в Калле тут, в мирной стране лесов, ситуация была иной. Страсть, не приправленная опасностью, казалась ему пресноватой; он вспоминал других девушек — тех, что любили его, рискуя жизнью. Талин расправилась ради него с соперницей… Зулькия… о, Зулькия была готова пойти на страшную казнь! Калла, как полагал Блейд, являлась таким же рафинированным продуктом цивилизации, как и его лондонские подружки. Они спали вместе и радовали друг друга, но вряд ли эта девушка могла зарезать изза него человека. И это было хорошо! Они расстанутся, сохранив массу приятных воспоминаний, но без той щемящей тоски, которую вызывает потеря по-настоящему дорогого существа.
Впрочем, все эти соображения отлетали прочь, когда стройные ножки Каллы скрещивались на его спине, и алые свежие уста прижимались к его губам. Если Блейд о чем и думал в такие моменты, то лишь о славном маленьком своем графстве Коривалл, чудесном островке, затерянном где-то в безбрежном океане Катраза. Его нынешнее времяпровождение очень напоминало коривалльские каникулы — с одной существенной поправкой: сейчас он отдыхал в весьма приятной компании. И она могла стать приятной вдвойне, ибо он не раз встречался с заинтересованным взглядом Сари и видел, как она перешептывается со своей младшей подружкой. Иногда ему казалось, что троица туристов заскучала у своего райского озера, и появление добродушного варвара воспринимается ими как приятная неожиданность.
Сам он, однако, не скучал и не терял времени даром. Первой задачей являлось изучение языка, второй — оценка ситуации в этом мире, третьей -поиски и захват Золотого Шара или иных эквивалентных ценностей. Но начинать следовало с языка! Причем овладеть им надо было максимально быстро и предельно скрытно; Блейд не собирался просвещать своих новых знакомых, откуда и как он появился в Талзане. Для них он был дикарем, лесным охотником, и это вполне его устраивало. Человек, равный им по интеллекту, наверняка вызвал бы больше подозрений; в нем могли заподозрить шпиона (каковым он, впрочем, и являлся), что затруднило бы получение достоверной информации.
Итак, язык; за четыре дня Блейд вполне прилично овладел его основами. Он обладал отличными способностями к языкам — и, к тому же, сейчас у него имелась прелестная и простодушная учительница, не покидавшая его даже в постели. Стоны любви и ласковые словечки, быстрый обмен фразами между поцелуями, вздохи и жесты, поясняющие то или другое — вот лучший способ для изучения новых языков. Впрочем, это не являлось открытием Блейда; поэты и романисты прекрасной Франции не раз живописали подобную методу еще в прошлом веке.
Он мог бы уже сейчас расспросить своих спутников о чудесном шаре, но предпочел не торопиться. Прямые и настойчивые вопросы наверняка разрушили бы легенду о Талзане, наивном охотнике, пришедшем из леса. Он не хотел снимать маску и надеялся узнать гораздо больше, следя за разговорами этой троицы, вылавливая намеки, анализируя реплики. Даже с Каллой — и даже ночью! -Блейд был предельно осторожен, стараясь не показать, насколько хорошо он овладел языком.
Да, он был осторожен — но, как выяснилось, недостаточно.

Предыдущая страница 5 Следующая страница


Ричард Блейд, беглец 6

***

На пятый день безделья Блейд совершенно изнемог; его деятельная натура требовала каких-то более активных действий, чем охота на беззащитных оленей, сбор плодов и уминание постели вдвоем с малышкой Каллой. Прихватив три дротика, он сбежал утром в лес и вернулся к ленчу с великолепной шкурой ягуара за плечами. При виде этой роскоши его возлюбленная радостно завизжала, не сомневаясь, кому предназначен сей подарок. Блейд, однако, не удержался от того, чтобы устроить маленькое представление: шкура легла у ножек Каллы, а Сариноме был поднесен роскошный букет лесных цветов. Женщина с усмешкой прищурила глаза; она поняла намек.
Итак, после второго завтрака, удачливый охотник отправился на берег, чтобы отскрести и подсушить шкуру. Не желая смущать остальных своим неаппетитным занятием, он выбрал скрытное местечко, где кусты вторгались на пляж и подходили близко к воде. Закончив работу, разведчик прилег на траву и задремал — сказывалась приобретенная за последние дни сибаритская привычка. Он спал минут десять или пятнадцать, пока тихий шорох шагов не заставил его поднять веки.
Это были Джейдрам и Саринома — Джейд и Сари, как он их теперь называл. Женщина присела на теплый песок, прислонившись спиной к нагретому валуну, мужчина растянулся рядом и положил голову на ее округлое бедро. Блейд, лежавший в пяти ярдах, наблюдал за ними сквозь кусты, оставаясь незамеченным. Он подумал, что парочка собирается заняться любовью, и уже хотел незаметно удалиться, но они заговорили. Пропустить такой случай разведчик не мог, ибо речь шла о его персоне.
— Девочка без ума от него, — Блейд отчетливо слышал низкий теплый голос Сариномы.
— Не только девочка, — усмехнулся Джейд; похоже, это предположение не вызывало в нем ревности.
— Ах, ты… — Сари шутливо вцепилась в волосы своего возлюбленного, и тот негромко расхохотался.
Фразы, которыми они обменялись, были не совсем такими; Блейд переводил их для себя, вкладывая в непривычные обороты чужого языка земное содержание. В данный момент его интересовал смысл, а не дословный перевод; а поскольку смысл передавали также и жесты, и позы, и выражения лиц, он бесшумно перевернулся на живот и подполз поближе к кустам, откуда мог лучше следить за собеседниками.
— Странный дикарь, — задумчиво произнес Джейд, поглаживая колено женщины. — Загадочная личность!
— Что ты нашел в нем загадочного, лайо? — Сари накрыла ладонью руку мужчины. — Сильный, высокий, красивый… — Асам, катори, тассана, машинально отметил Блейд; эти слова уже не нуждались в переводе. — Да, красивый… — продолжала Саринома. — Очень похож на нас, но более… более…
— Мужественный?
— Пожалуй…
Джейд перевернулся на бок и заглянул в лицо женщины.
— Знаешь, что этот сильный, высокий и красивый дикарь сказал мне вчера?
— Что же?
— Я — свободен…
Да, именно так он и сказал, припомнил Блейд. Джейдрам вдруг принялся расспрашивать его про обычаи племени, к которому, предположительно, относился Пришедший из Леса; пришлось сочинить целое этнографическое описание, взяв за прототип древних саксов. Особенно Джейда интересовала проблема власти: является ли она наследственной или вождей выбирают; кто командует отрядами на войне и кому народ подчиняется в мирное время; свободны ли воины или они вассалы, навечно связанные со своим сюзереном. Блейд притворился, что не понял половины вопросов; на последний же ответил именно так — «Я — свободен…» Этот разговор не вызвал у разведчика ни тревоги, ни недоумения. Когда он был резидентом МИ6 в Гонконге и Сингапуре, то примерно таким же образом беседовал с непальцами, обитателями Мустанга и Бутана, парнями из южнокитайских племен; то, что они рассказывали, было экзотикой для европейца. Видимо, Джейдрамом руководило подобное же любопытство, но Блейд, симулируя плохое знание языка, старался не перегнуть палку в своих древнесаксонских историях. Трудно сказать, что подумал бы он сам, если б какой-нибудь бутанец начал толковать о рыцарской кавалерии, якобы существующей в этом государстве — или о других подобных нелепостях!
— Я — свободен… — задумчиво повторил Джейд.
— Ну и что? — Саринома недоуменно пожала плечами. — Свободен! Ты видишь в этом нечто странное?
— Нет. Не в самой мысли, а в том, как он ее выразил. Видишь ли, дорогая, — «лайя», какое звучное слово, подумал Блейд, — примитивные паллези так о себе не говорят. Он должен был как-то обозначить свое состояние — свободный охотник, свободный воин… Но он сказал: я -свободен! Так, как могли бы сказать мы.
Сари фыркнула.
— О, вы, свалталы, обо всем судите с точки зрения своей профессии! Талзана сказал то, что думает, а ты уже готов строить целую теорию!
Блейд наморщил лоб, стараясь запомнить новые слова и одновременно не потерять нить беседы. Паллези, свалтал… О значении термина «нална» -теория — он догадался. Впрочем, что такое «паллези» тоже было почти ясно; название расы или народа. Значит, его принимают за примитивного паллези… Так, послушаем дальше.
— Каждому времени соответствует свой уровень обобщений, — поучительно заметил Джейдрам, и разведчик едва справился с этой фразой. — В древних обществах не существовало понятия о свободе вообще — только о свободе для определенных групп населения. Поэтому фраза Талзаны выглядит очень странной. Такое мог сказать человек гораздо более зрелой эпохи.
«Ну и ну!» — мысленно восхитился Блейд. Похоже, он напоролся на профессионала! Кто же этот Джейдрам, свалтал? Его коллега на отдыхе? Вряд ли… он больше походит на ученого, на одного из этих яйцеголовых. Интеллектуальная элита обожает порассуждать на подобные темы… распустить фазаний хвост перед очередной красоткой!
— Возможно, я бы не обратил внимания на эти слова, — продолжал Джейд, — если б не все остальное…
— Что-то еще? Несчастный Талзана! — Сари в притворном ужасе вскинула руки.
— Посмотри же сама, лайя… Он вышел из леса как древний бог -могучий, нагой, чистый… Это после многодневных блужданий в дебрях! -Джейд возбужденно приподнялся на локте. — Да ты только взгляни на его кожу! Холеная, загорелая… У дикарей такой не бывает, клянусь Единством! Дикари пахнут… они грубы и неискусны в любви… а наша малышка вполне довольна!
Этому Джейдраму не откажешь в наблюдательности! Кожа, чистая и загорелая, была даром Золотого Шара, и ягуар, с которым Блейд схватился в лесу, не успел оставить на ней отметин.
Но это были еще не все его просчеты. Оказывается, он слишком вежлив, слишком нежен с Каллой… «Драку, что ли, устроить или оттаскать малышку за волосы?» — подумал разведчик и ухмыльнулся в траву.
— А ты заметила, что сегодня он вернулся из леса подпоясанный лианой? — продолжал Джейд. Где его палустар?
Блейд невольно вздрогнул. Поясок шорт, подаренных ему Джейдрамом, оказался весьма любопытной штукой: металлическая пряжка состояла из двух пластин, которые соединялись словно сами собой, а с изнанки ремня по всей длине шел тонкий проводок. Он рискнул отправить пояс Лейтону — как и ра-стаа, и некоторые другие любопытные вещицы.
— Какой же вывод? — спросила Сари, взъерошив волосы Джейда.
— Анемо сай.
Не знаю… Эти слова тоже не нуждались в переводе.
— Послушай, что я скажу, — Саринома выпрямилась и оттолкнула руку Джейда, успевшую уже расстегнуть палустар на ее собственных брючках. -Талзана — не дикарь. Возможно, кое в чем ему далеко до нас, но он -благородный человек и знает себе цену. И потом — он любит купаться! -женщина с торжеством взглянула на приятеля, выпалив этот решающий довод. -А пояс он потерял в лесу… скорее всего, когда добывал красивую шкуру для Каллы.
— Ты так думаешь? — Джейд тоже сел и погладил Сари по обнаженным плечам. — Так вот, лайя, произнес ли он хоть слово на своем языке? Он учит наш, да, но любой человек при этом невольно говорит что-то по-своему и…
Саринома прикрыла ему рот ладонью.
— Он сказал…
— Когда вышел из леса… Разве ты не помнишь? Он сказал: Блейд, Ричард Блейд. Но мы назвали его Талзаной, и он решил, что язык его племени для нас неинтересен… Впрочем, — она улыбнулась, — я бы уточнила у девочки, о чем они говорят по ночам…
Блейд ползком удалился от кустов, забрал шкуру, а затем исчез в зарослях. Джейд и Сари решили, наконец, заняться любовью, так что его присутствие было явно лишним.
На следующий день познания Блейда в языке его гостеприимных хозяев несколько улучшились, и он рассказал проницательному свалталу несколько занимательных историй. Во-первых, о сражении с ягуаром, раненом дротиком, в результате чего храбрый охотник лишился пояса. Во-вторых, о нравах и обычаях своего племени, питавшего неистребимую тягу к чистоте и здоровому образу жизни. Он искусно ввернул три-четыре слова на каком-то тарабарском наречии, но не произнес ни звука ни на английском, ни на французском, ни даже на китайском, который с грехом пополам освоил за три года работы в Гонконге и Сингапуре. Конечно, в Талзане не ведали земных языков, но интуиция разведчика подсказывала Блейду, что чем меньше истинного будет знать о нем Джейдрам, тем лучше. А каждое слово на родном языке — или даже на китайском — являлось бесспорной истиной, обличавшей его земное происхождение.
Нельзя сказать, чтобы Джейдрам был ему несимпатичен, хотя разведчик даже на Земле не слишком доверял таким молодым и самоуверенным интеллектуалам. Нет, свалтал имел полное право вести свой собственный поиск, — так же, как Блейд вел свой. Другое дело, зачем ему это было нужно. Блейд полагал, что для развлечения, но ни в коем случае не по обязанности. Скорее всего, Джейдрам не имел чести состоять в местной секретной службе, если таковая существовала, а был каким-то специалистом, мирно проводившим отпуск с подружкой и ее младшей сестрой — в качестве бесплатного приложения.
Некоторое время разведчик серьезно обдумывал идею о телепортации на Землю всей троицы, но это было бы слишком жестоким поступком — ведь никого из них Лейтон не смог бы вернуть домой. Кроме того, он представлял, как эта команда будет стоять над грудой своего удивительного снаряжения — дротиков, светящихся лучинок, безразмерных сапожек, булок, чудесным образом возникающих из крохотных пилюль, поясков с самозастегивающимися пряжками -и, уставившись в яростные глаза его светлости, твердить: «Анемо сай!» Ибо чем бы не занимался на самом деле Джейдрам, свалтал, он явно не был инженером и не имел представления, как действуют все те забавные штучки, которыми облагодетельствовала его цивилизация.
Третья история, которую Блейд поведал ему и восхищенным женщинам, касалась героического путешествия Талзаны через горы, реки и леса в поисках некой древней пещеры, содержащей целительный амулет. В ней многое было правдой: сражение в джунглях с воинами враждебного племени, бегство, погоня, бой в горах, лошади с удивительным чутьем и коротконогие черные собаки, которые вели орду лесных воинов по его следам. Для вящего правдоподобия он живописал переправу через реку, столь быструю и широкую, что враги не осмелились ее переплыть, ему же пришлось бросить оружие и одежду, чтобы справиться с течением. Затем Талзана скитался в лесу, постепенно двигаясь на север, к горной цепи, где, согласно легенде, находилась таинственная пещера. Он шел долго, долго — пока не увидел Джейда, Сари и Каллу, и не убедился, что они — хорошие люди.
Эта история была воспринята всеми с полным доверием — даже Джейдрамом. Блейд излагал ее, пользуясь тремя десятками слов и возмещая их недостаток пантомимой. Он подпрыгивал и крался, воинственно размахивал дротиком и демонстрировал бег на месте; он колол, пронзал и пускал стрелы из воображаемого лука; он чертил на песке неясные карты, изображая лошадей с гибкими шеями, собак и горбоносых воинов — рисовал и тут же стирал нарисованное; он рычал, лаял, ржал, издавал воинственные вопли и боевые кличи. Зрители этого спектакля сидели как зачарованные, внимая жестокой кровавой саге о странствиях и битвах.
Уличить его было невозможно. На юге, откуда он якобы пришел, наверняка существовали реки, горы и воинственные племена, известные понаслышке пришельцам с цивилизованного северного континента. Блейд благоразумно не произнес ни одного названия он их просто не знал, — и не упомянул ни о каких характерных географических ориентирах. Он не сомневался, что сведения среднего лондонского обывателя об Африке ограничены двумя реками — Нилом и Конго, и двумя пустынями — Сахарой и Калахари; кое-кто слышал о Замбези, но вряд ли сумеет быстро показать ее на карте. Видимо, его троица знала не больше об этом девственном и диком экваториальном материке своей планеты.
Во всяком случае, они кивали головами в такт повествованию, что весьма порадовало рассказчика, Значит, в Талзане водились лошади с прекрасным чутьем и длинными шеями — эту деталь он описал очень подробно — и были воинственные всадники, мчавшиеся на сих скакунах вдогонку за путниками, чтобы пополнить коллекции черепов в своих вигвамах.
Наконец, он коснулся главного в своем рассказе — целительного шара. Блейд описал его в легендарных традициях племени Талзаны как золотистое сияние, излечивающее все болезни. Он не распространялся по поводу того, зачем полудикий охотник ищет такое чудо, хотя заготовил пару неясных намеков насчет любимого дедушки, старейшины племени, пораженного раком — или сифилисом, артериосклерозом, подагрой и старческим слабоумием. Однако эти байки не пришлось пускать в ход; едва он упомянул про исцеляющее сияние, как трое его слушателей пришли в явное возбуждение и заговорили друг с другом.
Казалось, они поражены. Обмен репликами следовал так быстро, что разведчик почти ничего не сумел уловить. Часто повторялось слово «хат-хор» — так, видимо, назывался Золотой Шар или какое-то аналогичное устройство; и Джейдрама, и женщин удивляло, кто и когда мог оставить подобную вещь здесь, в северных горах континента, Но хат-хор существовал! Это было совершенно ясно, ибо каждый из трех слушателей Блейда не раз и не два пользовался подобной установкой. Похоже, они регулярно подвергались облучению — для профилактики, как и положено в цивилизованной стране, — хотя устройство прибора по-прежнему являлось «анемо сай».
Блейд торжествовал. Итак, он убедился, что попал туда, куда надо, причем в гораздо более приятном обществе, чем в первый раз. Несомненно, эта область материка, предназначенная для сафари северян, была каким-то образом ограждена от диких паллези; может быть, поэтому его нежданное появление и оказалось для скучающих туристов приятным сюрпризом. Ему оставалось решить теперь лишь один вопрос: искать ли в местных горах пещеру с Золотым Шаром или прямо отправиться к тем, кто создал это чудо — и, вероятно, массу других чудес.
Выбор был очевиден. Конечно, он попытается отыскать пещеру! Успех поисков зависел только от него самого, тогда как на севере он окажется в роли просителя — или гангстера, грабящего местные лечебницы. Итак, решено! Он найдет пещеру, отправит шар Лейтону, а затем без помех займется дальнейшими исследованиями.
Опустившись на теплый песок — он давал свое представление на пляже, -Ричард Блейд перевел дух и окинул взглядом лица своих новых приятелей. Прелестная Калла, величественная Саринома и Джейд в общем-то тоже неплохой парень, Скоро он с ними расстанется, со всеми тремя. Хотя, кто знает… Может быть, они еще встретятся на северном материке. Надо бы записать телефоны девушек… только выспросить их как-то поаккуратней…
Он повернулся к Джейдраму.
— Кам. Я должен идти. Барет! Мне было очень хорошо с вами… Спасибо за все, — разведчик перевел взгляд на Каллу, и она зарделась.
— Когда ты собираешься уходить?
— Скоро. Завтра или через день.
Джейдрам поразмыслил и неожиданно спросил:
— Мы можем пойти с тобой?
— Вы? — такого предложения разведчик не ожидал. — Но зачем? Ведь в вашей стране целительное сияние доступно всем…
— Да, конечно, — Джейд кивнул. — Но тот хат-хор, который находится в пещере, очень древний. Нам было бы интересно взглянуть на него.
— Я рад, — произнес Блейд после небольшой паузы. Он действительно был рад; странствовать вчетвером легче, чем в одиночку. И потом — Калла… Ему не хотелось бы расставаться с этой милой девочкой так скоро.
— Решено! — Джейдрам махнул рукой и, подтянув под себя ноги, легко поднялся. — Мы пойдем вместе и…
— Ничего не решено! — Сари по-прежнему осталась сидеть на песке, сосредоточенно рассматривая безмятежную озерную гладь. — Мне кажется, ты кое о чем забыл, лайо.
— А! — ее приятель раздраженно сморщился. — До этих гор всего четыре туга, — около пятидесяти миль, перевел для себя Блейд, — и никто не узнает, что мы там были.
— Однако…
— Что — однако? Чего ты боишься? — теперь Джейд покровительственно усмехался. — Дикие всадники-паллези, напавшие на Талзану, далеко… там… или там… — он показал на юго-восток, потом — на югозапад. — Лес чист до самых предгорий, никаких неприятностей… — он произнес несколько фраз с незнакомыми словами, которые Блейд разобрал едва ли на треть. Но смысл он понял. Некто гарантировал троице туристов безопасность — в определенных пределах, конечно. И за это было хорошо заплачено.
— Если что-то произойдет, ты знаешь, что делать, — закончил свою речь Джейдрам.
— Знаю, — женщина кивнула. — Но это дорого обойдется, лайо. Тебе.
— Арисайя стоит не дороже жизни, — Джейд снова усмехнулся и протянул руку своей подруге. — Вставай, Сари, и пойдем собираться в дорогу. Талзана ждет.
За время этой краткой перепалки Калла не произнесла ни слова, только переводила взгляд то на Джейдрама, то на встревоженную Сариному. Видимо, она была достаточно взрослой, чтобы спать с мужчиной, но во всем остальном полагалась на старших.

Глава 7

Они выступили на следующее утро.
Блейд не имел ничего против, чтобы провести еще день-другой у озера, но в Джейдрама вселился бес нетерпения. Он вытащил из своей хижины четыре рюкзака — почти невесомых, сделанных из того же материала, что и одежда, -начал торопливые сборы. Две палатки, пучок ра-стаа, фляги и запасы пищи, несколько палустаров — Блейд получил один вместо «утерянного» в схватке с ягуаром, — еще какие-то миниатюрные приспособления… Они прихватили с собой десять дротиков: по три — для мужчин, и по два для девушек. Под конец Джейдрам напомнил женщинам, чтобы они не забыли взять «ринго» — Блейд не знал, что это такое, и решил при случае расспросить Каллу.
Неторопливо шагая рядом со своей юной подружкой, он вспоминал вчерашний разговор на пляже, обдумывая каждое слово, каждый жест и взгляд, которыми обменялись Саринома и Джейд.
Итак, его предположения подтверждались; эта троица вкушала хорошо оплаченные радости первобытного рая в некой заповедной зоне девственного экваториального материка, в резервате, каким-то образом огражденного от аборигенов. И, согласно контракту, они не имели права удаляться из безопасного района, иначе фирма снимала свои гарантии. Вероятно, существовали и другие туры с иными условиями; скажем, любители кровавых потех получали возможность посоревноваться на равных с лесными охотниками паллези, их собаками и лошадьми. Поскольку обеспечить безопасность клиента в таких условиях было гораздо труднее, чем во время мирного отдыха, Блейд решил, что это сафари должно стоить гораздо дороже
Внезапно он вздрогнул, сообразив, что все случившееся с ним во время первого визита в этот мир можно толковать теперь совсем иначе. Что, если весь экваториальный материк разделен на некоторые зоны, предназначенные для разного рода развлечений? Тысяча фунтов — месяц приятного времяпровождения на берегу озера, в тишине и покое, десять тысяч схватка с шайкой кровожадных дикарей, сто тысяч… Он задумался. Что можно тут получить за сто тысяч? Дикари плюс острые ощущения при раскопках древних пещер и таинственных кладов? Получалось, что Джейдрам хочет надуть туристскую фирму, отхватив приключение не по деньгам.
Если принять такую гипотезу, то совсем в другом свете представлялась и его собственная одиссея. Он мог попасть в область активного отдыха, и туземцы, приняв его за очередного любителя острых ощущений, постарались развлечь гостя на славу. Возможно, парни, что гоняли его по лесу, были не дикарями, а нанятыми актерами? Блейд похолодел при этой мысли, ведь он перебил две дюжины человек!
Нет, такого не могло произойти. Он помнил суровые грозные лица, жестокие глаза, блеск топоров, хищное жужжание стрел. И погоня, и все схватки, в лесу и в горах, не походили на имитацию, если бы он не убивал, убили бы его.
Протяжный рык прокатился в отдалении, прервав раздумья Блейда, он вскинул дротик и, обхватив левой рукой нагие плечи Каллы, прижал девушку к себе. Все-таки и этот лес был небезопасен, тут отсутствовали люди, зато водились ягуары.
Джейд и Саринома, шедшие впереди, тоже остановились, нерешительно оглядываясь на Блейда и словно ожидая его команды. Внезапно он понял, что ответственность за жизни этих людей, неопытных и беспомощных, лежит теперь на нем. Неважно, кто и за какие деньги гарантировал им безопасный отдых, они нарушили правила игры, и если сейчас из-за деревьев выпрыгнет огромный ягуар или появится банда дикарей, ему, Ричарду Блейду, придется оборонять всех троих. Он был для них Талзаной, При шедшим из Леса, местным аборигеном, проводником и защитником, они надеялись на его мужество, ловкость и силу.
По прежнему прижимая к себе девушку, Блейд подошел к Джейдраму.
— Большая кошка может прыгнуть с дерева так быстро, что мы не успеем поднять дротики, сказал он. — Надо идти осторожно, смотреть вверх и выбирать дорогу подальше от низких ветвей.
Джейдрам кивнул; он выглядел спокойным, но девушки были явно испуганы. Калла, прильнув к Блейду, нервно теребила свой поясок, и Сари, поймав ее взгляд, тоже коснулась пальцами пряжки.
— Пожалуй, надо принять кое-какие меры предосторожности, — произнесла она, и внезапно стройное полуобнаженное тело женщины окутала мерцающая голубоватая дымка.
Блейд почувствовал, как что-то мягко оттолкнуло его от Каллы — теперь и ее окружало такое же сияние. Он недоуменно посмотрел на своих спутниц и перевел взгляд на Джейдрама, ожидая объяснений.
— Это словно защитная одежда, Талзана Как куртка из толстой кожи, которую вы одеваете в бою. Зверь не сможет ударить быстро. Вот, погляди.
Джейд поднял дротик и резким движением попытался воткнуть его в плечо Сариномы, но рука его, вместе с оружием, была отброшена — как показалось разведчику, с той же стремительностью, с какой наносился удар. Свалтал довольно улыбнулся и провел пальцами по пряжке своего пояска, набросив на тело голубоватое невесомое одеяние.
— Включи и ты палустар… сожми вот тут… он показал Блейду, где надо сдавить пряжку. Теперь зверь не сможет ранить никого из нас, когда мы станем колоть его эссами.
Силовой щит! Устройство, которым Лейтон хотел снабдить его три года назад, перед отправлением в Меотиду! Блейд восхищенно покачал головой. Прибор его светлости оказался слишком громоздок и небезопасен, а тут -небольшая металлическая пластинка и тонкий проводок с изнанки ремня… Как удачно, что он телепортировал такой палустар домой! Фирме «Лейтон Инкорпорейд» хватит одного этого, чтобы оправдать все путешествие!
Разведчик протянул руку и попытался охватить тонкое запястье Каллы.
— Этот голубой туман непроницаем? — спросил он, наблюдая, как пальцы приближаются к нежной смуглой коже.
— Не совсем. Посмотри еще! Если давить медленно…
Дротик Джейдрама проник сквозь завесу, окружавшую Сари, и осторожно коснулся плеча; одновременно разведчик ощутил, как его пальцы сомкнулись на запястье Каллы. Значит, пояс-палустар генерировал какое-то поле, способное отбрасывать быстролетящие предметы, опасные для жизни — стрелы, камни, пули… Прекрасная штука! Блейд без большого труда изобразил удивление и восторг, потом махнул рукой на север:
— Кам! Килата! Теперь большие кошки нам не страшны! Пусть нападают -я проткну их дротиками, и наши женщины получат новые красивые шкуры!
Две старые остались в хижинах на лугу — вместе с прочим имуществом. Как объяснил Джейдрам во время утренних сборов, ему с девушками придется вернуться к озеру; где-то поблизости находилось условленное место, откуда их должны были «забрать». Он выразился именно так — забрать, и Блейд подумал, что за его туристами прилетит нечто вроде вертолета. Но сейчас он не был в этом уверен; их могли «забрать» совсем иным способом — например, так, как Лейтон забирал его… или как Старина Тилли «забрал» парочку ра-стаа, пояс и таблетки, которые превращались в хлеб, сладости и иплу…
Блейд чуть замедлил шаги, давая возможность Джейдраму и его подруге уйти вперед; он собирался порасспросить Каллу и не хотел давать спутникам девушки повода для новых подозрений.
— После того, как мы найдем пещеру и окунемся в целебное сияние, я провожу вас обратно, — сказал он, нежно пожимая ее пальчики.
Калла лукаво улыбнулась.
— Боишься, что на обратном пути нас съедят большие кошки?
— Боюсь… И еще хочу подольше побыть с тобой…
— О! — девушка зарделась. — Талзана, лайо…
Блейд осторожно привлек ее к себе и поцеловал в нежную шею; таким действиям силовой экран отнюдь не препятствовал.
— Вы долго пробудете здесь? — спросил он.
— Еще… еще… — девушка подняла глаза вверх, подсчитывая, — еще двадцать дней… или немного дольше.
Видно, свалтал исполняет весьма важные обязанности, решил разведчик, и отпуск у него соответствующий. Он подумал, как бы аккуратнее сформулировать свой следующий вопрос, и небрежно поинтересовался:
— Вы уедете в повозке? Или с неба спустится большая птица и заберет вас? Или чародеи из вашей страны умеют переносить людей одним взмахом руки?
— Мы умчимся. У нас есть такой… такое… руки Каллы нарисовали в воздухе нечто округлое и дискообразное, и Блейд подумал, что речь идет о летательном аппарате без крыльев. Интересно бы взглянуть на него! Или отправиться вместе с Джейдрамом и женщинами на север…
Неожиданно девушка сказала:
— Наши чародеи-дзуры, так их называют, могут перенести человека во многие места и без летающих повозок. Но везде, куда ты захочешь отправиться, должны быть такие предметы… такое волшебство…
Блейд догадался.
— Чтобы дзуры могли куда-то послать человека, туда сначала надо привезти волшебные предметы, так? — уточнил он.
— Да, правильно… — она кивнула. — Как ты быстро все понимаешь, Талзана…
Но разведчик не обратил внимания на эту наивную похвалу; сейчас он думал о другом. Как-то вдруг и сразу он понял, что его новые знакомцы обладают всем, что долгие годы пытался сконструировать Лейтон. Ментальное управление на расстоянии — наверняка дротики-эссы снабжены приемниками… силовой экран… а сейчас выяснилось, что у них имеется и телепортатор — не говоря уже о золотистой исцеляющей сфере. И их цивилизация явно находилась в самом расцвете; ничего похожего на погибший Берглион, на умирающий Тарн или Джедд, власть над которым узурпировал чудовищный искусственный мозг.
Кажется, девочка произнесла новое слово… Блейд погладив бархатное плечико и спросил:
— Дзуры, о которых ты говорила, молятся богам, чтобы те ниспослали им часть своей силы?
— Нет, — Калла фыркнула. — Они учатся у других дзуров, очень долго…
— А! Значит, они не колдуны? Они — мудрые люди? — «Ученые», добавил он про себя.
— Да, так, — и девушка, заглянув в лицо Блейду, добавила: — Джейдрам — дзур.
— Он умеет переносить людей с места на место? — удивился разведчик; технические способности Джейда вызывали у него большое сомнение.
— Нет. Дзуры бывают разные… Джейдрам — свалтал. Это… это… -она беспомощно пошевелила пальцами и вдруг обрушила на спутника водопад быстрых звонких фраз. Блейд понял немногое — что-то о людях, о племенах и народах, об их жизни.
«Бог с ним, с этим свалталом,» — решил он. Чем бы не занимался Джейд, он явно не был ни инженером, ни врачом, и не владел какойнибудь другой полезной профессией. Возможно, историк? Если вспомнить его расспросы о племени Талзаны, это представлялось весьма вероятным. Но историки Блейда пока не интересовали.
— Как зовется твой народ?
Он давно хотел задать этот вопрос, но опасался, что может не понять ответа. Чем сложней организовано общество, тем более детального и подробного комментария требует его самоназвание; а культура этих пришельцев с севера была явно выше земной.
— Мы — паллаты… паллаты оривэй, — Калла почти пропела эти звучные слова, повергнув Блейда в недоумение.
— Два имени? — он приподнял бровь. — Паллаты и оривэй?

Предыдущая страница 6 Следующая страница


7 Джеффри Лорд

— Да. Паллаты — все, кто живет там, — девушка неопределенно указала на север. — А мы — паллаты оривэй, — она на миг задумалась, — Оривэй -очень древнее слово… так называется и наш язык. Мы говорим сейчас с тобой, Талзана, на оривэе.
Значит, северный континент разделен на страны, решил разведчик. Паллат — название расы или этнического типа, оривэй — название народа. Все, как на Земле.
— Остальные паллаты похожи на оривэй? — спросил он, ожидая согласного кивка. Но его подружка отрицательно покачала черноволосой головкой.
— Нет. Есть такие, как мы, но желтыми волосами.. Есть очень высокие, сильные, с белой кожей… Есть…
Она вдруг прикусила язычок и замолкла. Потом, виновато скосив карий глаз на Блейда, произнесла в замешательстве:
— Это очень сложно, Талзана… Лучше ты спроси у Джейдрама. Анемо сай…
Блейд сочувственно покивал головой и, по-прежнему обнимая девушку за плечи, просунул руку ей под мышку и пощекотал сразу напрягшийся сосок. Калла чуть слышно взвизгнула и шлепнула дерзкие пальцы.
— Вечером, лайо…
— Да, лайя…
Он подумал еще немного.
— Кам. А я… Я — паллат?
Головка его возлюбленной снова качнулась.
— Нет. Ты — паллези. Ведь ты живешь здесь, — девушка обвела рукой коричневато-бурые колонны древесных стволов, уходивших в голубое небо.
— Но я — смуглый, с темными волосами и похож на вас больше, чем белокожие и светловолосые…
— Все равно, ты — паллези… Но ты мне очень нравишься… — она прижалась к плечу Блейда.
В этом разведчик не сомневался. Некоторое время он размышлял, потом со вздохом произнес:
— Да, все очень сложно, лайя. Много разных племен, много названий… Есть еще кто-нибудь — кроме паллатов и паллези?
— Еще — палланы…
— Кто?
— Нууу… Они — не паллаты, совсем другие, но тоже умеют летать и перемещаться, куда захотят…
Исчерпывающее объяснение! Блейд нахмурил брови, потом вдруг улыбнулся и спросил:
— Твои маленькие ножки не устали?
Не дожидаясь ответа, разведчик подхватил девушку на руки, поднял и посадил себе на плечи. Она завизжала от восторга, когда Блейд пустился вприпрыжку догонять ушедшую вперед парочку. «Маленькая глупышка, — подумал он со смутным раскаянием, — стоит немного приласкать тебя, и ты забудешь обо всем, что наговорила.» Когда до Джейдрама и Сари оставалось десятка два шагов, он поднял голову и задал последний вопрос:
— Как вы зовете всех? Паллатов, паллези и палланов? Есть общее слово?
— Да, — важно сказала девушка, восседая на его плечах.
— Озинра — мыслящие!

* * *

На ночлег путники остановились посреди широкой поляны, разбив легкие шатры по обе стороны могучего дерева, уходившего ввысь на добрых три сотни футов. Почва под ним была усыпана опавшей прошлогодней листвой, сквозь которую проросла свежая травка, мягкая и нежная; казалось, что под днищем палатки лежит пуховой матрас. Местные большие кошки как будто избегали открытых пространств, но темная древесная крона беспокоила Блейда. Там мог скрываться целый прайд ягуаров или иных хищников, и он совсем не хотел, чтобы какая-нибудь тварь с когтями длиной в ладонь свалилась ему на голову. Особенно в ту минуту, когда он будет благодарить Каллу за сегодняшний разговор.
Джейдрам, однако, нашел выход. Покопавшись в своем мешке, он достал широкий металлический браслет с двумя дюжинами звеньев, одел на запястье и начал поочередно нажимать пластинку за пластинкой. «Тарон», — благоговейно прошептала Калла, зажимая уши. Внезапно раздался резкий свист; частота звука мгновенно выросла до порога слышимости, и пронзительная боль на миг прострелила виски Блейда. Над темной кроной послышались возмущенные птичьи крики и хлопанье крыльев, быстро удалявшееся к лесной опушке; затем все стихло. Они расставили палатки — выбрав, из соображений благопристойности, дистанцию в тридцать ярдов, — разложили костер и приступили к ипле и ужину.
В честь начала похода Саринома приготовила и вино. Процедура была простой — она опустила крохотный шарик в одну из фляг, затем разлила в кружки темную, отсвечивавшую рубином жидкость. Блейду показалось, что женщина бросила на него предостерегающий взгляд; он сделал пару глотков и, хотя вино было превосходным, крепким и ароматным, незаметно выплеснул остаток в траву. Так же он поступил со второй и третьей порциями.
Они разошлись по палаткам. Блейд и Калла легли головами ко входу, к свежему воздуху, и с полчаса торопливо и жадно наверстывали все, что было упущено днем. Потом девушка уснула — как-то очень быстро и крепко. «Вино виновато», — подумал разведчик, поглаживая шелковистые волосы возлюбленной; сам он чувствовал только приятное возбуждение, однако беспокоить свою милую оривэй не стал.
Перевернувшись на спину, Блейд уставился в звездное небо, краем уха прислушиваясь к возбужденному дыханию, что доносилось из шатра Джейдрама и Сари; потом смолкло и оно. Костер догорал; ночь раскинула черный бархатный плащ, вышитый самоцветами созвездий, над тихим лесом, над темной развесистой кроной огромного дерева, над двумя легкими серебристыми палатками и почивавшими в них путниками: Ричардом Блейдом, землянином, паллези, и тремя существами неведомого рода и племени, что звали себя паллаты оривэй. Несмотря на это лингвистическое различие, все они являлись озинра, мыслящими, и не просто мыслящими, а людьми. У людей же случаются моменты, когда инстинкт и чувство заменяют им мысль; подобный недостаток присущ именно двуполым гуманоидам — тогда как, к примеру, менелы, обитатели красной звезды Ах'хат, его совершенно лишены. Что, впрочем, не делает их жизнь веселее.
Итак, не успел Блейд задремать, как нежная рука погладила его по щеке и, приоткрыв глаза, он увидел склонившуюся над ним Сари. Женщина приложила палец к губам; в неярких отблесках костра они казались пунцовыми, темными, как лепестки осенних роз и такими же ароматными. Полные смуглые груди Сариномы вздымались в такт частому дыханию, длинные черные локоны рассыпались по плечам, точеные амфоры бедер сулили пир, щедрый и хмельной; нагая и прекрасная, она казалась лесной царицей, удостоившей смертного своей божественной благосклонностью.
Блейд бесшумно выскользнул из шатра, окунувшись в теплый ночной воздух, чувствуя, как горячие тонкие пальцы стискивают его запястье. Он поднялся, не говоря ни слова, встал рядом с женщиной, положил ладонь на гибкую талию. Ее рука обвилась вокруг крепкого стана разведчика, в глазах сверкнули золотистые точечки, губы приоткрылись; так, полуобнявшись, в полном молчании, они и зашагали по мягкой траве, пока сотня или две ярдов — и целая вечность — не отделили их от серебристых палаток.
Сари повернулась к своему мужчине, к спутнику на эту ночь и опустила взгляд. Свет звезд и поднимавшейся луны был неярок, но она увидела то, что хотела. Блейд резко привлек ее к себе, прижал к восставшим чреслам, и едва слышный шепот раздался в ночи:
— О, Талзана, о! Лайо… Анола, анола, анола…
Сколько раз он слышал это от женщин — да, да, да…
Приподняв ее за упругие бедра, нежно и требовательно раздвигая их, он вдруг ощутил что-то знакомое — словно пахнуло ароматом далекой юности, когда такая же черноволосая смуглянка прижималась к нему горячим телом, шепча бессвязные ласковые слова пунцовыми губами. Воспоминание вспыхнуло на миг, будто выхваченное из омута памяти лампочкой стробоскопа, и погасло. Он вошел в жаждущее ласки лоно и опустился на траву, раскачивая женщину на коленях и забыв обо всем, кроме нежной и восхитительно упругой плоти, скользившей под его ладонями.
Застонав, Сари плотнее прижалась к нему, подняла ноги, вытянув их вверх за его спиной; ее тело обладало какой-то невероятной, нечеловеческой гибкостью. Впрочем, она и не являлась в полном смысле человеком, во всяком случае — человеком Земли. Что не лишало ее — как и Каллу — очарования и сексуальной привлекательности. Но Калла была девочкой, молодой и неопытной, едва начавшей постигать науку любви; Саринома же знала и умела многое. Блейд вскоре ощутил это: обхватив его за шею. Сари откинулась на всю длину вытянутых рук, ее нежные ступни уперлись ему в плечи, талия изгибалась с плавностью волны, накатывающей на берег; и, в такт этому бесконечному прибою, ее бедра то скользили по его груди, то, раскрываясь как лепестки цветка, опадали в стороны.
Он опустил голову, поймал губами напрягшийся сосок на левой груди, ощутил щекой частые удары ее сердца и вдруг с неистовой страстью прижал женщину к себе. Раскачиваясь и вздыхая под яркими звездами, они напоминали нимфу и фавна, сомкнувших объятия в яростном любовном единоборстве; налетевший из леса ветерок развевал длинные локоны Сари, ерошил волосы Блейда, но не мог остудить жара сплетенных тел. Внезапно они застонали -словно вскрик оплодотворяемой земли слился с громовым ревом неба и, не разъединяя рук, замерли в сладкой истоме. Потом мужчина вытянулся на траве; женщина, по-прежнему обхватив его ногами, лежала сверху, что-то тихо шепча запекшимися губами.
Легонько покачивая этот упоительный груз, Блейд раздумывал над вопросами, которые он собирался задать Сари. Для каждого из спутников он имел свои вопросы, и иногда его тревожило опасение — что, если они соберутся как-нибудь втроем и перескажут друг другу все, о чем он выспрашивал? Это было бы почти катастрофой, ибо образ Талзаны, полудикого лесного охотника, не мог выдержать подобной перекрестной проверки.
Умение задавать вопросы было одним из важнейших в его профессии. Опасное и тонкое искусство! Ибо каждый вопрос — хотел он того или нет содержал некую информацию о спрашивающем. Он, например, не рискнул бы напрямую поинтересоваться у Сариномы, что делает их троица у озера — не отдыхает ли от трудов праведных? Один такой вопрос выдал бы его с головой! Абстрактное понятие отдыха было столь же незнакомо и чуждо примитивным племенам воинов и охотников, как и абстрактное понятие свободы, на чем Блейд уже прокололся один раз. С точки зрения Талзаны, Пришедшего из Леса, Саринома и ее компаньоны могли охотиться, разведывать новые территории, выслеживать врагов или скрываться от них; для паллези жизнь являлась делом, работой, отдых же был прерогативой более цивилизованных паллатов.
Нежно поглаживая бархатную спину женщины, Блейд шепнул в ее ушко:
— Ты и Калла… Так похожи лицом, так непохожи в любви…
Он почувствовал, как шевельнулись губы Сари у его груди — она улыбалась.
— И кто же лучше?
— Ты спрашиваешь?..
Раздался довольный журчащий смех.
— Она еще очень молода. Когда-нибудь Калла будет такой, как я…
— Когда?
— О, это очень долгий срок, лайо! Боюсь, всей твоей жизни не хватит, чтобы дождаться… Так что пользуйся тем, что есть. — она легонько укусила его за мочку.
Они долго живут, отметил про себя Блейд. Сколько? Сто, двести, триста лет? Это не казалось удивительным для расы, обладавшей Золотым Шаром.
— Тела у вас тоже почти одинаковы… его ладонь легла на упругие выпуклости ягодиц.
— Мы с ней родстве…
А! Это он и хотел выяснить!
— Сестры?
— Нет, — она опять улыбалась. — Ты мне льстишь, Талзана…
Слово «лесть» было новым, но разведчик догадался, о чем речь.
— Значит, ты — младшая сестра ее матери, — уверенно заявил он.
— Можно считать и так, — ответила Сари, чуть помолчав, — хотя я прихожусь сестрой не ее матери, а гораздо более дальнему предку… у вас, живущих так недолго, нет слова для обозначения такого родства. Мы с ней -ратанги, женщины из одной семьи. Но я очень люблю ее, так что считаю Каллу своей сестрой… — она сделала паузу. — Я очень благодарна тебе, Талзана… я рада, что на заре жизни она встретила настоящего мужчину, сильного и нежного…
Вот как! Вероятно, эта ночь любви являлась своеобразной проверкой! Блейд, однако, не имел ничего против такой инспекции.
— Я буду нежен с ней, и с тобой — тоже, заверил он своего прелестного инспектора. Потом тоже помолчал, баюкая головку Сари на своей груди, и добавил: — Я не хочу расставаться с вами так скоро… Не знаю, что скажет Джейд, но…
— О, Джейд!.. Он всего лишь мой приятель. Сегодня я с ним, завтра — с другим… Но мы не можем остаться с тобой надолго, лайо. И не можем взять с собой. Там… там, на севере… — она запнулась, и Блейд автоматически отметил эту заминку, — тебе бы не понравилось. Жизнь там не подходит для вольного охотника. Ни оленей, ни ягуаров, ни воинов из вражеских племен, которых можно убивать…
«Похоже, мы подошли к сути дела», подумал Блейд и сказал:
— Анола. У вас скучная жизнь… там, на севере.
— Ну, почему же… Мы живем в безопасности… и каждый чем-то занят… чем-то вроде игры. Не знаю, поймешь ли ты это, — она вздохнула.
— Жизнь — не игра.
— Жизнь — всегда игра, мой дикарь. Только она может быть легкой или тяжелой, веселой или грустной. Для нас жизнь легка и весела — по большей части.
Любопытная философия, подумал Блейд. Впрочем, с чем-то подобным он встречался и на Земле.
— Все равно скучно, — упрямо заявил он. — Нельзя охотиться, нельзя сражаться…
— Можно, мой лайо, можно. Если перенестись в такое место, как это.
Все-таки туристы; теперь разведчик уже не сомневался в своих выводах. Не самый плохой вариант для первого контакта, но и не самый хороший. Ему хотелось порасспросить Сариному о том, что творится на просторах экваториального материка: действительно ли его земли разделены на области с разнообразным «туристским обслуживанием». Однако о подобных вещах Талзана, абориген, должен был знать сам — по крайней мере, он должен хорошо представлять внешнюю, зримую сторону событий.
У Блейда уже сложилось определенное впечатление об этом мире. Видимо, его северные владыки мудро сберегали определенную часть планеты в естественном состоянии, создав заповедник из целого континента с его флорой, фауной и населением. Можно было предположить и то, что обитающие на юге племена ничего или почти ничего не знали о технологической цивилизации севера и берега других материков были для них недостижимы. Это прекрасно объясняло и недомолвки женщин, и интерес, проявленный Джейдом к древней пещере, и многое другое.
Что еще он сумеет выжать из Сариномы? Он надеялся получить хотя бы косвенное подтверждение своей гипотезы.
— Калла говорила мне, что вы умчитесь в свою страну… может быть, улетите по воздуху, как птицы, задумчиво произнес он. — Значит, к нам не добраться ни пешком, ни на лошадях?
— Какой ты горячий… Жарко, — Сари соскользнула с него и улеглась рядом, в мягкой траве; ее ладошка блуждала по широкой груди Блейда. — Да, лайо, по суше к нам не добраться и по морю тоже. Можно улететь — на большой-большой лодке, но это тоже не просто.
Итак, этот континент окружен морями, и охотничьи кланы, обитающие здесь, без сомнения не имеют океанских парусных судов. Блейд наконец отыскал подходящую земную аналогию: доколумбова Америка! Те же племена воинов и охотников, кочующие в прериях, горах и лесах; выслеживание добычи, скитания и бесконечные стычки — вот их главные занятия. Они любят такую жизнь и не желают ничего иного, что вполне устраивает северян. Видимо, этим рафинированным детям цивилизации иногда хочется погрузиться в мир девственной природы — или в общество, где царит древний закон силы. И если диспозиция именно такова, то все его россказни о подвигах Талзаны звучали весьма правдоподобно.
Блейд был уверен, что доискался до истины. Облегченно переведя дух, он потянулся, еще не представляя в тот момент, в сколь многом он прав, и в сколь многом допустил ошибку.
Саринома томно вздохнула ему в ответ, повернулась на бок, чуть приподнялась — и разведчик почувствовал, как шелковистое колено скользнуло по его животу, прямо к ожившей и жаждущей новых ласк плоти. Задыхаясь и шепча «лайя, тассана… лайя, килата сия… анола, анола…» он обнял женщину и опрокинул ее на спину.

Глава 8

Путники двигались неторопливо — миль десять-двенадцать в день, не больше. Силовые экраны, всегда включенные во время перехода, простор лесных полян, на которых разбивались биваки, и яркий костер гарантировали им безопасность. Блейду казалось, что он узнает этот лес: могучие деревья с резными листьями, чем-то средним между листвой клена и дуба, отстоявшие на сотню футов друг от друга; мягкую изумрудную траву, обильно произраставшую на частых прогалинах; пружинистый ковер мха, покрывавший землю у подножий лесных исполинов; яркие пятна цветов в траве и на гибких плетях лиан, тянувшихся вверх, к солнцу, по серым и коричневым древесным стволам. Иногда им встречались заросли кустарника, усеянного крупными сладкими ягодами; обычно он рос на вершинах пологих холмов, где деревья слегка расступались, будто освобождая место для более слабых и низкорослых собратьев. Путешественники делали привал на час-другой — и набирали целые корзины ароматного лакомства.
Постепенно местность начала повышаться; кое-где гребни холмов уже увенчивали невысокие скалы, распадки между ними стали глубже, во многих журчали быстрые ручьи, текущие с гор. Хребет был теперь заметно ближе. Странники видели нависавшую над лесом невысокую зубчатую стену, остроконечные пики, розовый блеск гранита и яркую зеленую полоску альпийских лугов; им оставалось идти до цели миль пятнадцать, а там — там придется решать, в какую сторону поворачивать, на запад или восток, чтобы выйти к ущелью с водопадом и древней пещерой.
Блейд, естественно, не собирался рассказывать своим спутникам, что уже побывал один раз в старинном госпитале и даже испытал на себе целительное воздействие Золотого Шара. Его версия — вернее, версия Талзаны, — была выдержана в духе классических романов Стивенсона и Райдера Хаггарда: легенда, которую хранили старейшины племени; потертая карта на кожаном лоскуте; ориентиры, запечатленные в его памяти. Он разработал детальный план действий. После того, как Старина Тилли перешлет шар по назначению, состоится серьезный разговор с «туристами» и выяснение всех и всяческих отношений. Разведчик еще не решил, как он объяснит им свое появление в мире Талзаны — сказочка о воинственном принце из дальних краев тут не годилась. Возможно, он скажет правду, как в свое время сказал ее Хончо и Суте в Тарне; возможно, представится пришельцем со звезд. В любом случае, он постарается попасть на север, в цивилизованные страны, и установить контакт с дзурами.
Он уже неплохо объяснялся на оривэе, но по-прежнему предпочитал слушать, а не говорить, лишь иногда направляя беседу в нужное русло обдуманными вопросами. Лет десять ему не приходилось учить чужой язык — с тех пор, как в шестьдесят втором он приступил к работе в Гонконге и стал заниматься китайским. Сейчас Блейда поражало, с какой быстротой и легкостью дается ему оривэй; видимо, труды Лейтона, стремившегося укрепить его память биостимуляторами и облучением, не пропали даром. Стоило ему услышать новое слово, как оно укладывалось в голове навсегда — как и порядок словообразования, построение фраз, элементарные сведения по грамматике. Правда, оривэй был на редкость логичным языком, с четкими грамматическими законами и без всяких исключений вроде неправильных глаголов в английском, Слова звучали мягко и музыкально, и Блейд, обладавший неплохим слухом, не испытывал сложностей с произношением.
Добравшись до северной границы леса, путники решили сделать двухдневный привал на берегу маленького озера в предгорьях. Они не устали; для подвижных и крепких людей десять миль в сутки — небольшое расстояние. Однако озерцо, на которое они набрели, соблазняло своей красотой и сулило приятное разнообразие после монотонных странствий в лесу. Водоем был вытянутым и остроконечным, словно веретено; с южной стороны к нему вплотную подступали все те же пологие лесистые холмы, с севера светлые воды обрамлял отрог горного хребта. Живописные невысокие красно-коричневые утесы, рассеченные трещинами, круто обрывались вниз, и их опрокинутые отражения плавали в голубоватой зеркальной поверхности.
Западных и восточных берегов у озера, собственно, не имелось — и с одной, и с другой стороны южные холмы и северные скалы сходились под острым углом в точности, как заостренный кончик огромного веретена. Интересно было бы взглянуть на это чудо сверху, подумал Блейд. С высоты озеро должно казаться овальным сапфиром, вставленным в зеленую и коричневую оправу, или продолговатым голубым глазом, оконтуренным ресницами скал и деревьев. У левого уголка этого глаза они и разбили лагерь, соблазненные не только красотами пейзажа, но и горячими ключами, что били тут из растрескавшихся скал.
Первый день был посвящен устройству, отдыху и приему теплых ванн; все четверо забрались после обеда в естественную выемку у подножия скалистой гряды, напоминавшую круглый неглубокий бассейн, гранитное дно и стены которого водяные струи отполировали за тысячелетия почти до зеркального блеска. Ключи били на северной стороне, затем вода стекала в выемку и переливалась дальше через южный край широким потоком в озеро, набрасывая на каменистый склон прозрачный трепещущий флер серебряной влаги. Путники резвились, словно дети в ванне; женщины визжали, мужчины степенно нежились в теплой воде, иногда похлопывая упругие ягодицы своих подруг или щекоча им розовые ступни.
Так прошел первый день; на второй, разбившись на пары, они отправились на охоту.
Волшебное озерцо занимало центральную и самую глубокую часть обширного распадка, протянувшегося с запада на восток. Этот каньон будто отделял джунгли от гранитных утесов и являлся, видимо, древним речным руслом. Дно его заросло травой и кустами, кое-где поднимались гибкие невысокие стволы похожего на акацию растения, усыпанного желтыми цветами. Еще при подходе к водоему странники заметили, что в этих зарослях водится множество птиц, местных фазанов, как назвал их Блейд. Действительно, они походили на эту лакомую дичь и размерами, и ярким оперением самцов, и скромным серым нарядом курочек, в связи с чем разведчик заключил, что птички и вкусом должны напоминать фазанов. Эти красавцы были осторожными и чуткими существами, однако с помощью волшебных эссов не составляло труда добыть дюжину-другую.
Итак, Джейд и Сари решили поохотиться на птиц вблизи лагеря, а Блейд и Калла избрали более дальний маршрут и, отшагав с четверть мили вдоль берега озера, углубились в восточную часть распадка. Слева от них уходили в голубое небо серые, коричневые и красноватые утесы, ярко освещенные лучами утреннего солнца, покрытые трещинами, с осыпями, темными отверстиями пещер и причудливыми извилистыми ущельями, то и дело рассекавшими скалистую стену; эта картина весьма напоминала предгорья, в которых Блейд побывал в прошлый раз. Справа тянулись пологие холмы, покрытые гигантскими деревьями, -чистый сухой лиственный лес, звонкий и нарядный, словно хорошо ухоженный парк. Блейд и девушка шли неторопливо меж коричнево-серой стеной скал и изумрудной — леса, исследуя одну за другой небольшие рощицы акаций: вскоре они подбили десяток птиц.
Этого было вполне достаточно и для ужина, и на завтрак — даже если Джейд и Сари вернутся без добычи. Теперь, когда охота завершилась, парочка чувствовала себя будто на прогулке в живописном и безлюдном лесном уединении: рука Блейда обнимала гонкую талию девушки, ее головка прислонилась к могучему плечу возлюбленного, и глаза у обоих начали бегать по сторонам в поисках какого-нибудь уютного местечка с мягкой травой. Впрочем, Блейд не отказался бы и поболтать.
— Ты однажды назвала Джейда свалталом, медленно произнес он, с нарочитым напряжением подбирая слова. — Ты сказала, что свалтал — дзур, мудрец, но тогда я еще плохо знал оривэй и не мог понять твоих слов. Теперь я говорю лучше, — разведчик помолчал, давая возможность Калле оценить изысканность его речей. Потом он спросил: — Чем занимается мудрый свалтал? Лечит людей? Предсказывает бурю и непогоду? Следит за исполнением законов и традиций?
Калла покачала черноволосой головкой.
— Нет. Я думаю, свалтал изучает людей. Как живут разные племена, на какие кланы и группы они делятся, их обычаи, способы торговли и войны… И многое, многое другое. Теперь ты понимаешь меня?
«Еще бы», — подумал Блейд, утвердительно склонив голову. Этнограф и антрополог, может быть — социолог, если употреблять привычные земные термины. Он действительно уже понимал все, что говорила девушка; такие беседы позволяли ему незаметно совершенствоваться в языке. Внезапно он уловил новое слово.
— Джейдрам — пат-дзур, — сказала Калла, еще не совсем настоящий дзур. Он учится… — она наморщила лоб.
— Он — молодой охотник, вступивший на тропу мудрости? — подсказал Блейд.
— О, ты очень хорошо сказал! Правильно! девушка быстро закивала, на миг оторвавшись от плеча возлюбленного. — Он — молодой охотник, но очень, очень уверенный в себе.
Самоуверенный, уточнил Блейд; впрочем, это он уже заметил и сам.
— А Сари? Кто она? Жена Джейда? Чем она занимается?
— Иногда спит с чужими мужчинами, — девушка бросила на него лукавый взгляд. — Видимо, она была в курсе недавних ночных событий и не таила обиды.
— Я тоже иногда сплю с чужими женщинами, — усмехнулся Блейд, — но это — не главное мое занятие, лайя. Я — воин, охотник.
— Да, я знаю, асам Талзана, — она потерлась щекой о его твердое плечо. — Сари — моя ратанга, и она умная… в ней куда больше ума, чем уверенности — у Джейдрама…
Девочка не так проста, подумал разведчик, прислушиваясь к звонкому голоску под ухом. Он осмотрелся по сторонам — пожалуй, пора возвращаться, если у них не будет занятий поинтереснее беседы. Слева, в подножьях утесов, темнели отверстия нескольких пещер, и земля перед ними была завалена костями. Вероятно, логово каких-то хищников… Блейд бросил туда настороженный взгляд.
Судя по тому, что рассказывала малышка. Сари занималась искусством -но не живописью, не музыкой и не актерским ремеслом. Романов она тоже не писала. Ее художественная специальность заключалась в том, чтобы «узнать и расставить все, как надо». Может быть, Калла пыталась так описать неискушенному дикарю работу дизайнера? Разведчик уже раскрыл рот, чтобы уточнить понятия «все» и «как надо», но тут слева раздался оглушительный рев. Ему ответили такие же громоподобные вопли сзади, и со стороны холмов, и с востока; первое, о чем подумал Блейд — что их с Каллой окружили.
Так оно и оказалось. Он увидел с полсотни темных мохнатых фигур, огромных и гротескно нелепых, выныривающих из пещер; их очертания отдаленно напоминали человеческие тела с угрожающе поднятыми руками. Медведи? Нет, скорее эти монстры походили на обезьян, на гигантских чудовищных семифутовых горилл, покрытых бурой шерстью. Еще они напоминали гобуинов, ужасных полуразумных обитателей Джедда, с которыми Блейду пришлось сражаться в одном из предыдущих странствий. Но эти твари, несомненно, были животными; разведчик видел, что некоторые опустились на четвереньки, делая огромные прыжки, и в лапах у них ничего не было — ни палок, ни камней.
Но сами лапы стоили того, чтобы отнестись к зверям с должным почтением: каждая — толщиной с ляжку штангиста-тяжеловеса. Острые желтые клыки, торчавшие в разверстых пастях, свидетельствовали о всеядности этих чудовищ; их атака не была попыткой изгнать чужаков из своих владений, нет, — стая охотилась, со звериной хитростью обложив добычу со всех сторон. Блейд видел, как несколько неуклюжих фигур появилось на фоне ближайшего холма, еще дюжина животных выскочила из рощицы акаций, из тех самых кустиков, под которыми он собирался поиграть часок с Каллой; и путь отступления к озеру тоже был отрезан — он еще не видел обезьян, но слышал их рев. Похоже, за разговорами они угодили в самую середину стада, подумал разведчик, ошеломленно оглядываясь по сторонам.
Впрочем, он быстро пришел в себя и, схватив девушку за руку, потащил подальше от пещер. Они мчались обратно по собственным следам, и Блейд уже понимал, что сам он успеет уйти. Он двигался быстрее обезьян, ненамного, но быстрее; дротики расчистят ему дорогу, а воды озера спасут от погони — вряд ли эти твари умели плавать. Но Калла… Она была физически развитой девушкой, гибкой и ловкой, но бегать быстро, долго и далеко ей явно не приходилось. После первой же сотни ярдов их стремительного спурта она хватала воздух сухими губами как выброшенная на берег рыба; лицо ее побледнело, колени подламывались.
Блейд перешел на быстрый шаг, по-прежнему крепко сжимая ее руку. Темная туша взметнулась перед ним из травы; он, почти не глядя, ткнул эссом, потом вырвал дротик из пронзенного горла. Эти копья были прекрасным оружием для охоты, но сейчас он предпочел бы добрый топор или тяжелый двуручный меч-эспадон. Панцирь у него имелся; непроницаемый и невесомый, он окутывал слабым сиянием его тело.
Он обнял девушку за талию и громко сказал, стараясь перекрыть надвигающийся сзади рев:
— Не бойся, лайя, палустары не позволят им добраться до нас. А я — я перебью всех, кто попробует приблизиться.
Кого он хотел утешить — себя или ее?
— Ты не сможешь… мой храбрый Талзана… Их слишком… слишком много… — девушка задыхалась. — Палустары не будут работать вечность… но если… если они утащат нас в свои пещеры, мы умрем там от голода и жажды… раньше, чем отключатся наши пояса…
Блейд подозревал что-то вроде этого. Палустары не были наступательным оружием; кроме того, обезьяньи лапы могли продавить экран медленным усилием. Если на них навалятся всей кучей…
Полдюжины монстров ринулись к ним навстречу; Блейд быстро швырнул два дротика и оглянулся — погоня приближалась.
— Дай мне твои эссы, — он вынул два тонких древка из ослабевших пальцев Каллы. — И подумай, что можно сделать. Есть ли у тебя еще какое-нибудь волшебство… — Даже сейчас он не вышел из образа; именно так должен был думать и говорить Талзана, охотник, Пришедший из Леса.
— Тарон остался у Джейдрама… слишком далеко… мне не вызвать Защитников, — пробормотала девушка, кусая губы.
Блейд приподнял бровь; тароном назывался широкий браслет, испускающий, ультразвук, но про Защитников он слышал первый раз. Стиснув кулачки, Калла в ужасе уставилась на ревущее стадо, стремительно приближавшееся к ним; еще четыре твари, перекрывшие дорогу к озеру, прятались где-то, в траве. Видимо, инстинкт самосохранения не был им чужд, и звери поджидали, когда вся стая навалится на чужаков, умевших наносить смертельные уколы своими тонкими и острыми палками.
Внезапно девушка хлопнула себя по лбу и застонала; каким-то шестым чувством разведчик понял, что слышит стон досады, но не страха.
— Во имя Единства! Ринго! Я совсем позабыла о ринго!
Она сунула руку в карман шортиков, и в следующий миг на тонком пальце Каллы сверкнул золотой перстень — массивное кольцо с плоской резной печаткой. Сжав пальцы в кулак, девушка вытянула руку к набегающей орде и повела перед собой слева направо, будто очерчивая магический круг; под ударом яркого пронзительно-синего луча, вырвавшегося из золотой пластинки, дымилась земля, жарким пламенем вспыхивали кусты и травы, распадалась плоть. Под рев и пронзительные, почти человеческие вопли, вскоре перешедшие в жалобный вой она полосовала своим миниатюрным лазером огромные бурые туши, словно мясник на какой-то фантастической бойне, где скот разделывают с поспешной небрежностью, сваливая кучей головы и потроха, конечности и иссеченные крупными кровавыми кусками тела.
Луч погас, порыв ветра донес отвратительный запах горелой плоти и, словно пощечину, бросил в их лица пепел. Калла прижалась к груди Блейда, по щекам ее текли слезы.
— Я не хотела, — прошептала она, — я не хотела… Но что же мне оставалось делать?
Потрясенный, Блейд осторожно гладил ее по спине, переводя взгляд с перстня на руке девушки на дымящуюся полосу обугленной почвы, на которой валялись черные бесформенные груды плоти. Где-то он уже видел такое, нет, не страшный синий луч и не выжженную землю — перстень… Кольцо с печаткой: похожее на грифона чудище, оседлавшее не то колесо, не то солнечный диск.
— Пойдем, — он потянул Каллу за руку и повел вперед, осматривая траву и кусты. Но твари, которые оставались в живых, вероятно бежали в ужасе; ни одна травинка не шевельнулась.
Они прошли с три десятка шагов, потом Блейд вдруг резко остановился.
— Подожди, лайя, надо подобрать дротики…

Предыдущая страница 7 Следующая страница


Ричард Блейд, беглец 8

— Нет, нет! Не ходи туда, Талзана! Не приближайся к этому… к этому… — она разрыдалась.
— Кам! Ладно, — он прижал лицо Каллы к груди и поднял голову. Оба эсса, торчавшие из бурых туш ярдах в двадцати от него, были хорошо видны; ветер раскачивал тонкие древки, хлестал по ним травяными стеблями. Блейд привычно сосредоточился, на миг прикрыл глаза и глубоко вздохнул.
Когда он поднял веки, дротиков среди травы уже не было.

* * *

Торопливо шагая вслед за девушкой вдоль озерного берега, Блейд думал о том, что в этом странствии ему приходится работать ногами не меньше, чем головой. Бегство, бегство и еще раз бегство… Появившись здесь первый раз, он сразу был вынужден бежать, и лесные охотники-паллези гнали его через джунгли до самых гор как дикого зверя. Теперь он снова бежал — от стада обезьян; вернее от того мерзкого и отвратительного, что они с Каллой сотворили с этими существами.
Ричард Блейд, беглец! Он горько усмехнулся. Что ж, звучит не хуже, чем Ричард Блейд, герой, или Ричард Блейд, победитель. Бегство как таковое не смущало его; важен был результат — спасение. Почти в каждой реальности Измерения Икс ему приходилось изрядно поскитаться, и сейчас он принялся вспоминать все эти странствия, пытаясь как-то классифицировать их. Были военные походы в Альбе и Кате; были путешествия, которые он совершил под давлением обстоятельств или совсем поневоле, попав в плен в Катразе, Берглионе и стране джеддов; иногда он сам выступал в роли преследователя -как в Сарме. Однако он не мог припомнить, чтобы когда-нибудь ему доводилось бежать. Да, он совершал побеги — из замка Фарнака в том же Катразе или из царского дворца в Меотиде но то были именно побеги, а не бегство, когда погоня идет по пятам.
Блейд отбросил со лба прядь волос и кивнул. Наконец-то он определил для себя этот специфический вид путешествий: бегство — это странствие дичи, за которой гонятся охотники. Правда, сейчас за ними никто не гнался; охотники, по большей части, превратились в гарь, золу и пепел.
Завидев две серебристые палатки, Калла ускорила шаги. Когда Джейд с Сариномой выбежали им навстречу, она бросилась на грудь своей ратанги и горько зарыдала. Губы у нее тряслись, и спутники едва могли разобрать отдельные слова, прорывавшиеся сквозь слезы: «Страшно, страшно… Как они кричали, Сари! Как они кричали!»
— Что случилось? — Джейдрам поднял на Блейда потемневшие глаза.
— На нас напали… — он не знал нужного слова на оривэе. — Такие огромные, похожие на людей, но не люди… совсем дикие, мохнатые.
— Сантры? — Джейд повернулся к девушке, и она кивнула. — Ну и что? У вас же есть эссы и защитные пояса? — он все еще не мог понять, в чем дело.
— Их было очень много, — пояснил Блейд. — Калла сожгла их — синим светом из кольца. Они горели и визжали… и горела земля… это было страшно!
Джейд взял девушку за кисть, осторожно снял перстень с ее пальца и одел на свой. Потом он вытянул руку в сторону озера, на миг блеснул страшный луч и тут же погас. Стащив с пальца кольцо, Джейдрам швырнул его в воду
— Она израсходовала весь запас, — сообщил он Сари, — раз в десять больше, чем требовалось. Но дело сделано, и расстраиваться ни к чему.
— Девочка еще не умеет убивать…
Джейд пожал плечами.
— Мы тоже. Но когда-нибудь надо научиться! И если она хочет побывать в интересных, но опасных местах…
Заинтересовавшись, Блейд изобразил на лице недоумение:
— Разве Калла не умеет убивать? Мы же охотились с ней на птиц, и ее рука не дрожала!
Саринома снисходительно улыбнулась.
— Речь идет не о птицах и об оленях, Талзана… О людях или похожих на них существах вроде сантров. Разве ты не видишь разницы?
— Вижу, — Блейд утвердительно склонил голову и бросил испытующий взгляд на Сари, потом — на Джейдрама. — А вы могли бы убить человека?
Мужчина неопределенно пожал плечами, женщина на миг задумалась, потом кивнула, продолжая поглаживать Каллу по волосам.
— Наверно… Так просто швырнуть эсс или выпустить луч из ринго… Но мне бы это не доставило удовольствия!
— Видишь ли, Талзана, — Джейд положил руку на загорелое плечо разведчика, — ты все делаешь сам. Охотишься, убываешь врагов, готовишь еду, делаешь себе оружие…
— Не все, — счел уместным ввернуть Блейд, припомнив стальные топорики и ножи преследовавших его охотников. — Мечи куют мастера…
— Тогда ты еще лучше поймешь мою мысль… У нас для каждой работы есть свои люди, иногда очень не похожие друг на друга, — он помолчал. — Есть люди, которым нравится защищать… и убивать.
— Оривэй?
— Нет, не оривэй.
— Паллаты?
— Да. И, клянусь Единством, я бы не советовал тебе с ними встречаться!
Поздно вечером, когда Калла, наплакавшись, крепко уснула, ее ратанга вызвала Блейда из палатки. Они устроились на траве, неподалеку от горячих источников, от которых тянуло влажным теплом.
— Мы с Джейдрамом решили, что герой заслужил вознаграждение, -Саринома с улыбкой обняла его за шею. — Ты спас малышку, и потому…
— Я ее не спас, — Блейд посадил женщину на колени. — Это она спасла меня.
— Нууу… все равно, — глаза Сари смеялись. — Завтра ты поблагодаришь ее за спасение, а сегодня… — ее ноги скрестились на спине разведчика.
Вздохнув, Блейд прижал к себе нежное податливое тело. Он ничего не мог с собой поделать; люди оривэй определенно нравились ему. Особенно их женщины.

Глава 9

К утру следующего дня Калла успокоилась. Она только наотрез отказывалась идти на восток, в обход озера, где на обугленной земле чернели останки мохнатых сантров. Конечно, этот участок можно было бы обогнуть лесом, но Блейд усмотрел во вчерашнем происшествии перст судьбы и решил двинуться на запад, сейчас оба направления представлялись разведчику равноценными.
Видимо, судьба и в самом деле благоволила к нему, так как после трех дней неспешных странствий на границе между джунглями и отрогами горного хребта путники очутились на неширокой равнине, полого спускавшейся к лесной опушке. Едва Блейд увидел этот заросший травой косогор, на котором тут и там торчали остроконечные камни, как перед его глазами возник разворачивающийся цепью отряд преследователей, маленькие человеческие фигурки с коротконогими черными собаками на сворках, лошади, сгрудившиеся под деревьями, и при них сторожа с луками за спиной.
Это было то самое место! Или нет… Он озадаченно огляделся. Косогор уходил на запад, стекал ровной зеленой полосой к самому горизонту, однообразный и одинаковый, словно газоны перед дорсетскими коттеджами. Скалы справа выглядели гораздо разнообразнее и давали больше пищи для воспоминаний — и для фантазии тоже. Поразмыслив, разведчик решил, что его пещера находится где-то дальше, впереди; ущелья, тут и там рассекавшие скалистую стену, казались ему незнакомыми, и ни в одном из них не было водопада.
Путники опять двинулись на запад, заглядывая во все встречавшиеся по дороге каньоны. Их не стоило обыскивать до конца, Блейд помнил, что говор и шум водопада был ясно различим почти у самого входа. В первый день они не нашли ничего, зато во второй обнаружили сразу два подходящих ущелья, звеневших водными струями. Блейд, однако, забраковал оба; потоки в них низвергались с западных склонов, тогда как его водопад находился справа, с восточной стороны. И рядом, у самой воды, шла тропинка вверх, к карнизу! Это он помнил совершенно точно.
Наконец, все приметы совпали: вид гранитных утесов, обрамлявших устье каньона и будивших у разведчика смутное воспоминание; рев бушующей воды, что громом отдавался в ущелье; очертания нависавшего рядом с потоком широкого каменного выступа. Вдобавок водопад был расположен с нужной стороны и рядом тянулась тропинка — несомненно, та самая. Полный радостных предчувствий, Блейд устремился вверх по тропе, и трое оривэй, с горящими от любопытства глазами, спешили за ним по пятам.
Миновала половина месяца с тех пор, как он трижды проделал этот путь. С бьющимся сердцем он пытался найти какие-нибудь следы сражения — стрелу или пятно крови, потерянную сумку, клочок одежды, обрывок ремня. На тропинке не было ничего, но когда он взошел на карниз, все сомнения отпали — в горном склоне темнело устье пещеры, и оно имело те самые очертания, которые он помнил. Блейд с торжеством повернулся к спутникам.
— Здесь, — он топнул ногой. — Так описывали это место старейшины: ущелье, водопад, тропа и вход в пещеру. Это здесь! Золотое сияние, которое лечит все болезни!
— Так что же мы стоим? — Саринома с улыбкой подтолкнула его вперед. — Килата! Веди нас, Талзана!
Они медленно двинулись к обрамленному колоннами проему; Блейду показалось, что эти пилоны выглядят как-то иначе. Вроде бы раньше их покрывала резьба… или он ошибается?.. Разведчик слышал взволнованное дыхание Каллы, видел, как Джейдрам нервно накручивает на палец прядь волос, как подрагивают пунцовые губы Сари — для них это было чарующим приключением, куда более интересным, чем растянувшийся на долгие недели пикник на берегу озера.
— Вход вырублен в скале, — шепнул Джейд. — Это не природное образование.
— Да. Такие строгие линии… — Саринома, прищурившись, нарисовала в воздухе руками нечто изящное, напоминающее прямоугольную арку.
Еще два десятка шагов… Они замерли у порога пещеры. Теперь ведущий в нее проем уже не казался темным, как издалека; свет, струившийся сквозь трещины в своде, рассеивал мрак.
— Стойте! — Джейдрам выступил вперед, оттесняя Блейда. — Я пойду первым, вот с этим, — он приподнял руку, сверкнув золотым кольцом. -Талзана, приготовь дротики… Тут могут быть хищные звери.
— Нет, — усмехнувшись, разведчик покачал головой. Мысли его словно раздвоились: он думал о том, что все охотничье искусство Джейда, видимо, ограничивается метанием эссов в беззащитных оленей, но за этим простым, ясным и бесспорным соображением смутно маячило еще что-то. Кольцо! Он, несомненно, видел такие перстни…
Блейд помотал головой и повторил:
— Нет. Видишь, вокруг — ни костей, ни остатков недавней добычи. И никакого запаха!
— Да, действительно…
Тем не менее, оривэй пошел первым; Блейд и женщины двигались за ним.
Округлая камера с взметнувшимся ввысь сводом, похожая на неф готического собора… Яркие световые пучки, прорезающие подкупольное пространство… Слой мелкого песка на полу — ступни Блейда еще хранили воспоминание о его мягкости и теплоте… И — узкая щель в стене напротив входа! Горлышко сосуда, раскупоренного Стариной Тилли!
Блейд провел дрогнувшей ладонью по лицу — проход во вторую пещеру был темен. Эта щель просто-таки зияла мраком на фоне краснокоричневой гранитной стены!
Почти оттолкнув Джейдрама, увязая по щиколотку в песке, он ринулся к узкой арке и проскользнул под ней. Казалось, ноги его сами выбирали знакомый путь, узнавая каждую неровность каменного пола, сменившего песок, каждый бугорок и выбоину в монолитной плите. Низкий порожек, плавный поворот, коридорчик ярдов десяти в длину… Блейд повел пальцами вдоль стены, потом шагнул вперед, в темноту, и широко раскинул руки. Не достать… Значит, он уже во втором зале…
Мрак был густым, непроницаемым; он поглотил даже едва заметное свечение экрана палустара. Затем за спиной разведчика возникло зарево, отблески яркого света заплясали по стенам пещеры, и Блейд увидел, что она пуста. Абсолютно пуста — только слева, в глубокой нише, чернел такой же узкий проем, как тот, через который он проник сюда.
Трое оривэй приблизились к нему. Лучинки ра-стаа ярко пылали в прическах женщин — они просто воткнули их в свои пышные волосы словно какое-то экзотическое украшение. Джейдрам по-прежнему тянул руку с ринго вперед, будто ожидал, что из тьмы бокового прохода на них выскочит сейчас жуткое подземное чудовище. Лица их все еще хранили выражение любопытства и ожидания. Жаль, конечно, что пещера оказалась пуста, но все приключение было таким таинственным и захватывающим!
Блейд поднял руку, призывая их к молчанию, и огляделся. Взгляд его медленно скользил по гладкому камню стен, и с каждой секундой становилось все яснее, что их обработали человеческие руки. Сам грот был создан силами природы, в этом не было сомнений на высоте восьми футов шел неровный шероховатый гранит. Однако ниже… Ниже стены явно хранили следы кирки, зубила и наждака. И в них были ниши около двух десятков! Новой деталью являлся проход слева; впрочем, Блейд понимал, что при первом посещении мог не заметить его за статуей.
Он шагнул на середину туда, где когда-то стояла колонна с золотистым шаром, — сел на пол, скрестив ноги, и глубоко задумался.
Существовало несколько объяснений странной пропажи. Вопервых, таких пещер, расположенных в похожих местах, могло быть несколько — а значит, ущелье, водопад, тропа, карниз и прочие признаки ввели его в заблуждение; он попал совсем в другое место. Однако какое-то шестое чувство подсказывало разведчику, что дорога выбрана верно, и он решил вначале рассмотреть более вероятные предположения.
Может быть, реальность было иной? Очень близкой, почти идентичной, но иной? Эту мысль он тоже отбросил. Слишком многое говорило за то, что Лейтон переслал его в мир Золотого Шара. И, главное, он нашел здесь творцов этого чуда! Нашел высокоразвитую цивилизацию, далеко обогнавшую Землю в области технологии! Как следовало из полунамеков Джейдрама, шар был изготовлен северянами в глубокой древности и каким-то образом попал в пещеру. Сейчас оривэй располагали гораздо более современными устройствами такого рода и, вероятно, выглядели эти приборы совсем иначе, но функция их не изменилась. Шар вызывал любопытство у Джейда и женщин — такое же, как первый автомобиль или аэроплан мог вызвать на Земле; не исключено, он рассматривался ими как ценная историческая реликвия.
Зачем их предки создали эту лечебницу в пещере? Блейд не сомневался, что знает ответ. В какую-то отдаленную эпоху экваториальный материк преобразовали в заповедник, а в хорошо обустроенном заповеднике должны быть станции скорой медицинской помощи. Потом, по мере развития транспортных средств, надобность в таких пунктах могла отпасть; входы в лечебницы замуровали и забыли о них.
Итак, и первое, и второе предположения казались Блейду нереальными. Что же тогда оставалось? Оставалась пустая пещера, либо подготовленная к приему оборудования, либо уже освобожденная от него.
Куда же все-таки заслал его компьютер? Вернее, в когда? Он не сомневался, что попал в то же самое место, но в нужное ли время?.. Ни разу еще Лейтон не перебрасывал его повторно в один и тот же мир, и хронологические аспекты подобного путешествия были совершенно неясны. При повторном визите он мог очутиться в прошлом или в будущем посещенной им ранее реальности, и не найти там ничего знакомого, кроме очертаний пейзажа.
Однако вряд ли он находился сейчас в прошлом по сравнению с моментом первого визита. Для его спутников Золотой Шар был творением древних; значит, Блейд не перебрался в еще более раннюю эпоху, когда шар и анатомические муляжи не были установлены в пещере. Другое дело — будущее! Это казалось ему гораздо более вероятным. Те колебания параметров настройки машины, о которых упоминал Лейтон, могли привести к тому, что он попал в мир Золотого Шара — в мир Талзаны! — спустя сто или тысячи лет, когда оборудование древней лечебницы, давно вывезенное на север, стало экспонатом какогонибудь музея.
Эта гипотеза имела свою сильную и слабую стороны. Сильная заключалась в том, что во время предыдущего визита он мог сам навести на след местных археологов, когда вскрыл запечатанную камеру с шаром. Возможно, при этом некое древнее следящее устройство подало сигнал; возможно, среди племен лесных охотников распространились слухи о чуде, рано или поздно дошедшие до дзуров с севера. Если уж Джейд и женщины проявили такое любопытство и настойчивость в поисках, то как могли отнестись к подобным вестям профессиональные ученые! Результат было нетрудно предвидеть.
Но если сфера и прочие раритеты изъяты и увезены на север, то почему его спутники ничего не знают об этом? Здесь таилась определенная слабость его предположения. Но, поразмыслив, Блейд решил, что просто перестраховывается; разве сам он там, на Земле, — был в курсе всех новых поступлений Британского музея? Тем более — Прадо, Лувра, Эрмитажа или, предположим, огромного Политехнического музея в Праге… Конечно же, нет!
Значит, путь в северные пределы этого мира, в страны высокой культуры, становился неизбежностью. И он попадет туда либо раскрыв свое инкогнито, либо в качестве лесного охотника Талзаны! Последнее представлялось ему более желательным.
Блейд поднял глаза на трех оривэй, терпеливо дожидавшихся, когда его раздумья будут закончены.
— Старейшины моего племени не ошиблись, — это то самое место, -широким взмахом руки разведчик обвел пещеру. — Однако исцеляющее сияние погасло. Может быть, оно горит теперь где-то на севере, в вашей стране?
— Может быть, — Саринома кивнула, задумчиво глядя на него. — Жаль что так получилось, Талзана… Мы совершили прекрасную прогулку — если не считать эпизода с сантрами, — она перевела глаза на Каллу, — но для тебя эти поиски были чем-то важным, ведь так?
Блейд не успел ответить, так как Джейдрам вдруг резко махнул рукой на зиявшую слева щель.
— Разве поиски закончены? — он всматривался в темноту нового прохода. — Здесь мы не нашли ничего, но кто знает, что ждет нас там?
— Вот именно кто знает? — Саринома усмехнулась. — Одно дело странствовать среди лесов и лугов и совсем другое — лезть в подземный тоннель. Это меня не слишком соблазняет.
— Чего ты боишься? В любом случае, нас найдут.
— Найдут… Нас или наши трупы! Но даже если мы не попадем под обвал, а всего лишь заблудимся в пещерном лабиринте, то ты знаешь, во что обойдется вызов помощи…
Видимо, речь идет о деньгах, подумал Блейд, об оплате за непредусмотренные контрактом услуги либо о солидном штрафе. Ладно, в конце концов, это не его дело. Но Джейдрам прав; стоит исследовать проход и посмотреть, что скрывается в его тьме. Возможно, в двух шагах находится еще один зал, в котором свалено все добро из этой камеры?
Он прислушался к разгоравшемуся спору.
— Если ты не хочешь туда лезть, — Джейдрам кивнул в сторону прохода, то почему бы вам с Каллой не подождать нас в наружной пещере? Полдня или день…
— А тарон ты заберешь с собой? Или оставишь нам? — женщина приподняла брови. Видимо, только браслет позволял вызвать спасателей — или таинственных Защитников, о которых Блейд уже слышал раньше. Судя по всему, их помощь — как услуги настоящих профессионалов — стоила недешево.
— Тарон… Хмм… Джейдрам пребывал в явном затруднении, и разведчик поспешил его выручить.
— Идти надо всем, — твердо произнес он. — Скалы здесь твердые и надежные, обвала быть не может. И мы постараемся не заблудиться.
— Да, да, — Джейд явно обрадовался поддержке. — Пройдем один туг… на это не надо много времени. Если не будет ничего интересного, вернемся назад. Договорились?
Саринома неохотно кивнула, и Блейд легко поднялся на ноги. Темное отверстие в стене манило его не меньше, чем Джейдрама.

* * *

Они прошли меньше туга — всего восемь с четвертью миль, как решил Блейд, считавший шаги. Сразу за входом тоннель расширился; он вел путников сквозь гору все вперед и вперед и был прямым, как луч света. Ни ответвлений, ни камер, ни естественных пещер — ровный проход с грубо обработанными стенами и полукруглым сводом, до которого разведчик мог дотянуться рукой. Конечно, эта подземная дорога была прорублена в толще горного хребта, причем вручную. Трудно сказать, сколько на это ушло времени и сил, но в древности — как на Земле, так, видимо, и на этой планете, — не слишком ценили человеческие труд и жизнь рабов, Блейд не сомневался, что эту неподатливую скалу долбили подневольные руки, хотя его спутники ничего не могли сказать по этому поводу — у них, вероятно, не осталось даже упоминаний об эпохе, в которой жили строители подземного пути.
Четыре человека свободно шли по нему в ряд, и вскоре разведчик понял назначение этой тайней дороги. Она вряд ли имела какую-то связь с чудесной лечебницей, шар и статуи, ныне исчезнувшие, были несомненно помещены в пещеру спустя много веков или тысячелетий после того, как неведомые строители пробурили гору. Им требовался надежный и тайный путь, которым можно было бы быстро выбраться на южные склоны хребта — причем этой дорогой не возили ни зерно, ни руду, ни иные массивные грузы или товары. Слишком узкие щели вели через две пещеры наружу, и слишком обрывистой казалась тропа у водопада…
Нет, это был не торговый, а военный путь, которым шли солдаты, готовые внезапно атаковать противника. Значит, за горами когда-то была страна, чьи правители не пожалели выделить людей и средства на подобное сооружение — и вряд ли лесные охотники, преследователи Блейда, являлись их потомками. Скорее всего, та неимоверно древняя цивилизация погибла, либо перебазировалась куда-то… Например на северный материк. Значит, строители тоннеля могли оказаться далекими предками паллатов? Не исключено, подумал разведчик, поворачиваясь к Джейдраму.
— Этот ход построен вашим народом? Оривэй?
Джейд отрицательно покачал головой.
— Нет. Ты же видишь на стенах следы, эти следы, — он на ходу провел пальцем по затесу, явно оставленному рубилом. — У нас это делают иначе… прожигают камень таким же светом, какой испускает ринго. И стены получаются гладкими.
— Но раньше, когда ринго не было, ваши предки долбили скалу железом, ведь так? Может быть, они жили там, — Блейд вытянул руку вперед, — где кончается ход, а потом перебрались на север?
— Хмм… не знаю. Во всяком случае, я ничего не слышал об этом, -Джейдрам и Саринома быстро переглянулись, и разведчик поспешил уточнить:
— Никто из моего племени не был в этих горах. Мы живем далеко на юге, и старейшины узнали про пещеру с чудесным сиянием от других людей, и очень давно.
Свалтал молча кивнул, видимо, древняя история не относилась к его компетенции. Что ж, бывает. Иногда даже двум специалистам трудно понять друг друга.
Они продолжали идти в могильной тишине, которую лишь подчеркивал слабый шорох подошв по камню Прошло часа два, и впереди показался слабый свет. С каждой минутой световое пятно сияло все ярче, пока контуры его не превратились в вытянутый по вертикали прямоугольник. Путники были уже совсем близко от выхода, и тут, видимо, отсутствовала система пещер, туннель обрывался сразу, кудато в пустоту.
Около узкой щели все четверо остановились, разглядывая открывшийся вид. Здесь тоже был карниз, но совсем неширокий, похожий на тропу, постепенно спускаясь, она шла в двадцати футах от дна довольно глубокого ущелья. Перед их глазами высилась противоположная стена, уходившая к югу и северу. В обе стороны прихотливо изогнутый каньон просматривался на сотни шагов, до ближайшего поворота.
Блейд разочарованно вздохнул. Итак, ни шара, ни статуй, и никаких интересных находок, они просто пересекли под землей самую возвышенную часть хребта и вышли на его северные склоны. Но раз уж они тут оказались, стоило проверить, что там, за поворотом — хотя бы для того, чтобы удовлетворить извечную человеческую тягу заглянуть за угол.
— Пойдем туда? — он махнул рукой на север.
Саринома вздохнула.
— Пойдем… Надо прогуляться по свежему воздуху. Эти блуждания в темноте нагнали на меня сон.
— Если найдется хорошее место, с деревьями и травой, мы могли бы поставить палатки, — заметила Калла. — Куда спешить? Отправимся обратно завтра.
Спешить, действительно, было некуда, и путники неторопливо двинулись по тропе. Вскоре она слилась с дном ущелья, стены его слегка раздались, хотя по-прежнему выглядели совершенно отвесными и неприступными. На протяжении пары миль поворот следовал за поворотом, подходящего местечка с деревьями и травой не попадалось, и Блейд понял, что надо либо возвращаться, либо ночевать где-то тут, на выходе из каньона. Он уже собрался посовещаться на сей счет со спутниками, как Саринома, шедшая впереди, вдруг остановилась и, втянув носом воздух, удивленно произнесла:
— Пахнет морем! Чувствуете?
Путники припустили скорым шагом к выходу из ущелья, казалось, оно вело прямо в бескрайнюю голубизну послеполуденного неба. За грудами больших валунов простирался крутой горный склон, заросший травой и очень похожий на косогор, который они миновали с южной стороны хребта. Однако тут он не переходил в лес, вдоль подножия тянулась равнина, распаханная и засаженная садами, а за ней, на самом морском берегу, стоял город — скопище каменных башен, шпилей и островерхих крыш. Блейд не успел рассмотреть его как следует, ибо взгляд его метнулся дальше, к гавани и внешнему рейду, где покачивались крошечные с такого расстояния корабли. Однако он сообразил, что это довольно крупные суда, с двумя или тремя мачтами и прямым парусным вооружением — не жалкие пироги дикарей и не баркасы рыбаков, а настоящие корабли. Такие, которые предназначены для морского плавания!
Это настолько не вязалось со всеми его предположениями, с гипотезой относительно материка-заповедника, что разведчик замер на миг, пораженный и недоумевающий. Потом, нахмурившись, он повернул голову к Джейдраму и открыл было рот, как сзади раздался незнакомый голос.
— Похоже, Гворд, мы заработали на пару кувшинов! Гости с той стороны! И какие! Ты только погляди на этих девчонок!
И Ричард Блейд вдруг осознал, что отлично понимает.

Глава 10

Слева, у камней, стояло пятеро. И еще пятеро вышло справа — видимо, люди скрывались за валунами, сторожа проход. Рослые парни в кольчугах до середины бедра и высоких кожаных сапогах, у всех — короткие мечи на перевязях, небольшие круглые щиты за спиной, медные шлемы. У половины в руках были копья, остальные наставили на незванных пришельцев арбалеты, один — вероятно, старший десятка, — нес на копье маленький треугольный флажок. Зеленый вымпел трепетал под ветерком, а сам копьеносец, небрежно опираясь на древко, устремил на пришельцев холодный оценивающий взгляд.
Солдаты! Не охотники, не ополченцы, не воины полудикой орды — солдаты! Солдат Блейд повидал на своем веку немало и мог узнать их в любом наряде что в кожаном или стальном доспехе, что в комбинезоне «зеленых беретов». В конце концов, не важно, чем вооружен подобный представитель рода человеческого -пикой, мечом, винтовкой или бластером, главное не в оружии, а в статусе. По статусу им разрешено убивать, и они умеют это делать. Блейд это отлично понимал, так как сам был солдатом.
А потому, еще не успев даже подумать, зачем их остановили и что означают услышанные им слова, он действовал, подчиняясь многолетнему инстинкту. Толкнув Джейда на левый фланг, он сам переместился на правый и прошипел:
— Растянитесь! И приготовьте эссы!
— Но, Талзана… — начал Джейдрам.
— Делай, что я говорю! Это убийцы.
Они подчинились и подняли дротики. Теперь четверо пришельцев стояли в ряд, готовые к обороне. Солдаты, отрезая им дорогу в ущелье, медленно приближались, переговариваясь, до них было ярдов тридцать.
— Талзана, ты думаешь, мы должны их убить? — это была Сари и голос ее чуть дрожал.
— Да. Это не охотники, воины. И они нас не отпустят.
— Но…
Тихо и зло Блейд сказал:
— Когда я вышел из леса, вы были готовы проткнуть меня эссами. А ведь я имел оружия…

Предыдущая страница 8 Следующая страница


9 Джеффри Лорд

— Мы напугались… В том месте не должен был находиться никто из посторонних.
— Мы не стали бы тебя убивать, — это произнес Джейдрам. — Разве что в крайнем случае…
— Сейчас как раз такой случай, — резко заметил Блейд, прислушиваясь к фразам, которыми перебрасывались солдаты.
Это был разговор вполне уверенных в своей силе людей.
— Молоденькая хороша…
— Нет, я бы предпочел ту, что постарше. Какие грудки!
— Ты лучше взгляни на высокого, который рядом с ней. Клянусь рогами Бартола! Пятнадцать монет в любой базарный день!
— За девчонку с такими пышными грудками дадут все двадцать. Еще и драку устроят.
— И второй парень недурен. Немного хлипковат, но хорошо откормлен. Десять золотых, не меньше.
— И еще пятнадцать — за молодую… Отличный улов!
Считайте, считайте, подумал разведчик. У его бойцов было восемь не знающих промаха эссов и палустары, способные отразить удар стрелы, копья или меча; они могли уничтожить всю эту шайку минуты за три. Если же вспомнить о ринго…
— Что они говорят? — Сари, стоявшая рядом, коснулась его плеча.
Еще одна новость — оривэй не знают этого языка! Теперь Блейд уже не понимал ничего. Выходит, этот средневековый порт, корабли, стражи в кольчугах и с добрым стальным оружием, для них такая же неожиданность, как для него? Могло ли случиться так, чтобы высокоразвитая цивилизация — со средствами быстрой связи, страшным лучевым оружием, фантастической медициной и Бог ведает чем еще не контролировала всю планету? Даже не знала о целом государстве с армией, парусным флотом, каменными городами, распаханными землями? Ведь эти люди — не кочевое племя лесных охотников, сохраненное ради экзотики! Достаточно поглядеть на их кольчуги из стальных колец — в Европе такие научились делать только в пятнадцатом веке!
Сари нетерпеливо дернула его за локоть.
— Ты их понимаешь, Талзана? Чего они хотят от нас?
— Хотят заменить тебе Джейда… и меня. А потом продать нас.
— Продать?! — брови женщины взлетели вверх.
— Да. В рабство, я полагаю. Тебя это устраивает?
— Думаю, нет.
— Тогда держи крепче дротик. А еще лучше одень свое кольцо — то, что мечет синее пламя.
Отвернувшись от нее, Блейд шагнул вперед и миролюбивым жестом вытянул руку. Ему требовалось кое-что проверить — прежде, чем делать окончательные выводы.
— Стойте, воины! — голос его загремел, гулкое эхо заметалось меж скалистых стен ущелья, слова чужого языка — наречия этого мира — легко срывались с губ. — Стойте! Эти трое — люди из могущественных северных стран. Я — Талзана, их проводник. И я предупреждаю: если хоть волос упадет с головы любого из них, ваш город и вся страна исчезнут в огне! Море затопит ваши дома и поля! Земля разверзнется и поглотит вас!
— Слишком много всяких бед, чтобы испугаться по-настоящему, -кряжистый солдат, которому приглянулись груди Сари, ухмыльнулся. — Или огонь, или вода, или уж земля, парень. Кажется, ты перегнул палку.
— Заткнись, трепач, — старший, с вымпелом на копье, отодвинул болтуна в сторону. — Я — Гворд, десятник. И я предупреждаю: бросьте свои булавки, иначе отведаете вот этого — он хлопнул по рукояти тяжелого меча. — А ты, враль… как тебя?.. Талзана? Так вот, на севере, за морем, живут волосатые дикари, и с их девками я не лягу в постель даже за сотню золотых.
Блейд поднял дротик и сделал еще один шаг вперед.
— Ты, десятник… как тебя?.. Гворд? Запомни: кто шевельнет хоть пальцем, получит эту штуку в глотку. Тогда посмотрим, кто из нас враль.
— Взять их, — коротко приказал Гворд, и четверо солдат ринулись к путникам. Свистнул дротик, и любитель пышных грудок ткнулся носом в землю; второй упал на спину — древко торчало у него из горла.
Больше эссов у Блейда не было, и напрасно он ждал, что еще один снаряд поразит того или другого солдата — оривэй не пустили в ход свое оружие. Или они бились с остальными воинами? Ему некогда было оглядываться.
Первый из подбежавших ткнул его копьем в живот, его приятель спустил тетиву арбалета. Стрела чиркнула перед глазами, голубоватая завеса отразила ее, как и удар копья. Неприятное ощущение, решил Блейд. Стремительно подавшись вперед, он вырвал из рук солдата древко и пнул его ногой в колено; потом повернулся к стрелку, тянувшемуся за мечом. Ему не удалось достать клинок — широкое стальное острие ударило в грудь, пробило кольчугу и на три пальца вышло из спины.
Не пытаясь вытащить копье, Блейд нагнулся и дернул меч из ножен поверженного воина; тот, держась за сломанную ногу, отползал, с ужасом глядя на окруженного голубоватым мерцанием исполина, уничтожившего трех его товарищей. Разведчик прикинул оружие в руке — хороший клинок, хотя и коротковат. Он повернулся к Гворду, десятнику, и выключил палустар; пусть все будет по-честному.
— Ну? Ты готов, солдат?
Гворд смотрел на него застывшими глазами, словно был не в силах поверить в мгновенную гибель своих воинов. Он вытянул меч только тогда, когда Блейд ринулся к нему с занесенным для удара клинком. Он даже не пытался пустить в ход копье швырнул его в сторону и перебросил со спины щит.
Сталь грянула о сталь, щит раздался под могучим ударом, и Блейд уже метил всадить лезвие десятнику под ребро, когда сзади послышался отчаянный крик. Отскочив в сторону, он обернулся.
Дела у оривэй шли плохо. Честно говоря, совсем отвратительно. Правда, один солдат валялся на земле с пробитой головой, и прикончил его эсс Сариномы, но бросить второй она не успела — или не захотела. Теперь этот дротик отлетел в сторону, вышибленный из рук женщины мечом; рослый воин наступал на нее, примериваясь оглушить ударом по голове.
Двое боролись с Джейдрамом, тоже потерявшим свое оружие. Они изо всех сил тыкали его копьями то в живот, то в грудь, и никак не могли понять, какая же сила отбрасывает стальные острия, не позволяя коснуться тела. Содрогаясь под ударами, Джейд отступал назад в полной растерянности; но, пожалуй, и он, и Саринома, минутудругую еще были в безопасности.
А вот с Каллой дело обстояло гораздо хуже — противник ей попался подогадливей. Он схватил девушку за руку — в кулачке ее так и остались зажатыми оба эсса — и теперь медленно, но верно продавливал свой клинок через защитный экран. И метил он Калле в самое горло.
Позабыв о десятнике, Блейд ринулся на помощь. Он рубанул воина по шее, и тот, заливаясь кровью из страшной раны, навалился на девушку; вместе они рухнули в траву. Разведчик снова поднял меч, прикидывая, кому теперь прийти на помощь — Сариноме или Джейду, которому солдаты заламывали руки за спину. Однако он не успел ничего сделать; из-за ближайших утесов вылетело с полсотни всадников, и передовые уже разматывали пращи. Сильный удар обрушился на его затылок; Блейд покачнулся и осел на землю.

* * *

Он почти не запомнил дорогу в город. Смутные воспоминания наплывали подобно снам, перемежаясь периодами полного беспамятства. Блейду казалось, что он бесконечно долго покачивается на конском крупе словно мешок с зерном; его кисти и щиколотки были стянуты веревкой, пропущенной под животом лошади. Потом его сбросили на что-то твердое и потащили по лестнице вниз; ноги волочились по ступенькам, в лицо бил сырой и затхлый воздух подземелья. Он различал какие-то крики, ругань, звон доспехов и как будто бы плач -возможно, Каллы? — но звуки гасли, замирали, как в густом тумане. Потом лязгнула дверь и, скатившись по крутому откосу, Блейд окончательно потерял сознание.
В себя он пришел только ночью. Во всяком случае, в узкой бойнице, которую он видел где-то высоко вверху, сияли звезды; значит, была ночь. Он лежал на спине, голова покоилась на круглых коленях Каллы, а Саринома прикладывала ко лбу мокрый холодный компресс. В затылке ломило, перед глазами еще плавали цветные круги.
Застонав, Блейд попытался сесть, но ласковые женские руки придержали его за плечи. Это прикосновение, такое осторожное и нежное, окончательно привело разведчика в чувство; он отвел ладони Сари, уперся локтями в пол и сел.
Стены их узилища, сложенные из грубо обработанных каменных глыб, уходили вверх на десять ярдов, так что Блейду показалось, что он находится в какой-то башне, круглой и массивной. Бойница — или узкое окно, забранное решеткой, — виднелась под самым сводчатым потолком: черный вытянутый прямоугольник, в котором удавалось разглядеть дюжину звезд. Дверца, окованная железом, была врезана в стену на высоте человеческого роста, и к ней вел щербатый каменный пандус — с него-то, несомненно, и скатился Блейд, когда его швырнули в эту темницу. Рядом с косяком в щели между камнями торчало кольцо, держалка для факела; его неверный свет позволял рассмотреть стены и пол камеры, тоже вымощенный камнем. В дальнем ее конце находилась плита с темневшим в ней отверстием, из которого тянуло запахом нечистот. Помимо примитивного санитарного приспособления, в обстановку этого номера-люкс входили две охапки гнилой соломы: на одной сейчас восседал Блейд, на другой, около пандуса, скорчился Джейдрам.
— Что с ним? — разведчик показал подбородком в сторону свалтала, и тут же лицо его передернулось гримасой боли.
— Ничего страшного… — пальцы Сариномы ощупали затылок разведчика; он морщился, но терпел. Если не считать твоей раны, мы не пострадали, Талзана. У Джейдрама болит не тело, а душа.
Уязвленное самолюбие, отметил разведчик, но промолчал; к тому же, его познания в оривэе не позволяли произнести эту реплику вслух. Голова у него постепенно перестала кружиться, и теперь он заметил, что Калла держит в руках большой глиняный кувшин, а рядом с ней на деревянном блюде лежит каравай хлеба. Сари по-своему расценила взгляд разведчика
— Хочешь пить? Или есть?
— Да.
— Хорошо, — женщина кивнула. — Камень попал в тебя на излете, иначе ты бы не отделался шишкой… Она помолчала, глядя, как Блейд торопливо насыщается. — Но скажи, почему ты выключил палустар? Ты рисковал получить сотрясение мозга!
Разведчик пристально взглянул на Сариному; в карих глазах посверкивали крохотные отражения факела.
— Тот солдат, Гворд, назвал меня вруном. Я хотел свести с ним счеты…
— Ну и свел бы!
— Только в честном поединке. Иначе это было бы убийство.
— Ты же убил его людей не отключая палустара…
Как всякая женщина, она не могла понять того, что было совершенно ясно Блейду. Мужчины сражаются ради славы или чести, ради жизни или отмщения; но эти битвы — разные, и не в каждом поединке уместно надевать броню, непроницаемую для ударов противника.
Махнув рукой, чтобы прекратить дискуссию на эту тему, Блейд повернулся к Джейдраму.
— Иди сюда. Поешь.
Свалтал слабо покачал головой. Блейд, понимая, что он сейчас чувствует, тем не менее не собирался оставлять его в покое.
— Килата сия! Иди сюда, я говорю! Надо поесть и восстановить силы. Мы все зависим друг от друга, и я не хочу, чтобы ты свалился от слабости, когда мы сбежим.
Джейдрам внял доводам рассудка. Поднявшись, он подошел к Блейду и женщинам и сел рядом. Лицо его выглядело угрюмым, но он выпил немного воды и сжевал краюху хлеба.
— Так, — произнес разведчик, когда с трапезой было покончено, — кам! Хорошо! Теперь ты будешь тассана, катори и ассам!
— Барет, — коротко ответствовал Джейдрам, что означало -обязательно. На его губах промелькнула улыбка. Блейд тоже почувствовал себя после еды намного лучше.
— Удивительно, как человек сытый отличается от человека голодного, -сказал он. — Голодный утонет в луже, а сытый перепрыгнет ее, даже не заметив.
— Это мудрость твоего племени? — Джейд уже улыбался.
— Не только… Твоего тоже. Теперь ты сыт и можешь видеть, как красивы наши женщины… На них приятно смотреть, и созерцание их лиц придает мужества и сил.
Калла залилась краской и прикрыла ладошкой лицо — на скуле у нее багровела здоровенная царапина. Саринома же расхохоталась и начала неторопливо приводить в порядок растрепанные волосы.
— Тассана, — заявил Блейд, наблюдая, как поднимается настроение у его команды. — Вы обе — просто тассана! И не надо прятать лицо, лайя… с этим боевым шрамом ты правишься мне еще больше.
— Спасибо, Талзана… — Калла совсем смутилась.
— Ну, — Блейд оглядел всех троих, — чем мы располагаем?
Джейдрам развел руками.
— Ничем… почти ничем. Они все забрали — эссы, палустары, ринго… даже ра-стаа.
Блейд приподнял бровь, отметив это «почти». Значит, что-то еще осталось? Он решил не торопить события; сначала надо кое-что выяснить. Но не те вопросы, которые просились ему на язык, когда он впервые рассматривал город и корабля; с ними вполне можно было подождать до лучших времен. Сейчас Блейда больше всего заботила боеспособность его отряда.
— Скажи, Джейд, — он положил руку на плечо оривэя, — почему ты не бросил свои копья? — Тот отвел глаза, но разведчик настойчиво продолжал: -Мы могли перебить их за время десяти вздохов… Без ваших страшных синих лучей, одними эссами… Даже Саринома взяла жизнь у одного солдата, а ты, ты стоял и смотрел, как они бегут к тебе. Почему?
Джейдрам по-прежнему не говорил ни слова; он побледнел и уставился в пол. Выждав немного, Блейд продолжал:
— Пойми, я не хочу унизить тебя своими вопросами. Но я должен знать, что может и чего не может каждый из вас. Положим, мы сбежим… — он бросил взгляд на массивную дверь, прикидывая, что она гораздо легче каменной плиты, которую они со Стариной Тилли сумели своротить в той пещере. — Да, мы уйдем, и за нами будет погоня. Придется драться… Я должен рассчитывать только на себя — или на вас тоже? На тебя, Джейд?
— Понимаешь… — свалтал наконец поднял глаза, — когда те люди бежали ко мне, и я уже поднял эсс, я вдруг понял… я понял…
Он замолк, и разведчик кивнул головой.
— Ты понял, что убить человека или оленя не одно и то же, так?
— Да, Талзана… Очень хорошо сказано. Старейшины вашего племени, обучавшие тебя, очень мудры…
Блейд ухмыльнулся во весь рот.
— Ну, не все, пожалуй… Но двое, с которыми я обычно имею дело, действительно умные люди. Правда, старший из них немного сумасшедший… -Он имел в виду лорда Лейтона.
— Мы уже говорили об этом, Талзана, — вмешалась Сари, почти материнским жестом обняв Джейда за плечи. — Мы говорили, что твой мир и наш очень непохожи. У нас разные вещи делаются разными людьми, и большинство из нас не обучены убивать. Вот почему Джейдрам не смог кинуть копье.
— А ты?
— Я? — она едва заметно покраснела. — Я старше… и, видимо, сильнее…
Старше? Блейд не дал бы ей больше двадцати восьми!
— Кто же оберегает вас от опасностей? Воины? Солдаты? — спросил он.
— Не воины и не солдаты, хотя можно назвать их и так. Защитники… Они умеют убивать… даже любят это.
— Тот, кто любит убивать — не защитник, — возразил Блейд, — это убийца.
Он безупречно построил на оривэе довольно сложную фразу, и заметил, как Джейд с удивлением взглянул на него. Воцарилось недолгое молчание, потом свалтал произнес:
— Ты прекрасно говоришь на нашем языке, Талзана. Даже не верится, что еще недавно мы общались чуть ли не на пальцах.
На губах разведчика мелькнула улыбка.
— Те два старых дзура из моего племени, о которых я упоминал… они всегда считали меня сообразительным парнем. — Он снова улыбнулся и положил ладонь на обнаженное колено Джейда. — Ну, ладно. Значит, кое-кто из оривэй умеет убивать и это послужит тебе примером.
— Почему ты так решил?
— Но ведь Сари сказала, что у вас есть воины… эти самые Защитники. — Блейд недоуменно нахмурился.
— Да. Но они — не оривэй.
— Не оривэй? — Теперь он ничего не понимал. — Кто же это? Волосатые сантры?
— Нет, люди. Паллаты, как и мы. Но не оривэй… другие, совсем другие.
Видимо, социальная организация на северном материке — или в иных землях, служивших родиной странным спутникам Блейда, — была исключительно сложной. Он решил пока не вдаваться в сей вопрос; предстояло решить более практическую задачу.
— Если мы сбежим, и я раздобуду оружие, — сказал он, обращаясь к Джейдраму, — ты будешь сражаться? Будешь убивать?
— Ну… — свалтал явно колебался, — я попробую…
— Это очень просто, — Блейд сжал огромный кулак. — Когда ты встанешь против них с мечом в руке, вспомни о женщинах за твоей спиной. У Сари и Каллы здесь нет иных защитников, кроме тебя и меня.
— Если надо, будут, — вдруг произнесла Саринома. — Стоит только Джейдраму глазом мигнуть!
Вот и объяснение «почти», подумал разведчик. Значит, Джейдрам может вызвать этих пресловутых Защитников, но почему-то не хочет? Но как ему удастся это сделать?
— Я другого не понимаю, — Саринома, оказывается, еще не закончила свои речи. — Ты собираешься бежать… Но как? Железную дверь не разобьешь голыми руками.
— У вас — свои секреты, у меня — свои, — заявил Блейд. — Если надо, двери не будет. Стоит мне только глазом мигнуть!
Обмен мнениями закончился тем, что пленники решили поспать. Они устали и измучились, а поскольку были целых две возможности спасения — вызов Защитников и подмигивание железной дверце — положение уже не казалось столь безнадежным.
Ранним утром их вывели во двор, и Блейд сделал то, что хотел сделать -сориентировался на местности. Их тюрьма размещалась на территории воинских казарм, длинных трехэтажных каменных строений, замыкавших четырехугольник пыльного плаца. Весь военный городок окружал высокий забор с массивными воротами, у которых дежурили четверо солдат; сейчас они были распахнуты, но разведчик мог оценить и прочность запоров, и толщину деревянных створок. Но он не сомневался, что решит эту проблему — либо перебьет с Джейдрамом стражей, либо телепортирует двух-трех в подарок лорду Лейтону. Несомненно, его светлость уже оснастил Старину Тилли ловчей сетью и выставил рядом команду с базукой, так что местные легионеры не смогут натворить бед.
Пленников поставили на краю плаца. Рядом ровной шеренгой выстроились два десятка солдат, среди которых Блейд узнал бравого десятника Гворда; еще сотня любопытствующих пребывала в отдалении, поглядывая на полунагих женщин и обмениваясь солеными шуточками. Все выглядело так, словно ожидалось прибытие высокого начальства.
И начальство прибыло. В ворота на гнедом коне въехал жирный коротышка в золоченом шлеме и роскошных доспехах; за ним — десяток офицеров помладше чином. Подбежавшие солдаты услужливо придержали стремя, полководец важно сошел на землю и уставился на вчерашнюю добычу пронзительными маленькими глазками. Наконец он рявкнул:
— Гворд!
— Здесь, ваша свирепость!
Десятник подскочил к начальнику и вытянулся в струнку.
— Где взяли?
— В пятом южном ущелье, мой господин!
— Потери?
Гворд заколебался, потом кивнул на Блейда:
— Этот уложил четверых… одного ранил… А девка, которая постарше, прикончила еще одного…
— Что?! Половина десятка? — Некоторое время его свирепость хватал воздух распяленным ртом. Наконец он справился с изумлением и заявил: -Месить тебе, десятник, Потанские болота… или глотать песок в Зирте!
— Помилуй, господин? — Гворд, видно, был не на шутку перепуган. — Мы бы справились в два счета, да у них были всякие колдовские штуки…
— О том я слышал. Но солдат Империи не должен бояться колдунов!
— Мы не испугались. Мы только…
— Хватит! Во имя клыков Бартола! Всякий десятник берется рассуждать! На место, вошь!
Побледневший Гворд двинулся к шеренге. Его свирепость еще раз оглядел пленников, потом повернулся к своему эскорту.
— Тасла! — Молодой офицер выступил вперед. — Перевести всех в верхнюю камеру, дать воды, кормить получше. Когда девки будут прилично выглядеть, доставить их к наместнику. Этого, — жирный палец уперся в грудь Джейдрама, — продать, завтра или послезавтра. Да не продешеви! Теперь, -взгляд его свирепости переместился на Блейда, — разберемся с этим мерзавцем.
Он начал разглядывать разведчика, покачиваясь на носках и выпятив внушительный живот, хрюкая и гмыкая себе под нос. Казалось, он прикидывает, что выгоднее — то ли продать товар целиком, то ли расчленить предварительно на части, или даже, наплевав на выгоду, зарыть по уши в землю и оставить на съедение червям. Блейд смотрел на него с дерзкой усмешкой, примериваясь садануть в брюхо; а там — будь что будет. На худой конец, придется Джейдраму вызывать своих Защитников.
Его свирепость хмыкнул в последний раз и вдруг заявил:
— Здоровый бык! Жаль продавать такого на галеры, когда Империя нуждается в солдатах. Слушай, вошь, — теперь он обращался прямо к пленнику, я хочу поглядеть, чего ты стоить с мечом и без своих магических амулетов.
— И с мечом, и без меча, я многого стою, — заявил Блейд, всматриваясь в маленькие водянистые глазки. Тревога оставила разведчика; похоже, этот жирный боров не собирался до завтра разлучать его с Джейдрамом и женщинами, а ночью они уже покинут это негостеприимное пристанище.
— Посмотрим, посмотрим… — его свирепость насмешливо хрюкнул. -Значит, так: выиграешь бой, станешь солдатом; проиграешь — на галеры. Все ясно? — Блейд кивнул, и грозный командир тут же поворотился к своей свите: — Пант, лучников сюда… Поставишь их здесь и здесь… Если вошь сделает лишний шаг к воротам, стрелять. В ноги!
Потирая шишку на затылке, Блейд соображал, с кем и как придется биться. Джейдрам, стоявший рядом, стиснул его локоть:

Предыдущая страница 9 Следующая страница


Ричард Блейд, беглец 10

— О чем говорит этот толстяк, Талзана? Нас не разлучат?
— Нет. Девушек он хочет подарить главному вождю, тебя сделать рабом, а меня — воином, если подойду. Но до завтра нас не тронут, не беспокойся… а ночью мы убежим!
Жирный кулак ткнул разведчика в грудь.
— Ты! Бери меч! И выбирай любого! — его свирепость кивнул в сторону шеренги.
Под бдительным оком адьютантов и дюжины лучников Блейд вышел вперед, принял от Панта короткий тяжелый клинок и несколько раз взмахнул им, проверяя балансировку. Затем он пристальным взглядом обвел шеренгу имперских бойцов и без колебаний указал на Гворда.
— А! Хочешь закончить вчерашнее дельце? — одобрительно закивал его свирепость. — Ну, смотри! Гворд — не из последних мечников! — Толстяк всем телом развернулся к строю, отыскал Гворда глазами и прорычал: -Десятник, вперед! Уложишь этого быка, отменю наказание. Проиграешь… ну, тогда тебе все равно, куда лечь — в болото, в пески или в эту землю, — он топнул ногой. — Начинайте! Тасла, Пант, следить за порядком!
Бойцы сошлись в центре широкого круга, образованного зрителями; Блейд видел, как из казарм валит еще целая толпа. Клинки зазвенели, и две рослые фигуры — почти нагая и облаченная в гибкую кольчугу — начали смертельный танец. Разведчик услышал тревожный вскрик Каллы, но в следующую секунду забыл и про нее, и про Сариному с Джейдом, про оривэй, паллатов, паллези, про дьявола и бога; он видел только кончик клинка противника, его руки и настороженные холодные глаза. Это был совсем другой боец, чем вчера; этот сегодняшний Гворд знал силу противника и не рассчитывал на легкую победу.
Выпад, удар, лязг стали о сталь, уход, финт, снова удар, нырок… Блейд трижды успел попробовать крепость кольчуги десятника; она была прочной, а на его плече уже красовалась длинная царапина. Сгрудившиеся вокруг солдаты подбадривали своего одобрительными возгласами, но разведчик воспринимал их голоса как монотонный пчелиный гул, то и дело прерываемый звоном клинков.
Выпад, удар, нырок, обманный финт… Конечно, Гворд был профессионалом и крепким парнем, но как фехтовальщик не стоил и мизинца своего противника. Если б не шлем и кольчуга, поединок закончился бы в первые же пять минут. Но Блейду, практически нагому, приходилось обороняться с большой аккуратностью, что требовало внимания и сил. Вдобавок он не любил драться коротким мечом типа римского гладиуса; набор возможных приемов для этого оружия был сильно ограничен.
Лезвия скрестились, заскрежетали. Внезапно разведчик отскочил в сторону и ловким ударом сшиб с головы Гворда бронзовый шлем. Толпа взревела; ряды воинов в темных кольчугах и кожаных панцирях сдвигались все тесней, и Блейд разобрал — услышал-таки на этот раз! — грозное рыканье его свирепости: тот приказывал дать бойцам больше места.
Удар, опять удар, ложный выпад, за ним — настоящий, нацеленный прямо в лицо… Упорный парень этот Гворд! И смерти боится куда меньше, чем начальства! Блейд не хотел его убивать. В конце концов, он не нанимался в мясники и должен только продемонстрировать свирепому пузану свое умение… Если противник про этом останется жив, тем больше почета победителю…
Блейд скользнул направо, уходя от меча десятника, мгновенно перебросил клинок в левую руку и ударил Гворда плашмя по затылку. С коротким вскриком тот выронил оружие, рухнул лицом в пыль и замер. Поединок закончился; разведчик воткнул меч в землю и, присев рядом с недвижимым соперником, перевернул его тяжелое тело на спину.
— Живой, — довольно сообщил он.
— Скоро будет мертвый, — ответствовал его свирепость. — В Потанских болотах, — он махнул пухлой рукой куда-то на восток, — дольше года не выдержит никто.
Блейд встал, стискивая зубы. Если бы эта жирная свинья попала под его клинок, он не стал бы бить плашмя!
Начальник, тем временем, начал раздавать распоряжения. Двое солдат утащили бесчувственного Гворда, толпа, натешившись зрелищем, рассосалась, а бдительный Тасла с десятком стражей повел пленников со двора. На этот раз их поместили в гораздо более приличные апартаменты — в комнату с топчанами, столом и табуретами на третьем этаже самой большой казармы. Правда, окна в ней тоже были зарешечены, но Блейд мог сколько угодно разглядывать плац и наблюдать за сменой часовых у ворот. Он занимался этим до обеда, а потом решил вздремнуть перед ночными хлопотами. Поручив наблюдение понятливой Сариноме, разведчик улегся на топчан и уснул. Солнце, клонившееся к западному горизонту, светило прямо ему в лицо, и Калла устроилась рядом, заботливо прикрывая Талзану от струившихся сквозь окно лучей.
Блейд пробудился в полумраке. Прохладный ветер с моря гулял по комнате, на небосводе зажглись первые звезды, солнце почти опустилось за горизонт, и лишь неяркое пламя двух свечей на столе разгоняло темноту. Он лежал на спине, прикрыв рукой глаза и чувствуя тепло молодого тела Каллы; рядом раздавалось ее тихое дыхание.
Медленно кружились мысли, всплывая сквозь дремотный туман, развеивая его, напоминая, что пришла пора действовать. Снова бегство… В который раз?.. Определенно, это странствие состояло из одних побегов; либо он удирал от кого-то, либо бежал к чему-то… К Золотому Шару? К мечте, которой не суждено сбыться? Бегство, бегство… Да, воистину, он превратился в Ричарда Блейда, беглеца!
Сон окончательно отступил, голова стала ясной. Он хотел уже приподняться, как вдруг понял, что в комнате идет разговор — тихий, шепотом. Говорили двое — Джейдрам и Саринома; похоже, они спорили, и предмет этой негромкой дискуссии был весьма любопытным. Блейд замер, стараясь не выдать себя ни звуком, ни шорохом, и напряг слух.
— Это несерьезно, — произнесла Сари с некоторым раздражением. — Ты действительно полагаешь, что он вытащит нас из этой ловушки?
— Почему бы и нет? — голос Джейда тоже был напряженным.
— Но как?
— У нас — свои секреты, у него — свои… — По этой реплике Блейд понял, что разговор опять идет о нем — как и тогда, на озерном берегу.
— Не вижу повода для шуток, лайо. Талзана очень силен и сметлив, но он не может сломать дверь, разбить ворота, покончить с охраной и вывести нас всех в горы… Да еще в полной темноте!
— В конце концов, это его мир…
Наступила небольшая пауза. Потом Саринома сказала:
— Помнится, раньше ты не был в этом так уверен.
— А теперь я больше не сомневаюсь.
— Почему?
— Он понимает язык этой прибрежной страны. Какие еще нужны доказательства?
Сари опять помолчала.
— Ладно, дело не в том. Ты — как мальчик, готовый следовать за сильным старшим братом…
— Хорошо, оставим это! Что ты предлагаешь?
— Вызови Защитников.
— Почему бы тебе самой их не вызвать?
— Если ты будешь вести себя неразумно, я так и сделаю. Но ты добился разрешения на этот визит, и первое слово принадлежит тебе.
Снова пауза. Затем раздался голос Джейдрама:
— Ты знаешь, чего это будет стоить. Для меня…
— Чего бы ни стоило, — прервала его женщина. — Жизнь дороже арисайи… ты сам так сказал.
— Но почему ты не хочешь, чтобы Талзана попытался? Не получится, вызовем белых…
Белых, отметил Блейд. Кто же это? Защитники?
— Они появятся тут через три вздоха, как говорит Талзана, — разведчик почувствовал, что Джейдрам улыбается. — Появятся и спасут нас, прикончив заодно уйму народу… Может быть, и Талзану…
От неожиданности Блейд дернул локтем, и рассохшийся топчан скрипнул. Разговор затих, потом послышались осторожные шаги и Саринома — он узнал ее по горьковатому аромату — склонилась над постелью.
— Они спят. Оба, — произнесла женщина спустя некоторое время.
— Но все же лучше не использовать оривэй, заметил мужчина. — Талзана знает наш язык на удивление хорошо.
Внезапно Блейд почувствовал, как сердце грохнуло о ребра, и по спине побежали мурашки. Он крепко, до боли, стиснул челюсти, всматриваясь в осколки цветной мозаики, калейдоскопом кружившиеся под сомкнутыми веками. Постепенно они замедляли движение, складываясь в знакомую картину.
— Пожалуй, ты прав, дарлинг, — ответила женщина.
Они говорили на английском.

Глава 11

Ретроспекция вторая

Сентябрь 1966 года, Монако, Земля.
Все стремительней и стремительней разматывался клубок памяти, протягивая нить воспоминаний в прошлое; невидимый хронометр методично отсчитывал год за годом, пока его стрелки не остановились на цифре шесть. Почти не прислушиваясь к негромким голосам спорящих мужчины и женщины, Блейд внимал сейчас иным звукам, и видения иного мира плыли под его сомкнутыми веками. На безымянном берегу неведомой планеты, вытянувшись на жестком ложе рядом с девушкой, преодолевшей, подобно ему, бездны пространства и барьеры времени, Ричард Блейд вспоминал теплый сентябрьский вечер, узкие улочки старинного города, разноязыкий говор, яркие огни фонарей, неоновое сияние витрин; потом он увидел россыпь карт на зеленом сукне стола, и среди них матовый блеск золота. Перстень. Перстень с печаткой, с крылатым чудищем, оседлавшим колесо или солнечный диск… Смертоносное ринго, которым Калла сожгла в ущелье мохнатую стаю…
Теперь он вспомнил все.

* * *

В уютном зале «Катаны», одного из самых фешенебельных игорных заведений Монако, царил полумрак: хрустальные бра горели только над столиками посетителей, что выстроились вдоль двух стен, обшитых орехом. В третьей была дверь с висевшими слева и справа гравюрами Хокусая и превосходными японскими мечами, которые, видимо, и дали название заведению. Напротив сверкала стойка бара, на диво богатого и способного удовлетворить запросы любого шейха из Арабских Эмиратов. Впрочем, шейхи тут появлялись редко — аллах не поощрял ни спиртного, ни азартных игр.
В этот вечер народа в «Катане» было немного. Лишь за пятью столами из двенадцати шла игра, но к полуночи четыре опустели и зрители, и игроки столпились там, где схватка шла по-крупному. Почти каждый из двух дюжин этих заядлых покеристов мог, не моргнув глазом, просадить за раз десять тысяч долларов — а то и все пятьдесят, так что ставка, уже довольно приличная, их не удивляла. Изощренным нюхом бездельников и любителей скандалов они чувствовали, что за последним столом, над зеленым сукном которого еще мелькали карты, решается отнюдь не финансовый вопрос. Нет, спор шел не о деньгах, не об этих ничтожных разноцветных бумажках, а о том, чего не приобретешь ни за какие миллионы — о чести и славе. Конечно, их тоже можно было купить, только не сразу и не быстро; а вот позор поражения не смоет даже ливень из всемогущих американских сотенных.
Ричард Блейд довольно ухмыльнулся; темные очки, щетина светлых фатовских усиков и парик делали его неузнаваемым. Он швырнул карты на стол, наблюдая, как Ван Дайкен тянется за прикупом. У разведчика было королевское каре, и только что он сбросил туза; рослый Боб Стерн, маячивший где-то в кучке людей за спиной голландца, и не думал закуривать а это значило, что стрит-флеш у Дайкена не вытанцовывался. Блейд снова весело скривил губы -эта его усмешка выводила противника из себя — и подумал, как приятно играть в покер с парой глазастых и сметливых подручных!
Пожалуй, он бы и в честном бою не уступил Ван Дайкену, считавшемуся шестым в Европе, но о какой честности могла идти речь в деле с этим записным жуликом? Он дурачил людей, обрушивая на их многострадальные головы то град летающих тарелок из космоса, то легионы инопланетных пришельцев; теперь же Блейд, с помощью Боба и Стивена, двух стажеров из спецотдела МИ6, дурачил его. И совесть разведчика не мучила мысль о том, что в покер Ван Дайкен всегда играл честно.
Голландец взял первую карту, и его породистое холеное лицо оживилось; Блейд, даже не взглянув на Боба, понял, что пришел туз. Однако ситуацию это не меняло, и он, скользнув небрежным взглядом по развернутым веером картам противника, зевнул и прочистил горло. Все эти мелкие подлые штучки -ухмылки, зевки, хмыканье, демонстративные вздохи — вряд ли можно было назвать джентльменским поведением, но сейчас Блейд и не претендовал на столь высокий титул. Он был, согласно легенде, сынком миллионера-нувориша из Штатов: нахальным, наглым и здоровенным парнем, не ограниченным в средствах — благодаря бездонному папашиному карману — и приличным игроком в покер. Из всего сказанного выше, истине соответствовало только последнее. Впрочем, богатый папаша у него тоже имелся — Дж., шеф МИ6 и его прямой начальник. Если на то пошло, была у Блейда и еще одна престарелая, но весьма бодрая и состоятельная родственница разведка Ее Величества; так что в финансовом отношении он чувствовал себя довольно уверенно и продолжал издавать провокационные звуки, доводившие Ван Дайкена до белого каления. Голландец то бледнел, то багровел, но стискивал зубы и продолжал игру: шестой покерист Европы не собирался уступать хамоватому янки.
Вторая карта из прикупа; глаза Ван Дайкена сразу потускнели. Блейд покосился на Боба — тот задумчиво почесывал бровь указательным пальцем левой руки. Так, девятка треф… Отлично! Изображая полное равнодушие, разведчик уставился на чуть подрагивающие руки соперника и предался воспоминаниям.
Прошло два с половиной месяца с того дня, как он стоял в бразильской сельве над останками некоего местного дантиста Умберто да Синто по кличке «спелеолог», информатора и проводника Ван Дайкена. Останков насчитывалось немного — одна маленькая блестящая штучка; все остальное разметал по окрестностям взрыв пары ящиков с динамитом, похоронивший заодно и вход в пещеру, с которой надлежало ознакомиться Блейду.
Это загадочное подземелье, древняя база инопланетян, о которой бразилец по секрету сообщил неутомимому «исследователю останков пришельцев» Ван Дайкену, якобы хранило сотни металлических листов с записями на неизвестном языке, золотые изваяния животных и чудесные приборы неведомых звездоплавателей; там скрывались великие тайны прошлого, о которых Ван Дайкен немедленно проинформировал всех обитателей Земли в своем очередном опусе. Неизвестно, получил ли доверчивый бразильский дантист-проводник обещанные тысячи долларов, но то, что Дайкен заработал миллионы, сомнению не подлежало.
Этот великий мистификатор и хитрец ловко эксплуатировал интерес публики к гипотетическому пребыванию на Земле во времена оны инопланетных пришельцев. Железная колонна в Дели, статуэтки догу, гигантские рисунки, выбитые на камнях плоскогорья Наска, гранитные стеллы в храмах майя и ацтеков, Баальбекская платформа, египетские пирамиды, Бермудский треугольник — все это, как и многое другое, служило материалом для его бесчисленных статей, публичных лекций, фильмов и книг. Он не пощадил даже Библию, унизив Иегову мерзким подозрением в том, что Создатель и Творец всего сущего был всего лишь рядовым естествоиспытателем, прибывшим из какого-то неведомого мира.
Ван Дайкен был весьма умен и избегал говорить заведомую ложь, играя на недосказанности и нюансах; всякий, кто читал его творения, понимал, что автор знает много больше, чем пишет, и готов в любой момент представить такие свидетельства своих слов, что научный мир просто ахнет. Как бы то ни было, книги его расходились прекрасно, и Дайкену вполне хватало на жизнь, на женщин и карты.
Его шумная деятельность давно привлекла внимание британской разведки, ибо не стоило пренебрегать теми зернами истины, которые могли быть рассыпаны среди заведомого бреда. Дж., шеф отдела МИ6, приступил к разработке Дайкена еще в конце шестьдесят первого года, когда Блейд вернулся из Лейк Плэсида -весьма любопытной командировки, имевшей целью ознакомление с успехами американских уфологов. Эта поездка положила начало проекту «Немо», который служил немалой уступкой современным веяниям со стороны консервативных британцев: в рамках проекта были начаты работы по изучению НЛО и прочих аномальных явлений.
Ван Дайкен, несомненно, также относился к подобным явлениям — во всяком случае, если речь шла о его хитрости и умении запутывать следы. Дж., разведчик матерый и опытный, начал с его связей, так на поверхность всплыл бразильский исследователь и спелеолог да Синто и его таинственная пещера. При ближайшем рассмотрении исследователь оказался дантистом, а потом -просто мошенником и бандитом, попытавшимся выманить у сотрудника МИ6 крупную сумму, обещанную за демонстрацию чудес подземелья. К счастью, тем сотрудником был Ричард Блейд, который не привык разбрасываться казенными деньгами. Дело завершилось перестрелкой в непосредственной близости от ящиков с динамитом, которым предполагалось вскрыть засыпанный тоннель, в результате взрыва его завалило столь основательно, что Блейд не сомневался — раскопки тут начнутся в двадцать первом веке, никак не раньше.
Можно было бы считать, что завалена не только пещера, но и вся операция, если бы не та маленькая блестящая штучка, которая досталась Блейду в наследство от «спелеолога». Именно из-за нее Дж. решил продолжить дело и взялся за самого Ван Дайкена.
Голландец раздраженно потянулся за третьей картой, и Блейд, презрительно фыркнув, оттопырил нижнюю губу. Потом он привстал, пошарил в кармане легкого пиджака и выложил на стол пачку «зеленых» в банковской упаковке — словно намекая на то, что его финансовые возможности безграничны и не такой мелюзге, как Ван Дайкен, тягаться с наследником свиных, нефтяных или Бог знает каких миллионов. Дайкен открыл карту, и лицо его увяло.
Да, трижды был прав Дж., что этого человека можно взять только на «кураж»! Когда его начали серьезно разрабатывать, ситуация казалась безнадежной. Голландец нажил вполне приличное состояние на пришельцах, так что подкуп тут не годился; он исправно платил налоги и не имел дела с мафией материала для шантажа не просматривалось, он не лез в политику, не баловался с наркотиками, умеренно пил, и, наконец, за ним не тянулся какой-нибудь грязный хвост с нацистских времен. Он всего лишь рассказывал космические сказки — всем, кто желал его слушать, но подобные деяния неподсудны никаким законам. Американцы, конечно, попытались бы решить проблему напрямик, устроив Дайкену прямо на квартире допрос третьей степени, чтобы выпытать, что в его сказках ложь, а что намек, но секретная служба Ее Величества редко прибегала к таким грубым методам.
Конечно, у него были женщины. Этот сорокапятилетний холостяк отнюдь не был монахом, и зеленокожие красотки из космоса не спускались по ночам в его одинокую постель, чтобы осчастливить вниманием своего трубадура. Он любил полных дебелых блондинок нордического типа, но был чрезвычайно разборчив: имея пять-шесть любовниц, заводить новые связи явно не собирался
Но, как иногда говаривал старый мудрый Дж., «в каждом доме отыщется свой скелет в шкафу», и Ван Дайкен тоже не являлся исключением. Он обожал карты, точнее покер, игру тонкую и психологическую, в которой математический расчет значил не меньше, чем удача и умение блефовать. Он действительно был сильным игроком, и в этом качестве снискал немалую известность в закрытых полулегальных заведениях, где лучшие из лучших выясняют кто есть кто за зелеными столами. И он весьма ценил свою славу! Шестой в Европе и, без сомнения, один из дюжины лучших покеристов мира — это что-нибудь да значило! Деньги его не интересовали; он был достаточно богат. Престиж, желание сохранить славу великого мастера зеленого сукна вот в чем заключалась ею слабость.
Блейд поднял глаза на соперника и, по его молчаливому кивку, медленно перевернул свои карты одну за другой.
— Каре королей, — процедил он, сопроводив эту реплику протяжным зевком; затем с оскорбительным интересом уставился прямо в лицо Ван Дайкену.
— Пас, — сухо сообщил тот.
Когда они разрабатывали эту операцию, Дж. при помнил слова Дюма, вложенные великим романистом в уста не то Атоса, не то Арамиса: «Первый фехтовальщик Франции может не бояться второго, опасность для него представляет какой-нибудь паренек из провинции, способный твердо держать в руках шпагу». Блейд, в данном случае, и выступал этакой провинциальной темной лошадкой, готовой обойти на повороте признанного рысака и пощипать его лавровый венок.
Конечно, кое-что было подстроено. Боб и Стив обеспечивали сигнализацию вкупе с общей поддержкой, и действовали они безупречно. Был выбран подходящий момент, когда Ван Дайкен пожелал в очередной раз развлечься -причем именно в «Катане», закрытом клубе для игроков экстра-класса, который Блейд знал, как свои пять пальцев; в свое время он провел в Монако почти год в качестве резидента МИ6. Наконец, совсем не случайно в зале оказался француз Клод Массе, седьмой в европейском табеле о рангах и вечный противник Дайкена за карточным столом. Сейчас, сощурив от удовольствия антрацитовые глаза, он наблюдал, как «парень из провинции» разносит его титулованного коллегу. Кстати, Массе был довольно известным археологом и сильно недолюбливал голландца по причинам профессионального свойства.
Попасть на большую игру в «Катану» было несложно — тут посодействовал полковник Макдональд, приятель Дж., представлявший в Монако интересы британской разведки. Значительно больших трудов стоило напроситься на партию с Дайкеном — «первый фехтовальщик» пренебрегал новичками, даже если их карманы распирали кредитки. Сегодня он жаждал потешить самолюбие, обыграв Массе, и каждый франк археолога был для него ценнее, чем тысяча пахнущих нефтью или свининой долларов из-за океана. Но, в отличие от голландца, Массе был небогат и согласился оказать маленькую услугу некоему лицу, финансировавшему его университетскую программу. Так Блейд оказался в нужное время за нужным столом в компании четверых мужчин средних лет, одним из которых был Ван Дайкен. Разведчик был пятым бесплатным приложением к этому каре зубров; но вскоре три партнера капитулировали, а новичок принялся разделывать мастера.
— Пожалуй, мне пора, — сообщил Блейд куда то в пространство, сгребая деньги на свой край стола, тут было тысяч сорок долларов.
Ван Дайкен моргнул и откашлялся.
— Вы, молодой человек, всегда прерываете партию на середине? — хмуро заметил он.
— Нет, не всегда. Но в данном случае, мистер Ван Дайкен, не вижу интереса продолжать.
Это было смертельным оскорблением! Голландец вздрогнул и побагровел, словно ему в лицо выплеснули стакан виски.
— Разве деньги — не интерес, мой юный мистер Джепсон? — под таким именем Блейда представил партнерам французский археолог.
— А… деньги… он расслабленно взмахнул рукой. — Да заберите их себе… хоть все… разведчик передвинул кучу разноцветных банкнот -французских, немецких и американских на половину Ван Дайкена. — Деньги меня не интересуют… Игра другое дело! Но играть-то не с кем… — Блейд опять зевнул и поскреб макушку своего парика.
Подобного пренебрежения Ван Дайкен вынести не мог. Не обращая внимания на хихикающих зрителей, он потащил из кармана чековую книжку.
— Так, мистер Джепсон, поговорим серьезно. Какая начальная ставка вас устроит?
Блейд откинулся на стуле и заложил большие пальцы за цветастые подтяжки шириной в ладонь; казалось, еще немного, и он взгромоздит ноги на стол.
— Вы меня неправильно поняли, Дайкен, — «мистера» он на сей раз опустил. — На деньги играет мой старик… и, поверьте, в тех играх вы ему не соперник. Меня же деньги не волнуют. Другое дело играть на интерес. Тут, пожалуй…
— Интерес? Что вы имеете в виду? — белесые брови голландца полезли вверх.
На некоторое время Блейд погрузился в глубокомысленные раздумья; публика, предвкушая скандал, почтительно замерла. Краем глаза разведчик заметил, как за стойкой появился Гаратти, хозяин заведения. Итальянец что-то шепнул на ухо помощнику бармена, и тот выскользнул в заднюю дверь. Отправился за вышибалами, понял Блейд — на тот случай, если дежурная команда не сумеет утихомирить страсти. Он довольно усмехнулся; пока все шло по плану.
— Когда мы ехали сюда, Клод кое-что рассказал мне о вас, Дайкен, -разведчик положил ладони на край стола. — Я ваших книг не читал… я вообще не читаю всякую галиматью. Другое дело — послушать забавную историю с документальным подтверждением, разумеется. Так вот, — он выпрямился и приспустил на нос очки, поймав взгляд голландца, я согласен играть, если вы в случае поражения, разумеется, — представите мне бесспорное доказательство, что ваши писания не вранье и не бред сумасшедшего. А вот моя ставка, — Блейд выложил на стол зеленоватый листок. — Сертификат на предъявителя, на сто тысяч, — небрежно сообщил он.
— Франков?
— Долларов, — он выдержал паузу. — Ну, вы согласны?
— Да! — К чести Ван Дайкена, он не колебался ни минуты.
Блейд помахал рослому бармену за стойкой.
— Эй, парень! Запечатанную колоду и «арманьяк»! Всем! Я угощаю. -Потом он повернулся к Ван Дайкену и, продемонстрировав самую широкую из своих улыбок, произнес: — Должен предупредить вас, мистер… Если ваше доказательство меня не устроит, я сумею взыскать долг… так, как принято у нас в Далласе.
Он стиснул огромные кулаки и многозначительно постучал ими друг о друга.

* * *

Покер — быстрая игра; через полчаса сертификат по прежнему пребывал рядом с локтем Блейда, а голландец утирался белоснежным платком, не скрывая огорчения. Впрочем, противник оставил ему лазейку, которая могла восстановить пошатнувшийся авторитет. Пусть он проиграл этому нахальному сопляку, пусть; но если сейчас будет предъявлено нечто удивительное, нечто такое, что заставит публику пораскрывать рты, поражение мгновенно превратится в победу. Можно вообразить, что будут рассказывать об этой истории во всех злачных местечках Монако! Да что там Монако — всего Лазурного Берега, всей Франции, всей Европы! «Представляете, в прошлом году привязался к Ван Дайкену в „Катане“ какой-то нахальный янки… Да, да, к тому самому Ван Дайкену… Все требовал доказательств… предъяви ему что-нибудь этакое, космическое. Ну, старина Дайкен и выдал…»
Да, поражение забудется, ибо возобладают более сильные эмоции -восторг, удивление, любопытство… страх перед непознаваемым, наконец Ван Дайкен был достаточно умен, чтобы сообразить это. Лицо его вдруг стало спокойным и сосредоточенным; под суровым взглядом кредитора он полез в карман.
Когда голландец вытащил руку, на пальце его сиял золотой перстень с печаткой.
— Вот, — он положил ладонь на середину стола, и под ярким светом настенного бра на овальной пластинке вспыхнул рисунок — грифон, оседлавший зубчатое колесо. — Вот ваше доказательство, Джепсон.
Блейд, с замирающим сердцем, наклонился и осмотрел кольцо. Никакого сомнения — это был абсолютно точный дубликат той самой маленькой блестящей штучки, последнего «прости» от неудачника да Синто, которую он подобрал рядом с заваленной взрывом пещерой в бразильской сельве. И кажется, разведчик знал, что сейчас произойдет.
Он снял очки и с деланным недоумением уставился в лицо Ван Дайкена.
— Кольцо? Ну и что с того?
— Смотрите.
Голландец снял перстень с пальца, положил на стол и, не давая Блейду дотронуться до него, быстро прикрыл ладонью. На миг он замер, полузакрыв глаза, потом убрал руку и с ноткой торжества произнес:
— Вот, мой юный друг, попробуйте одеть.
Осторожно, самыми кончиками пальцев, разведчик коснулся блестящего ободка, слыша за спиной возбужденное дыхание зрителей. Как он и ожидал, отверстие исчезло; перстень превратился в монолитную золотую пластинку, похожую на толстую монету, к которой сбоку была прикреплена печатка. Точно как в кольце да Синто — проклятом кольце, которое не смогли заставить раскрыться усилия лучших специалистов, собранных Дж. со всех университетов Великобритании! В этот момент Ричард Блейд понял, что он не уйдет отсюда без добычи.
Он потыкал указательным пальцем в кольцо конечно, без всякого результата, — и подвинул его к голландцу.
— Ну-ка, покажите, как вы это делаете!
Ван Дайкен взял перстень и водрузил на палец. Блейд, следивший за ним во все глаза, не заметил ничего сверхъестественного — просто палец будто бы проткнул монетку и золотистый металл облек плоть; таинственная «штучка» мгновенно стала обычным и совсем не загадочным предметом, украшением, каких в любой ювелирной лавочке сотни и сотни. С грифонами, львами, орлами, драконами, монограммами и, если угодно, с копытом самого дьявола…
— Вы удовлетворены? — Ван Дайкен с ухмылкой смотрел на него.
Разведчик протянул руку, взялся за перстень и резко дернул к себе. Кольцо сидело плотно, и он дернул сильнее — так, что голландец вскрикнул от боли.
— Эй! Что вы делаете!
— Я не позволю всяким проходимцам-фокусникам морочить себе голову! -злобно прошипел Блейд. — Такие штуки показывают у Барнума за доллар с четвертью по выходным, а в будни — еще дешевле! А я — я ставил сто тысяч «зеленых»! — свободной рукой он ухватил сертификат вместе с изрядной пачкой купюр и запихнул себе в карман. Оставалось надеяться, что за остальными средствами из казначейства ее Величества присмотрит Стивен; он подстраховывал Блейда сзади и сейчас сопел прямо у него над ухом.
Кольцо дрогнуло и стало съезжать с пальца.
— Вы сломаете мне руку! — завопил Ван Дайкен. — Эй, Гаротти! Убери от меня этого бандита!
— Я тебе не только руку сломаю, фокусник, ласково сообщил Блейд. -Как водится у нас в Далласе… — он приподнялся навстречу набегавшим вышибалам и дернул изо всех сил.

* * *

Примерно через три минуты, после ожесточенного и весьма умело разыгранного сражения, трое могучих «горилл» выкинули его на улицу — прямо под ноги Стиву. Тот заботливо ухватил начальника под локоть и повлек к ожидавшему в переулке «роллс-ройсу». Слегка запыхавший Боб-стажер блокировал попытки Гарроти добраться до телефона и вызвать полицию — появился через пятьдесят секунд. Он доложил, что Ван Дайкен все еще лежит под столом, что хозяин сильно расшиб физиономию о стойку, что бармен с помощником почему-то столкнулись лбами и что вообще-то говоря пора смываться.
Поблагодарив подчиненных за службу, Блейд дал знак трогаться и левой рукой содрал усы, а затем белобрысый парик. Только после он разжал покрытый ссадинами правый кулак и задумчиво уставился на маленький золотой диск с овальной пластинкой на ободке. Пожалуй, он погорячился, когда решил стащить кольцо; лучше было бы доставить его Дж. вместе с пальцем Ван Дайкена…
Он ухмыльнулся и, засовывая взятый с боем раритет в потайное отделение бумажника, сказал:
— Ну, парни, надеюсь, вы подтвердите старику, что вся эта история мне не приснилась.
Стивен, который вел машину, буркнул нечто утвердительное, но Боб Стерн бросил на Блейда недоуменный взгляд:
— Какая история, сэр?

Предыдущая страница 10 Следующая страница


11 Джеффри Лорд

— С кольцом… Как я пытался одеть его, но ни чего не получилось.
— Простите, сэр, но вы его одели. Я видел собственными глазами!
И тогда, откинувшись на мягкие подушки «роллс-ройса», Ричард Блейд по-настоящему пожалел, что не прихватил вместе с проклятым кольцом палец голландца.

* * *

Теперь он знал, как называется такое кольцо на оривэе, на языке тех, кто его создал. Он знал о его назначении, видел в действии, он понимал, что перекрывающая отверстие пластинка является всего лишь предохранительным механизмом, чем-то вроде «защиты от дурака». Блейд даже догадывался о том, как надо обращаться с ринго, и почему Бобу Стерну показалось, что в тот вечер в «Катане» он якобы смог надеть кольцо на палец.
Но стремительный поток воспоминаний струился все дальше и дальше, а хронометр продолжал бесстрастно отсчитывать года; теперь его стрелки застыли на цифре одиннадцать. Осень шестьдесят первого, Лейк Плэсид, первый его визит в Соединенные Штаты… Полковник Стоун, энтузиаст-уфолог, фотографии, досье, груды обгорелого металла, странные высохшие трупы, доллар в прозрачном пластике… Малышка Кэти и ее зажигалка… Стройная длинноногая Кэти, черноволосая смуглянка с калифорнийским темпераментом! Интересно, как ее звали на самом деле, эту женщину оривэй, так похожую на Каллу и Сариному?
Вопросов у него было гораздо больше, чем ответов. Но сейчас Ричарду Блейду было ясно одно: в этой лесной стране Талзаны, в неведомом мире Измерения Икс, в бесплодной погоне за чудесным золотым шаром он встретил тех таинственных гостей из космоса, которые уже не раз посещали Землю. Видимо, полковник Стоун и писакакартежник Ван Дайкен были не такими уж идиотами.

Глава 12

Вынырнув из омута воспоминаний, Блейд открыл глаза и приподнялся. Лежак заскрипел под тяжестью его тела, и два голоса, шептавшихся в полумраке. испуганно притихли. Он бросил взгляд на спокойное лицо Каллы, смутно белевшее рядом. Девушка спала так крепко, как спят только в семнадцать лет, когда тревоги и заботы старших, их радости и печали, кажутся чем-то далеким и почти нереальным. Столь же нереальным, как бездны пространства и барьеры времени, отделявшие сейчас Каллу от ее неведомой родины.
Осторожно, чтобы не потревожить девушку, Блейд спустил ноги на пол, встал, подошел к столу, на котором мерцали две свечи, подвинул табурет и уселся — прочно, основательно, готовясь к долгому разговору. Джейдрам и Саринома смотрели на него округлившимися глазами, чуть приоткрыв рты и ожидая, что скажет Талзана, их верный проводник по джунглям, горам и таинственным пещерам. Но Талзана молчал. Блейд — тоже.
— Уже пора? — наконец спросил Джейдрам разумеется, на оривэе. -Будить Каллу?
— Нет, — ответил разведчик, и это короткое сухое «нет» вместо протяжного «анемо» было как выдернутая чека гранаты. А затем последовал взрыв: — Поговорим? — сказал он на английском.
У Джейда отвисла челюсть, а Саринома прижала вдруг ладошку к губам, сейчас оба они выглядели не лучшим образом.
— Ты… ты… знаешь этот язык? — свалтал так уставился на Блейда, будто произнесенные разведчиком слова оказались магическим заклинанием, внезапно превратившим Талзану в призрак из потустороннего мира. Собственно, так оно и было — если учесть, что все трое находились сейчас в какой-то иной реальности, в ином измерении, бесконечно далеком и от Земли, и от родины паллатов.
— Знаю, — подтвердил Блейд, — и гораздо лучше, чем оривэй.
— Так ты с той беспокойной планетки… как ее? Джейдрам взглядом попросил у Сари помощи, и женщина подсказала: «Вайлис». — Да, Вайлис! -повторил он.
— Аборигены называют ее Землей, — спокойно заметил разведчик.
— Правильно, — кивнул Джейд, — теперь я вспомнил. Вайлис или Земля… Я был там пару раз, он посмотрел на звездное небо, темневшее в узком оконном проеме, и начал нервно навивать на палец прядь черных густых волос. — Да, я был там пару раз, и абсолютно уверен, что на Вайлисе… на Земле нет межвременных трансмиттеров! Клянусь Единством! Да они ведь только добрались до ближайших планет своей системы! Или еще не добрались, но собираются… — растерянный взгляд свалтала обратился к Блейду: — Ты действительно оттуда, Талзана?
Разведчик промолчал. Джейдрам относился к числу наблюдательных людей; несомненно, он был умен, эрудирован и настойчив. Но в этой старой игре в вопросы и ответы он неизмеримо уступал Ричарду Блейду, полковнику британской разведки. Для профессионала смысл любого словесного поединка, любого допроса заключался в одном: сказать поменьше, узнать побольше. Блейд был профессионалом.
Он молчал, наблюдая за лицами собеседников, озаренными тусклым светом двух трепещущих огоньков. Черты Джейдрама еще хранили след ошеломляющего открытия; Саринома, более уравновешенная, уже начала успокаиваться. Наконец она спросила:
— Кто же ты, Талзана? Откуда ты знаешь этот язык?
Оставив без ответа первый вопрос, Блейд признался:
— Я тоже был на этом Вайлисе… на Земле, хочу я сказать. Не раз, как и Джейдрам… — На его губах играла насмешливая улыбка.
— Поразительно! — Сари всплеснула руками, но улыбка, заигравшая на ее губах, была скорее лукавой, чем удивленной.
— Но почему? Разве только паллаты имеют право путешествовать в пространстве?
Щека Джейдрама дрогнула.
— Ты хочешь сказать…
— Вот именно! — подбоченясь, Блейд бросил гордый взгляд на пораженных собеседников.
— И… откуда?..
— Хмм… Так… Если брать Вайлис за точку отсчета, то получается… получается… — Блейд изобразил глубокое раздумье, — да, выходит, я из другой галактики. — Заметив, что оривэй порываются что-то сказать, он развел руками: — Только не спрашивайте меня о координатах, звездных картах и тому подобном. — Анемо сай! — разведчик ухмыльнулся. — Я не знаю! У меня совсем другая профессия. — Он сделал паузу, предоставив Джейдраму и Сари строить догадки о предмете его деятельности. — Меня доставили сюда для выполнения некой работы, — таинственно пояснил он, — и, когда придет время, заберут обратно.
Джейдрам дернул себя за волосы, за тот самый локон, который он так усердно наматывал на палец, и, зашипев от боли, тихо выругался. Блейд не знал этих слов на оривэе, но выражение, видимо, было крепким, ибо Сари тут же шлепнула своего приятеля по губам. Тот пробормотал:
— Это надо же! Встретили паллези, а он оказался палланом! К чему тогда сказки насчет целительного шара — или что еще ты здесь искал?
Блейд хмыкнул.
— Насколько я понимаю, — заявил он, — вы находитесь тут на отдыхе.
— Ну, если это можно назвать отдыхом… — Саринома окинула критическим взглядом их убогую келью.
— И тем не менее… — склонив голову к плечу, разведчик ждал, пока Сари, в знак согласия, не опустила веки. — Итак, вы прибыли сюда отдыхать, я же обязан выполнить некую миссию. Не буду вдаваться в подробности… она никак не связана с вами, — Блейд помолчал, потер небритый подбородок. -Когда мы встретились — там, у озера, — я не знал, что и думать… Ваше присутствие в этом мире не было запланировано. Пришлось изобретать что-то на ходу…
Он еще вчера понял, что затея с поисками шара провалилась. Лейтон послал его в другой мир; в очень похожий на тот, где он появился в первый раз, но другой. Возможно, он попал в далекое прошлое этой реальности — что, впрочем, дела не меняло. Однако Блейд не собирался рассказывать двум оривэй правду, которая выдала бы его с головой. Для них он останется представителем неведомой и могущественной цивилизации из соседней галактики, выполняющим таинственное задание. Главное — не сболтнуть лишнего! У него на руках была пара козырей, которые требовалось разыграть умело и осторожно: вопервых, факт его появления здесь, во-вторых — Старина Тилли.
— Если история с шаром выдумка, зачем же ты потащил нас с собой? -спросил Джейдрам с некоторым раздражением.
— Я никого не тащил насильно, — усмехнулся разведчик. — Правда, и не возражал… Видишь ли, Джейд, я тоже ценю приятное общество.
Они с Сариномой обменялись понимающими взглядами, а свалтал снова дернул себя за темную прядь.
— Ладно, — заявил он, — с шаром все ясно. Сейчас-то что делать? Ты действительно можешь вывести нас отсюда?
— Нет, — Блейд изобразил искреннее огорчение.
— Но почему? Что изменилось?
— Многое. Одно дело — помочь коренным обитателям планеты, и совсем другое — таким же пришельцам, как я сам.
— Но…
Саринома мягко положила руку на плечо Джейда.
— Что ты хочешь от него, лайо? У нас — свои законы, у них свои. Я же давно толкую тебе, что надо сделать.
— Вызвать Защитников, да? — Джейдрам дернул плечом и пристально посмотрел на разведчика. — Ты избавил бы меня от многих неприятностей, Талзана… возможно, и себя тоже.
Блейд отрицательно покачал головой.
— Не могу. Не имею права! — он опустил глаза и твердо произнес. -Вызывай Защитников, Джейдрам. А мои неприятности — не твоя проблема.
Конечно, он лгал; с таким помощником, как Старина Тилли, побег имел все шансы на успех. Но Ричарду Блейду до смерти хотелось взглянуть на таинственных Защитников оривэй. Даже больше, чем ознакомиться с отпечатками их пальцев. Впрочем, он не сомневался, что картина была бы знакомой: звезды и полосы, полосы и звезды…

* * *

Калла зашевелилась и села, потирая кулачками глаза, расположившаяся у стола троица дружно повернулась к девушке.
— Что, пора? — спросила она, как давеча Джейдрам.
— Нет, лайя, — Саринома быстро подошла к своей ратанге и присела рядом. — Тут выяснились забавные подробности.
— И сейчас могут выясниться еще более забавные, — с серьезной миной заявил Блейд. — Представьте себе, что наша Калла — тоже агент какой-то инозвездной цивилизации…
Джейдрам и Саринома расхохотались, снимая напряжение, девушка же вскинула на Блейда удивленный взгляд, видимо, она не знала английского. Сари начала шептать ей на ухо, и с каждым мгновением прелестный ротик Каллы все больше округлялся, пока не стал напоминать букву "о". Блейд с интересом ожидал, каким будет ее первый вопрос.
Калла судорожно вздохнула и потянулась к нему.
— Но как же тебя зовут, лайо? Ты что-то говорил, когда мы встретились, но я уже не помню…
— Не будь такой любопытной, — Сари похлопала девушку по голому колену. Нашего друга зовут Талзана, и этого вполне достаточно!
Теперь они перешли на оривэй.
— Что будем делать? — Калла опять почти дословно повторила слова Джейдрама.
— Что, что… — пробормотал сей ученый муж. — Готовьтесь! Сейчас вызову белых…
— Ой! — привстав, Калла прижала ладони к щекам. — Но мы же хотели сами.
— Обстоятельства изменились, — коротко заметил Джейдрам. — Ну, как говорит Талзана, три вздоха и…
Он прикрыл глаза и замер под любопытным взглядом разведчика. Вероятно, решил Блейд, вызов Защитников производится ментальным сигналом — или таким образом включатся тарон, широкий браслет, который он видел у свалтала. Кажется, этот тарон был универсальным средством связи и мог выполнять множество других функций… например, отпугивать животных ультразвуком.
— Все, — Джейдрам глубоко вздохнул и вытер вспотевший лоб. — Они уже здесь… — Увидев, что Блейд собирается задать вопрос, он пояснил — Они около тарона. Возьмут его и быстро найдут нас. Подождем!
— Но я ничего не вижу и не слышу. — Блейд встал и направился к окну. Он оглядел двор, освещенный дюжиной факелов, часовых, что томились у закрытых ворот, и каменные прямоугольники казарм.
— Ничего, сейчас увидишь и услышишь, — заверил его свалтал.
И в самом деле, где-то под ними раздался грохот, и здание затряслось.
— Проломили стену на первом этаже, — заметил Джейдрам. — Значит, наше снаряжение хранится здесь, внизу.
Послышались тревожные крики, у ворот вспыхнул сразу десяток новых факелов, потом гулко ударил гонг; Блейд видел, как растворяются двери казарм, и солдаты, на бегу натягивая кольчуги и оправляя шлемы, выскакивают во двор. Грохот внизу продолжался.
— Похоже, эти парни не церемонятся, — одобрительно пробормотал разведчик, прислушиваясь к шуму и крикам, которые раздавались уже под дверью их узилища.
Внезапно тяжелая створка исчезла; пораженный Блейд видел только какие-то серые хлопья, кружившиеся в воздухе и медленно оседавшие на пол. Снаружи ударил сильный луч света, словно в коридоре включили прожектор; его ровное немигающее сияние затопило убогую камеру, заставив померкнуть пламя свечей. Прикрывая ладонью глаза, Блейд шагнул к трем оривэй, жавшимся друг к другу посреди комнаты, и обнял Каллу за плечи. Он почувствовал, что девушка дрожит.
В дверном проеме возникла высокая фигура. Человек, затянутый в серебристый комбинезон, стоял неподвижно, словно позируя перед объективом невидимого фотоаппарата. Рослый крепкий мужчина с пронзительным колючим взглядом и бледным лицом; плотный шлем охватывал его череп, не позволяя разглядеть цвет волос, однако Блейд был уверен, что они белы, как снег. В руках пришелец сжимал тонкий вороненый стержень.
Сухие тонкие губы шевельнулись. Бледный мужчина говорил на оривэе с каким-то странным акцентом, но Блейд отлично понимал его. Голос был сухим и безжизненным, словно у автомата, запрограммированного на три десятка стандартных фраз, однако каждое произнесенное слово звучало с веской и неоспоримой значительностью.
— Защитник двадцать два-тридцать. Пат Барра Саринома, Кей Олсо Джейдрам, Сиген Барра Калла?
«Вот я и узнал их полные имена,» — невольно подумал разведчик.
Джейдрам нерешительно кашлянул.
— Да, это мы, Защитник.
— Старший.
— Да, Старший.
— Кто с вами?
— Наш… эээ… проводник. Талзана.
Двадцать два-тридцать бросил на Блейда короткий взгляд и повелительно махнул рукой.
— Ты! В сторону, быстро!
Он поднял свое оружие, и Блейду внезапно стало ясно, что никогда еще он не был так близок к смерти, как сейчас. Водянисто-серые глаза смотрели на разведчика без всякого выражения, будто на комара или муху; он отчетливо представил, что стоит ему только отойти от Каллы, как в комнате возникнет еще один протуберанец из серых хлопьев, столь разительно напоминавших сажу. Блейд прищурился, оценивая расстояние и массу объекта. Придется-таки послать Лейтону этот подарок — в надежде, что морские пехотинцы окажутся на высоте.
— Старший, — раздался негромкий голос Сариномы, — это паллан, не паллези. Он, как и мы, не отсюда.
На бледном лице не дрогнул ни один мускул, но черный ствол опустился.
— Вы пойдете с нами.
Это даже не было приказом; скорее — безоговорочным утверждением.
— Я пойду, — произнес Блейд, — но только потому, что хочу этого сам.
Двадцать два-тридцать не удостоил его ни взглядом, ни ответом; он повернулся и бросил через плечо:
— За мной.
В узком коридоре было пусто, лишь мелкая пыль витала в воздухе. Калла раскашлялась, лица Джейдрама и Сари побледнели. Блейд шел первым; перед ним маячила спина Защитника с объемистым плоским контейнером. Похоже, он весил немного и не стеснял движений широко шагавшего человека.
Они достигли лестницы и спустились на первый этаж, по-прежнему не встретив ни единой души. Проход здесь был шире, чем наверху, но в дальнем конце его перегораживала груда камней, слева от которой зиял огромный пролом. Выглядело это так, словно чудовищный молот одним ударом снес стену на протяжении пяти ярдов, перемолов и раздробив большую часть каменных глыб в щебенку и мелкие булыжники. Над головой в опасной близости нависали каменные плиты и балки, готовые рухнуть в любую минуту, и Блейд решительно не понимал, зачем их провожатый и защитник тащит всю компанию в столь опасное место. Потом он заметил, что группу прикрывает нечто похожее на голубоватый пузырь, который перемещается вместе с ними. Видимо, это было защитное поле такой же природы, как создавали палустары оривэй, но гораздо более мощное.
Блейд внимательно осмотрел серебристую фигуру, уверенно шагавшую впереди. Под тканью комбинезона бугрились могучие мышцы; ниже колен материал как будто уплотнялся, переходя в голенища сапог; такие же уплотнения защищали плечи и запястья, кисти обтягивали серебристые перчатки, блестящий яйцеобразный шлем прикрывал затылок и шею. Потом он разглядел пояс, и глаза разведчика вспыхнули. Это был палустар, но какой! В палец толщиной и раз в десять шире, чем те жалкие ремешки, что носили Джейдрам и женщины! Он напоминал пояса монтажников или штангистов-тяжеловесов и, вероятно, являлся источником мощного поля, прикрывавшего сейчас всю их компанию. Блейд облизнул пересохшие губы; он уже понимал, что никуда не уйдет и не сбежит, пока силой или хитростью не завладеет этим сокровищем.
Перед грудой мусора двадцать два-тридцать свернул налево, в пролом. Разведчик и трое оривэй вслед за ним перешагнули через остатки стены и очутились в просторной и богато обставленной комнате. Это был кабинет какой-то высокопоставленной особы — может быть, даже его свирепости. Тут стояли массивные шкафы из дерева коричневатобагрового оттенка, покрытые резными фигурками, прочные табуреты на витых ножках и серповидный стол с похожим на трон креслом; его подлокотники изображали мощные нагие руки со сжатыми в кулаки пальцами, а спинка — не менее мощную грудь воина, обтянутую кольчугой.
Блейд обратил внимание, что дверцы на всех шкафах срезаны, а пол перед ними завален свитками бумаги или пергамента вперемешку с золотыми и серебряными квадратиками, какими-то мешочками и шкатулками. Несомненно, здесь провели тщательный обыск, результаты которого были налицо: все конфискованное у путников снаряжение лежало на столе палустары, ринго, дротики, пучок светящихся лучинок, браслет Джейда, маленькие тючки с палатками, фляги и прочая мелочь. Рядом небрежно присел на ручку кресла второй Защитник; повернув голову к окнам, он как будто разглядывал толпу солдат с факелами и мечами, безуспешно пытавшихся пробиться через слабо светящуюся голубоватую завесу. Этот силовой экран, видимо, прикрывал внешнюю стену здания вместе с обитой железными полосами дверью, которая вчера захлопнулась за пленниками.
Едва Старший и четверо спасенных появились в комнате, затянутый в серебристый комбинезон человек вскочил и отрекомендовался:
— Защитник триста пятнадцать-семь.
— Помощник, — с сухим кивком уточнил его немногословный шеф.
Седьмой был таким же рослым и крепким, как и старший из этой пары; такое же бледное лицо с серыми глазами, тонкие губы, прямой нос, запавшие щеки. Однако он казался молодым — Блейд не дал бы ему больше двадцати -двадцати двух лет по земному счету. Впрочем, кто их знает, этих паллатов… Саринома выглядела едва ли на тридцать, но разведчик иногда ловил себя на мысли, что даже страшится представить, сколько же ей на самом деле.
Он посмотрел на замкнутое сухое лицо Старшего, потом на столь же замкнутую и сухую физиономию его Помощника. Безымянные двадцать два-тридцать и триста пятнадцать-семь.. Отныне они будут для него Капитаном и Кадетом.
Махнув рукой, Старший подозвал к столу Джейда и женщин.
— Все здесь? — поинтересовался он.
Некоторое время оривэй перебирали и разглядывали свое снаряжение, потом Джейдрам, обменявшись взглядами с Сари, кивнул.
— Да, Старший. Все в порядке.
Но Капитан, склонив голову к плечу, продолжал внимательно изучать разложенные на столе вещи Затем он спросил:
— Где третье ринго?
— Сиген Барра Калла исчерпала заряд. Я выбросил ее ринго в озеро, -Джейд неопределенно махнул рукой на юг, в сторону гор.
— Причина? — холодные серые глаза уставились на свалтала.
— Что? — не понял он. — Какая причина?
— Заряд исчерпан. Причина?
— Ах, это… Нападение стада сантров.
Капитан кивнул, удовлетворенный объяснением, и коротко распорядился:
— Все забрать. Выступаем.
Они разобрали имущество. Блейд втянул ремешок палустара в прорези на поясе шорт, взял пару дротиков и свой обычный груз — мешок с палатками, двумя флягами и небольшим контейнером с концентрированной пищей. Джейдрам с видимым облегчением застегнул на запястье свой браслет и сунул в карман ринго.
— Одна формальность, Кей Олсо Джейдрам, — внезапно произнес Старший. — Отметка в вашем тароне. Активизируйте его.
С вымученной усмешкой Джейд прикоснулся к одному из выпуклых сегментов браслета, и Капитан монотонным голосом заговорил:
— Спасательная акция на гласторе двенадцать. По вызову оривэй Кей Олсо Джейдрама с двумя спутниками. Сектор и время… — последовал ряд неизвестных Блейду терминов. — Дополнение: кроме указанных оривэй, акция распространена на сопровождающего их паллана. Классификация неизвестна, действую согласно общей инструкции. Защитник двадцать два-тридцать.
Он прикоснулся к шлему — вероятно, там был записывающий прибор, — и кивнул головой:
— Все. Можем идти.
Одинаковыми движениями оба Защитника подняли оружие, направив его в простенок между окнами. Блейд смотрел во все глаза, но никаких внешних эффектов не последовало: ни блистающих молний, ни светящихся лучей, ни вспышек, ни звуков. Однако толстая стена вдруг со страшным грохотом обвалилась наружу, словно вытолкнутая невидимым гигантским кулаком; потолок окончательно просел, и град осколков, каменной крошки и пыли взмыл в воздух. Однако силовой кокон, прикрывавший путников, не пропустил ничего. Под его защитой они выбрались во двор: Капитан — впереди, за ним — четверо спасенных, в арьергарде — Кадет. Голубоватое мерцание у стены казармы погасло, зато экран, окружавший людей, засветился ярче; он имел форму срезанного по большой оси эллипсоида, в фокусах которого находились два Защитника.
На плацу, где его свирепость решал вчера судьбу пленников, собралось уже не меньше тысячи солдат. Половина, выставив вперед копья и прикрывшись щитами, ровной шеренгой перегораживала двор; на флангах рассыпались арбалетчики. Свистнули стрелы, строй воинов качнулся, надвигаясь на маленькую группу пришельцев, но Старший уделил этому маневру не больше внимания, чем налетевшему с моря легкому бризу. Он как будто даже не собирался идти к воротам, ибо самый кратчайший путь к дороге, что вела в горы, пролегал через южную стену. И вороненый ствол в руках Защитника смотрел прямо туда.
Внезапно в шеренгах атакующих возник широкий проход; внешняя стена, ограждавшая плац, треснула и расселась. Ветер взметнул к небесам серые хлопья, понес их вверх, к темному небу и звездам, в тот рай или ад, куда в любом мире попадают души погибших воинов, и Блейду показалось, что над плацем раздался тоскливый протяжный стон. Разведчик невольно потряс головой, глядя, как снова сомкнулись ряды солдат в стальных кольчугах — в безнадежной попытке сразиться с силой, неведомой в этом мире стрелы, меча и пращи.

Предыдущая страница 11 Следующая страница


Ричард Блейд, беглец 12

Рука Защитника, вытянутая вперед, казалась сверкающим орудийным стволом; на серебристом комбинезоне и гладком шлеме играли багровые отблески факелов. Второй раз страшная просека разорвала строй, и люди отхлынули, словно догадавшись, что их жалкое оружие бессильно против чар и колдовства. Ветер опять закружил невесомые хлопья сажи, и Блейду показалось, что Калла вдруг всхлипнула.
— Клянусь Единством, — едва слышно пробормотал Джейдрам за его спиной, — он не успокоится, пока не перебьет всех!
Блейд шагнул вперед и решительно положил руку на плечо Защитника.
— Вы не слишком усердствуете, Старший? — его тон был холоден и спокоен. — Разве нельзя устрашить туземцев каким-нибудь другим способом, кроме убийства?
Резким движением Капитан стряхнул его ладонь.
— Это паллези, — вымолвил он, не оборачиваясь. — Кей Олсо Джейдрам, вы объяснили своему проводнику, кто такие паллези?
— Н-нет, — в голосе Джейда слышалась неуверенность.
— Так объясните.
С этими словами Защитник двинулся к пролому в стене, мимо расступившихся солдат. Они больше не пытались атаковать, и Старший, видимо, не собирался стрелять. Блейд и трое оривэй шли за ним, втаптывая в землю пепел сотни погибших.
— Паллези, — мрачно проворчал разведчик, пожав плечами. — Разве паллези — не люди?
Джейдрам отвел взгляд.
Они выбрались на дорогу и, в угрюмом молчании, пошли к горам. Двигаться по наезженному тракту было легко; вдобавок четверо путников хорошо отдохнули за минувший день, и даже Калла, самая слабая, не отставала. Защитники же вышагивали, как заведенные; казалось, само понятие усталости им не знакомо.
Вскоре Блейд понял, что они идут к ущелью, в котором два дня назад напоролись на патруль десятника Гворда. Означало ли это, что им вновь придется нырнуть в подземный ход, чтобы выйти к южным лесам? Или в горах всю компанию поджидал какой-то летательный аппарат, который доставит их… Куда? Снова на берег озера?
Чуть приотстав, разведчик поравнялся с Джейдрамом.
— Мы возвращаемся, Джейд? — негромко спросил он на английском, скосив глаз на каменную спину Капитана и его ранец, мерно покачивающийся в такт шагам.
— Да, — свалтал кивнул. — Идем к озеру.
— Зачем?
— Там находится гластор… межвременной трансмиттер. Аппарат, который перенес нас сюда. Ты ведь, наверно, знаешь…
— Знаю, — Блейд не дал ему закончить фразу. — Мы находимся в ином пространстве-времени, в чужой вселенной, куда нельзя добраться на звездном корабле.
Джейдрам снова кивнул; осведомленность спутника ничуть его не удивила.
— Мы идем к озеру, — повторил он, — и будем ждать несколько дней, пока не подойдет наша очередь. Затем мы вернемся в свой мир… и ты вместе с нами, Талзана.
Блейд с минуту обдумывал эту идею, потом спросил:
— А если я не захочу?
— ОН заставит, — взгляд свалтала уперся в каменную спину впереди.
— Это мы еще посмотрим, — пробормотал разведчик. — Я — свободный человек… И я еще не закончил тут свои дела.
— Существует Закон о Невмешательстве, принятый всеми высокоразвитыми озинра, не только паллатами, — начал Джейдрам. — Согласно ему…
Блейд коснулся локтя свалтала.
— Прости, я не понял. Кто такие озинра?
Это слово он уже знал — от Каллы. Но не помешает выслушать и толкование Джейда.
— Мыслящие. Все разумные существа во всех вселенных.
— Не исключая и тех, которые живут здесь?
— Не исключая. Но местные не относятся к высокоразвитым озинра, это -паллези.
— Хмм… вот как… — разведчик погладил заросший щетиной подбородок. — Ну и что же говорит закон?
— Никто не должен вмешиваться в чужие дела.
— Интересно… И потому он, — Блейд ткнул пальцем в спину Защитника, — собирается силой запихнуть меня в этот самый гластор?
— Только чтобы установить контакт. Закон допускает одно исключение: при встрече с представителем неизвестной расы нужно доставить его для опознания. Затем определенные структуры с нашей стороны должны связаться с твоим народом и выяснить его волю. Захотите — мы станем поддерживать связи; в ином случае последует разграничение сфер влияния, и мы будем знать, что на данную часть пространства наложен запрет.
— Мне кажется, чти применение силы при первой же встрече — плохое начало контакта, — задумчиво произнес Блейд. — Между нами все было так хорошо… пока не появились эти! — он мотнул головой в сторону Защитника.
— Да уж, — ухмыльнулся Джейдрам, — контакт развивался нормально… Особенно с девушками!
— Любовь — лучшая основа взаимопонимания, с глубоким убеждением заявил разведчик. — Поверь, Джейд, я обладаю большим опытом в таких делах.
— Это я уже заметил, — ухмылка свалтала стала еще шире, потом он посерьезнел. — Понимаешь, Талзана, мы трое — оривэй, обычные люди. Мы можем нарушить какое-то правило, и смерть нам за это не грозит… ну, некоторые неприятности, скажем так. Защитники — совсем другое дело. Они -официалы, слуги и стражи Закона.
— Это плохой закон. — Блейд разыграл искреннее возмущение. — Никто не имеет права применять силу к высокоразвитому существу!
Джейдрам смерил его задумчивым взглядом.
— Видишь ли, друг мой, в нашей галактике разумная жизнь большая редкость, и мы всегда стремимся установить связи с новыми озинра. Эта проблема не должна зависеть от личностей. Индивидуальные психологические параметры разумного существа могут колебаться в очень широком диапазоне…
«Дьявольщина, — подумал Блейд, а ведь этот ученый дзур прав!» Он невольно вздрогнул, представив, что на его месте мог оказаться Ван Дайкен. Хороший посредничек для первого контакта! Или среди высокоразвитых озинра таких уже не водилось?
Голос Джейдрама продолжал жужжать над ухом, и вдруг разведчик понял, что ему задают вопрос.
— Прости, Джейд…
— Да-да, я повторю… Так вот, скажи, мой вышедший из леса друг, разве ты можешь представлять всю свою расу?
— Нет, конечно.
— Вот видишь! — с энтузиазмом подхватил Джейдрам. — Возможность контакта представляется столь ценной, что ее надо оградить от каприза твоего или моего — от помех, от любой неудачи. Главное найти друг друга в этой бездне, — он поднял лицо к усеянному звездами небу. — Потом те, кому положено с вашей и с нашей стороны решат, что делать дальше.
Блейд надолго задумался. В том, что говорил Джейдрам, чувствовалась определенная логика; он излагал основы мировоззрения расы, многие тысячелетия обитающей среди галактических просторов, не скованной ни расстоянием, ни кратким временем жизни, ни ограниченными ресурсами одного-единственного перенаселенного мира. Земному человеку, погрязшему и междуусобных дрязгах маленькой планеты, было нелегко понять и принять эти идеи, даже если все сказанное являлось святой истиной — в чем Блейд, после устроенной Защитником бойни, весьма сомневался.
— Звучит благородно, — наконец заявил он. — Маленькое насилие во имя великой цели! Что ж, пусть так… Но кто поручится, друг мой Джейдрам, что все сказанное — не пустые фантазии?
От неожиданности свалтал даже сбился с ноги.
— Ты хочешь сказать, что я намеренно ввожу тебя в заблуждение? Но зачем?!
— Откуда я знаю… Может быть, ваш флот с этакими типами на борту, -Блейд яростно ткнул дротиком в сторону невозмутимо шагавшего впереди Защитника, — ждет не дождется, чтобы сбросить на наш мир парочку бомб…
— Ты с ума сошел, Талзана! В космосе никогда не было войн! За этим следят Защитники… наши и других палланов. Вернее, они наблюдают, чтобы паллези с тех планет, которые приближаются к критической точке, не выкинули что-нибудь подобное… Вот тогда-то и пригодится та самая парочка бомб…
— То есть, с этими паллези будет покончено?
— Вне всякого сомнения, Талзана.
— Но это же чудовищно! — на сей раз Блейд по-настоящему ужаснулся. -Уничтожить целый мир!
— Ты предпочитаешь, чтобы было уничтожено множество миров? — Джейдрам в упор поглядел на разведчика. — А ведь это может случиться, если в космос выйдет раса с мощным оружием и ущербным интеллектом паллези! — Он помолчал, потом с легким оттенком удивления добавил: — Странные вещи ты говоришь, Талзана… Разве у вас этого не понимают?
Лоб Блейда покрылся холодным потом; он стоял на грани разоблачения.
— Понимают, — удалось выдавить ему, — и поэтому мы осторожно подходим к проблеме новых контактов…
К счастью, Джейдрам приписал его волнение иным причинам.
— Ты не должен беспокоиться, Талзана, — сказал он с необычным теплом. — Я имею в виду, из-за этой своей миссии. Контакт между нашими культурами гораздо важнее любого задания, которое ты здесь выполняешь. А что касается Защитников… — он помолчал. — Конечно, они бывают жестковаты, когда имеют дело с паллези… Но ты-то паллан! И к тебе будут относиться с должным уважением.
Блейд молча кивнул.
— Ты знаешь, — с улыбкой продолжал свалтал, — я ведь чуть не раскрыл тебя! Ты был на редкость сообразительным дикарем — слишком сообразительным для примитивного лесного охотника. Когда ты вышел к нам с этой зверюгой на плечах и цветком… — он негромко рассмеялся. — Нет, паллези на такое не способен, чтобы не говорила Саринома!
Они шли по дороге в темноте южной ночи, и светлый эллипс послушно бежал вместе с ними, озаряя то каменные столбики с непонятными знаками, то ограды небольших домиков, замерших в сонной тишине, то стволы деревьев с грубой коричневой корой, потом слева и справа от обочин появилась трава альпийского луга, и вскоре тракт превратился в тропинку, а потом исчез совсем. Путники подходили к ущелью, их никто не преследовал.
Когда впереди показался вход в расселину, окаймленный по краям утесами, Блейд внезапно сказал:
— И все же я не очень понимаю, Джейдрам, по каким признакам вы отличаете палланов от паллези. Возьмем, к примеру, этот Вайлис или Землю… Ведь у них довольно высокая культура! Кто же они — палланы?.. паллези?..
С трепетом он ждал ответа так, как ждут приговора судьбы. И приговор грянул.
— Паллези, Талзана, паллези, — произнес свалтал. — И такие паллези, что опасней их, пожалуй, не найдется никого во всей галактике!

Глава 13

Прошел день. Странники миновали ущелье и подземный тоннель под скалистым хребтом, затем передохнули до полудня и углубились в лес. Их путь был прямым, как полет стрелы, вероятно, в шлем или манжеты комбинезона Старшего был вмонтирован указатель курса.
Мерно вышагивая вслед за рослой серебристой фигурой, Блейд предавался раздумьям. Пожалуй, впервые за все годы странствий в реальностях Измерения Икс он находился в полной и абсолютной безопасности, прикрытый от забот и тревог мощью паллатов. Чужой мощью и чужой силой… Это не слишком нравилось ему, зато он мог не обращать внимания на хищную живность, на кровожадных аборигенов, на погоду, на десятки крупных и мелких трудностей, неизбежных спутников похода по диким местам. Наконец, он мог думать. И вспоминать…
Года полтора назад у Лейтона возникла абсурдная идея отправить его в какой-нибудь технологически развитой мир, в такую реальность, которая походила бы на грядущее Земли. Старик полагал, что сумеет заслать своего подопытного кролика прямо в звездное королевство роботов и галактических лайнеров, если оный кролик вообразит нечто подобное в момент старта. Помнится, он заставил тогда Блейда перечитать массу фантастических романов, нашедших затем достойный конец в пылающем камине дорсетского коттеджа. Был там один многотомный сериал, шесть или семь толстенных книг, в котором описывались приключения ленсменов, галактических полицейских, которые косили народ из бластеров почище Капитана с Кадетом… Но Блейду не удалось попасть в аналогичную вселенную, он просто впал в транс под колпаком коммуникатора и с четверть часа наслаждался яркими, забавными и совершенно безопасными сновидениями.
Но сейчас, сейчас!.. Сейчас он находился на пороге реального мира, который владел всем тем, о чем грезилось Лейтону звездолетами и силовыми полями, лучевыми эмиттерами и роботами, почти вечными источниками энергии и чудодейственными средствами, продляющими жизнь. Что там Золотой Шар, потерявшийся в какой-то складке пространства-времени, в древних горах неведомой планеты! Для паллатов такие устройства наверняка относились к временам седой старины. И они были лишь крохотной частицей огромного, невообразимого богатства!
Да, он пустился на поиски дублонов из сундука капитана Флинта, а нашел пещеру Али-Бабы, целое подземелье, заваленное алмазами чистейшей воды. И рядом с ним находилась пятерка джиннов, готовых распечатать магические врата и ввести Ричарда Блейда, паллана, в залы, полные драгоценностей… Более того, два из них, пара серебряных ифритов, собирались отконвоировать его еще дальше.
В том то все и дело отконвоировать и допросить! Он не мог так рисковать по нескольким причинам. Во-первых, он был уже раскрыт, расшифрован и признан существом из другого мира, представителем инозвездной цивилизации, и лишь хрупкий лед лжи о ее мнимом могуществе спасал Блейда от гибели. Земляне относились к паллези к довольно высокоразвитым паллези, что было еще хуже. Теперь он знал, что Закон о Невмешательстве не защищает ни Землю, ни его самого, и боялся, что не сможет долго морочить тех официалов, коим надлежит разбираться со всякими подозрительными пришельцами. Это соображение шло за номером вторым, но имелось еще и третье, и четвертое, и пятое…
Например, стоило учесть, что корабли паллатов посещали Землю, и пришельцы вели себя там довольно бесцеремонно. Судя по всему, паллаты образовывали некий межзвездный союз, конфедерацию или империю различных гуманоидных рас — эта мысль невольно приходила на ум при первом же взгляде на смуглых стройных оривэй и белокожих ширококостных Защитников. Кто еще входил в эту лигу? Блейд припомнил странные полуобгоревшие тела в подземных камерах Лейк Плэсида. Эти были невысокими, с невероятно длинными пальцами и кожей, отливавшей изумрудом… Зеленые человечки, как называл их полковник Стоун. Еще одна раса паллатов? Или палланов?
Паллаты, палланы, паллези… Эта табель о рангах тоже наводила на определенные размышления. Он уже достаточно хорошо знал язык, чтобы вычленить общий корень. «Паллат» на оривэе значило «свой», остальные термины использовались для идентификации чужаков, точнее «не-своих». Но если паллан обозначал существо во всех отношениях равное тем, кто говорил на оривэе, то паллези стоял неизмеримо ниже — чужак-дикарь, и только. Несомненно, паллаты не разделяли прекраснодушных идей некоторых земных гуманистов о помощи «младшим братьям по разуму» или о спасении оных братьев от ужасов термоядерной войны. Каждой цивилизации требовалось созреть и самостоятельно преодолеть свои критические точки; тогда, очистившись в геенне страданий, она могла выйти в просторы космоса. Если же этого не удавалось, если культура пожирала саму себя в пламени войн и давке перенаселения, задыхалась в тисках экологического кризиса — что ж, туда ей и дорога.
Именно это растолковал паллат Кей Олсо Джейдрам, дзурсоциолог, паллану Талзане; паллези же Ричард Блейд с большим вниманием прислушивался к этой поучительной беседе представителей двух высокоразвитых цивилизаций. Он как будто прятался в засаде в собственном теле, боясь высунуть нос наружу, ибо паллези не имели в галактике никаких прав, кроме одного: сидеть на своей планете, потихоньку продвигаясь по пути к совершенству. Если же -невероятная ситуация! — они достигли бы космоса раньше, чем совершенства, и попытались влезть туда со своими кровожадными замашками, их звезда внезапно превратилась бы в сверхновую. Правда, Джейдрам клялся, что ему не известны случаи, потребовавшие применения столь суровых мер.
Блейд слушал рассуждения ученого свалтала, запоминал, алчно поглядывал на широкие палустары Защитников, их шлемы и ранцы, наверняка набитые любопытнейшими вещами. Итак, он — бесправный паллези, дикарь… полуцивилизованный каннибал, гораздо более опасный, чем экс-Талзана, простодушный лесной охотник… Что ж, тогда он и будет действовать как паллези. Обманет, убежит, если надо — убьет, но в камеру гластора — ни ногой!
Конечно, мысли насчет убийства к Джейдраму и девушкам не относились, но Капитан начинал сильно раздражать Блейда.

* * *

Кадет, то бишь Защитник триста пятнадцать-семь, был парень вполне терпимый; по крайней мере, он не проявлял никакой инициативы — шел сзади и охранял тыл. Однако его шеф казался разведчику все менее симпатичным. Старший вел себя со спокойной властностью, будто ни на минуту не сомневался в своем праве распоряжаться их крохотным отрядом; он выбирал маршрут, он задавал темп движения, он указывал, когда остановиться на отдых и за каким кустом можно присесть. И он почти всю дорогу молчал! Команды подавались жестом или неразборчивым хмыканьем; может быть, раз или два за все время он бросил несколько небрежных слов.
Блейд, лидер по натуре, кусал губы от злости. Этот тип обращался с ним с тем же холодным пренебрежением, какое он сам демонстрировал Ван Дайкену во время достопамятной партии в покер. Сейчас сильная карта была на руках у Капитана, похоже, он считал, имеет каре тузов против жалкого стрита, который еле-еле сумеет наскрести соперник. Блейд, однако, думал иначе. В рукаве у него были припрятаны маленькие неожиданности — вроде Старины Тилли например, — и стрит мог мгновенно превратиться в стрит-флеш.
После того, как он принял решение покинуть своих спутников, на душе у разведчика полегчало. По крайней мере, тактическая задача стала ясна — он должен расстаться с паллатами, получив максимум информации и кое-что еще. Да, кое-что еще! Его взгляд скользнул по серебристому контейнеру, который покачивался на широкой спине Защитника, и Блейд злорадно ухмыльнулся.
Далеко за полдень, когда они отмахали уже не меньше туга или двенадцати миль, считая от скал, произошло первое столкновение. Путники пробирались лесом. Идти было легко: огромные деревья росли в ста-ста пятидесяти ярдах друг от друга, не препятствуя ходьбе и навевая приятную прохладу, мягкая почва, покрытая мхом и короткой изумрудной травой, пружинила под ногами, колючие заросли попадались редко и обойти их не составляло труда. Отряд двигался в прежнем порядке — два Защитника впереди и сзади, в фокусах силового эллипсоида, Блейд и трое оривэй — посередине, словно конвоируемые пленники.
Внезапно вверху, в древесной кроне, мелькнула пятнистая тень. Ягуар! Разведчик был уже знаком с повадкой этих огромных кошек прыгать на добычу прямо с нижних ветвей, клыки, когти и немалый вес зверя делали такую атаку смертельной для жертвы — как правило, крупного лесного оленя.
На этот раз хищник, растопырив лапы, рухнул на силовой кокон над самой головой Капитана и с яростным рыканьем соскользнул вниз, в траву. Защитник даже не замедлил шага, лишь приподнялся черный стержень ствола, и на том месте, где только что ревел могучий и прекрасный зверь, возникла черная проплешина.
Это было отвратительно! Блейд не имел бы ничего против, если б человек взял жизнь животного в честном бою, когда стрела, топор или ружье — пусть даже ружье! — компенсируют отсутствие клыков и когтей у двуногого охотника. Но так! Убить походя, небрежно, из-под непроницаемого для зверя силового панциря… Ему казалось, что выстрел Капитана опалил его душу и уж наверняка сжег остатки терпения.
Резко ускорив шаги, Блейд обогнул Капитана и заступил ему дорогу.
— Вы! — холодный гнев сверкал в глазах разведчика — дар ирландской крови, скованный холодным расчетом, наследием предков англичан. — Вы! -повторил он, уставясь тяжелым взглядом в бледно-серые равнодушные зрачки. -Разве надо было убивать этого зверя?
— Он представлял опасность, — голос Защитника оставался ровным и сухим.
— Он не представлял опасности, и лишь последний мерзавец мог пристрелить его таким подлым образом, — прошипел Блейд, мешая английский с оривэем, на языке паллатов он не знал ни одного крепкого словечка. — Это… это неспортивно! — пожалуй, на Британских островах нельзя было сильней оскорбить охотника-джентльмена.
Но Капитан не являлся ни охотником, ни, по видимому, джентльменом. Вытянув руку, он отстранил Блейда — да так, что разведчик едва удержался на ногах, — и дернул головой: мол, хватит болтать, вперед! Блейд, однако, не собирался мириться с оскорблением действием; развернувшись на пятке, он нанес удар.
К счастью, он бил вполсилы, иначе позорно рухнул бы в траву, его кулак наткнулся на невидимую упругую преграду в дюйме от скулы Старшего, и странная сила отбросила разведчика на пару шагов. Древки дротиков, которые он держал в левой руке, пропахали борозду в мягкой почве и помогли Блейду удержать равновесие. Не спуская глаз с лица Капитана, он медленно остывал, уже начиная анализировать полученную информацию. Она оказалась весьма ценной — этот серебряный истукан был защищен куда лучше, чем полагал разведчик.
— Вот как, — пробормотал он, пристально разглядывая Старшего, — вот как, значит… — на его губах зазмеилась оскорбительная усмешка. — Честный бой не для нас!
— Успокойтесь, паллан, — в зрачках Защитника двадцать дватридцать мелькнуло что-то похожее на торжество. — Надо идти.
— Пойдем, приятель, — Блейд кивнул головой. — Но хочу, чтобы ты знал: если рискнешь снять свою сбрую, я вышибу из тебя дух.
— Вряд ли получится, паллан, — снова в его глазах на миг засветилось что-то человеческое — гнев?.. злорадство?.. — Вряд ли получится, -повторил он, — даже если я останусь без снаряжения.
— Посмотрим, — буркнул Блейд и отступил с дороги. Трое оривэй смотрели на него с непонятным выражением. Калла, видимо, просто испугалась, во взглядах же Сариномы и Джейдрама читалось нечто похожее на опасливое одобрение. За их спинами торчал рослый Кадет, лицо его застыло в маске равнодушия. Он и шага не сделал в сторону своего начальника скорее всего, не сомневался, что тот справится с проблемой сам. Это Блейд тоже взял на заметку.

* * *

Вечером он подсел к Сариноме — в надежде не только насладиться ее обществом, но и получить кое-какие сведения. На поляне, выбранной для ночлега, пылал небольшой костер, по обеим сторонам его, у самых границ защитного, поля, стояли две палатки. Джейдрам уже забрался в свою, и скоро оттуда донеслось легкие посапывание, Калла, вытащив надувной спальник, улеглась на него, облокотившись на руку и с мечтательной улыбкой поглядывая на языки пламени. Ее тело, почти совсем обнаженное, казалось золотым, маленькие упругие груди подрагивали в такт дыханию.
Защитники отдыхали прямо на земле, не снимая своих комбинезонов; Блейд заметил, что им хватало и двух часов легкой дремоты. Они ничего не ели, не пили ароматную иплу и, как следствие, не справляли естественных потребностей. Видимо, их организмы отличались от человеческого, либо необходимый тонус поддерживался искусственным путем. Сейчас Кадет растянулся в траве подальше от костра. Капитан же сидел напротив Каллы — словно серебряная статуя Марса, охраняющая покой золотой Венеры.
— Ну и парочка, — шепнул он на ухо Сари, опускаясь в траву рядом с женщиной.
Саринома одарила его ласковым взглядом карих глаз.
— Да, лайо. Очень зрелищно и не без намека — жизнь, смерть и между ними — огонь… Когда я вернусь домой, сделаю такую композицию.
— Может быть, прогуляемся ночью в лес? — предложил Блейд, нежно поглаживая ее спину.
— ОН не выпустит за границы поля. — Сари стрельнула глазами в сторону Капитана. — Или еще увяжется за нами… Нет, нет! — она даже вздрогнула, представив себе такую возможность. — Через пару дней, лайо, мы будем у озера, в охраняемой зоне, там можно вести себя посвободнее…
— Жаль, что у нас нет третьей палатки, — разведчик вздохнул.
— Из нас двоих пожалеть стоит меня, — на щеках Сариномы заиграли ямочки. — Калла не уснет, пока не получит свое, а вот Джейдрам, увы…
Блейд улыбнулся, потом лицо его стало серьезным.
— Кстати о Джейдраме, милая… Почему он так не хотел вызывать Защитников? Неприятные парни, конечно, но если не считать патологической тяги к убийству, они вполне терпимы. В конце концов, онитаки выручили нас и доставят куда надо и в полной безопасности. Может быть, их услуги дорого стоят? Джейд будет разорен вконец?
Саринома несколько секунд с недоумением смотрела на него, потом лицо ее прояснилось.
— А! Ты имеешь в виду деньги — те металлические кружки, которые используют на Вайлисе и, наверняка, в этом мире тоже?
Разведчик кивнул.
— Нет, лайо, нам не нужны деньги, и мы их не имеем. Но вызов Защитников в определенном смысле будет стоить Джейду немало… Да, немало!
— Немало — чего?
— Не знаю, как сказать на этом варварском языке… у них нет точного эквивалента. Мы называем это «арисайя»
— Арисайя? — Блейд припомнил, что пару раз уже слышал это протяжное певучее слово.
— Да. Почесть, власть, авторитет, которые определяются талантом, знаниями, неординарностью паллата… иногда — его полезностью или красотой… Чем выше арисайя, тем выше и положение в обществе. Понимаешь?
— И это заменяет деньги?
— Ну, в какой-то степени…
— Но деньги поддаются точному исчислению, а как измерить знания или красоту? — Блейд недоверчиво покачал головой.
— А кому нужна точная мера? — вопросом на вопрос ответила Сари. — Ты — человек, повидавший жизнь… я знаю, я чувствую это, — пальцы женщины сжали ладонь Блейда. — Ты понимаешь, что люди очень разные… достаточно разные, чтобы заметить отличия в их арисайя. Вот Калла, — Саринома вытянула руку. — Она — красивый зверек, девочка, вступающая в жизнь… Ее арисайя мала, но дай время, друг мой, дай время…
— Значит, ты хочешь сказать, что арисайя Джейда сильно пострадает из-за того, что он вызвал Защитников?

Предыдущая страница 12 Следующая страница


13 Джеффри Лорд

— Еще бы! Он не справился с ситуацией, не проявил должной твердости и ума… Что может быть хуже? — Сари повела плечами, потом вдруг сказала с легким вздохом: — Но ничего, ничего… Джейдрам еще молод и сумеет все поправить.
Блейд пристально всмотрелся в бездонные глаза женщины.
— Велика ли твоя арисайя, Сари?
— А твоя, Талзана?
Они улыбнулись друг другу два человека, знающих себе цену. Ночной ветерок прошумел над травой, ласково огладив их нагие спины.
— Интересно, как обстоят дела у этого парня? — разведчик глазами показал на Старшего.
— Нууу… — протянула Саринома, — он приносит пользу. Я полагаю, его арисайя не так уж мала. Собран, силен, неглуп, всегда готов к действию, спокоен…
— Как мертвец, — закончил Блейд.
Сари хихикнула.
— У нас говорят — скорее камень отрастит шерсть, чем Защитник улыбнется.
— Они что — всегда такие? Замороженные?
— Вероятно, — женщина пожала плечами. — Мы редко видим их, лайо.
Блейд поднялся.
— Попробую-ка я его расшевелить.
— Сомневаюсь, чтобы тебе это удалось, — в глазах Сариномы запрыгали озорные огоньки. — Пару раз ты уже попытался…
— Хмм… Пари? — он склонил голову к плечу. — Ты знаешь, что это такое?
— Знаю. Каков заклад?
— Ну, — он покачивался на носках, глядя сверху вниз на прелестное лицо Сариномы, обрамленное водопадом темных локонов, — что может взять мужчина с женщины…
— То же, что женщина с мужчины.
— Договорились, лайя.
Кивнув в знак согласия, Блейд шагнул к костру. Облик его вдруг разительно изменился: сгорбились плечи, челюсть угрожающе выпятилась вперед, глаза смотрели с нехорошим прищуром. Примерно так выглядели хулиганы в Сохо — публика, с которой ему не раз приходилось иметь дело.
— Ты! — на этот раз он не снизошел до более вежливого обращения. -Что ты уставился на мою девушку? — Блейд махнул рукой на возлежавшую за костром Каллу, и она встрепенулась. — Она моя девушка, и я не хочу, чтобы всякий чурбан пялил на нее глаза! — Жаргон лондонских доков с трудом поддавался переводу на оривэй, но Блейд старался изо всех сил.
Защитник поднял к нему лицо, и на этот раз ошибиться было трудно — его глаза смотрели на беспокойного паллана с явной и неприкрытой неприязнью. Зато Саринома — Блейд покосился на нее наблюдала за этой сценой с безусловным интересом.
Вдохновленный таким свидетельством одобрения, Блейд продолжил свои гастроли.
— Знаешь, что в моих родных краях делают с типами, которые кладут глаз на чужих женщин? Подвешивают за ноги и вырезают то, что между ними!
Эта угроза плохо сочеталась не только с образом культурною паллана, но и с воспоминаниями о героях Сохо, они, как правило, в подобных случаях просто совали ножик в бок. Но должен же он как-то раскочегарить этого серебряного истукана! Потом сей инцидент можно превратить в шутку… оривэй прекрасно понимали шутки, а мнение Защитников Блейда абсолютно не интересовало. Он сопроводил свои последние слова весьма откровенным и вульгарным жестом, но на лице Капитана лишь промелькнула тень недоумения -казалось, он не понял смысл того, что было ясно любому представителю расы двуполых гуманоидов в любом уголке галактики.
— Что вам надо? — неуловимым движением Старший поднялся на ноги, и теперь они с Блейдом стояли друг против друга, словно два готовых вступить в драку петуха. — Чего вы хотите?
— Набить тебе морду! — в лучших традициях лондонских пабов рявкнул разведчик. — Ну-ка, скидывай свое тряпье, если ты мужчина! — он попытался сграбастать Капитана за ворот, но пальцы его лишь скользили по невидимой поверхности силового кокона.
— Я не имею права вступать в конфликт с объектом спасательной операции, — сообщил Капитан, но могу применить успокаивающее средство.
На его ладони внезапно возник маленький предмет, напоминавший цилиндр с тонким носиком, и Блейд поспешно ретировался на пару шагов — эта штука была похожа на шприц.
— Что еще можно ждать от парня, который боится честной драки? -вопросил он небеса, подняв лицо кверху, но не спуская глаз с подозрительного предмета. — Вот пялиться на чужую девушку — на это он способен. Как и на всякие грязные мысли на ее счет.
Внезапно за спиной Блейда раздались какие-то странные звуки, и он поспешно обернулся: Саринома каталась от хохота в траве. На шум из палатки высунулась голова Джейдрама с всклокоченными со сна волосами. С полминуты он озирал представшую картину, потом осведомился:
— Что происходит? На нас напали дикари? Или Старший хочет поджарить кого-то на костре?
— Еще интересней, — Сари наконец отдышалась и села. — Талзана решил, что Защитник собирается изнасиловать нашу Каллу.
Калла, сидевшая скрестив ноги на своем матрасике, с достоинством кивнула и хихикнула. Похоже, эта мысль казалась ей забавной. Глаза Джейдрама выпучились от изумления.
— Хмм… — произнес он, поглядывая на Блейда, — ты, друг мой, преувеличиваешь. Защитник такого сделать не может.
— Такое может сделать любой мужчина, — уверенно заявил Блейд, — если только он не импотент.
Саринома вскочила на ноги и пошла к нему, улыбаясь во весь рот.
— Самое смешное, Талзана, что он не понял и половины твоих оскорбительных намеков. Видишь ли, лайо, у Защитников секс стоит не на первом месте… можно сказать, его нет вообще.
У Блейда отвисла челюсть.
— Но к-как… к-как же они размножаются? — заикаясь, начал он. -Почкованием, что ли?
— Термин «клонирование» подойдет лучше всего, — сообщил Джейдрам, заползая обратно в палатку.
— И они не могут?.. — взгляд разведчика теперь обратился к Сариноме.
— Если и могут, то не хотят, — дополнила она реплику Джейда. — Так что наши с Каллой прелести значат для них меньше, чем ничего.
Разведчик повернулся к Капитану, который все еще стоял у костра, держа на ладони металлический цилиндрик. На миг его охватила жалость к этому существу — столь безмерно могучему, сколь и бесплодному. Сильный крепкий мужчина, спасатель, боец, в какой-то степени даже его коллега, собрат по нелегкой профессии… Все это являлось маской; перед ним застыл манекен, бесполый робот, продукт конвейерного производства — такой же, как ньютеры Тарна!
— Извини, приятель, — мягко произнес Блейд, — я не подозревал, что твои дела обстоят так плохо. Знай я об этом… — он сделал паузу, всматриваясь в застывшие черты Защитника. — Словом, прости. Мне жаль тебя.
И вдруг — вдруг тусклые водянистые глаза вспыхнули и бледное лицо порозовело! Словно чудо свершилось перед глазами Блейда — оборотень стал настоящим человеком.
— Ты наговорил много непонятного, паллан, — голос Старшего попрежнему оставался сухим и ровным, — но кое-что я понял. Мне не нужна твоя жалость; жалеть Защитника оскорбление. — Он помолчал секунду-другую, затем произнес: — Ты требовал поединка со мной? Ты его получишь — до того, как мы покинем этот мир.
Блейд, торжествующе улыбнувшись, повернулся к Сариноме и произнес:
— Кажется, я выиграл наше маленькое пари, а, лайя?
Наконец то он добился того, чего хотел.

Глава 14

На озерном берегу все осталось без перемен. Под огромным деревом, среди высокой травы, по-прежнему стояли две хижины, кряжистый пень, служивший им столом, был девственно чист; серый пепел кострища еще хранил запах дыма. Блейд, однако, смотрел теперь на все это другими глазами. Перед ним находилось не убогое стойбище туземцев, первобытных обитателей Талзаны, а бивак гостей из другого измерения, пришельцев со звезд, решивших вкусить прелести жизни на лоне природы.
Он часто беседовал с Джейдом в эти дни, пытаясь узнать побольше о паллатах, оценить их мощь, знания, цели. О многом свалтал не мог рассказать, в рамках привычной земной терминологии он скорее относился к гуманитариям, и все, что касалось техники, было «анемо сай». Как и Калла с Сариномой, он умел пользоваться всеми благами технической культуры, почти ничего не зная о том, как устроены и как на самом деле работают эти вещи. Безусловно, трое оривэй не были ни гениями, ни монстрами — в чем Блейд имел случай не раз убедиться, они являлись людьми — и только. Тем большую симпатию разведчик испытывал к ним.
От разговоров на некоторые темы Джейдрам старательно уходил. Он рассказал приятелю-паллану, что десятимильная зона вокруг озера прикрыта защитным экраном — животные могут его пересечь, но люди, приближаясь «с той стороны», испытывают гнетущий страх (сам Блейд на финише угодил в защищенную область, иначе подойти к берегу ему было бы не так-то просто). Свалтал подтвердил, что их компания и в самом деле отдыхала среди девственной природы, и что такие путешествия — в другие реальности, имел он в виду, весьма затруднительны в сравнении с перелетами в обычном пространстве. Но когда беседа коснулась этих самых перелетов, откровенности у Джейдрама поубавилось. Разведчику так и не удалось выяснить, чем заняты паллаты в космосе и существуют ли у них боевые корабли. Мило улыбнувшись, Джейд заявил, что он всего лишь дзур свалтал, и не разбирается в подобных вещах. Когда их расы вступят в официальный контакт, сородичи Талзаны узнают все, что им положено знать.
После этого разговора Блейд старался избегать скользких тем, вылавливая полезную информацию из реплик и намеков. Впрочем, и тут он особо не преуспел — только понял, что экзотическим путешествием в иное измерение Джейдрам и Калла обязаны Сариноме. Видимо, ее арисайя была сказочно высока.
Гластор или межвременной трансмиттер прятался под песком пляжа. Джейдрам вызвал его на следующее утро после возвращения к озеру, сыграв сложный пассаж на сегментах своего браслета. Поверхность рассыпчатою, прогретого солнцем песка вдруг начала неторопливо вспучиваться, словно какой-то огромный зверь пытался вылезти на свет божий, затем показался блестящий металлический корпус, выпуклый и гладкий, напоминавший черепаший щит, и вскоре весь аппарат засверкал под яркими лучами солнца.
При виде его Блейд присвистнул про себя, разумеется, и закусил губу. Полусфера двадцати футового радиуса, сплюснутая у вершины, ее основание охватывал широкий обод, игравший всеми цветами радуги, а плоское днище покоилось на трех телескопических опорах, выдавивших эту конструкцию из-под земли. Классическая летающая тарелка, НЛО! Он видел многочисленные зарисовки и расплывчатые фотографии таких объектов в Лейк Плэсиде и даже вспомнил, что аппараты подобного типа были зарегистрированы в богатой картотеке полковника Стоуна под номером не то АА-3, не то АА-4.
Обойдя вокруг гластора с видом специалиста и несколько раз многозначительно хмыкнув, Блейд заметил, что очертания установки кажутся ему странными, они скорее приличествуют летательному аппарату. Джейдрам взглянул на него с уважением и подтвердил, что трансмиттер действительно копирует традиционную форму кхора, малого пространственного корабля. Но, конечно, он перемещается не в трех измерениях привычного мира, а как-то иначе. На этом познания Джейда кончались и, открыв люк, он предложил разведчику заглянуть внутрь.
Там не обнаружилось ничего интересного: несколько кресел, дверца, которая вела в грузовой отсек, и ярко светящаяся тонкая колонна в центре круглого помещения. Собственно, холодный голубоватый огонь заливал ее не полностью — у потолка было темное кольцо шириной с две ладони. Джейдрам объяснил, что когда свечение подымется вверх, наступит время отправляться. По его прикидкам, до этого срока оставалось еще четыре дня.
Они выбрались наружу, и свалтал, бросив на спутника любопытный взгляд, поинтересовался, где же находится его гластор. Блейд буркнул, что его мир не нуждается в подобных примитивных устройствах, все необходимое он носит с собой. И это было чистейшей правдой!
Издав восхищенное "О", Джейдрам принялся расспрашивать разведчика, как же выглядит чудесный аппарат, переместивший его в мир Талзаны. Блейд не стал секретничать, представив подробное и весьма живописное описание гигантской пушки, позаимствованное из романа Жюля Верна «С Земли на Луну».
Про себя же он отметил, что способ, которым палланы проникают в реальности Измерения Икс, в корне отличается от методики Лейтона. Их установка не перетряхивала мозги несчастному путнику, как это делал компьютер его светлости; по словам Джейда, гластор доставил их в нужное место без всяких неприятных ощущений — и людей, и необходимые запасы. Каким-то образом все это было связано с темпоральным перемещением, хотя гластор не являлся машиной времени в полном смысле слова и не позволял путешествовать в прошлое или будущее. Теперь Блейду начало казаться, что лорд Лейтон ломится с топором и кувалдой туда, где требуются неизмеримо более тонкие инструменты — что-то вроде электронного микроскопа или синхрофазотрона. Это было печально; вдвойне печально, ибо кувалда раз за разом плющила мозг Блейда, а топор превращал его в рубленный фарш.
Но, как ни крути, у него не было другого способа для возвращения назад. И это являлось еще одной причиной, по которой Блейд не мог рискнуть и отправиться в мир паллатов. Компьютер Лейтона перебросил его в реальность Талзаны, и тот же компьютер вернет его обратно на Землю. Но что случится, если он совершит путешествие в земное измерение с помощью гластора и окажется на расстоянии тысячи световых лет от Солнечной системы? Без сомнения, Лейтон не сможет выручить своего посланца он его просто не найдет!
Нет, Блейд не собирался покидать Талзану, единственное место, откуда открывались двери домой, на родину. А родиной для него была не реальность Земли и не земная галактика, а только лишь одна-единственная планета во всем необъятном космосе. В отличие от паллатов, он мыслил масштабами тысяч миль, а не тысяч световых лет.

* * *

Дни проходили быстро — теплые солнечные дни, заполненные прогулками, охотой, сбором фруктов, купаньем, долгими вечерними беседами у костра. Так же быстро пролетали и ночи в жарких объятиях то Каллы, то Сариномы. Что-то, однако, ушло, растворилось среди бескрайних лесов и вод Талзаны, навсегда отлетело в ее голубое безоблачное небо. Может быть, Джейдрам и женщины ощущали теперь в Блейде равного; может быть, их сковывало молчаливое присутствие Защитников. Так или иначе, но прежнее время, когда на озерном берегу жили четверо туземцев, смуглых, черноволосых и беззаботных, уже не вернулось.
Предпоследний день был омрачен неприятным происшествием. Блейд с Джейдрамом валялись на пляже, лениво болтая и поглядывая на обнаженных девушек, плескавшихся в воде. Внезапно послышался шорох и скрип песка, затем рядом упала тень, и собеседники узрели серебристое одеяние и бледное лицо Старшего. С минуту он стоял над ними, переводя взгляд с разведчика на свалтала и обратно. Такое поведение было весьма необычным; оба Защитника, как правило, держались в стороне от дружной четверки и коротали время за какой-то сложной игрой, напоминавшей трехмерные шахматы.
— Что-нибудь беспокоит вас, Старший? — спросил наконец Джейдрам, приподнимаясь на локте. — Есть проблемы?
— Да. Вот он, — палец в перчатке нацелился в грудь Блейда как дуло пистолета.
Джейдрам удивленно приподнял брови, ожидая объяснений.
— Я думал, — произнес Капитан, — я размышлял.
— Это весьма похвально, — Джейд склонив голову, пряча усмешку.
— Я подозревал, что ваш проводник — местный паллези. Следовательно, Закон о Невмешательстве на него не распространяется.
— Другими словами, вы считаете, что я дал ложное поручительство? -голос свалтала был холоден, как лед.
— Вас могли обмануть, Кей Олсо Джейдрам. Чем доказано, что ваш проводник — паллан? Он проявляет необоснованную вспыльчивость и агрессивность. Такое поведение скорее характерно для диких паллези.
— Значит, вы полагаете, что я обманут… И Пат Барра Саринома тоже? Вам известно, кто она?
— Да. Но каждый может ошибиться… даже непогрешимая Пат Барри Саринома.
Джейд сел и начал неторопливо отряхивать песок с груди.
— Ошибаетесь вы, Старший. Существуют неоспоримые доказательства, что наш проводник относится к культуре столь же развитой, как и наша.
— Мне хотелось бы ознакомиться с ними.
— Пожалуйста. Он, — Джейдрам положил руку на плечо Блейда, — побывал на планете, расположенной на окраине нашей галактики. Тот мир называется Вайлисом, и мы с Пат Барра Сариномой не раз посещали его.
— В самом деле? Вы встречали его там?
— Нет, конечно. Но он свободно говорит на одном из языков Вайлиса -лучше, чем на оривэе. Вы могли слышать, как Пат Барра Саринома и я беседуем с ним на этом наречии. Я полагаю, — взгляд Джейдрама стал задумчивым, -что наш проводник никак не мог изучить английский, бегая с копьем и топором по окрестным лесам.
Щеки Защитника чуть порозовели, и Блейд понял, что тот побежден.
— К чему бесплодные споры? — миролюбиво заметил он. — На завтра у нас назначено маленькое соревнование… дело чести, можно сказать. Так вот: после него — и перед тем, как взойти на борт гластора я предъявлю Защитнику двадцать два-тридцать неоспоримое свидетельство своей благонадежности. И если оно его не устроит, он спалит меня как самою настоящего мерзкого паллези из этой вот штуки, — и Блейд ткнул пальцем в черный ствол, висевший на поясе Капитана. Он был абсолютно уверен, что завтра его противнику предстоит лишиться коекаких деталей своей аммуниции.
Не сказав ни слова, Старший повернулся и, увязая в песке, зашагал к лесу. Джейдрам проводил его беспокойным взглядом.
— Ты в самом деле думаешь, что он не спалит тебя или не переломает кости во время вашего маленького соревнования? — в глазах свалтала мелькнула тревога.
— Не спалит, это точно, — ухмыльнулся Блейд, — а вот что касается костей… тут я не уверен.
— Зря ты связался с ним, — заметил Джейдрам. — Эти Защитники… ммм… ну, они бывают несколько жестковаты. Понимаешь, они имеют дело с паллези и часто сами поступают, как паллези.
— Это меня не пугает, — Блейд тоже сел, скрестив ноги и повернувшись лицом к озеру. На мелководье Сари и Калла с визгом гонялись друг за другом, вздымая тучи брызг. Полюбовавшись этой очаровательной сценкой, разведчик произнес: — Я тоже бываю жестковат и не боюсь, когда со мной обходятся таким же образом. Другое дело что умеет этот ваш Старший. На что он способен без своих излучателей, защитных экранов и прочей дребедени.
— На многое, друг мой, на многое, — лоб Джейдрама пошел морщинами. -Защитник есть Защитник…
Блейд помолчал, подумал.
— Видишь ли, Джейдрам, — наконец задумчиво сказал он, — я ведь тоже в каком-то смысле защитник. Во всяком случае, сейчас и здесь. — Ему не хотелось уточнять, что и от кого он защищает; да в этом и не было необходимости. — И я думаю, что наше дружеское соревнование со Старшим имеет смысл. Скажем, так: мы выясним, чего стоят наши защитники в сравнении с вашими.
Свалтал не ответил: он только пожал плечами и неловко усмехнулся. Но Блейд знал, что когда они с Капитаном выйдут на ринг, трое оривэй будут болеть за него

* * *

Капитан расстегнул пояс и аккуратно положил его на серебристый прямоугольник контейнера. За палустаром последовали перчатки, два массивных браслета, вороненый стержень излучателя, какие-то мелочи, которые он доставал из наколенных и поясных карманов Потом Защитник стащил комбинезон и снял шлем, волосы его действительно оказались белыми, как снег. Теперь он был совсем обнажен, если не считать узкой полоски плавок, и Бленду стало ясно, что поединок окажется для него серьезным испытанием.
Двадцать два-тридцать выглядел могучим бойцом. Он был чуть выше шести футов, с длинными руками и ногами, с превосходной рельефной мускулатурой. Опытный взгляд Блейда отметил, что мышцы находились даже там, где их и быть то не могло — разумеется, у обычного человека. Горло, самую уязвимую точку, защищали слева и справа две мускульные пластины, выдававшиеся вперед словно витые канаты; солнечное сплетение и нижнюю часть живота прикрывал непроницаемый панцирь твердой, как камень, плоти; позвоночный столб был утоплен необычайно глубоко — казалось, спина Старшего сверху до низу рассечена трещиной, по краям которой бугрились валики мышц. Пах тоже выглядел надежно защищенным, Блейд не знал, что там болталось между ног у Капитана, но под плавками фигурировала только некая выпуклость — вероятно, бандаж, скрывавший орган, который нельзя было предохранить от ударов иным путем.
Что оставалось? Виски, затылочная часть черепа, голени — от колен до щиколоток, самый низ спины там, где почки… Составляя этот краткий список уязвимых мест, Блейд испытывал большие сомнения насчет последнего пункта, ибо почки могли отсутствовать вообще; он ни разу не видел, чтобы Капитан или Кадет мочились. Они, кстати, и не ели — только по утрам глотали какие-то крохотные таблетки.
Разведчик оглядел поле битвы. Хижины находились слева от него; сзади стояли трое оривэй во главе с Сариномой, державшей в руке дротик. Прямо перед ним белела фигура Капитана, за его спиной, рядом с грудой серебристой амуниции, присел на корточки невозмутимый Кадет. Слева под солнечными лучами сверкала полусфера гластора, в которую они с Джейдрамом этим утром загрузили весь багаж, включая и две роскошные шкуры ягуаров. На нижнем ободе ее переливались многоцветные огоньки и, в такт их мерцанию, слышалась чистая хрустальная мелодия — знак, что трансмиттер готов отправиться в путь и перенести своих пассажиров домой; оставалось только войти в кабину и задраить люк. Этот негромкий, бесконечно повторяющийся аккорд казался слегка тревожным, он будоражил нервы, создавая вполне подходящий для поединка звуковой фон.
Саринома махнула дротиком словно дирижерской палочкой.
— Сходитесь! — голос ее чуть дрогнул.
Бойцы начали медленно приближаться друг к другу.
Между ними оставалось еще добрых два ярда, когда Капитан вдруг высоко подпрыгнул, перевернулся в воздухе и резко ударил ногой. Уже рухнув в траву, Блейд сообразил, что стопа противника просвистела в полудюйме от его виска; защитный инстинкт сработал быстрее разума, повелевая телу расслабиться и упасть. Да, Старший собирался биться всерьез, и если б реакция Блейда оказалась чуть медленней, схватка уже завершилась.
Вдобавок, он владел приемами единоборства! Это было похоже на карате -не точная аналогия, конечно, — но, прокручивая в голове стремительный удар Капитана, разведчик нашел кое-что общее. Например, темп атаки, потрясающую скорость движений, неуловимую слитность, с которой они переходили друг в друга…
Перекатившись в траве, Блейд вскочил на ноги, словно поставив точку в своем мгновенном анализе. Итак, соперник не уступал ему ни быстротой реакции, ни знанием смертоубийственных приемов, теперь надо было выяснить, насколько он силен. Разведчик прыгнул вперед и, блокировав очередной удар на сей раз коленом в пах, вцепился в бицепсы противника. Его руки немедленно оказались в таком же захвате; пальцы Защитника терзали плоть, словно стальные когти.
С четверть минуты они раскачивались подобно вставшим на дыбы и борющимся медведям, каждый стремился сбить врага на землю или, как минимум, оценить необходимое для этого усилие. Затем соперники, будто договорившись, враз шагнули назад, разъединив руки; на бледной коже Капитана темнели отпечатки пальцев Блейда, и такие же черные пятна виднелись на смуглых предплечьях разведчика.
Теперь он знал, что Старший не уступит ему и в силе. Но если их реакция, искусство и телесная мощь были равноценными, напрашивался только один вывод: победит умнейший. В схватках же такого рода ум трактовался однозначно как умение обмануть соперника. Военная хитрость, иначе говоря. И Блейд не без основания подозревал, что по части хитрости может дать сто очков вперед любому паллату.
Он снова ринулся в атаку, присел, зацепил Капитана под коленями и резко рванул вверх. Эффектный прием, но почти бесполезный, если не знаешь, что делать дальше. Блейд дальше ничего делать не стал. От его рывка ноги Защитника взлетели вверх, он сделал кульбит в воздухе и приземлился футах в пяти, на тонких губах Капитана мелькнула пренебрежительная усмешка.
Блейд снова набросился на него. Следующие пять минут он демонстрировал весьма зрелищные захваты, подножки и тычки, проводя каждый прием чуть медленнее, чем мог бы на самом деле. После каждой такой атаки Капитан неизменно оказывался на ногах; он усмехался все чаще и чаще и явно не понес никакого ущерба. Со стороны могло показаться, что Блейд забивает противника насмерть и вот-вот прикончит совсем, но это было только иллюзией. Ни один его удар не достиг цели, и в насмешливых глазах Старшего без труда читалась простая и ясная мысль «Ну, если это все, на что ты способен…»
Разведчик изо всех сил старался доказать, что способен только на это. Спектакль имел успех, он слышал, как восхищенно вздыхают женщины, и как Джейдрам подбадривает его невнятными воинственными выкриками, которые на оривэе звучали почти так же, как на английском. Для них, непрофессионалов, этот шквал атак означал, что их чемпион уверенно продвигается к победе и скоро получит лавровый венок. Кадет, однако, смотрел на поединок в полглаза и время от времени демонстративно зевал.
Пожалуй, стоило кончать, Блейд собирался не просто победить, но победить быстро. Его выпады вдруг утратили скорость, дыхание сделалось тяжелым и отрывистым, пару раз он даже споткнулся и потерял темп. Кажется, Защитник принял эту провокацию за чистую монету, и теперь его ответная атака могла последовать в любой момент. По тому, как подобрался соперник, по хищному блеску серых глаз, Блейд понял, что решающий миг близок. У него имелось несколько вариантов окончания боя — в зависимости от того, куда и как будет нанесен удар, но в любом случае смертельный исход не предусматривался. Он не хотел убивать этого человека.
Внезапно руки Капитана взмыли вверх, ладони соединились и рубящим лезвием топора стали опускаться вниз. Он целил между шеей и левым плечом, в очень опасное место; мощный удар в эту точку мог вырубить Блейда минут на пятнадцать в лучшем случае, а в худшем — перебить ключицу и лопатку. Прием был необычен: широкий замах сомкнутыми ладонями в земных системах борьбы применялся редко, так как, выигрывая в силе удара, боец проигрывал в скорости. Вероятно, Капитан не был знаком с этим теоретическим положением, и оно не мешало ему бить двумя руками с такой же стремительностью, как если бы он действовал одной.
Разведчик слегка повернулся, подставляя под удар согнутую в локте и поднятую левую руку, правая пряталась под ней — с вытянутыми пальцами, словно готовая ужалить змея. Занесенный топор обрушился на бицепс со страшной силой, и Блейду стало ясно, что сутки или двое он не сможет владеть конечностью. Борьба, однако, уже была завершена, ибо его пальцы разведчика ударили туда, куда он метил — в узкую щель между мощных валиков мышц, прямо в горло.
Капитан отшатнулся, раскрыв рот, он не мог сделать ни вздоха, его глаза остекленели. Блейд провел подсечку и сбил противника наземь. Стоя над тяжело ворочавшимся телом, он растирал левую руку и возносил безмолвную молитву, чтобы удар не оказался смертельным. Он бил вполсилы; но с переломанным горлом даже этот могучий человек не прожил бы и минуты.
Защитник, по-видимому, был скроен с тройным запасом прочности. Критическая минута истекла, он сел и начал массировать горло и шею, уставившись на Блейда. Прошла еще минута, они глядели друг на друга, и каждый трудился над своими синяками. Оривэй, сообразив, что поединок закончился без кровопролития, разразились одобрительными криками. На лице Кадета застыло недоумение.
Наконец Блейд произнес
— Вы слышите меня? Понимаете, что я говорю?
Защитник кивнул, и щека его дернулась от боли.
— Отвечать можете? — Из глотки Капитана вырвался какой-то хрип, и Блейд махнул рукой: — Ну, ладно. Будем считать, мы урегулировали это маленькое недоразумение.
Он протянул руку и помог Старшему подняться. Тот стоял, немного покачиваясь, ни с каждой секундой обретая силы. Да, он был крепко скроен, на диво крепко, и Блейд понял, что надо поторапливаться.
В шесть шагов он пересек ристалище, подцепил капитанский комбинезон и швырнул его побежденному.
— Одевайтесь!
В следующий миг черный излучатель был у него в руках, и по тому, как испуганно замер Кадет, разведчик понял, что невидимый луч оружия может пробить защитное поле. Поигрывая страшным стержнем, он сказал:
— Мы, лесные дикари, — тут он подмигнул Джейдраму, — уважаем древние обычаи. А один на них гласит: оружие проигравшего принадлежит победителю. К тому же, я обещал подтвердить свой статус. Ну, вот… Блейд прищурился, и Старина Тилли послушно слизнул своим невидимым языком груду серебристой амуниции. — Я отправил добычу старейшинам моего племени, — пояснил разведчик ошеломленному Капитану, — и как видите, мне не потребовался гластор.
— Вы… вы… — хриплый полустон-полувскрик вырвался из горла Старшего.

Предыдущая страница 13 Следующая страница


Ричард Блейд, беглец 14

— Я оставил вам одежду, — с мягкой улыбкой напомнил Блейд. — А теперь, — голос его вдруг окреп, — марш на борт! Я хочу попрощаться со своими друзьями. — Он повернулся к Кадету и похлопал его стержнем по плечу. — Иди, парень! И без фокусов! Я знаю, как обращаться с этой штукой.
Он действительно знал. Ричард Блейд привык следить за оружием в чужих руках; и, чем опасней оно было, тем внимательней он приглядывался к тому, куда направлен ствол и чей палец лежит на курке.
Медленно застегнув комбинезон, Капитан направился к открытому люку гластора; Кадет шел рядом. Когда они достигли овального отверстия. Старший подтолкнул помощника, и тот исчез в полутьме кабины. Потом Защитник двадцать два-тридцать повернулся к Блейду:
— Я найду тебя, проклятый паллан… найду, чего бы это мне не стоило… — он говорил уже почти нормально, только тихо и с легкой хрипотцой.
— Я не паллан, — Блейд покачал головой, заметив краем глаза, как вздрогнул Джейдрам и Калла. — И не паллези. Я — человек! Потому, Защитник, ты еще жив.
Ничего не ответив, Старший угрюмо скривил губы и нырнул в гластор. Сунув излучатель за пояс, Блейд подошел к троим оривэй и протянул им руки.
— Мне жаль, друзья, что я не могу отправиться с вами. Поверьте, это не каприз, не страх… И я не испытываю к вам недоверия, — он коснулся плеча Джейдрама, погладил пышные волосы Каллы, улыбнулся Сариноме. — Просто меня должны забрать отсюда, именно отсюда, и я не могу покинуть этот мир. Я затеряюсь в межзвездных просторах и никогда не попаду домой. — Он помолчал. — Простите ли вы меня?
Джейд стиснул его руку.
— Прощай, Талзана. Наверно, ты сделал правильный выбор.
Калла, приподнявшись на цыпочки, поцеловала его.
— Прощай, лайо. Тессана, катори, асам…
Саринома не сказала ничего, только стояла и улыбалась.
Они направились к гластору. Три человека, трое чужаков, которые уже не были для него чужими; просто — мужчина и две женщины, случайные попутчики в дороге. Их пути скрестились, потом недолгое время шли рядом, теперь пришла пора расставаться. Навсегда!
Внезапно Блейд решился.
— Сари! Килата сия! Я хочу что-то сказать тебе.
Она подошла, всматриваясь в его лицо ласковыми карими глазами. Блейд наклонился и горячо зашептал ей в ухо:
— Лайя, послушай… Я часто бываю на Вайлисе… Понимаешь, там у нас база… пост наблюдения… — Он вдыхал упоительный аромат ее волос, и вдруг две нежные руки обняли его шею. — Там, на Вайлисе, есть такой прибор, такое совсем примитивное устройство… они используют его для связи… называется телефон…
— Я знаю, лайо…
— Запомни номер, — он произнес несколько цифр, потом повторил. -Запомнила? — она кивнула. — Позвони мне, если прилетишь на Вайлис. Я… я хотел бы увидеть тебя снова.
— Я тоже, Дик… Спасибо тебе.
Теплые губы коснулись его щеки, и в следующее мгновение Саринома уже бежала к гластору. Трое оривэй прощальным жестом подняли руки, плавно скользнула блестящая крышка люка, слившись с корпусом, аппарат испустил последнее музыкальное тремоло, дрогнул и исчез.
Ричард Блейд остался один.

Глава 15

Ретроспекция третья

Май 1966 года, Зольтен, Земля
Дик! Она назвала его Дик! Не Блейд, не Ричард Дик! Она знала!
Ошеломленный, Блейд уставился в пространство, туда, где над золотистым песком дрожали потоки теплого воздуха.
Она знала! И не выдала — ни намеком, ни словом, ни жестом! Только когда он сам сказал… По сути дела, признался…
Кто же эта женщина, Пат Барра Саринома? Может быть, через десять или двадцать лет он узнает об этом…
Встряхнув головой, Блейд поплелся на пляж и, потирая левую руку, сел у воды — там, где они обычно загорали всей компанией. Но сейчас на берегу царила тишина; ни всплеска, ни радостных криков, ни звуков человеческого голоса. Ушли друзья и свет дневной померк… Он произнес это на оривэе, вслушиваясь в протяжные мелодичные звуки, слетавшие с губ, потом покачал головой. Не стоит множить загадки и предаваться грусти! Он и так многое узнал, многое понял. Разумно ли требовать большего? Не лучше ли сейчас вспомнить кое-что, связать порванные нити, вставить новый фрагмент в пеструю мозаику прошлого?
Сегодня утром, когда они с Джейдрамом грузили багаж в гластор, один из таких фрагментов сам упал прямо ему в руки. Теперь осталось только пристроить его на место… Да, на место!
Но когда же это было? Где — он помнил хорошо; в Зольтене, небольшом и уютном швейцарском городке на границе с Южной Германией. Ни когда, когда? Весной, в мае, в пору цветения тюльпанов… Год? Год, год, год… Ему уже исполнилось тридцать, это точно… но с Зоэ он еще не был знаком… и еще не получил майора… Да, май шестьдесят шестого, вне всякого сомнения!
Он сидел на берегу безымянного озера, раскинувшегося среди необозримых лесов неведомого материка, и, растирая огромный багровый кровоподтек на руке, вспоминал.

* * *

— Боюсь, что ничем не могу быть вам полезен, мистер Сноуди, — в десятый раз произнес герр Ханстел, директор Зольтенского музея. Они с Блейдом уже целый час занимались бесплодным перетягиванием каната; и, хотя посетитель был крепким мужчиной в расцвете сил, а директор — щуплым старцем лет семидесяти, он не уступал ни на дюйм. Он готов был говорить на любые темы и щедро поил гостя зольтенской минеральной водой, но как только речь заходила о загадочном параллелепипеде, герр Ханстел только поджимал сухие губы, в очередной раз информируя собеседника о своей бесполезности. Блейд, обладавший профессиональным терпением разведчика, постепенно накалялся, как позабытая на плите сковородка.
— Я повторяю еще раз, сэр, что сам объект меня абсолютно не интересует, — он старался говорить ровным голосом. — Газета послала меня установить первоисточник нелепых слухов, циркулирующих в мире едва ли не полвека. Вот все, что мне нужно — первоисточник! А сам так называемый параллелепипед… Да если б вы сейчас выложили его на стол, я бы и не взглянул на эту штуку!
Зольтенское диво являлось очередной байкой об артефактах инопланетных пришельцев, время от времени обнаруживаемых в городах и весях старой доброй Земли. Иные из них выглядели явными подделками, искусной или неуклюжей попыткой искателей славы и денег получить то и другое; но кое-что нуждалось в тщательной проверке. Дело это было непростым, и операция «Немо», начатая британской разведкой с целью подобного беспристрастного расследования, тянулась уже около пяти лет.
О параллелепипеде из химически чистого железа, якобы найденном в старых копях вблизи швейцарского городка Зольтен, не раз сообщалось в газетах и популярных изданиях; не обошел его своим вниманием и Ван Дайкен, мистификатор номер один, неутомимый исследователь проблемы контактов с чужими мирами, приносившей ему вполне земные барыши. В разных источниках приводились весьма противоречивые результаты определения возраста зольтенского чуда, «выполненные в заслуживающих полного доверия научных лабораториях высококвалифицированными экспертами» — так обычно писали газеты. Кое-кто из этих экспертов не поскупился на миллион лет, другие были скромнее, ограничиваясь расплывчатой оценкой от десяти до ста тысячелетий. Но, хотя в отношении возраста раритета существовали разногласия, все сходились на том, что хранится он в археологической экспозиции Зольтенского музея.
И теперь Блейд прибыл в Зольтен, имея в кармане корреспондентскую карточку Билла Сноуди, представителя сразу трех крупнейших лондонских газет. Он прибыл, чтобы лично убедиться в том, что археологический отдел знаменитого музея весьма богат древними камнями и костями, но никаких предметов, даже отдаленно напоминающих параллелепипеды, не содержит.
— Поймите, сэр, — продолжал он свою горячую речь в кабинете директора музея, — наши интересы совпадают. И мы, журналисты, и вы, ученые, заинтересованы в установлении истины, в том, чтобы проходимцы вроде Ван Дайкена перестали морочить публику. Неужели так трудно сообразить, что…
Ханстел прервал его, подняв сухую старческую руку.
— Не вы первый приводите мне эти доводы, мистер Сноуди, — проскрипел он на безупречном английском. — Поверьте, этот кабинет видел больше журналистов, чем вы за всю свою жизнь, и каждый желал получить данные о гипотетическом артефакте из первых рук. Но его не существует! И я совсем не собираюсь ввязываться в поиски так называемого первоисточника слухов. Это не мое дело… — старик отпил глоток зольтенской минеральной и пожал плечами. — Возможно, сплетню пустил кто-то из вашей пишущей братии… или тот же Ван Дайкен.
«Врет, старый лис», — подумал Блейд, прикидывая, что во время первых публикаций о зольтенском чуде Дайкен еще гукал в колыбельке. Разговор начинал ему надоедать; было ясно, что пулеметным обстрелом противника не сломишь, так что стоило подтянуть тяжелую артиллерию и врезать бронебойными. Перегнувшись через стол, он уставился в выцветшие глаза старика и доверительно произнес:
— Издатели, которых я представляю, обладают практически неограниченными возможностями, мистер Ханстел. И если не удастся договориться с вами, мы перевернем весь Зольтен — всю Швейцарию, если потребуется, — но найдем то лицо, которое вы покрываете.
Откинувшись на спинку кресла и прикрыв глаза, старик долго молчал. Видимо, теперь он догадался, кого на самом деле представляет его гость и какие силы могут быть приведены в движение в ближайшем будущем. Наконец герр Ханстел поднял веки и тихо спросил:
— Могу я подумать до вечера?

* * *

Блейд не тешил себя иллюзиями; он догадывался, что Ханстелу нужно время, чтобы кого-то предупредить. И сейчас, стоя перед небольшим ухоженным особняком на окраине Зольтена, он знал, что его хозяин хорошо подготовился к приему незванного гостя.
Пожилая молчаливая служанка провела его в кабинет — второй кабинет за два дня; он искренне надеялся, что посещать третий ему не придется. Вдоль стен громоздились дубовые шкафы и полки с книгами; за огромным письменным столом, напоминавшим дремлющего мастодонта, сидел старик — такая же античная древность, как и почтенный директор музея. Поднявшись, он довольно тепло приветствовал Блейда.
Впрочем, возрастом и отличным английским сходство между ними исчерпывалось. Герр Ханстел был щуплым и унылым; герр Рудольф Шварц -огромным, словно престарелый медведь, и весьма улыбчивым. Пил он, как тут же выяснилось, отнюдь не минеральную воду.
Покончив с первой рюмкой, оба закурили, приглядываясь друг к другу. Некоторое время царило молчание; Шварц первым нарушил его.
— Итак, герр Сноуди, вы хотели бы взглянуть на знаменитый зольтенский параллелепипед, — добродушно прогудел он. — Какой именно экземпляр вас интересует?
Поперхнувшись дымом, Бленд уставился на старца. Такого поворота событий он не ожидал! Шварц, явно наслаждаясь изумлением гостя, копался в чреве своего мастодонта. Наконец он с торжествующей улыбкой водрузил на стол довольно большой ящик полированного дерева и откинул крышку. Взгляду разведчика предстала тусклая поверхность со стальным отблеском: он не сразу понял, что видит плотно уложенные металлические бруски.
— Ну, какой желаете? — старик начал выкладывать свои сокровища. -Год тысяча восемьсот восемьдесят первый, январь, апрель, июль и октябрь; восемьдесят второй, тоже самое; а это уже восемьдесят третий…
Перед Блейдом лежали тринадцать довольно длинных и плоских брусков дюймовой ширины, насмешливо поблескивая в ярком свете настольной лампы.
— Я вижу, в прошлом веке кто-то поддерживал регулярные связи с пришельцами, — пробормотал разведчик. Он уже пришел в себя и теперь, усмехаясь, обозревал эту выставку.
— Не кто-то, молодой человек, а мой дед, Генрих Шварц, археолог и нумизмат. Только связан он был не с пришельцами, а с Первым Образцовым Зольтенским банком, — Старец аккуратно подровнял бруски и поднял глаза на гостя. — Так что же вы хотите узнать?
— Все, — Блейд вытащил ид портфеля магнитофон и, взглядом испросив у хозяина разрешения, щелкнул клавишей. — Все, повторил он, — и в первую очередь откуда такое изобилие, — его ладонь легла на шеренгу брусков.
— Хмм… — Шварц отставил пустой ящик. — Видите ли, герр Сноуди, это давняя история… — Он медленно поглаживал седые усы, уставившись в окно. Я полагаю, вам известно, что Зольтен знаменит не только своим музеем, минеральной водой и мифическим параллелепипедом, но и банками — Образцовым в первую очередь. Так вот, в году тысяча восемьсот восьмидесятом мой дед, Генрих Шварц, археолог, знаток и собиратель древних монет, профессор муниципального зольтенского университета, предложил местным финансистам разработать золотой банковский стандарт… Знаете, что это такое?
Блейд кивнул. Старик имел в виду те увесистые кирпичики из драгоценного металла, в которых его складируют в банковских подвалах по всему миру; бруски общепринятого веса и объема, удобные для хранения, учета и транспортировки.
— Нынешний стандарт введен не так давно, — продолжал хозяин, подливая в рюмки янтарный французский коньяк, — но первую попытку унификации сделал Генрих Шварц вместе с Зольтенским Образцовым еще в прошлом веке. — Кстати, — он с усмешкой взглянул на Блейда, — ее торпедировали ваши соотечественники, не пожелавшие расстаться с фунтами и дюймами. Дед мой, естественно, предложил общеевропейскую меру — в граммах… Вот, возьмите, — старик протянул Блейду брусок, и тот послушно взвесил его на ладони.
— Фунта два потянет… — пробормотал он.
— Фунта два! О, эти англичане! — Шварц воздел руки к небесам. -Прошло восемьдесят пять лет, но они не изменились!
— Значит, эта штука… — начал разведчик.
— Конечно! Всего лишь сувенирный стальной брусок, который воспроизводит форму золотого. Мой дед предложил эталон, Первый Образцовый принял его как и ряд французских и швейцарских банков, — но дальше дело не пошло, и проект был похоронен. Это, — Шварц коснулся брусков, — всего лишь воспоминание о нем… правда, весьма ценное для настоящих коллекционеров.
— Но к чему вам столько? — Блейд приподнял бровь. — На обмен? Для продажи? Они же все одинаковые!
— Они все разные, — покачал головой старик. — Для того, чтобы идея обрела признание, Первый Образцовый три года подряд выпускал эти сувениры, Глядите!
Он взял лежавший с края брусок за концы, потянул, и тот распался на две части на манер школьного пенала. Одна половинка была колпачком, очень плотно пригнанным, но теперь Блейд разглядел тонкую, с волос, щель, проходившую посередине каждого бруска. Открытый торец имел прорезь — почти во всю свою ширину, — и там что-то лежало. Шварц наклонил параллелепипед, пристукнул ладонью, и на стол выпала восьмидюймовая плоская металлическая пластинка.
— Вот! — старик сунул ее под нос Блейду. Обозначена дата выпуска -седьмое января тысяча восемьсот восемьдесят первого; точные размеры, вес, название банка… Большая редкость для любой нумизматической коллекции!
— Значит, бруски — всего лишь футляры для подобных металлических сертификатов? — спросил Блейд с видимым разочарованием.
— В какой-то степени… Но как сделаны! Как подогнаны все части! Держу пари, вы не догадывались, что его можно разнять, пока я не показал! -старец победительно уставился на гостя и с гордостью закончил: — Добрая швейцарская работа прошлого века… Сомневаюсь, чтобы сейчас сделали точнее.
— Вы позволите? — Блейд протянул руку к тускло мерцавшим футлярам.
— Да-да, конечно! Можете просмотреть все!
Он просмотрел. Все верно; в каждый брусок была заложена пластинка с одинаковыми надписями на немецком, французском и английском. Отличались только даты — вернее, отличались почти везде. Не моргнув глазом, Блейд опустил на стол последний увесистый футлярчик и произнес:
— С инопланетными параллелепипедами все ясно. Но меня, мистер Шварц, интересует другое: как возникли эти нелепые слухи?
Старик поскучнел. Его усы внезапно обвисли, лицо стало грустным; теперь было заметно, что ему не просто много лет — очень много…
— Это совсем другая история, мой друг… — он механически вертел в пальцах рюмку с коньяком, словно набираясь храбрости для дальнейшего рассказа. — В девятьсот четырнадцатом, незадолго до войны, музей отмечал столетний юбилей. Все как положено: гости, речи, репортеры, банкет… Служил тогда в отделе археологии один хранитель… один молодой идиот… Он и устроил этот розыгрыш. Один из брусочков Первого Образцового был помещен в витрину между бивнем мамонта и коллекцией каменных скребков с подходящим к случаю текстом, разумеется. Тому шалопаю казалось, что он отмочил остроумную шуточку…
Шварц, кряхтя, поднялся, поди шел к шкафу и извлек толстую папку с бумагами. Он положил ее на стол, прямо на шеренгу металлических футляров, и долго развязывал тесемки негнущимися пальцами, Блейд смотрел и ждал.
— Вот она, история моего позора, — Шварц раскрыл папку и теперь стоял, слегка наклонившись над ней и глядя на плотную стопу старых газет. Вот тот первоисточник, который вы ищете, герр Сноуди… — Он помолчал, потом тихо промолвил: — Теперь вы понимаете, почему так упорствовал Ханстел? Настоящий друг… Он знает, что я не люблю вспоминать об этом…
Блейд осторожно перебирал пожелтевшие газеты. Швейцарские, немецкие, французские, австрийские, итальянские, английские… даже несколько русских. «Зольтенское чудо», «Невероятный экспонат», «Сокровище Зольтенского музея», «Послание доисторических времен», «Таинственный параллелепипед», «Открытие Рудольфа Шварца»… Видно, эта фальшивка была одной из последних предвоенных сенсаций; «открытие Рудольфа Шварца» сияло неделю-другую на изменчивом небосклоне новостей, потом вспышки орудийных выстрелов и грохот сражений затмили его. Но прошло время, чьи-то руки пролистали старые подшивки, падкие на рекламу «эксперты» сделали воображаемые анализы, и тихий маленький Зольтен стал регулярно подвергаться нашествиям репортеров.
Подняв голову, Блейд встретил мучительно напряженный взгляд старика и протянул ему руку.
— Я полностью удовлетворен, мистер Шварц, — произнес он. — Простите мою настойчивость и позвольте откланяться.

* * *

Рудольф Шварц сам проводил его до дверей. На пороге, еще раз пожав Блейду руку, он негромко сказал:
— Конечно, я не имею права просить, герр Сноуди… но если бы вы подождали с публикацией год или два… он сделал многозначительную паузу. -Понимаете, мне недолго осталось…
— Вы можете быть совершенно спокойны, мистер Шварц, — заверил хозяина Блейд. — Лица, которых я представляю, заинтересованы в установлении истины, но не в том, чтобы она гуляла по снегу.
Они распрощались.
Блейд неторопливо брел по тихому весеннему Зольтену и думал о том, что старому медведю не удалось-таки его обмануть. Все выглядело исключительно достоверным; бруски являлись настоящими изделиями прошлого века — по крайней мере, дюжина из них, а в подлинности газет сомневаться вообще не приходилось Блейд даже был уверен, что, покопавшись в архивах Зольтенского музея, сможет найти какой-нибудь грозный приказ с соответствующей датой, которым на молодого хранителя налагается положенное взыскание. И однако…
На одиннадцати металлических полосках из просмотренных им футлярчиков были выгравированы разные даты; на двух они совпадали — 7 апреля 1882 года. Странно… Зачем коллекционеру держать пару идентичных образцов?
Но, кроме этого соображения, существовал и более весомый намек. Пластинки-сертификаты пригонялись очень точно к пазам и, чтобы вытряхнуть их, требовалось некоторое усилие. Так было почти во всех случаях; но из пары пластин с совпадающей датой одна выскальзывала из паза совершенно свободно.
Добрая швейцарская работа… Неужели дрогнула рука умельца? Или в этом футляре когда-то находился совсем иной предмет? Который и нашел бог знает где старый археолог Генрих Шварц?
Несомненно, он был умным человеком и сообразил, как понадежнее спрятать свою находку. Глубоко вдыхая ароматный майский воздух, Блейд повторял про себя слова Честертона: «Где умный человек прячет камешек? На морском берегу… А где умный человек прячет лист? В лесу…» Да, выдумка с «банковским золотым стандартом» и «сувенирными образцами», в точности похожими на оригинальный экземпляр, сработала неплохо! Наверно, не один десяток таких стальных брусочков разошелся по свету, оседая в шкафах и ящиках коллекционеров!
Генрих Шварц был неглуп… Однако мог ли он предвидеть, что внук его однажды решится сказать правду, но будет так напуган собственной смелостью, что тут же выбросит белый флаг, объявив истину фальсификацией и шуткой?

* * *

Солнце склонялось к закату, когда Блейд вернулся из весеннего Зольтена в леса Талзаны. Новый фрагмент мозаики лег на нужное места, слившись с окружающими частями, и общая картина стала немного яснее.
Теперь он знал, что хранилось в зольтенском параллелепипеде. Ничего таинственного этот брусок собой не представлял — обычный контейнер для транспортировки прибора, содержавшего мощный источник энергии. Утром, во время сборов, Джейдрам снял с запястья свой тарон, универсальный браслет связи, и опустил его в прорезь точно такого же пенала, какой Блейд когда-то видел у зольтенского нумизмата. Точно также он упаковал оба ринго — свое и Сариномы — только контейнеры для них были меньше и имели другую форму. На всякий случай, заметил свалтал; при межвременных переходах с энергией иногда происходят странные вещи. Какие, он не знал, но следовал полученным от специалистов инструкциям.
Да, ничего загадочного… разве что металл, из которого были сделаны контейнеры. Он походил на сталь, но Блейд сомневался, что дело обстоит так просто. Стальной футляр не выдержал бы взрыва ринго, а в тароне, по словам Джейдрама, хранился на порядок больший заряд.
Итак, эта тайна уже не была тайной. Как и история с ринго, миниатюрными лазерами, отнятыми у да Синто и Ван Дайкена. Предохранитель, перекрывавший отверстие кольца, являлся чем-то вроде овеществленной и ментально управляемой иллюзии; чтобы надеть перстень, следовало быть уверенным в том, что его действительно можно надеть. Чужак, не посвященный в секрет, видел сплошную пластинку и ожидал встретить сопротивление твердого металла; в результате отверстие ринго не открывалось. Законный владелец кольца просто не обращал внимания на предохранитель; он одевал перстень — и все. У паллатов, видимо, широко практиковалось ментальное управление — были еще и эссы, всегда попадавшие в цель, и тарон, который Джейд настроил на вызов Защитников прямо из тюремной камеры.
Самое интересное, что фокус с ринго по-разному выглядел со стороны. Размышляя об операции в Монако, Блейд вспомнил, как стояли его помощники. Стивен находился прямо за его спиной и видел то же, что и он сам: золотую пластинку, перекрывшую отверстие. Естественно, он полагал, что одеть перстень невозможно — в полном соответствии с дальнейшим развитием событий. Боб Стерн располагался сбоку, слева от Блейда, и для него последовательность действий выглядела совсем иначе. Он видел кольцо на пальце Ван Дайкена; он видел, как голландец снял его и положил на стол — так, что Боб, стоявший сбоку, мог разглядеть только золотой ободок; он видел, как Блейд тыкает в кольцо пальцем. Он был совершенно уверен, что перстень можно одеть — и он это увидел. Вот и все!
Оставались, конечно, кое-какие вопросы. Например, где да Синто и Ван Дайкен раздобыли свои ринго? В той самой пресловутой пещере в бразильской сельве? Положим… Но как они сумели их надеть?! Впрочем, не исключалась случайность. Ведь если бы тогда, в «Катане», кольцо взял Боб Стерн -непредубежденный наблюдатель! и попробовал одеть его с закрытыми глазами, у него бы это получилось! Что-то подобное могло произойти и с парой жуликов-уфологов… Впрочем, Ван Дайкен был еще жив и здоров — по расчетам Блейда, голландцу едва перевалило за пятьдесят, и разведчик поклялся, что разыщет его и вытрясет всю правду.
Другой маленькой загадкой являлся дед Рудольфа Шварца. Где он нашел контейнер? Был ли пенал пустым или там находился тарон? И если верно последнее, то что он сделал с браслетом? Но эта тайна, скорее всего, канула в Лету; Рудольф Шварц умер три года назад, завещав свою нумизматическую коллекцию Зольтенскому музею. Блейд присутствовал при составлении описи и мог убедиться собственными глазами, что в деревянном ящичке лежит только дюжина брусков — из честного земного металла доброй швейцарской работы.
Все это, однако, было не столь важным. Все эти загадочные штучки, разбросанные здесь и там, за которыми он гонялся в ходе операции «Немо», являлись мелким мусором сравнительно с главным фактом: паллаты наблюдают за Землей! Зачем? С какой целью? Что им от нас надо?
Он снова и снова задавал себе этот вопрос, впервые прозвучавший одиннадцать лет назад в кабинете Дэйва Стоуна, в Лейк Плэсиде. Что им от нас надо? Тогда они оба решили, что ничего; однако сейчас Блейд не был в этом уверен.
У него не было ясного ответа и теперь, но он уже знал достаточно, чтобы строить разумные гипотезы. В одном Блейд был уверен наверняка: оривэй не желают зла его миру. Защитники — другое дело; они оставались еще неясным фактором. Впрочем, их тоже не стоило рассматривать как злобных монстров; они просто выполняли свои обязанности. Какие — иной вопрос.
Но оривэй, смуглые и черноволосые, веселые жизнелюбцы, внушали Блейду самую горячую симпатию. Странный народ эти паллаты… Или все-таки не народ? Содружество различных рас? Он инстинктивно чувствовал, что оривэй воспринимают его как близкого человека — гораздо более близкого, чем клонированные и фригидные белые Защитники. Но, с формальной точки зрения, он был для оривэй чужаком, а Защитники являлись неотъемлемой частью их культуры, бойцами, охраняющими цивилизацию паллатов…
Да, все это выглядело странно, весьма странно…
Однако, шествуя по смутному пути загадок, тайн, секретов, неясных проблем и зыбких предположений, Блейд натыкался и на счастливые открытия. Теперь он был уверен, что Кэти, страстная длинноногая красавица из неведомой звездной Калифорнии, не обманула и не предала его. Ей требовалось что-то узнать — и она узнала это, пустив в ход женские чары и некое гипнотическое устройство. Но Кэти не желала смерти молодому английскому капитану, подвернувшемуся ей под руку в том далеком шестьдесят первом году; ее зажигалка была даром любви, а не изощренным способом убийства. Жаль, что он испугался и не сохранил этот раритет…
С озера налетел легкий ветерок, ероша волосы Блейда. Он встал, поморщился — левая рука висела плетью. Стоит рискнуть и, несмотря на угрозу Старшего, провести в лагере день-другой, пока синяк не рассосется. Потом… потом он пойдет на север, знакомиться с местной цивилизацией. Он почти ничего не ведал об этом мире, так что возвращаться было еще рано.
Ну, а если здесь появится бравый Защитник двадцать дватридцать… Пусть! Пусть попробует найти его! Это будет забавная игра в прятки!
Где умный человек прячет камешек? На морском берегу… Где умный человек прячет лист? В лесу… А где умный человек прячется сам? Среди людей…

Глава 16

Его неустрашимость капитан Ричард Блейд проснулся в своей широкой постели с первыми лучами солнца. Собственно говоря, в капитаны он произвел себя сам; в армии Кхастры таких чинов не существовало. Однако было не трудно провести аналогию. Десятник, вроде друга Гворда, тянул не больше чем на сержанта; первый офицерский чин — его неустрашимость значил нечто среднее между лейтенантом и капитаном и давал право командовать ротой — двумя-тремя сотнями латников, стрелков или всадников. Следующим в табели о рангах шел полковник, его твердость, под безраздельной властью которого находился легион из двух тысяч бойцов. Высшим воинским званием являлось генеральское, звучавшее в данном случае как его свирепость; таких свирепостей в Кхастре было десятка два. На самой вершине этой пирамиды стоял император, Его Божественность, Сын Бартола — он считался верховным главнокомандующим.
Все эти звания, как полагал Блейд, гораздо лучше отражали суть и смысл обязанностей каждого командира, чем чины в земных армиях. Его неустрашимость водил солдат в бой, и от его храбрости и умения владеть мечом и копьем зависел результат баталии… Его твердость руководил атакой или обороной с коня или с крепостной стены и должен был проявлять железную выдержку: во-первых, не ввязываться в драку лично; во-вторых, держать свои подразделения крепкой рукой, направляя удары пехоты, стрелков и всадников в нужные места. Крупной армией, начиная с трех полков-легионов, командовал его свирепость, и титул сей означал, что подчиненные должны трепетать перед своим генералом куда больше, чем перед врагом. Судя по сцене, разыгравшейся некогда на плацу Кадам-Тхара (так назывался город, где Блейда вместе с оривэй взяли в плен), так оно и было.
Покинув деревянный лежак, застланный в три слоя толстыми пушистыми шкурами, разведчик подошел в западному окну. Из него открывался вид на внутренний двор Зиртанской цитадели, огороженный мощной полукруглой стеной с восемью приземистыми башнями и толстенными створками ворот. В каждой башне обитала одна рота: офицер — на самом верху, под караульным помещением; на трех нижних этажах — его бойцы. Там не было окон, только небольшие отдушины — вместе со стенами чудовищной толщины это спасало от зноя пустыни. Но в комнате каждого из восьми их неустрашимостей окна полагались, ибо младшим офицерам надлежало постоянно бдеть, наблюдая и за крепостью, и за пустыней, откуда приходил враг.
Полукруг стен обоими концами упирался в камень, так как крепость была врезана в склон ущелья в том месте, где оно выходило на равнину, прорезав толщу горного хребта. Грубо отесанная скала не только прикрывала цитадель с тыла. Внизу ее была широкая дверь, сейчас плотно закрытая, а над ней, на высоте двадцати футов, тянулся ряд узких бойниц. Там, на втором этаже, в вырубленных в горе камерах, жил его твердость полковник Халтах; там же обитали его жены, его адъютанты, писцы и казначеи. На первом этаже были конюшни, а в обширных подземных пещерах хранились всевозможные запасы, начиная от питьевой воды и вина и кончая десятками тысяч стрел, пращных ядер, копий и прочего военного имущества.
Во дворе крепости все было в порядке, и Блейд, потянувшись, перешел к восточному окну. Теперь он видел утесы на другой стороне ущелья да простиравшуюся влево скудную саванну, покрытую чахлой и сухой травой; в десятке миль к югу она окончательно переходила в пустыню Зирт. На границе степи и леса кочевали разбойные племена пятидесяти колен, считавшие лучшим развлечением набег на плодородные нивы и богатые селения Кхастры. Но путь в эти места обетованные проходил у Зиртанской цитадели, а его твердость полковник Халтах был не тем человеком, мимо которого мог проскользнуть из степи хотя бы суслик. Он исправно нес службу, и зиртанские роты с завидным постоянством пускали кровь кочевникам. Случались, конечно, и неудачи; как раз одной из них Блейд и был обязан своим стремительным возвышением.
Он прибрел сюда после двухнедельных блужданий в лесах, горах и саванне. От лесного озера, туристской базы оривэй, он сначала добрался до хребта, но не рискнул пересечь его и выйти на побережье, к порту Кадам-Тхар, где сидел имперский наместник. Воспоминания о побоище, учиненном там Защитниками, были свежими, и местный генерал, толстяк и хам его свирепость, наверняка прекрасно запомнил четверых смуглых и черноволосых колдунов из-за гор.
Вместо форсирования скалистой преграды, Блейд двинулся вдоль горного хребта. Он был отлично снаряжен; палустар защищал его от всех опасностей, а пара не знающих промаха дротиков обеспечивала пищей. Черный стержень для охоты не годился, так как после его применения от дичи оставались лишь пепел и пыль. Опробовав раздругой эту жуткую игрушку, разведчик засунул ее подальше в мешок и решил не вытаскивать без крайней необходимости.
Он шел и шел вдоль стены серо-коричневых утесов, пока лес не сменился саванной, а саванна — засушливой степью. Пару раз на него выскакивали небольшие отряды кочевников — в одном было три человека, в другом — пять. Блейд перебил первую группу эссами и обзавелся кривым мечом, луком и тремя дюжинами стрел; после этого проблем со вторым отрядом степных удальцов не возникло.
Наконец он вышел к Зиртанской твердыне и, припрятав свое снаряжение, отправился наниматься на имперскую военную службу. Солдаты империи были нужны всегда, особенно такие бравые здоровяки, каким выглядел Блейд; и ровно через десять минут после того, как разведчик стукнул рукоятью меча в ворота, он уже стоял перед суровыми очами его твердости полковника Халтаха.
Правда, тут его ждал сюрприз. Не успел Халтах как следует оценить богатырские стати нового наемника, как к пришельцу бросился десятник Гворд. Блейду пришлось пережить страшные секунды; под руками у него были только меч да лук, а запертые крепостные ворота он мог проломить разве что собственной головой. Но десятник не искал возмещения за обиды, и хорошо помнил, кому обязан жизнью. Он ринулся к разведчику не с ножом, а с объятьями; потом же, глядя ясными очами в лицо его твердости, доложил, что пришелец его давний дружок из Кадам-Тхара и опытнейший мечник.
Старый Халтах на слово не верил никому. Любуясь видом из восточного окна своих покоев, Блейд ухмыльнулся, припомнив, какую проверку устроил ему полковник. Она стоила зиртанскому гарнизону пары свороченных челюстей, одной сломанной ноги, одной колотой раны и невероятного числа царапин, которыми он разукрасил физиономии, руки и плечи своих противников. Зато, когда Халтах принял его на службу десятником, восемь их неустрашимостей едва не передрались за честь видеть его в составе своих рот. В армии Кхастры ценили хороших бойцов.
Через четыре дня патрули донесли, что довольно крупная группа кочевников продвигается в направлении ущелья. Полковник отправил на перехват роту, в которую попал Блейд — он выбрал это подразделение, потому что там служил Гворд. По словам десятника, кадамтхарский генерал проявил к нему необычайную милость, отправив в пустыню. Вначале предполагалось более строгое наказание за потерю людей и проигранную схватку — Потанские болота, где служили самые отпетые штрафники. Но, после ночной резни, когда с чародеями не сумел справиться целый легион, его свирепость переменил решение. Что спрашивать с простого десятника, если высшие офицеры проиграли бой, положив сотню солдат? И Потан для Гворда был заменен Зиртом.

Предыдущая страница 14 Следующая страница


15 Джеффри Лорд

Конная имперская рота ураганом налетела на кочевников, перебила треть, а остальных погнала в пустыню. Лошади у солдат были крепче степных кляч, оружие — лучше, а дисциплиной и мастерством рубки они не уступали лучшим кирасирским эскадронам наполеоновских армий. Казалось, разбойники обречены; но их демарш — и атака, и последующее отступление был всего лишь хитрой игрой. За барханами скрывалось настоящее войско, тысячи две всадников на длинноногих мохнатых зверях жуткого вида, показавшихся Блейду помесью верблюда с бизоном. Роту окружили, началось истребление, и его неустрашимость капитан пал одним из первых.
Если б не Блейд, имперцам пришел бы скорый конец. Он принял команду, и когда первый натиск был отражен, ссадил бойцов с лошадей. За несколько минут они возвели круговую баррикаду из мертвых тел и конских трупов, прирезав и половину своих скакунов. Во время последующих атак этот вал становился все выше и выше, ибо бойцы Блейда, засевшие за ним, вовсю работали копьями и длинными кавалерийскими палашами. В центре укрепления разожгли огромный костер из седел, упряжи, колчанов и свежих конских шкур, которые давали массу дыма; к счастью, этот сигнал был замечен в крепости, и его твердость лично прибыл на выручку с тремя ротами.
Когда солдаты обратили врагов в бегство, Халтах обревизовал форт Блейда и принял его доклад. Убедившись, что все сказанное соответствует действительности, он приподнял седую бровь и рявкнул; «Клянусь рогами и копытами Бартола!», после чего произвел героя дня в их неустрашимости. Блейд сохранил две трети отряда, так что ему еще было кем командовать.
С тех пор в неустанных трудах прошло около месяца, и Блейд совершил немало, так что теперь не имелось сомнений, кто станет комендантом Зиртанской крепости, когда старый Халтах уйдет в отставку. Однако сам разведчик метил куда выше, надеясь, что вместе с чином его твердости получит перевод в столицу. Там, рядом с императорским троном, можно было сделать настоящую карьеру, заодно выяснив, какую выгоду для Соединенного королевства представляет империя Кхастра. Пока что разведчику казалось, что польза эта равна нулю: Кхастра была типичным средневековым государством, и мозги всех ее правителей, ученых и военачальников не стоили одного скрюченного мизинца лорда Лейтона.
Блейд опять улыбнулся, вспомнив про старика. Наверно, копается сейчас в сокровищах паллатов трясущимися от восторга руками… Еще бы! Не каждый день удается раздобыть комплект боевого снаряжения инопланетного «зеленого берета»! Интересно все-таки, чем набит ранец Старшего? Концентрированная пища, медикаменты, устройства связи и защиты, оружие, запасные источники энергии… Да, что-то подобное в нем наверняка есть. Пожалуй, ничто иное не может так раскрыть тайны чужой цивилизации, как набор предметов, используемых для выживания, обороны и атаки!
По сравнению с ним все, что по крохам собиралось годами в ходе операции «Немо», все эти бездействующие ринго и пустые футляры сущая ерунда. Столь же дешево стоят и огромные хранилища Лейк Плэсида, заваленные проржавевшим обуглившимся хламом и неаппетитными мумиями. Если уж Стоуну понадобится живой пришелец, то он, Ричард Блейд, разыщет инопланетянина и на Земле. Либо — смуглого, черноволосого, красивого; с таким надо обращаться ласково и дружелюбно. Либо бледного, как смерть здоровяка со снежнобелыми волосами; такого надо хватать и вязать, надежно и аккуратно.
На дороге, что вела к цитадели из ущелья, взметнулась пыль, потом показались всадники, прервав размышления Блейда. Он заглянул в соседнюю каморку, рявкнув на заспавшегося денщика, велев подавать завтрак, и начал торопливо одеваться. Десяток Гворда возвращался из поездки в ближайший городок, лежавший по ту сторону хребта, где была перевалочная база пограничных крепостей; оттуда приходили приказы, провиант и подкрепления. Любопытно, какие новости он привез… Может, полковничий патент его неустрашимости капитану Блейду заодно с приглашением в столицу?
Ричард Блейд усмехнулся и приступил к завтраку.
Через десять минут он стоял во дворе, наблюдая, как солдаты Гворда поят уставших лошадей. Блейд мигнул денщику, тот подал Гворду бурдюк с кислым холодным вином, к которому десятник присосался прочно и надолго. Напившись, он крякнул, вытер губы и пробормотал:
— Благодарствую его неустрашимости…
— Ладно тебе, — Блейд махнул рукой в знак того, что разрешает не придерживаться субординации. — Какие новости?
— Целых две, не считая мешка с приказами, — доложил Гворд. -Вопервых, из Кадам-Тхара прибыл его свирепость. Будет инспектировать укрепления на границе. Сначала поедет к соседям, а через пару дней к нам.
Это было серьезно! Халтах, без сомнения, захочет представить нового офицера генералу, а глазки его свирепости, хотя и маленькие, взирали на мир пронзительно и недоверчиво. Узнает ли он в чернобородом здоровяке бывшего пленника-чародея? Почему бы нет? Ведь Гворд узнал его сразу, а генерал глазастей целого легиона Гвордов! Придется стать во фрунт и отрапортовать: «Согласно полученному от его свирепости указанию отправился служить в Зиртанскую пустыню!» Может, его свирепость рассмеется, а может, решит возложить на него, Блейда, ответственность за избиение солдат в Кадам-Тхаре… Объявит колдуном и прикажет вздернуть на башне…
Занятый этими мыслями, Блейд не сразу понял, что десятник продолжает говорить.
— … его поймали соседи из Гулара. Парень выглядел совсем тронутым…
— Кто? — переспросил Блейд, сообразив, что речь идет о Гуларском ущелье, где стояла еще одна пограничная крепость. — Кого поймали?
— Да степняка этого, я говорю! — Гворд начал повторять все с начала. — Выскочил прямо на их разъезд и даже не пытался убежать. Ненормальный, да и только! Ну, отпоили его, дали плетей, чтоб был разговорчивей… И послушай, твоя неустрашимость, что он рассказал! Якобы встретило его племя в пустыне серебряного демона.
Серебряного демона? Блейд навострил уши.
— Они-то сначала подумали, что это простой путник. Ну, и налетели по своему обыкновению, пограбить. Да только он положил десяток, а остальных, кого успел схватить, повязал. И этого парня, значит, тоже. Потом начал допытываться. Степняк понял, что демон охотится за одним человеком и всех их убьет, коли ему не расскажут чего нужно. А людей-то много. Кто знает, где сыскать того? Вот ночью, он извернулся, перегрыз веревки да удрал. И помчался, куда глаза глядят. Теперь сидит в яме и каждый день его порют во славу Бартола, чтоб больше байками про демонов не кормил, а сказал правду…
Ай да Защитник двадцать два-тридцать! Блейд даже покрутил головой от восторга. Почти нашел! И как близко подобрался — ведь до Гуларской крепости всего двадцать миль! Этак он будет здесь раньше его свирепости!
— Ну, иди, доложи старику, — он подтолкнул Гворда к внутренней двери, уже распахнутой настежь. — Про его свирепость — в первую очередь. Инспекция дело серьезное. А я, пожалуй, проедусь, проверю патрули… — он повернулся к денщику. — Коня мне! Быстро!
Подняться в башню и прихватить мешок не заняло много времени. В мешке лежали кое-какие сувениры — отбитый у степняков кривой меч, квадратные имперские монеты прекрасной чеканки, несколько бронзовых и яшмовых статуэток, отличный кинжал, два кубка, пояс с серебряными накладками — все купленное в соседнем городке. Но куда важнее этих маленьких сокровищ были клочок пергамента и остро заточенный уголек.
Вскоре разведчик уже мчался по дороге в степь. Отъехав на пару миль, он свернул к предгорьям, потом направился прямо на запад, присматриваясь к причудливым формам гранитных утесов. Его тайник находился у скалы, похожей на носатого каменного великана с острова Пасхи.
Значит, не блистать ему при императорском дворе Кхастры, не водить в этом мире войска в поход, не выигрывать битвы! Что ж, главное сражение он уже выиграл. И затевать новое с тем же соперником не собирался.
В конце концов, с его свирепостью можно было бы справиться. Улестить, обмануть, а то и пригрозить… Защитник — проблема посерьезней. Блейд знал, что встреча с ним кончится смертью, либо он будет убит, либо этот беловолосый. И оба варианта его решительно не устраивали.
Итак, бегство! Снова бегство! Он чувствовал, что бегство становится ведущим лейтмотивом его жизни. То он бежит с Земли в очередной мир в поисках удачи и приключений, то галопом возвращается назад, чтобы скрыться от опасности… Ладно, как утверждают любители бега трусцой, бег — это жизнь… а жизнь — это бег! Я бегу — значит, я существую!
Он спешился у подножья утеса с узким вертикальным выступом, действительно похожим на нос. Подстегнув коня, Блейд начал раздеваться. На этот раз он ничего тут не оставит, все возьмет с собой, хвала Старине Тилли! Во имя Единства и клыков Бартола, до чего же удобная машинка! Он сложил кучкой одежду и оружие, бросил сверху мешок, предварительно достав оттуда пергамент с угольком, и отправил багаж домой.
Так… Кам, как говорят оривэй. Сейчас его неустрашимость Талзана, тассана, катори, асам, отбудет на родину. Барет! Только еще одно маленькое дельце…
Блейд отвалил плоский камень и вытащил из тайника эсс, палустар, черный стержень и оривэйские шорты с сапожками. Он отправил вторую посылку в адрес «Лейтон Инкорпорейд» и огляделся. Кам. Кажется, все…
Защитник придет сюда. Обязательно придет, он ощущал это какимто шестым чувством. Может, беловолосый уже совсем близко и задерживаться не стоит… Но все же, все же…
Все же хотелось бы оставить ему нечто для утешения. Какой-нибудь знак… символ мира… чтобы он понял — с ним не хотят враждовать.
Подойдя к колючему вечнозеленому кусту, похожему на можжевельник, Блейд сломил ветку. Зеленое, живое и запах приятный. Лучше ничего не придумать… Может, Старший поймет? Если бы Блейд умел писать на оривэе, он оставил бы записку. Он даже знал, что было бы в ней: «Не ищи меня с гневом в сердце. Арисайя, измеряющая величие души, требует прощения и мира.»
Но разведчику были неизвестны письменные знаки палланов, и он просто бросил в тайник ветвь с изумрудной хвоей и прикрыл ее каменной плитой. Кто захочет, тот поймет. Потом он нацарапал на обрывке пергамента только одно слово: «Забирайте», отправил послание и уселся в тени скалы, чувствуя обнаженной спиной теплую шершавую поверхность камня.
Пустынная степь, тянувшаяся перед ним до самого горизонта, начала уже дрожать и расплываться, когда он увидел крохотную серебряную точку -далеко-далеко, там, где голубой купол небес опирался на желтый стол равнины. Точка стремительно мчалась к нему, превращаясь в сверкающую фигуру, тянувшую руки, жаждавшую схватить, удержать… Кого? Паллези Ричарда Блейда? Тут его уже не было. Только зеленая ветвь, прикрытая плитой, лежала у скалы.

Глава 17

Чья-то рука легла ему на плечо, ноздри ощутили знакомый запах — смесь ароматов табака, резиновой изоляции и пластика. Приоткрыв рот, он глубоко вздохнул. Боль, сжимавшая виски, медленно отступала,
— Ричард! Очнитесь!
С усилием Блейд приоткрыл глаза. Лорд Лейтон склонился над ним -сухонький, седовласый, в измятом белом халате, топорщившемся на спине.
— Ричард! Как вы себя чувствуете?
— Еще минуту… — пробормотал разведчик. — Сейчас…
Он заворочался в своем кресле, походившем на электрический стул, чувствуя, как мышцы с каждой секундой все лучше повинуются ему. Зрение восстановилось полностью, и он теперь заметил, что в компьютерном зале на удивление много людей.
Солдаты… Откуда тут солдаты? Зачем? Блейд ошеломленно покрутил головой и внезапно припомнил все.
Ну, конечно! Охрана у Старины Тилли! Целое отделение морской пехоты, двенадцать человек и каждый уставился на него во все глаза!
Откинувшись на холодную спинку кресла, Блейд ждал, когда его светлость снимет электроды. Лейтон, бормоча что-то успокоительное, действовал быстро. Опустив веки, разведчик расслабился; обратная адаптация к земным условиям обычно протекала быстро. На этот раз он вернулся без потерь — ни ран, ни смертельной усталости, ни какойнибудь вредоносной инфекции; возвратился в добром здравии и твердой памяти — и с добычей! Его неустрашимость капитан Ричард Блейд прибыл!
Почему его неустрашимость? Его твердость! Здесь он был полковником — и на это не требовалось никаких дополнительных патентов от императора Кхастры.
— Со мной все в порядке, сэр, — сказал Блейд суетившемуся рядом старику, потянулся и встал. Глаза его быстро обежали ярко освещенное помещение.
Да, это впечатляло! Приемная камера телепортатора была забрана двутавровыми стальными рельсами со следами поспешной сварки; поверх них посверкивала металлическая сеть, сквозь которую не пробился бы даже мамонт, и откуда-то с потолка к ней тянулись черные кабели. В трех ярдах от каждой пластины торчали спаренные стволы крупнокалиберных авиационных пушек, между которыми располагался огнемет. К стене, рядом с дверью, были прислонены три вороненых трубы — базуки, и десяток устрашающего вида трезубцев — из тех, которыми пользуются дрессировщики, работающие с крупными хищниками. За ними стояли ящики — с наручниками и цепями, обоймами для автоматов и пушек, контейнерами с горючей смесью. Насколько Блейд мог разглядеть не сходя с места, были заготовлены и огнетушители, газовые гранаты, респираторы, веревки, полицейские дубинки и какие-то шланги. Кам! Лорд Лейтон действительно приготовился к любым сюрпризам!
Теперь он посмотрел на людей. Бравые парни, в ремнях и касках по самые брови, с автоматами, кинжалами и полным боекомплектом. Лейтенант, два сержанта, девять рядовых. Судя по внешности — бывалые парни. И все, как один, вытянулись по стойке смирно.
Кам! Хорошо! Настоящий солдат должен узнавать полковника в любом виде — даже когда он материализовался прямо из воздуха в чем мать родила. Барет!
Его твердость Ричард Блейд расправил плечи и рявкнул:
— Молодцы, парни! Благодарю за службу! А сейчас — кругом марш! И лишнего не болтать!
Четко печатая шаг, пехотинцы направились к выходу. Блейд довольно ухмыльнулся; этот развод караула он провел не хуже его свирепости из Кадам-Тхарского гарнизона.
— Что им известно? — он кивнул в сторону двери, которую осторожно прикрыл вышедший последним лейтенант.
— Опыты по телепортации, — Лейтон сухо усмехнулся. — Вас только что передали из соседней комнаты, Дик. — Он тоже задумчиво взглянул на дверь и добавил: — Конечно, все дали подписку о неразглашении. Весь батальон, или как там у вас называется такая команда…
— Взвод, — уточнил Блейд. — Я полагаю, они дежурили в четыре смены по двенадцать человек?
Лейтон кивнул, достал из кармана огромный ключ и направился к стальному частоколу, закрывавшему камеру Старины Тилли. С кряхтеньем присев на корточки, его светлость отомкнул замок на небольшой дверце у самого пола и вытащил все последние посылки Блейда. Пергамент лежал сверху. Разведчик удивленно покосился на него.
— Как же вы, сэр…
— Ерунда! — Лейтон небрежно махнул рукой в сторону спускавшихся с потолка кабелей. — Телекамеры! В моем кабинете стоят шесть мониторов, позволяющих рассмотреть внутри даже муху. — Он поднял черный стержень и с любопытством уставился на него. А солдаты к установке и близко не подходили. Не мог же я допустить, чтобы они видели те странные вещи, которые вы присылали…
Он выставил излучатель вперед и явно нацелился что-нибудь покрутить или нажать. Блейд мгновенно оказался рядом.
— Сэр, это не игрушка, — он мягко отобрал у старика оружие. — На моих глазах из такой штуки спалили сотню человек и пробили стену толщиной шесть футов.
— Хмм… — Лейтон с сожалением проводил взглядом стержень. — Я полагаю, присланные вами артефакты, Ричард, являются достойной заменой тому золотому шару?
— Как сказать, — разведчик вздохнул, представив на миг ровное золотистое сияние, заливающее пещеру целительным светом. — Шар лечил, а то, что позаимствовано мной на этот раз, по большей части убивает…
— Значит, вам не удалось попасть обратно?
Блейд покачал головой.
— Нет, сэр… Не знаю, к сожалению или к счастью… Однако я находился где-то рядом, почти в идентичном мире — вот что поразительно! Лес, холмы, горы, деревья — все было так похоже, словно от реальности Шара меня отделял один шаг… — Даже пещера… представьте, там была пещера, точная копия моей… Но — пустая!
Лейтон вздохнул, плечи его поникли, халат вдруг обвис на костлявом, по-стариковски хрупком теле, словно на вешалке.
— Невозможно получить все сразу… — пробормотал он. — В конце концов, у нас есть та плита с чертежами… С ней уже занимаются. — Его светлость поднял глаза на Блейда и махнул в сторону раздевалки: Приведите себя в порядок, Ричард, и займемся отчетом.
— Только при одном условии, сэр, — по губам разведчика скользнула улыбка. — Вы не прикоснетесь к этой штуке, — он осторожно положил излучатель на груду остального имущества.
— Ладно, ладно… Не беспокойтесь.
— Да, еще одно. Вызовите Дж. У меня есть кое-какая информация для него.
— Он уже едет. Я позвонил сразу же, как пришла ваша записка.
Кивнув, Блейд направился к раздевалке.

* * *

Через час они втроем сидели в кабинетике Лейтона, одну стену которого сейчас занимали шесть больших мониторов, составленных друг на друга в два ряда. На столе его светлости, полностью очищенном от бумаг, были разложены раритеты из последних посылок: слева — добыча лесного охотника Талзаны, справа — его неустрашимости капитана из Зиртанской цитадели.
Блейд погладил изогнутый клинок, отбитый у степняков, потом перевел взгляд на вороненый стержень. Между этими двумя предметами пролегли тысячи лет, но и меч, и страшный излучатель предназначались для одного и того же: производства трупов. Конкретный метод — кровопускание или распыление — был не важен, ибо суть дела от этого не менялась. Что касается разведчика, он предпочел бы честную сталь.
— Любопытная история, не правда ли, Лейтон? — Дж. вновь раскурил погасшую трубку и покачал головой. — А мы-то гадали, откуда такое изобилие… Эти копья, и странные пояса, и светящиеся палочки… Я думал, Дик, что ты добрался до какого-то космического Эльдорадо, где обитают милейшие добряки во-от с такими черепами, — он широко развел руки. — Все эти подарки… — Дж. покосился на стол.
— Это не подарки, — жестко сказал Блейд. Это — результат грабежа, сэр.
— Пусть так, — моральные проблемы не слишком интересовали его светлость. — Насколько я понял, ОНИ с нами тоже не церемонятся.
— Кто силен, тот и прав, — разведчик пожал плечами. — Там, в лесах Талзаны, я оказался сильнее. Но что мы будем делать, джентльмены, если на Землю заявится сотня Защитников с такими вот штучками? — он покатал по столу черный стержень. — Это вам не уэллсовские марсиане!
— Что им от нас нужно? — Дж. нахмурил брови.
— Много лет назад, сэр, когда я был в Штатах, один неглупый человек сказал: ничего. Пока ничего! Но как знать… Времена меняются…
— Представим вопрос иначе — что их интересует?
Блейд повернулся к Лейтону, задавшему этот вопрос.
— Трудно сказать. ОНИ — разные… очень разные… Есть страшные, почти нелюдь, роботы; другие же во многом подобны нам… склонны к юмору, обожают секс, любят развлекаться… — ему вдруг вспомнились слова Сариномы: — Считают, что жизнь — игра.
— Ну, это не ново, — Лейтон пренебрежительно отмахнулся. — Но даже у актеров в этом звездном Голливуде должна быть какая-то цель. Самоутверждение, власть, знания… Деньги, наконец.
— Арисайя…
— Что?
— Все, что вы перечислили, и многое другое, ОНИ называют арисайя. Духовный капитал, так сказать. Самое забавное, но эта вещь поддается исчислению… правда, я не знаю, как.
Лейтон недоуменно моргнул.
— Вы шутите, Ричард?
— Нет, сэр. Подумайте сами: у нас успех измеряется деньгами и властью. Но мы же дикари по сравнению с НИМИ! Мы просто не обнаружили пока иного способа оценивать людей, вот и все.
— Хмм… — несколько секунд Лейтон обдумывал эту мысль, потом сказал: — Ладно! Бог с ней, с философией… Меня сейчас интересуют другие проблемы. Например, что это такое? — он ткнул скрюченным пальцем в дротик.
— Эсс.
— А это?
— Палустар.
— Исчерпывающее объяснение! Вы понимаете, Ричард, с каким нетерпением я вас ждал? Особенно когда вы прислали тот серебристый контейнер, битком набитый Бог знает чем… Мы не рискнули применять активные методы исследования, чтобы не испортить уникальные экспонаты. Я надеюсь, вы знаете, как с ними обращаться?
Блейд ухмыльнулся, представив, каких душевых мук стоили его светлости последние пять недель.
— Отчасти, — сказал он. — А что было в контейнере?
— Что? Вы даже этого не знаете?
Разведчик поскреб короткую бороду, отросшую за месяц гарнизонной службы в Зирте.
— Видите ли, сэр, я уже говорил, что почти вся моя добыча — результат провокации и наглого грабежа. Я не имел возможности как следует разобраться и с половиной украденного… хватал, что плохо лежит.
— Должен сказать, времени даром вы не теряли… Так вот, джентльмены, — Лейтон обвел взглядом лица собеседников, — я разделил бы все полученные артефакты на три части. К первой группе относятся предметы, назначение которых нам в принципе ясно. Скажем, вот эти штаны, обувь, — его светлость показал на шорты и мокасины, занимавшие почетное место на столе, — или коробки с пилюлями — вероятно, пищевые концентраты. Второе — это то, о чем мы примерно догадываемся. Копье, энергетический пояс, приборы для связи и ночного видения, инфракрасный искатель… — Блейд приподнял бровь, похоже, старик отнюдь не тосковал целыми сутками, дожидаясь его возвращения. -Наконец, третья группа. Тут мы даже не представляем, как подступиться к исследованиям! — он уставился на разведчика, словно ожидал получить немедленные ответы на все вопросы. — Например, полупрозрачный диск в форме двояковыпуклой линзы с запрессованной в него спиралью… Что это такое?
— Все, что я знаю, через сутки будет на лентах, — произнес Блейд, вставая и запахивая свой купальный халат. — Не пора ли мне вздремнуть, сэр?
Дж. и Лейтон тоже поднялись. Втроем они миновали лабиринт широких и узких переходов и добрались наконец до госпитального отсека. Блейд на этот раз уснул удивительно быстро — старому ученому даже не пришлось воспользоваться блестящим шариком, на котором обычно фиксировался взгляд гипнотизируемого. Разведчик дышал ровно и спокойно; казалось, душа его снова блуждает в зеленых лесах Талзаны.
Лейтон щелкнул клавишей магнитофона.
— Говорите, Ричард, — приказал он.
Секунду длилось молчание; потом, вперемешку с английским, полились странные певучие слова.
— Анола, — говорил Блейд, — да. Анемо — нет. Кам — хорошо, узут -плохо. Тассана…
— Что? — Дж выглядел ошеломленным.
— Шшш… — Лейтон подтолкнул шефа МИ6А к двери и, когда они оба очутились в коридоре, пояснил: — Это же ИХ язык, мой дорогой! Ричард диктует словарь!
Дж. автоматически полез в карман за трубкой, но закуривать на ходу не стал. Уже у лифта, куда его проводил Лейтон, он остановился и задумчиво произнес:
— Помните, Дик упомянул про одного неглупого парня в Штатах? Так вот, генерал Стоун отдаст левую руку за такой словарь! А правую и обе ноги за остальное!
— Генерал со всеми конечностями будет нам полезней, чем без оных, -заявил его светлость. — Я полагаю, речь идет о проекте «Альфа»? -дождавшись утвердительного кивка Дж., он тоже кивнул в ответ. — Что ж, у них прекрасное оборудование и есть не неплохие головы. Я не возражаю против того, чтобы передать им для анализа часть артефактов. В конце концов, у нас есть дубликаты.
— Естественно, не должно просочиться ни грана информации, откуда у нас эти штуки.
— Естественно.
— Бог мой, — Дж. тяжело вздохнул, — Стоун решит, что мы ограбили целую компанию инопланетян!
— Если я верно понял Ричарда, то так оно и было, — ответил его светлость и ухмыльнулся.

Комментарии к роману "Телепортатор «Лейтон Инкорпорейд»"

1. Основные действующие лица

ЗЕМЛЯ

Ричард Блейд, 37 лет — полковник, агент секретной службы Ее Величества королевы Великобритании (отдел МИ6А).
Дж., 70 лет — его шеф, начальник спецотдела МИ6А (известен только под инициалом).
Его светлость лорд Лейтон, 79 лет — изобретатель машины для перемещений в иные миры, руководитель научной части проекта «Измерение Икс».
Кристофер Смити — нейрохирург, помощник Лейтона.
Макдан — шеф эдинбургской группы научного центра Лейтона, проектировщик телепортатора (упоминается).

Предыдущая страница 15 Следующая страница


Ричард Блейд, беглец 16

Миссис Рэчел Уайт — соседка Блейда по Дорсету, дама могучего сложения (упоминается).
Джойс Олмстед — танцовщица кордебалета, очередная пассия Блейда (упоминается).
Давид Стоун — полковник, затем — генерал, уфолог, один из руководителей группы Альфа, спецподразделения ВВС США, занимающегося исследованиями НЛО (база Лейк Плэсид, штат Висконсин).
Кэти — подружка Блейда в Лейк Плэсиде.
Мисс Ризотти — молодая владелица бензоколонки, вступившая в 1961 г в контакт с инопланетным пришельцем (упоминается).
Ван Дайкен — писатель и сценарист, работающий в области уфологии.
Клод Массе — французский археолог.
Боб Стерн, Стивен — помощники Блейда во время операции в Монако.
Макдональд — полковник британской секретной службы, резидент в Монако (упоминается).
Гаротти — хозяин «Катаны», игорного притона в Монако.
Умберто да Синто — бразилец, якобы открывший базу инопланетных пришельцев (упоминается).
Рудольф Шварц — нумизмат из Зольтена, бывший хранитель Зольтенского музея.
Ханстел — директор Зольтенского музея.

ТАЛЗАНА

Ричард Блейд, 37 лет — он же Талзана, Пришедший из Леса.
Пат Барра Саринома — она же Сари, оривэй, возраст и род занятий не известны. Предположительно владеет искусством «узнавать и расставлять все, как надо».
Сиген Барра Калла — она же Калла, оривэй, ратанга Сариномы, возраст 17-18 лет, род занятий не известен.
Кей Олсо Джейдрам — он же Джейд, оривэй, приятель Сариномы, возраст (на вид) 30-32 года, пат-дзур свалтал.
Защитник 22-30 — Старший патруля Защитников.
Защитник 315-7 — его Помощник
Гворд — десятник армии Кхастры.
Его свирепость генерал армии Кхастры.
Пант и Тасла — адьютант его свирепости.
Халтах — его твердость, полковник армии Кхастры, комендант Зиртанской крепости.

2. Некоторые географические названия

Кхастра — империя на южном материке Талзаны.
Кадам-Тхар — порт и город на побережье, столица провинции.
Зирт — пустыня на границе Кхастры.
Потан — Потанские болота, расположенные на границе Кхастры.
Зиртанская крепость, Гуларская крепость — пограничные цитадели, охраняющие юг Кхастры от набегов из пустыни.

3. Некоторые общеупотребительные слова, выражения и названия устройств на оривэе

анемо — нет
анола — да
анемо сай — не знаю
арисайя — морально-этическое понятие, определяющее ценность разумного существа в мире паллатов, эквивалент богатства. Примерно может быть переведено как «честь», «авторитет»
асам — сильный, могучий
барет — обязательно
Вайлис — название Земли на оривэе
Гластор — межвременной трансмиттер
дзур — ученый, специалист, хранитель знаний
пат дзур — обучающийся специалист
Закон о Невмешательстве — закон, регулирующий отношения паллатов с расами уровня палланов живи и давай жить другим. На диких паллези (в том числе на землян) не распространяется
Защитники — каста воинов у паллатов
ипла — бодрящий напиток, похожий на кофе
кам — хорошо
катори — высокий, рослый
килата сия — иди сюда
кхор — малый пространственный корабль (бот), называемый на Земле «летающей тарелкой»
лайо, лайя — дорогой, дорогая или милый, милая — обычная форма обращения между любящими людьми у оривэй
нална — теория
озинра — мыслящие, общее название для всех разумных существ во вселенной оривэй — базовая раса паллатов, различаются оривэй лот, темноволосые, и оривэй дантра, с золотистыми волосами
паллаты — общее название межзвездной цивилизации, представители которой часто посещают Землю, дословно «паллат» означает «свой»
палланы — чужие, «не-свои», но имеющие столь же высокий уровень развития, как и палаты
паллези — чужие, «не свои», но стоящие ниже паллатов
палустар — пояс, способный генерировать вокруг носителя защитный силовой экран
ра — свет
ра-стаа — название простого осветительного прибора, дословно «свет-мрак»
ратанг — или ратанга тип родственных отношений между членами одной большой семьи у оривэй (земных аналогов не существует)
ринго — ручной лазер, имеет вид перстня с печаткой
сантра — общее название для крупных человекообразных обезьян
свалтал — представитель одной из наук предположительно, социолог
стаа — тьма, мрак
тарон — универсальный браслет связи, может выполнять еще ряд функций, служить защитным и боевым устройством
тассана — красивый, прекрасный
туг — мера расстояния, примерно 12 миль
узут — плохо
хат-хор — медицинский прибор-излучатель
эсс — спортивный и охотничий снаряд-дротик с телепатическим управлением

4. Некоторые идиоматические выражения

Клянусь Единством! — типичная клятва у паллатов, имеется ввиду нерушимое единство и стабильность их культуры
Клянусь рогами Бартола — варианты: клянусь клыками, копытами или всем вместе. Типичная клятва подданных империи Кхастра, в которой Бартол является верховным божеством

5. Хронология пребывания Ричарда Блейда в мире Талзаны

Пребывание у озера, первый период — 6 дней
Путешествие в Кадам-Туар и обратно — 14 дней
Пребывание у озера, второй период — 4 дня
Путешествие Блейда в Зиртанскую крепость — 13 дней
Служба в гарнизоне — 25 дней
Всего 62 дня; на Земле прошло 59 дней

6. Особое примечание к главе 7

Об упомянутых в данной главе менелах, обитающих у красной звезды Ах'хат, речь идет в хронике одиннадцатого странствия Блейда (роман «Каин»)

Каин

Предисловие биографа Ричарда Блейда.

Хроника одиннадцатого путешествия Ричарда Блейда воссоздана по его дневникам, записям профессора Лейтона и романа Лорда «Ледяной дракон». Необходимо отметить, что в изложении Лорда ситуация, сложившаяся в период этого странствия, значительно упрощена; более того, она страдает значительными неточностями. Во-первых, полностью отсутствует описание причин, подвигнувших нашего героя на очередную экспедицию в реальность Измерения Икс, во вторых, Лорд просто не справился с довольно сложным сюжетом, в котором присутствует масса интересных деталей — и противостояние двух народов, северного и южного; и преступные генетические эксперименты ученого-маньяка; и губительные нашествия чудовищ, и непостижимо-таинственные пришельцы со звезд.
Действительно, роман Лорда оставляет без ответа многие вопросы. Например, почему менелы, обитатели пятой планеты умирающей звезды Ах'хат, пошли на союз с Кайном Дорватом и оказали ему поддержку? Что он значил для них? Ведь они относились к людям примерно так же, как люди — к муравьям или бабочкам-однодневкам. Но если даже такой союз и был заключен, то почему Кайн не применил сильнодействующие средства — к примеру, болезнетворные бактерии, для очистки северных территорий? Почему он пошел таким окольным и сложным путем — создал целую армию чудовищ, которые крушили города и поселки несчастных северян? Наконец, почему Райдбар, южный материк, столь упорно враждовал с Вордхолмом в преддверии нового ледникового периода? Неужели южане были так недальновидны и не понимали, что рано или поздно ледники покроют всю планету?
Дневники и отчеты Блейда дают ответы на эти вопросы, без которых описанная у Лорда ситуация просто повисает в воздухе. В частности, мы узнаем истинную подоплеку пассивности анонимных правителей Райдбара — они просто находились под абсолютным и полным контролем Кайна Дорвата и, терроризируя разбойничьими нападениями жителей Южного Вордхолма, не давали им возможности оказать помощь северным племенам. Блейд, а за ним — Лейтон, подробно освещают и другие вопросы, но не будем торопить события, ибо все, что нам удалось извлечь из их записок, вошло в хронику одиннадцатого путешествия.
Остановимся только на личности самого Кайна Дорвата, Повелителя Льдов, как называет его Лорд. В его романе эта личность поражает своей инфантильностью, недалекий фюрер местного масштаба — и только. А ведь Кайн был гениальным ученым, человеком, установившим контакт с негуманоидной цивилизацией, великим властолюбцем и великим предателем! Безусловно, неординарная и страшная фигура, однако в «Ледяном драконе» он напоминает скорее мелкого мошенника, чем злодея. Блейд же, несомненно, чувствовал злобную силу Кайна, поэтому весь его отчет фактически является описанием пути, которым он шел к этому человеку. Таким же образом построена и наша хроника от первого столкновения Блейда с шестиногим мелтом на склоне Стены Отчаяния, до того момента, когда он встретился в полярных снегах с истинным хозяином Райдбара.
Дж. Лэрд

Глава 1

Ричард Блейд задумчиво глядел на девять синих звезд, двойным зигзагом мерцавших перед ним на экране. Тихо жужжал проектор, в просторном помещении царила приятная прохлада, и в полутьме девять ярких точек казались сапфирами, разбросанными божественной дланью на темном бархате вечного мрака. Это созвездие очень походило на Кассиопею — такая же буква «дубль-вэ», только прорисованная еще более четко и определенно. На миг Блейду почудилось, что он видит росчерк некоего титанического пера -возможно, подпись самого Господа под Актом Творения.
— Напоминаю, что это третий эпизод, Дик, — произнес генерал Стоун, сидевший у проектора. Блейд видел только контуры его массивной фигуры, согнувшейся над аппаратом, да руку, застывшую на переключателе; все остальное тонуло в темноте.
— Фантастическое зрелище! — Разведчик не мог отвести глаз от экрана, хотя они просматривали эти кадры уже не впервые. — На нашем небосклоне нет ничего подобного!
— Ну, почему же… Южный Крест тоже неплох, — Стоун сменил кадр, и пронзительно-синее «дабль-вэ» уменьшилось, переместившись в верхнюю часть экрана. Теперь под этим подобием Кассиопеи можно было разглядеть несколько новых объектов: ниже и левее — искаженную Спираль с ярко-алым светилом в центре; справа Стрелу, две белых звезды, зеленую и золотистую, словно капля меда; за Стрелой — ярко светящуюся туманность, похожую на череп с одним огромным зрачком; еще ниже — созвездие Треф, четыре звезды в вершинах скошенного квадрата со слабой красноватой искоркой в точке пересечения диагоналей. Все эти названия придумал лично Дэвид Стоун, что составляло предмет его особой гордости.
— Видите это гигантское облако, напоминающее череп? — Стоун зашевелился в полутьме и чиркнул зажигалкой. — Очень характерное образование… Я занес его в свой каталог как Циклопа.
Блейд кивнул и тоже полез за сигаретами. Они сидели в кабинете Стоуна уже два с половиной часа, любуясь звездными небесами чужих миров. Это был так называемый «нижний кабинет», расположенный на первом подземном уровне необъятного здания Группы Альфа, и предназначался он для работы с особо секретными пленками и документами. Ниже, еще на пяти этажах, находились исследовательские лаборатории и хранилища с богатейшим собранием инопланетных артефактов — знаменитый музей на базе ВВС США в Лейк Плэсиде, штат Висконсин.
— Перейдем к четвертому эпизоду? — нарушил тишину Стоун.
— Нет, Дэйв, погодите… Такая красота требует более углубленного созерцания…
— Созерцайте на здоровье. И не забудьте, что рядом с вами коньяк.
Очень верное замечание, решил Блейд. Стоун, хотя и был американцем -"янки из Коннектикута", как он сам представлялся, обладал несомненным шармом и тонкостью вкуса. Разведчик пригубил коньяк, и звезды на экране будто и в самом деле засияли ярче, омытые соком французских виноградников. Блейд восхищенно прищелкнул языком. Ну, Стоун, молодец! Четвертьвековая выдержка, не иначе!
Они не виделись больше десяти лет. За это время Блейд из юнца превратился в зрелого человека под сорок, пройдя тернистый путь от капитана до полковника британской секретной службы; Дэвид Стоун, которому было уже за пятьдесят, в свою очередь мог похвастать двумя генеральскими звездами и должностью главного администратора Группы Альфа. Последнее означало, что он руководил практически всеми армейскими проектами американцев по изучению НЛО.
Сейчас он знакомил своего английского коллегу с результатами работы с так называемым «звездным атласом» — артефактом из той исключительно ценной добычи, которую Блейд доставил из своего десятого странствия в мир Талзаны. Сама по себе Талзана была прелестным местечком — очаровательная планета с густыми лесами, саваннами, живописными пустынями и горными хребтами, а также с весьма воинственным населением, прозябавшем где-то между ранним средневековьем и эпохой Ренессанса. Конечно, местные аборигены не имели никакого понятия о звездных картах, да еще нанесенных неведомым способом на тончайшую металлическую нить, закрученную в спираль и запрессованную в небольшой полупрозрачный диск. Этот раритет Блейд взял с бою, схватившись один на один со странным и весьма опасным существом, офицером-десантником некой высокоразвитой цивилизации. Он выиграл схватку и, в качестве законной контрибуции, телепортировал Лейтону все снаряжение побежденного, оставив ему в буквальном смысле лишь штаны да рубаху на теле.
Его противник относился к расе паллатов и, похоже, не имел даже человеческого имени, во всяком случае, при первом контакте он представился сугубо по должности — Защитник двадцать два-тридцать. Существовали большие подозрения, что паллаты обитают в той же реальности и в той же Галактике, в которых находилась Солнечная система. Более того, Блейд выяснил, что представители этой межзвездной культуры неплохо знакомы с Землей. Их корабли — «летающие тарелки», полусферы, эллипсоиды и шары — видели сотни тысяч землян, и теперь не подлежало сомнению, что светящиеся и сияющие объекты, время от времени зависавшие то над русским Петрозаводском, то над озером Мичиган или аравийскими пустынями, не были ни иллюзией, ни природным феноменом. Фактически, Блейд заложил фундамент — или даровал права гражданства целой науки, уфологии, доселе гонимой и презираемой ортодоксальным ученым миром. Впрочем, уфология об этом даже не подозревала, ибо результаты талзанийской экспедиции хранились в строгой тайне.
Что касается самого Блейда, то он весьма скептически относился к своей роли анонимного отца-основателя новой отрасли знания, его куда больше интересовали те замечательные «штучки», как выражался лорд Лейтон, которые обнаружились в похищенном ранце-контейнере Защитника двадцать два-тридцать. Среди них был и похожий на двояковыпуклую линзу диск, который британские эксперты сочли аналогом земных магнитных носителей информации. К сожалению, все их попытки расшифровать запись оказались тщетными, и диск попал в исследовательские лаборатории Группы Альфа, оснащенные самым современным оборудованием. Разумеется, Дж., шеф Блейда, вовсе не собирался докладывать американцам, где и каким образом его сотрудник раздобыл сей артефакт, и Стоун, как тактичный человек, даже не пытался задавать вопросы на эту тему, хотя явно сгорал от любопытства.
В свою очередь, генерал от уфологии не распространялся о методах дешифровки записи на спиральной проволоке — возможно потому, что сам представлял их весьма смутно, то было дело технических специалистов. Американцы справились с работой в рекордный срок, всею за неделю, в очередной раз продемонстрировав мощь своей науки. Правда, им удалось разобраться едва ли с миллионной частью информации, которая поддавалась прямому переводу в видеообразы, но и это было уже неплохо. Все эпизоды, общим числом девять, представляли собой фрагменты усыпанных звездами небес, явно служившие опознавательными кодами неких районов Галактики. После обработки на компьютере восемь из них удалось идентифицировать, по большей части они относились к точкам предполагаемых астрофизических сингулярностей и катастроф типа взрыва сверхновых. Но третий эпизод был загадкой. Астрономы в один голос утверждали, что такого места в Галактике не существует и, следовательно, снимок сделан в некой иной части мироздания, удаленной от Земли на сотни тысяч или миллионы световых лет. Однако у Блейда было свое мнение по данному вопросу.
Вздохнув, он нащупал пепельницу и сунул в нее окурок.
— Дальше, Дэйв. Посмотрим новую страничку нашего атласа.
— Это не атлас, — генерал пошевелился, щелкнул клавишей проектора, меняя слайд, и на экране возник новый кадр. — Это, Дик, скорее записная книжка. Там масса текстовой информации, и с ней нам никогда не разобраться без знания их языка и математической символики. Картинки, которые мы смогли вытащить, всего лишь иллюстрируют какие-то записи… — он помолчал, взирая на экран. — Я думаю, что мы видим звездные карты РОВ… районов особого внимания… тех мест, где галактическим странникам надо держать ухо востро.
Блейд кивнул. Такая гипотеза казалась совершенно разумной — особенно если учесть, у кого он отнял эту «записную книжку». Защитники являлись особой кастой, оберегавшей цивилизацию паллатов от всевозможных бед. Несомненно, взрыв сверхновой стоило считать очень крупной неприятностью, и соответствующие области пространства были, видимо, закрыты для посещений. Однако под наблюдением Защитников находились и другие районы, относящиеся к сфере деятельности палланов, то есть высокоразвитых рас, не пожелавших установить контакт с паллатами. Что касается дикарей-паллези — вроде обитателей голубой планеты, кружившейся вокруг золотистой звездочки на краю Галактики, — то пока они совершенно не интересовали Защитников. И Блейд, абориген упомянутого выше мира, был очень рад такому положению дел.
Опять щелкнул проектор, и на экране вспыхнула новая россыпь разноцветных точек. Недостижимые и загадочные, они напоминали о могуществе расы, которая свободно странствовала меж этих пылающих костров мироздания, перепархивая от звезды к звезде, от планеты к планете. И если подобные существа запомнили и особо отметили какие-то детали галактических пейзажей, то к этому стоило отнестись с самым серьезным вниманием.
Блейд понимал, что восемь из девяти выделенных районов недостижимы ни для него, ни для любых технических устройств, которыми располагали американцы или русские. Слишком огромны расстояния, неопределенны координаты и бессмысленна попытка заглянуть в те миры… В конце концов, черные дыры и сверхновые звезды ничем не угрожали Земле, и если бы даже все взрывы грохнули разом, то яркие вспышки, свидетельства катастроф, возникли бы на земных небесах спустя тысячелетия.
Да, почти все картины из «записной книжки» Защитника следовало числить по ведомству астрофизиков. Кроме третьей! Той, которую они не сумели опознать. Конечно, она и в самом деле могла оказаться звездным пейзажем иной галактики — или иного измерения. Пятьдесят на пятьдесят, как считал Блейд. Ему случалось рисковать при гораздо худшем соотношении шансов, так что подобный расклад можно было считать крупным везеньем.
Но удастся ли компьютеру забросить его именно в тот мир, на планету, в небесах которой горит синий росчерк из девяти звезд? Проблематичный вопрос… Существовал, однако, способ, который стоило обдумать и обсудить с Лейтоном… если старик вообще захочет его обсуждать…
Усмехнувшись, Блейд потянулся к бутылке с коньяком и наполнил рюмку. Кресло под Стоуном скрипнуло.
— Следующий эпизод, Дик?
— Да, пожалуйста, Дэйв.
Отхлебнув глоток ароматной обжигающей жидкости, он поднял взгляд к экрану.

* * *

Было уже пять вечера, когда Блейд свернул с магистрали, что тянулась к аэропорту, и принялся лавировать в запутанных улочках Вест-Энда. Прошло больше часа, прежде чем он поставил свой «линкольн» в гараж рядом с весьма претензионным зданием, на восьмом этаже которого находились его новые апартаменты. Эта современная конструкция из красного глазурованного кирпича, гранита, бетона и стекла изображала горный хребет: изогнутая широкой дугой пятиэтажная стена, над которой тут и там возносились башни разной высоты, имитирующие, по замыслу архитектора, горные пики. Блейд жил здесь недавно и еще не успел понять, нравится ли ему весь этот модерн; однако квартира его была удобной. И безумно дорогой!

Предыдущая страница 16 Следующая страница


17 Джеффри Лорд

Эта обитель являлась его очередной причудой — роскошной игрушкой из тех, что он время от времени дарил себе. Пять комнат плюс просторный холл и не менее просторная кухня занимали ровно половину этажа в одной из центральных башен, которую жильцы уже успели окрестить Эверестом. Стоили такие апартаменты недешево, зато здесь нашлось место и для постоянно растущей библиотеки, и для коллекции оружия, и для спортивного зала; пол, стены и потолок этой комнаты были снабжены мягкой прослойкой, чтобы не беспокоить соседей снизу. Блейд иногда сомневался, стоит ли семья табачного фабриканта такой заботы; правда, дочка у него была премиленькая. Одна спальня предназначалась для гостей — если таковые, что маловероятно, пожелали бы явиться; гостиная с камином и баром располагала к приятному отдыху; холодильный шкаф на кухне мог вместить половину туши пещерного медведя. Имелась тут и обшитая броневой сталью кладовка, в которой Блейд хранил оружие и кое-какие ценности как земные, так и не из мира сего.
Словом, не дом, а полная чаша, в котором не хватало лишь одного -хозяйки. Но такого украшения тля своей новой квартиры Блейд пока не нашел. То, что выставлялось на продажу в лондонских салонах, его решительно не устраивало.
Великолепные апартаменты, обставленные довольно своеобразно (одна комната была убрана в восточном стиле — лишь коврами, подушками и низкими резными столиками) являлись, к тому же, убедительным подкреплением новой его легенды; теперь он изображал сибаритствующего холостого джентльмена средних лет, который мог удовлетворить свои самые экстравагантные причуды благодаря состоянию, нажитому на торговле копрой тремя поколениями предков.
Нельзя сказать, что эта роль была полностью и совершенно во вкусе Блейда. В частности, она таила постоянную угрозу подвергнуться атаке агрессивно настроенных искательниц приключений и приводила к утомительной борьбе с матримониальными поползновениями девиц разного возраста и их мамаш. К тому же Ричард отлично помнил, как относился к таким бездельникам его отец. Хотя Питер Джайрус Блейд-старший не нуждался в средствах, он работал всю жизнь, не единожды меняя удобное кресло в своем кабинете на мостик боевого корабля. Он и там был на высоте, о чем свидетельствовали награды, полученные им в двух мировых войнах. Единственному сыну старый Питер завещал твердую уверенность в том, что человек, с рождения облеченный талантами, богатством и высоким положением, должен трудиться гораздо усерднее обычных людей, чтобы быть достойным своих привилегий. Ричард, впитавший эти идеи с молоком матери, обладал также необоримой тягой к приключениям, острым умом и великолепными физическими данными. Прошло почти двадцать лет с тех пор, как Блейд-младший выбрал свой путь, и он не испытывал по этому поводу никаких сожалений. Вот только эта новая квартира… без женщины она казалась наполовину пустой.
Приготовив ленч и подкрепившись с дороги, он сложил тарелки в мойку на кухне — о грязной посуде и уборке заботилась миссис Пэйдж, приходившая по утрам прислуга, — и доложился Дж. Телефонный рапорт был краток: «Я прибыл, сэр… Да, сэр… Нет, сэр… Игрушка осталась у Дэйва… он хочет позабавиться с ней месяц-другой… Да, то, что он показал, вполне соответствует их письменному отчету… Пару дней отдохнуть? Спасибо, сэр! Слушаюсь, сэр.»
Затем около часа он провел в тренировочном зале. После энергичной разминки Блейд проследовал в библиотеку и начал копаться в шкафах; потом вытащил складную лесенку и приступил к ревизии верхних полок, забитых покетбуками в ярких обложках.
Эта книга не могла пропасть! Он отлично помнил, что не спалил ее в камине дорсетского коттеджа, хотя бы из уважения к автору, весьма приятной и романтической даме. Два года назад Лейтон заставил его прочитать массу фантастических романов — с целью подготовки к довольно необычному эксперименту; большинство из них Блейд затем сжег с чувством мстительного удовлетворения, ибо эксперимент его светлости провалился. Но кое-что он оставил! Изумительные вещи Фармера и Желязны, книги русских писателей Стругацких, потрясающие своим мрачным реализмом, романы Лема… И писания этой американской леди о драконах и всадниках, десятилетиями сражавшихся с инопланетным нашествием! Вот они, наконец-то!
Он вытащил книгу, на обложке которой парило золотистое чудище; из его пасти бил сноп огня, а на загривке сидел некто в кожаных доспехах и шлеме. Довольно сощурившись, Блейд обозрел сию картину, кивнул и спрыгнул с лесенки. Весь вечер он читал, иногда поднимая глаза к потолку и беззвучно шевеля губами, словно повторяя прочитанное. Наконец, в половине двенадцатого, снял трубку и позвонил Лейтону, чтобы уточнить время завтрашней встречи.
Ночью ему снились усыпанные звездами небеса и парящие в теплом воздухе разноцветные драконы с добрыми глазами и прелестными всадницами на изящно изогнутых лебединых шеях.

* * *

— Ричард, вы с ума сошли! — его светлость раздраженно махнул рукой с зажатой в сухих пальцах сигаретой, посыпая пеплом халат. — Мы пытались сделать это два раза! И дважды терпели крах! Я не желаю даже обсуждать вашу дурацкую идею!
Как все гениальные люди, лорд Лейтон далеко не всегда был приятным собеседником. Он не считал нужным соблюдать общепринятые приличия и мог своими замечаниями допечь самого Господа Бога. Но в его горбатом, тщедушном, изуродованном полиомиелитом теле обитал могучий и неукротимый дух; он был полон энергии и, несмотря на свои восемьдесят лет и искривленные болезнью кости, создал компьютер, оставивший далеко позади все мыслимые достижения и конструкции специалистов из России и Штатов. Это казалось Блейду чудом; он не переставал удивляться старику и даже слегка благоговел перед ним, надеясь, что в свое время встретит старость и неизбежные немощи хотя бы с половиной того стоицизма, который проявлял Лейтон. Но сейчас он не собирался уступать.
— Боюсь, что вы не правы, сэр, — разведчик потер подбородок, скрывая усмешку. Ситуация и в самом деле казалась парадоксальной; обычно Лейтон жаждал испытать какое-нибудь новое сногсшибательное устройство, а сейчас его приходилось уговаривать. — Да, не правы, — повторил Блейд, наблюдая, как старик нервозно ткнул окурок в пепельницу и полез за новой сигаретой. — В первый раз я представил себе беломраморный барельеф… случайно, разумеется… и попал прямо на белоснежную равнину Дарсолана. Ну, а второй… — он уже открыто ухмыльнулся. — Во второй раз вы пытались заслать меня в мир, которого просто не существует! Понимаете, во всех измерениях бесконечной Вселенной нет ни одной реальности, похожей на ту нелепую клоунаду с ленсменами, линзами и космическими побоищами!
— Но, Дик…
— Простите, сэр, вы не раз напоминали мне поговорку программистов: введи в компьютер хлам — и получишь еще больше хлама. Что и случилось во второй попытке…
Речь шла об опытах со спейсером, крохотным прибором, который дважды имплантировали в плоть Блейда. Спейсер позволял дать сигнал срочного возврата; но, как выяснилось при первом же эксперименте, он обеспечивал также и обратную связь с машиной Лейтона в момент старта. Этот интерактивный режим оказался очень неустойчивым и ненадежным, однако испытатель — то бишь Блейд — впервые получил возможность принять участие в выборе маршрута.
Итак, спейсер использовался уже дважды. Благодаря ему Блейд в шестьдесят девятом году, после четвертого запуска, очутился в ледяном аду Берглиона; затем, в марте семьдесят первого, Лейтон попытался отправить его в гипотетический мир высочайшей технической культуры. Именно для того, чтобы представить себе светлое будущее человечества и попасть по адресу, Блейд и был вынужден прочитать те сотни книг, большая часть которых затем нашла конец в пламени дорсертского камина.
Но теперь речь шла о другом, совсем о другом! И нужный адрес был отпечатан в голове разведчика яркими цветными точками звезд на фоне темного ночного неба. А главное — этот адрес безусловно существовал!
Ему не требовалось представлять какие-то смутные и неясные вещи -вроде зданий, городов, странных машин, человеческих лиц, фигур, одежд или природных ландшафтов; символ неведомого нового мира был точным и определенным: несколько характерных созвездий, горевших в небесах. Что может быть проще! Если компьютер воспринял его сумбурные мысли в первый раз и забросил в белые снега Берглиона, то уж совершить перенос в реальность Измерения Икс, на планету, с которой открывается увиденная им картина звездного неба, машине явно по силам. Непонятно, из-за чего упрямится Лейтон…
Однако его светлость уже разобрался в ситуации. Блейд увидел, что он наморщил лоб и уставился в потолок, на медленно тающие колечки табачного дыма. Старик явно обдумывал его идею.
Впрочем, мысль была не нова, и не принадлежала Блейду; по правде говоря, он почерпнул ее из романа той самой американской леди, живописавшей историю драконов и всадников. Драконы являлись замечательными созданиями; во-первых, они поддерживали ментальную связь со своими седоками, во-вторых, могли телепортироваться вместе с ними хоть в центр галактики. Существовало только одно ограничение — всадник должен был четко представить себе то место, куда он хотел попасть, и передать его изображение дракону. В романе даже описывался эпизод, в точности подходящий к ситуации: некая прелестная наездница отправилась в путь, ориентируясь по картине звездного неба.
Наблюдая за Лейтоном, разведчик размышлял о том, как отреагировал бы старик, если б вскрылись истинные источники посетившей его идеи. Предсказать это было нелегко. Может быть, Лейтон похвалил бы его, в очередной раз заметив, что чтение научной фантастики развивает воображение; может быть, вспылил и пустился в язвительные рассуждения о дилетантах и пустобрехах, влезающих не в свое дело. Но даже самая резкая отповедь не смутила бы Блейда, он подозревал, что бесцеремонность его светлости — не более чем защитный панцирь старого краба, прикрывающий реальное беспокойство о его жизни и разуме. Впрочем, разведчик отлично представлял, что лорд Лейтон скорее предпримет попытку ограбить Букингемский дворец, чем признается в подобной человеческой слабости.
После десяти минут хмыканья и изучения прозрачных дымовых арабесок, Лейтон наконец сказал:
— Пожалуй, я готов согласиться с вашей идеей, Ричард. Цель экспедиции весьма заманчива — выяснить, почему наши космические гости, эти самые паллаты, — он небрежно повел рукой к потолку, — интересуются тем миром. Если, конечно, он расположен в какой-то реальности Измерения Икс, а не в туманности Андромеды. За тричетыре дня мы смонтируем стационарный спейсер, гораздо более мощный, чем крохотный прибор, который раньше вживляли вам под кожу. Несомненно, он обеспечит более надежную связь и четкую передачу машине образа звездного неба… — Лейтон пустил вверх очередное сизое колечко. -Я могу сделать даже иначе. Координаты и спектральные характеристики всех звезд с того слайда, что показывал вам Стоун, будут заранее заложены в компьютер, а ваш ментальный сигнал просто инициирует нужную программу.
Блейд кивнул. Да, конечно, так будет гораздо надежнее.
— Но вот что меня тревожит, — его светлость недовольно сморщил лоб и стряхнул пепел с халата. — Макдан, этот чертов шотландец, все еще возится с новой моделью телепортатора. Старый вариант, ваш любимый ТЛ-1, демонтирован… Мы вырубаем здесь новые подземные камеры для размещения крупногабаритной установки, и эти работы продлятся год или два или целую вечность!
— Почему же так долго, сэр?
Старик пожал плечами:
— Деньги… Все это стоит уйму денег, мой мальчик!
— Хмм… Вы хотите сказать, что в очередной вояж я отбуду без Старины Тилли?
Стариной Тилли они называли телепортатор, который позволял Блейду перемещать на Землю объекты из реальностей Измерения Икс. Это полезное устройство было разработано совсем недавно, и разведчик испытал во время пребывания в мире Талзаны. Собственно говоря, бесценная помощь Старины Тилли и позволила ему умыкнуть контейнер Защитника двадцать два-тридцать. Блейду не хотелось бы отправляться в дорогу без такого союзника, служившего одновременно и транспортом, и средством связи, и превосходным оборонительным оружием. Однако он был реалистом и понимал, что когда ученые берутся что-то совершенствовать, процесс затягивается на года. Если же учесть упрямство Макдана, шефа Эдинбургской группы проекта «Измерение Икс», года действительно могли превратиться в вечность.
Лейтон кашлянул, прервав молчание, и чуть виновато произнес:
— Да, Ричард, с этим ТЛ-2 еще придется повозиться. Так что сами понимаете…
— В конце концов, до Талзаны я совершил девять экспедиций почти без всяких вспомогательных средств. — Блейд потер висок, потом задумчиво уставился в пол. — И, когда я вернулся из последнего похода, вы предупредили меня, что телепортатор будет реконструирован, и что это займет время. Пожалуй, ничего нового вы мне сейчас не сообщили, — он поднял глаза на старика.
— Ну, что ж… Вы готовы, Ричард?
— Готов, сэр.
— Тогда встретимся примерно через неделю. Я сообщу Дж. точный срок старта.

* * *

Сроки, назначенные Лейтоном, выдерживались точно, и через семь дней Ричард Блейд отправился в свое одиннадцатое странствие, в мир синих звезд.
Как всегда, переход не вызывал приятных ощущений. Сначала ему почудилось, что кресло под ним дрогнуло и стало медленно оседать, проваливаясь в бездонную шахту. Оно тонуло и тонуло, опускаясь все ниже и ниже, и лица лорда Лейтона и Дж., оставшихся где-то наверху, сперва превратились в крошечные белые овалы, а затем исчезли; теперь вокруг Блейда не было ничего, кроме прорезаемой вспышками молний темноты.
Вскоре мрак рассеялся, перешел в серый туман, потом — в серебристый и ослепительно голубой; Блейд обнаружил, что его кресло стоит неподвижно, над головой у него клубятся бесформенные тучи, а вокруг лежит какаято бесконечная светло-синяя поверхность, протянувшаяся к далекому горизонту.
Ему не пришлось долго изучать этот странный ландшафт. Кресло уже вновь двигалось, скорость стремительно нарастала. Мимо текло нечто голубовато-прозрачное, искрящееся; ветер яростно бил в лицо, в голове гремели трубы, литавры и барабаны. Неожиданно начались толчки — один, второй, третий; кресло резко остановилось, вышвырнув разведчика в пространство. Раскинув руки и ноги, он беспорядочно кувыркался в небе среди грозовых туч, потом ураган подхватил его беспомощное тело и бросил вниз, на голубую поверхность. Перед тем, как врезаться в нее, Блейд понял, что падает на огромный ледник.

Глава 2

Он лежал на спине, уставившись широко раскрытыми глазами в ночное небо. Сначала оно показалось Блейду черным занавесом тьмы, беззвездным и мрачным; потом он различил несколько мерцающих светлых точек. Внезапно зрение восстановилось, сразу и полностью, теперь он видел яркие разноцветные искры, горевшие в вышине, слабое зарево подымавшегося месяца и какой-то туманный серебристый флер, наброшенный на эту вечную картину мироздания подобно газовой фате. Его неподвижный взгляд был устремлен на группу из девяти синих звезд, местную Кассиопею, почти правильное «дубль-вэ».
Застонав, Блейд пошевелился, потом присел, оглядываясь вокруг. Небольшая лесная поляна, скорее даже — вырубка, он различил в пяти ярдах какое-то громоздкое сооружение, похожее на штабель коротких бревен. В прохладном воздухе плавали ароматы смолы, хвои и свежей древесины, полянка была погружена в полумрак, окружавшие ее с трех сторон деревья стояли темной непроницаемой стеной, с четвертой открывался вид на звездное небо. Превозмогая слабость, Блейд поднялся, зябко поеживаясь. Не Берглион, конечно, но и не Катраз, не Меотида; градусов десять по Цельсию, не больше. Он надеялся, что днем станет теплее.
Силы прибывали с каждой секундой. По привычке он несколько раз присел, разминая затекшие мышцы, потом приблизился к штабелю. Бревна… Короткие пятифутовые бревна толщиной с его бедро, очищенные от ветвей и затесанные с одного конца… Наверняка, колья для изгороди. Его ладонь скользнула по острому концу, ощутив гладкую поверхность древесины. Это сделал стальной топор, никаких сомнений! Блейд довольно кивнул; по крайней мере, он очутился не в эпохе троглодитов.
Теперь он стоял, опираясь спиной на штабель, присматриваясь к мрачной чаще, вслушиваясь, нюхая воздух. Он не видел ничего, в темноте нельзя было различить даже стволы деревьев, хотя обоняние подсказывало, что он попал в хвойный лес. Самое странное, что ему не удалось уловить никаких звуков; царили полная тишина и безветрие, не шелестели ветви, не поскрипывали стволы; ни писка, ни шороха лесных тварей, ни птичьего вскрика — ничего. Тайга — ему сразу пришло в голову это слово — замерла в молчании. Оно, тем не менее, не походило на торжественную тишину соснового бора или сонный ночной покой; Блейд ощущал какие-то тревожные флюиды, наполнявшие недвижимый лес, парившие над ним подобно призракам.
Прижавшись к бревнам, слившись с ними, он осторожно вытянул кол. Конечно, топор был бы надежнее, но вряд ли неведомые лесорубы бросили здесь свои инструменты… да и как их разыщешь в темноте. Впрочем, кол оказался вполне подходящим: толстое бревно в его рост, с заостренным концом и липкой от смолы корой. Страшное оружие в умелых руках!
Его тяжесть вселяла уверенность. Слегка успокоившись, Блейд поднял лицо кверху и внимательно оглядел небосвод. Девять звезд Кассиопеи голубым зигзагом нависли прямо над его головой; ниже и левее плыла неправильная Спираль с ярким алым огоньком в центре, справа вытянулись в линию четыре точки две белых, зеленоватая и желтая. Стрела… Она была нацелена прямо в середину светящейся туманности, напоминавшей одноглазый череп; Стоун называл его Циклопом.
Итак, Кассиопея, Спираль, Стрела, Циклоп… Под черепом четыре крупные звезды в вершинах грубого квадрата и неяркая искорка в центре. Крест… созвездие Треф… Никаких сомнений, решил Блейд, он на месте. Район особого внимания номер три, со всеми характерными деталями, совпадающими с картиной из звездного атласа Защитника. Оставалась сущая ерунда: выяснить, что же тут нуждалось в особом внимании.
Прижав к груди бревно, разведчик направился к краю поляны, осторожно ступая по земле, заваленной сучьями и ветвями с колючими иголками. Надо найти место, где растет мох или трава… собрать кучу побольше, закопаться в нее и подремать до рассвета. Ночная тайга — неподходящее место для прогулок… Блейд наступил на острую щепку и, тихо чертыхнувшись, присел на корточки. До деревьев оставалось футов восемь-десять.
Внезапно что-то темное скользнуло к нему. Воздух над головой всколыхнулся, словно с легким скрежетом сошлись огромные ножницы, и разведчик ощутил странный запах, пронзительный и кислый, как от разлитого уксуса. Он резко выпрямился, ударив колом напавшую тварь в грудь — вернее, туда, где по его расчетам находилась передняя часть тела этой зверюги. Раздался скрежет и треск, будто деревянное острие пробило оболочку из жести или твердого пластика — и больше ни звука.
Поразительно! Блейд был уверен, что ранил это существо, однако оно не выло, не рычало, не визжало. С неестественным мертвящим спокойствием монстр застыл перед ним — смутная темная фигура футов семи в высоту, более тонкая, чем человеческая. За ней мрак сгущался, и Блейд понял, что там — дерево. Выставив бревно вперед, он ринулся на таран, собираясь пришпилить зверя к стволу. Тот попробовал увернуться, но как-то неуверенно — повидимому, первый удар разведчика нанес ему серьезную рану.
Снова раздался скрежет, потом глухой стук дерева о дерево. Блейд стряхнул наземь съежившееся тело, перевернул бревно тупым концом и, будто трамбуя песок, пристукнул несколько раз черневшую внизу кучу. Потом отошел в сторону и вытер струившийся по вискам пот. Руки и ноги разведчика дрожали, эта схватка с неведомым врагом в полутьме выжала из него все силы.
Он прислушался. Где-то свистнула птица, ей ответила другая, потом раздался слабый шелест какой-то маленький зверек пробежал по стволу, царапая кору коготками. Белка? Может быть… Лес наполнялся тихими ночными звуками, шорохами, сонными птичьими вскриками, словно удары бревна были взмахами волшебной палочки, расколдовавшей зачарованную злым волшебником тайгу.
Неужели эта тварь внушала такой ужас? Блейд удивленно покачал головой, решив с рассветом повнимательней рассмотреть напавшее на него чудище. Лес ожил, а это значило, что поблизости разгуливает еще не один такой же зверь. С другой стороны, труп и запах монстра отпугнут прочих хищников, и ночь, пожалуй, пройдет спокойно.
С этими мыслями Блейд начал подгребать к штабелю ветви, хвою и что-то похожее на пучки травы. Он не рискнул углубляться в чащу; вместо этого прислонил к краю поленницы две дюжины бревен, сделав накат, набросал на него веток, а те, что попышнее, сунул внутрь. Потом разведчик заполз в свой шалаш. Хвоя немилосердно кололась, пока он не примял ее собственным телом и не выложил поверх траву; после этого, устроившись кое-как в своем жестком и неуютном гнезде, Блейд уснул.

* * *

Пробудившись, он минут пять не двигался. Он сознавал, что лежит ничком, уткнувшись лицом в колючую подстилку, пахнувшую хвоей, прелью, старой сухой травой и мхом. Нос и рот были забиты чем-то, по вкусу напоминавшим прошлогоднее сено, шея и конечности затекли, мышцы сводило от холода. Впрочем, эти неприятные ощущения Блейда не пугали. Главное, он попал туда, куда надо; ни компьютер Лейтона, ни спейсер не подвели, и даже страшноватое ночное приключение закончилось благополучно.
Он потянулся и начал осторожно разминать руки, в то же время прислушиваясь к звукам, доносившимся снаружи. Постепенно онемение проходило, чувство силы и уверенности вернулось к нему, пронизывая каждую мышцу, каждую клеточку могучего тренированного тела. Теперь Блейд слышал пение птиц, писк и шуршание каких-то мелких животных, жужжание насекомых, шелест и поскрипывание раскачиваемых легким ветерком крон; на миг ему показалось, что он проснулся на лесной полянке где-нибудь в окрестностях Дорсета. Но порывы холодного воздуха, залетавшие в шалаш, заставили разведчика вспомнить, что он совершенно обнажен, и это ощущение вернуло его к реальности. Блейд приподнял голову, выплюнул набившуюся в рот труху, протер глаза и вылез на свет Божий.
Он находился на склоне довольно высокой горы, ближе к вершине. Простиравшийся внизу густой хвойный лес здесь редел и постепенно переходил в заросли кустов, с трех сторон окружая просеку, на которой торчали пни да с полдюжины штабелей из бревен. Выше по склону кустарник и похожие на сосны деревья с красноватой корой становились все мельче и мельче, уступая место огромным валунам, сухой траве и серо-зеленому лишайнику. Еще выше под мутноватым голубым небом вздымалась голая скалистая вершина — каменный трезубец, иссеченный трещинами.
Вдалеке виднелась другая гора, почти столь же высокая, узкая долина между ними простиралась, если судить по солнцу, с севера на юг. Дальше к востоку и западу громоздились новые вершины, постепенно сливавшиеся в одну грандиозную горную цепь шириной в десятки миль. Эту исполинскую каменную стену рассекали каньоны и ущелья, а над пологими седлами перевалов нависали ледники. Здесь не было недостатка влаги — внизу, в долине, Блейд разглядел голубую ленту реки, просвечивавшую сквозь темно-зеленую чащу леса.
К северу, насколько видел глаз, горы резко понижались к обширной плоской равнине, заросшей лесом, коегде уступавшим место синим пятнам озер. Этот край, напомнивший разведчику канадскую тайгу, уходил вдаль словно зеленое бескрайнее море до самой линии горизонта, где слабо, едва заметно мерцала еще одна голубоватая лента. Но то была не живая голубизна речного потока и не океанский предел, а безжизненное и равнодушное сияние отражавших солнце льдов
Лед! Он не мог ошибиться, оттуда веяло холодом и опасностью, как от ледяных равнин Берглиона. Снега и льды грозили поглотить этот мир, превратив его в новый Дарсолан, в такую же пустыню, как та, по которой он странствовал во время своего четвертого путешествия. С севера медленно и неотвратимо полз огромный ледник, сметая на своем пути все живое, перемалывая в пыль камни, сковывая земли и воды своим холодным прикосновением. Сколько времени нужно ему, чтобы добраться до этих гор? Век? Два? На какой-то миг Блейду показалось, что он слышит треск и скрежет, с которым движется огромная бесчувственная масса; он словно ощутил, как под чудовищной тяжестью содрогается земля…
Потом разведчик усмехнулся и покачал головой. К тому времени, когда льды доползут сюда, превратив равнину в снежный ад, и он сам, и его дети и внуки превратятся в прах и тлен. Пока что близость ледника означала всего лишь медленную гибель тайги, длинные суровые зимы да короткое и холодное лето. Отвернувшись от этого предвестника смерти, Блейд решительно направился к краю поляны, где разыгралось ночное сражение.
Кажется, он перестарался со своим бревном, размолотив тварь в липкую серую кашу. Однако конечности — их было шесть — остались целы, как и голова с большими серповидными выростами, похожими на жвалы насекомого. Превозмогая отвращение, Блейд присел рядом и коснулся голой блестящей кожи. Она напоминала хитин, хотя в то же время казалась довольно гибкой и, вероятно, не играла роль наружного скелета. У этого монстра были кости — он видел сероватые обломки в чудовищных ранах, оставленных колом. Лапы кончались когтями, острыми, словно бритва, видимо, они втягивались, как у кошек, но в момент атаки, когда зверя застигла смерть, были угрожающе растопырены.
Разведчик поднялся, постоял над изуродованным телом, недоуменно щурясь. Плотная безволосая кожа, шесть лап, жвалы, как у жука-рогача, узкая пасть с набором устрашающих зубов — и ни капли красной крови! Эта тварь казалась чужой, инородной в зеленом лесу, так напоминавшем земные чащи, не волк, не медведь, а странная и нелепая помесь рептилии с гигантским муравьем. И этот кислый запах… Внезапно он заметил, что вокруг серой плоти в траве будто бы пролегла мертвая зона — насекомые не приближались к трупу и даже мухи, кружившие в воздухе, не садились на него. Значит, монстр не годился им в пищу? Странно… Блейду казалось, что его самого зверь рассматривал как вполне приемлемую добычу.
Порыв холодного ветра напомнил разведчику, что он совершенно обнажен. Утреннее солнце грело как-то робко и нерешительно, а ветер подталкивал в спину, словно напоминая, что пора спускаться вниз, к реке, и поискать там защиту от холода, пищу, одежду и оружие. Оружие — непременно! Если в местных лесах водятся подобные твари, добрый топор или копье были важнее еды и пары сапог. Бросив последний взгляд на мертвую тварь, потом — на льдистое голубоватое мерцание у горизонта, разведчик развернулся и побежал вниз.
Просека помогла ему быстро спуститься футов на двести, а быстрое движение согрело. Лес тут был гуще, темней, чем на вершине — настоящий бурелом, решил Блейд, прислушиваясь к тихим шорохам и птичьим вскрикам. Хотя тревожная тишина предупредила бы его о приближении серой твари, он крался меж деревьев словно тень, стараясь избегать открытых участков и внимательно поглядывая под ноги, чтобы не наступить на сухую ветку; здесь могли водиться другие крупные хищники, и самый опасный из них — человек! Помня о возможных неприятностях, разведчик продолжал свое неторопливое и осторожное передвижение, делая это так искусно, что даже индейцы сиу, известные своим умением бесследно растворяться в лесу, наверняка прониклись бы уважением к этому бледнолицему. Впрочем, пока он не заметил ничего, что говорило бы о присутствии крупного животного или человека — кроме покинутой им просеки со штабелями бревен.
Характер растительности постепенно менялся — хвойные деревья, похожие на сосны с необычно длинными иглами, постепенно начали смешиваться с лиственными. По дороге Блейд подобрал толстую суковатую палку, сначала решив воспользоваться ею как дубинкой, но уже скоро это грозное оружие превратилось в посох. Расстояние до реки было совсем не так мало, как показалось ему сверху, с высоты горного склона. К тому же склон этот становился все круче и круче, и Блейд уже не столько шел по лесу, сколько спускался по наклонному откосу, хватаясь за ветки, корни деревьев и кусты. Однажды он все-таки не удержался, сорвался вниз и, пролетев футов двадцать, упал в густые заросли колючего кустарника. Эти кусты предохранили его от серьезного увечья, но вылез он оттуда исцарапанным до крови.
День начинал клониться к вечеру, и к тому времени, когда Блейд заметил между стволами блеск водной поверхности, уже наступили сумерки. Разведчик понял, что еще немного, и темнота застанет его в пути. Однако главная цель — река — была практически достигнута, теперь следовало остановиться и позаботиться о ночлеге.
Тут было гораздо теплей, чем в горах; землю покрывал толстый слой опавших листьев, а невдалеке, в речной пойме, шумели на ветру густые заросли осоки и камыша. Разведчик надергал длинных упругих стеблей и уложил их на собранные в большую кучу листья, устроив вполне приличную постель. Закопавшись в самую середину своего ложа, он свернулся, словно барсук в норе, и задумался. Миновал день, но ему не удалось найти ни одежды, ни пищи. С одеждой, впрочем, можно было подождать, но еда становилась первоочередной проблемой; еще немного, и он начнет терять силы. Блейд не сомневался, что сумеет раздобыть в лесу что-нибудь съестное, ягоды или дичь, однако охота требовала времени. Впрочем, альтернатив не оставалось; даже сырое мясо лучше, чем ничего… Разведчик стал припоминать, попадались ли по дороге следы оленей или диких свиней, но усталость взяла свое: незаметно он задремал. В эту ночь он видел во сне сочный бифштекс с жареным картофелем, медленно уплывавший в темное небо, перечеркнутое зигзагом из девяти синих звезд.
Яркий солнечный луч, нашедший брешь в густой листве, ударил прямо ему в глаза. Блейд пробудился почти мгновенно, вскочив, он сделал несколько приседаний и отправился к реке. Только подойдя к берегу — вчера, как оказалось, он не дошел до него всего сотню ярдов, и, напившись вкусной, холодной, чуть пощипывающей язык воды, он понял, что над тайгой опять повисла тревожная настороженная тишина. Она обволакивала одинокого странника словно густым липким туманом; ветер стих, исчез даже слабый шелест листьев, смолкло жужжание и стрекот насекомых, щебет птиц, словно вся мелкая лесная живность разом вымерла или онемела. В этой гнетущей тишине журчание воды, перемывающей прибрежные камешки, звучало не весело, а скорее зловеще и угрожающе.
Блейд насторожился, покрутил головой, пытаясь уловить запах серой твари, потом, крепче сжав свой посохдубинку, зашагал вдоль берега на север. Горы остались за спиной, речная долина расширилась; теперь прозрачный поток неторопливо струился по равнине. Чувства разведчика были по-прежнему обострены, однако он не так опасался каких-либо опасных встреч, сколько размышлял о причинах столь разительной перемены. В конце концов, один раз ему удалось справиться с чудищем, и он питал надежду, что эти мерзкие создания не бегают по лесу целыми стаями.
Он осторожно продвигался вперед, так ничего и не придумав, а через час, очутившись на небольшой полянке, вдруг заметил хорошо утоптанную тропинку. Она вела из лесной чащи к реке, затем бежала по высокому береговому косогору на север. Блейд остановился, пытаясь угадать, в какую сторону лучше идти, чтобы скорее добраться до жилья. Ничто, однако, не помогало сделать выбор; положившись на удачу, он мысленно подкинул монетку и решительно двинулся вдоль берега, готовый при любом подозрительном звуке нырнуть в кусты.
Тропинка змеилась среди деревьев, то подходя почти вплотную к воде, то убегая от реки на несколько десятков ярдов. Неожиданно густые заросли кустов по ее обочинам исчезли, словно срезанные гигантским ножом, и Блейд вышел к развалинам моста. На берегу валялись расколотые доски и обломки перил, а быстрый поток вспенивался около мощных бревен, еще недавно служивших опорами настила. Тропа вела прямо к мосту и шла дальше на восток; разведчик же счел благоразумным сойти с дороги в лес и оттуда разглядеть то, что еще оставалось от этой деревянной конструкции. Согнувшись, перебегая от ствола к стволу, он подобрался почти вплотную к реке, и внимательно осмотрел развалины. Вблизи картина казалась еще более удручающей, но никаких следов взрыва он не обнаружил, хотя и старался их отыскать.
Да, безусловно, мост не был взорван. Но каким образом это сооружение, имевшее не менее пятидесяти ярдов в длину, опиравшееся на толстые двухфутовые бревенчатые сваи, превратилось в жалкую груду щепок?! Он уставился на торчащие из воды обломки бревен; некоторые были сломаны, будто спички, другие — сколь чудовищно и невероятно это не звучало — казались перекушенными, о чем свидетельствовали глубокие борозды, похожие на следы огромных зубов.
Закончив с мостом, Блейд приступил к подробному осмотру противоположного берега реки. Когда-то там, видно, проходила дорога, ведущая к человеческому поселению, но теперь на ее месте была пропахана глубокая борозда шириной футов пятнадцать. Если бы Блейду довелись встретить нечто подобное на Земле, он, не колеблясь, решил бы, что видит след, оставленный колонной тяжелых танков. Вырванные с корнем деревья, искореженные стволы, переломанные ветки… Все это перемешалось в жутком беспорядке, словно какой-то великан высыпал на пол несколько коробков спичек, а затем станцевал на них джигу.
Вероятно, катастрофа произошла день или два назад — Блейд заметил, что листья с ветвей еще не опали, а на стволах с ободранной корой блестят свежие натеки смолы. Он чувствовал ее запах даже здесь, на другом берегу реки -острый хвойный аромат, смешанный с уже знакомой кислой вонью.
Но тварь — или твари? — подобные той, которую он прикончил в горах, не могли перекусить толстенные бревна словно соломинки! Здесь сквозь чащу по направлению к реке ломилось чудище размером с бронтозавра! Затем, превратив деревянный мост в кучу щепок, этот зверь — или созданный руками людей механизм — снова убрался в лес
Впрочем, насчет механизма Блейд испытывал большие сомнения. Тяжелая машина оставила бы отпечатки колес или гусениц, заметные издалека, он же не мог разглядеть ничего подобного. Животное? Скорее всего… Если в этом мире существуют опасные твари величиной с человека, почему бы не быть и другим, еще более опасным, с габаритами доисторических ящеров? Эта гипотеза вполне могла оказаться справедливой, но в ней имелось слабое звено: ни один зверь не станет буйствовать зря и разносить мост по бревнам, ибо хищникам нужно мясо, а не деревяшки.
Через полчаса Блейд понял, что на этом берегу изучено все, оставалось лишь перебраться через поток и внимательно обследовать просеку. Однако выполнить это было не просто. Моста больше не существовало, А река, довольно узкая, казалась слишком глубокой и быстрой; брода в окрестностях не просматривалось. Похоже, ему предстояло искупаться, несмотря на довольно прохладную погоду.
Отбросив свою дубинку, чтобы освободить обе руки, разведчик сбежал с косогора и решительно вошел в реку. Вода была прозрачна и холодна, словно только что вытекла из-под ледника на севере. Сильное течение подхватило его и понесли на середину реки с такой стремительностью, что толстые стебли камыша, за которые он инстинктивно цеплялся, лопнули, будто гнилые нитки. Поток мчался со скоростью десяти миль, и Блейд решил, что бороться с ним почти бесполезно, он едва мог шевелиться в этих ледяных струях. Наконец, перевернувшись чуть ли не вверх ногами, он врезался о какой-то подводный камень. К счастью, валун оказался гладким и покрытым толстым слоем смягчивших удар водорослей, но столкновение заставило Блейда встряхнуться и отчаянно заработать руками и ногами. Не хватает только на второй день пребывания в новом мире утонуть в каком-то жалком ручье! Внезапно разведчик почувствовал, что его усилия не пропали даром — он вырвался из стремнины. Еще через несколько минут он ощутил под ногами дно и в следующее мгновение вылез на сушу, цепляясь за корни и нависшие над водой ветви деревьев. Дрожа от холода, Блейд запрыгал на траве, размахивая онемевшими руками и пытаясь обсохнуть. Когда его перестала бить дрожь, он огляделся по сторонам.
За ту минуту, которую он находился в воде, его отнесло не меньше чем на четыре сотни ярдов вниз по течению. Самый прямой и кратчайший путь обратно к мосту шел вдоль берега, хотя в данном случае идти «прямо» означало карабкаться, ушибаясь и обдирая кожу, по камням и валунам, и продираться сквозь стоявшие почти вплотную друг к другу деревья, окруженные густым подлеском.
Вспотев, исцарапавшись и набив не одну шишку, Блейд, бормоча вполголоса проклятия, преодолел ярдов триста и наткнулся на первого мертвеца. Пожилой мужчина лежал наполовину скрытый кустом, судорожно вцепившись руками в колючие ветви. Кожа его казалась совершенно белой, словно в теле мертвеца не осталось ни капли крови, и Блейд, приподняв ветки, понял, что так оно и было. Чьито огромные челюсти — возможно, те же самые, что оставили отметины на сваях моста, — одним махом отхватили ноги несчастного выше колен.
Он наклонился и внимательно осмотрел труп. Мужчина преклонного возраста, с сединой в бороде и совершенно белыми волосами, почти старик, но крепкого телосложения, с загорелым смуглым лицом ему, видно, приходилось много бывать на воздухе. Он был одет в кожаные, грубой выделки, штаны и меховую куртку. На ногах — бесформенные башмаки, сплетенные из коры, с кожаной подошвой и множеством завязок. Через плечо переброшен ремень сумки, в которой Блейд обнаружил кремень, огниво, точильный камень и несколько твердых сухарей. Разведчик с жадностью сжевал их — первую пищу, которая досталась ему за двое суток. Потом он взял сумку, но так и не смог заставить себя прикоснуться к одежде убитого. Впрочем, она вряд ли подошла бы ему -мертвый старик был гораздо ниже ростом и уже в плечах. Блейд еще раз внимательно осмотрелся по сторонам, но, увы, никакого оружия рядом с мертвецом не обнаружил.
С недоумением покачав головой, разведчик двинулся дальше. Странно! Старик истек кровью, но тело его — если не считать перекушенных ног -осталось нетронутым. Хищники так не поступают! Или тварь, прикончившая этого человека, была не голодна? Все равно странно! Зверь либо пожирает добычу, либо терзает ее, и лишь человек занимается убийством ради убийства.
На подходе к мосту земля была усеяна искореженными и переломанными деревьями, валявшимися по обочинам дороги. Почву, будто перепаханную огромным плугом, покрывали щепки и груды веток, а в одном месте Блейд, наконец, заметил то, что искал — явственный отпечаток чудовищной лапы. Чтобы хорошенько изучить его, разведчик опустился на колени. След — если то, что он обнаружил, действительно было следом, — представлял собой эллипс примерно двух футов в длину, на фут вдавленный в мягкую землю. На дне его отпечаталась дюжина более глубоких отверстий, словно от подбитого огромными гвоздями башмака. Передняя часть эллипса заканчивалась длинными узкими прорезями, оставленными когтями шестидюймовой длины.
Да, это могло быть следом животного — гигантского, невероятных размеров монстра! Но, с тем же успехом, такую вмятину мог оставить и какой-то механизм — например, шагающая машина или огромный робот. Блейд пригнулся к самой земле, пытаясь уловить запах, и ощутил знакомую кислую вонь, словно от пролитого уксуса. Значит, все-таки зверь… Старший братец той твари, с которой он расправился в горах…
Он выпрямил спину и несколько раз сильно потянул носом воздух. Только сейчас ему вдруг стало ясно, что этот запах наполняет лес. Он был не очень сильным, но чрезвычайно неприятным, даже в такой слабой концентрации, и не успел исчезнуть за минувшие сутки. Блейд, который уже высох и даже согрелся на солнце, внезапно ощутил озноб.
Его последнее открытие уничтожило слабую надежду, что все опустошения в лесу и на реке явились результатом какой-то природной катастрофы — или, в худшем случае, последствием войны, в которой применялись изготовленные человеческими руками машины. Таинственная тварь, обладавшая мощью сухопутного дредноута и свирепостью тиранозавра, была живой, ибо только живое существо оставляет после себя огромные следы и зловоние, не развеявшееся даже за сутки. Больше Блейд ничего не сумел извлечь из своих наблюдений; оставалось только надеяться, что ему повезет, и он не столкнется с этой тварью до тех пор, пока не будет экипирован и вооружен поосновательней. Он тут же поймал себя на мысли, что не очень ясно представляет, какая, собственно, экипировка ему нужна. Что необходимо для борьбы с монстром, который не уступает размерами доисторическому динозавру? Противотанковое ружье? Базука? Автомат или винтовка для слоновой охоты вряд ли уравняли бы шансы. Даже Старина Тилли был бы совершенно бесполезен в такой схватке — разве что Блейд ухитрился отправить это чудовище Лейтону по частям.
Еще раз осмотревшись вокруг и не найдя более ничего достойного внимания, он двинулся вдоль просеки по лесу, но скоро сообразил, что совсем не обязательно перелезать через поваленные деревья и спотыкаться о торчащие во все стороны ветки и пни; гораздо легче и проще идти по дороге. Набег закончился, и чудовищный зверь, скорее всего, был уже далеко отсюда; что касается более мелких тварей, то внезапное нападение в чаще представляло большую опасность, чем на открытом пространстве.
Итак, Блейд шел теперь на восток по бывшему тракту, тревожно поглядывая на деревья, до которых оставалось ярдов двадцать. Голод, терзавший его с утра, был слегка заглушен сухарями, но с каждой минутой ему все больше хотелось пить. Несмотря на то, что белесая дымка попрежнему затягивала небеса, на солнце стало довольно жарко, и он скоро пожалел, что среди вещей убитого не нашлось фляги, в которой можно было бы взять с собой воду.
Но даже здесь, на просеке, путешествие отнюдь не являлось приятной прогулкой: колючки и поломанные ветви царапали его и так уже разодранную кожу, несколько раз Блейд падал, спотыкаясь о стволы, а появившиеся насекомые с жужжанием роились над мелкими кровоточащими ранками. Ему пришлось выломать ветку с листьями, чтобы отгонять надоедливую мошкару.
Миновал полдень, и солнце, сверкавшее в белесоватой голубизне неба, постепенно начало клониться к горизонту. Блейд продолжал идти, хотя сомнения начинали мучить его. Что, если эта дорога ведет прямо к логову неизвестного чудовища? В таком случае благоразумней еще до наступления темноты повернуть обратно к реке, где, по крайней мере, ему не придется страдать от жажды. Однако интуиция подсказывала, что он находится на верном пути. По этому тракту передвигались не чудовища, а люди — по крайней мере, в обычной ситуации; значит, решил Блейд, рано или поздно он наткнется на человеческое поселение.
Было уже часов пять по земному счету, разумеется, — когда лес отступил и разведчик очутился на обширной поляне. Аккуратные пеньки вдоль опушки и знакомые штабеля бревен посередине явно свидетельствовали о человеческой деятельности, доказывая, что поселок близок. Это прибавило Блейду сил, но еще больший энтузиазм вызвал топор, торчавший в одном из пней. Конечно, против динозавра, перекусившего сваи, это было все равно что ничего; но в стычке с серыми тварями или людьми топор оказался бы много надежней дубинки. Разведчик выдернул его из пня и, примериваясь, несколько раз крутанул над головой.
Вскоре появились и другие признаки близости человеческого жилья. Помет домашних животных, похожий на конский, небольшой шалаш у дороги, следы колес, перевернутые и разбитые пчелиные ульи, уже покинутые их обитателями. Последняя находка была не менее ценной, чем топор: Блейд разыскал нетронутые соты, торопливо высосал мед и счел это вполне приемлемым ужином. Позади пасеки, в овражке, журчал маленький ручей, и он смог наконец напиться.
Дорога шла к дощатому мостику, переброшенному через этот овраг, и тут Блейд обнаружил еще одно безжизненное тело.
Девушка, скорее даже — девочка. Лет пятнадцати по земным меркам и совершенно нагая. Пятна крови на бедрах и лобке красноречиво говорили о том, что случилось с ней перед гибелью. Перед тем, как страшный удар превратил в кровавое месиво ее затылок. На лице девочки застыла мучительная гримаса, и Блейд отвел глаза. Зрелище было не для слабонервных, и он окончательно убедился, что сутки назад здесь произошла ужасная трагедия. Если кто из жителей и уцелел после побоища, то они, скорее всего, скрываются в лесу.
Повинуясь внезапному порыву, он поднял легкое тело, над которым вились мухи, и спустился в овраг. Там, под крутым откосом, была крохотная пещерка; он не мог найти лучшего места для упокоения несчастной. Пробормотав слова молитвы, Блейд опять выбрался наверх и, потирая висок, уставился на уходившую в лес дорогу. Переломанные деревья, разрушенный мост, погибший старик, странный след огромной лапы — все это можно было приписать какому-то чудовищному зверю; но девушка перед смертью стала жертвой насилия, и совершили его люди, а не звери! И эта банда вполне могла оказаться где-то неподалеку — вместе с целой сворой хищных тварей.
Размышляя над таким противоестественным союзом, он зашагал дальше, с обманчивой небрежностью помахивая топором. Через несколько минут Блейд натолкнулся на очередную жертву — низкорослую мохнатую лошадку, лежавшую на обочине с перекушенным позвоночником. Затем он увидел пару разбитых и перевернутых телег у поворота дороги, мешки с зерном, залитые подсохшей кровью, руку мертвеца, торчащую из-под этой груды, лошадей со свернутыми шеями.
Приготовив топор, он двинулся вдоль обочины, бесшумно ступая босыми ногами. Ветер стих, но кислый запах, преследовавший разведчика весь день, внезапно стал сильнее. То и дело оглядываясь, он прошел еще с полсотни ярдов и остановился. Лес внезапно поредел, отступил налево и направо, давая место огородам и черной вспаханной земле; за ними, в меркнущем свете закатного солнца, перед Блейдом раскинулась деревня.

Глава 3

Поселок лежал в развалинах.
Нельзя сказать, что открывшаяся перед Блейдом картина разрушения сильно удивила его, он ожидал чего-то подобного. Поражало другое — та слепая и злобная ярость, с которой и сама деревня, и ее обитатели были стерты с лица земли. Здесь побывали чудовища, а вместе с ними — или после них — люди, которые вполне могли соперничать с монстрами в звериной жестокости. Блейд заметил следы зубов на бревнах поваленного частокола и даже на коньках крыш, тут и там виднелись вмятины от огромных лап, превративших обитателей поселка в кровавое месиво. Вместе с тем он натыкался на груды мертвых тел, искалеченных, с отрубленными конечностями и головами — тут явно поработали человеческие руки. Некоторые трупы были обвиты какими-то клейкими нитями явно искусственного происхождения, похожими на липкую ленту.
В поисках одежды Блейд заглянул в несколько разоренных домов и увидел там следы торопливого грабежа — вывернутые на пол сундуки, разбитые дверцы шкафов и чуланов. С трудом он нашел целые кожаные штаны и меховую безрукавку; казалось, все, что бандиты не смогли унести с собой, было уничтожено, разбито или втоптано в грязь.
Вот детская кукла на коврике — с разбитой головой, почти разорванная пополам, с высыпавшимися опилками. Вот груда глиняных черепков у плиты -остатки кувшинов и блюд со следами яркой росписи. Переломанная мебель, изрубленные камышовые циновки, вспоротые мешки с мукой, обгоревшие окорока — их бросили прямо в печь. Разыскав нож, Блейд счистил уголья и жадно впился зубами в мясо. Но минут через пять его чуть не вывернуло. На воротах одного из ближайших домов был распят голый старик, превращенный в мишень для кинжалов и копий; мерзавцы, которые развлекались здесь, целили в основном в пах.
Покачиваясь, разведчик отступил за угол, потом направился по главной улице поселка к воротам, покосившиеся створки которых еще висели на петлях. Он видел достаточно. Если отвлечься от картин насилия и зверств и спокойно проанализировать события, можно было прийти к любопытным выводам. Ему попалось много следов и такие же огромные, как он нашел у моста, и помельче, и отпечатки рубчатых подошв. Здесь побывала по крайней мере одна гигантская тварь, проломившая бревенчатый частокол; потом она отправилась к мосту и превратила его в груду развалин. Внутрь поселка ворвались другие чудища видимо, более подвижные и гибкие; у них были когтистые лапы, оставлявшие в пыли и в мягкой почве оттиск футовой длины. Рядом с ним Блейд почти всегда находил отпечатавшуюся подошву сапога, словно люди действовали заодно с этими когтистыми монстрами.
Но везде — в самом поселке и за околицей было полно и более мелких следов, которые показались разведчику знакомыми. Он остановился у ворот, разглядывая цепочку вмятин, что шли на расстоянии ярда друг от друга, и тут его осенило. Серые твари, такие же, как та, что напала на него в горах! Несомненно, они! Блейд присел на корточки, чтобы измерить след ладонью, и вдруг уловил краем глаза какое-то движение.
Он резко вскочил и обернулся. У сарая, торчавшего на краю поля, стояла девушка, глядя на него расширенными, полными ужаса глазами. Блейд успел заметить длинные белокурые волосы, домотканное платье до колен, стройные загорелые ноги; потом девушка пришла в себя, сорвалась с места и бросилась к лесу.
Она мчалась, как испуганный заяц. Блейд тоже умел бегать, но на открытом месте она дала бы ему сто очков вперед. Лес — другое дело, тут приходилось все время петлять меж древесных стволов, и он начал постепенно приближаться к беглянке. Наконец, он почти догнал ее и ухватился за рукав платья, но вдруг девушка, извернувшись, метнулась в сторону, оставив в руках преследователя клочок ткани.
Блейд на мгновение остановился, недоуменно разглядывая свой трофей, затем сунул его за пояс и опять бросился в погоню. Видимо, девушка уже устала, и на этот раз он нагнал ее довольно быстро. Теперь разведчик обхватил ее за талию, она тут же развернулась стремительным и по-кошачьи грациозным движением и ударила его коленом в пах.
Вернее, попыталась ударить. В поединках такого рода ей было трудно тягаться с обладателем черного пояса; Блейд одним точным движением сбил ее на землю, и прежде, чем она успела подняться, рухнул сверху, придавив всем своим весом. Затем он железной хваткой стиснул ее запястья и заговорил, стараясь, чтобы голос звучал мягко и спокойно, и не особенно заботясь о выборе слов. Это подействовало; постепенно ужас в ее глазах погас, а напряженные мышцы обмякли. Тогда Блейд отпустил руки девушки и встал на ноги.
— Как тебя зовут?
Ее запекшиеся губы дрогнули.
— Райна… Я…
— Ты из этого поселка?
Она кивнула и вдруг разрыдалась, безвольно обвиснув в руках разведчика. Блейд обнял ее и прижал к себе, поглаживая по плечу; всхлипывая и задыхаясь, Раина бормотала что-то нечленораздельное, и он смог разобрать только «тазпы, звери…» и «убиты, убиты, все убиты!» Наконец она стала успокаиваться, и ему удалось задать новый вопрос:
— Кто это сделал?
Райна всхлипнула, потом едва слышно прошептала:
— Тазпы… тазпы и чудища, которых они привели…
— Тазпы? Кто это?
Она с удивлением уставилась на разведчика.

Предыдущая страница 17 Следующая страница


Ричард Блейд, беглец 18

— Откуда ты сам, если не слышал о тазпах?
Блейд неопределенно махнул рукой на юг, где высился горный хребет; на его отрогах он очнулся и провел первую ночь в этом мире.
— Я спустился с гор и ничего не знаю о ваших делах. Слышал только, что здесь не все благополучно.
— Так ты из Южного Вордхолма… теперь я понимаю, почему у тебя черные волосы…
Разведчик кивнул. Превосходно! Он получил гражданские права в этом мире: Ричард Блейд из Южного Вордхолма. Оставалось надеяться, что пока этого хватит.
— Но как ты прошел мимо застав в ущельях? Глаза девушки требовательно смотрели на него. — И, во имя Синих Звезд, что тебе надо на севере? Разве твои сородичи не отказали нам в помощи?
Целый поток новых сведений! Блейд невольно ухмыльнулся; если дело пойдет так дальше, он скоро будет знать об этом Южном Вордхолме все, что положено уроженцу тех краев.
— Заставы можно обойти, — осторожно произнес он. — Мнение сородичей меня не интересует. А пришел я сюда поточу, что слышал — здесь есть работа для воина. — Разведчик помолчал. — Меня зовут Ричард Блейд, — сообщил он после паузы. — Ричард Блейд из Дорсета, что в Южном Вордхолме. А ты -Райна…
— Райна анта Корада, — сказала девушка, — и это — деревня моего рода… — она протянула руку туда, где меж деревьев темнел разбитый тын поселка, и на ее глазах выступили слезы.
— Ну, вот мы и познакомились, — Блейд пошарил у пояса и осторожно вытер щеки Райны — ее же собственным оторванным рукавом. Теперь он знал, как должен представляться в этом мире: Блейд анта Дорсет — Блейд из рода Дорсета. С каждой минутой его вордхолмское происхождение обрастало новыми подробностями. — Еще в горах, — сказал он, — в двух переходах отсюда, на меня набросилась какая-то странная тварь. Там была просека на склоне, она вела прямо к реке…
— Заимка Тарвата и его семьи, — кивнула головой девушка, и Блейд понял, что где-то неподалеку от места его первого ночлега стоял дом лесоруба. Неужели серая тварь уничтожила тех людей?
— У нас на юге нет таких чудищ, — продолжал он, надеясь, что говорит правду. — Странная зверюга, с шестью лапами. Я убил ее и спустился вниз, к реке, к разрушенному мосту. Наверно, ты знаешь это место — дорога оттуда ведет прямо к Кораде, вашему поселку. — Райна молча кивнула. — Там за мной погналась целая стая… пришлось все бросить — оружие, запасы — и переплыть через реку. Это, знаешь ли, было не просто.
Райна снова кивнула.
— Да, вода в Ирде ледяная и течение быстрое. Но в этом тебе повезло, Блейд анта Дорсет… иначе мелты увязались бы за тобой и разорвали на клочки. — Она задумчиво откинула со лба светлую прядь. — Видишь, чудища уже появились в горах… Ты не успеешь состариться, как они пробьются к вам на юг, и никакие заставы их не удержат! А твои сородичи боятся райдбаров и…
Теперь она просто кипела от возмущения, и Блейд чуть встряхнул ее за плечи.
— Я сказал — мнение сородичей меня не интересует. Они — там, — он махнул рукой на юг, — а я здесь. Я пришел помочь, но если ты ничего мне не расскажешь, что можно сделать? — Блейд протянул ей оторванный рукав. Кстати, прости, что я испортил твой наряд… ты очень быстро бегаешь, красавица.
Он добился своего — по губам Райны скользнула бледная улыбка.
— Что ты хочешь знать? — спросила она, сунув лоскут за пазуху, и Блейд успел убедиться, что ее маленькие груди прелестны.
— Все! Кто такие тазпы? И мелты? Кто разрушил деревню? Где молодежь? Я видел только тела стариков и детей. Что надо этой банде насильников и убийц? Откуда они приходят?
— Приходят с севера, с Ледяной Границы… — Райна совсем по-девчоночьи шмыгнула носом. — Тазпы, заколдованные, их не взять ни копьем, ни стрелой… С ними — хассы… огромные, страшные… они разбивают любые стены… Но тарколы еще страшнее! И стаи мелтов — тех, что гнались за тобой у реки! От них не спрячешься!
— Но ты же сумела…
Она покачала белокурой головкой.
— Нет… Мне просто повезло. Я была на дальней заимке, относила еду охотникам… Но там… там были только их растерзанные тела, Блейд! Я побежала домой… И вот… — она снова заплакала, приговаривая: -Братья… отец… мать…
Блейд встал и резко произнес:
— Прекрати! Не время лить слезы! — он немного подумал, глядя сверху вниз на притихшую девушку. — У меня с собой только этот топор, штаны да куртка. Нужно оружие, запасы пищи, сапоги… — он посмотрел на свои босые ноги. — Надо вернуться в деревню!
Райна отчаянно замотала головой.
— Нет… Нет! Я должна уйти от всего этого!
— Но мы не можем скитаться по лесу голыми и безоружными, — разведчик пожал плечами. — Оставайся здесь, я пойду один.
— Нет! — она уцепилась за его руку. — На заимке все есть… Арбалеты, еда…
— Ладно! — он помог ей подняться. — Идем!
Шагая вслед за девушкой, разведчик вспомнил недавние странствия по лесам Талзаны и странное предчувствие сжимало его сердце. Похоже, и тут ему придется побегать… Воистину, он стал Ричардом Блейдом, беглецом!

* * *

До заимки, приземистой бревенчатой избушки, они добрались через час. Райна начала разводить огонь в маленьком очаге, а Блейд разыскал лопату и принялся копать яму. Три мертвых тела лежали под стеной: у двоих было рассечено горло — почти до самого позвоночного столба, у третьего чудовищный удар разворотил грудную клетку. Судя по виду этих ран, здесь поработали серповидные жвалы мелтов, и разведчик понял, что позапрошлой ночью ему сильно повезло — та схватка в темноте могла закончиться совсем не в его пользу.
Наступили сумерки. Яма глубиной в ярд была готова, и Блейд позвал девушку на помощь; ему не хотелось сталкивать мертвые тела вниз словно ненужный мусор. Вдвоем они опустили погибших на дно и быстро засыпали мягкой лесной землей. Райна, что-то шепча, очертила в воздухе странный знак, закончив молитву чуть громче: «Пусть Девять Синих Звезд пошлют вам спокойные сны…» Потом они вымылись в ручье, струившемся рядом, и вернулись в хижину.
Присев на нары около Райны, Блейд вдруг понял, что она снова плачет. Он не знал, кем приходились девушке три погибших охотника — братьями?.. дальней родней? — и не хотел спрашивать об этом. Тем не менее, надо было как-то ее успокоить и для этого существовал лишь один способ, весьма действенный и универсальный.
Обняв Райну за плечи, он привлек девушку к себе. Постепенно рыдания ее прекратились, и Блейд, возбужденный близостью гибкого молодого тела, распустил завязки корсажа. В глазах Райны он уловил ответное желание, что, впрочем, его не удивило, любовь — лучшее лекарство от слез. Он сбросил свою куртку, потом спустил платье с девичьих плеч, и его руки скользнули к округлым грудям девушки. Райна чуть слышно застонала, Блейд почувствовал, как ее маленькие коричневые соски приподнялись и затвердели под его ладонями.
Теперь ее пальцы тоже ласкали его грудь. Тонкие, но сильные и уверенные, они гладили мощный торс разведчика, его плоский и твердый живот, осторожно спускаясь все ниже и ниже. Сдерживая нетерпение, Блейд притянул ее к себе, прислушиваясь к участившемуся дыханию. Они легли, сначала на бок, тесно прижавшись друг к другу, потом Райна опрокинулась на спину и раздвинула колени.
Блейд вошел — ласково, осторожно. Она обвила ногами его поясницу, и он начал ритмично двигаться, сначала — с прежней нежностью, потом — все неистовей и быстрей. Райна вскрикнула и закусила губу, теперь ее пальцы впились в плечи Блейда, и возбуждение девушки заставило его удвоить усилия. Судороги экстаза настигли их почти одновременно. Немного погодя, когда дыхание девушки успокоилось, Блейд прижал ее к себе, баюкая, словно маленького ребенка. Веки Райны медленно поднялись, на губах расцвела улыбка.
— Спасибо тебе, южанин, — шепнула она, — ты вернул меня к жизни… Я больше не боюсь, нет… я… — глубоко вздохнув, она смолкла, но Блейд знал, что еще недавно пугало Райну. Не чудовища, что приходили с севера, нет, и даже не собственная смерть, ее страшила жизнь. Жизнь человека, потерявшего все: свой дом, семью, род, всех близких…
Блейд понимающе кивнул и снова начал поглаживать ее плечи. Напряжение Райны ушло, горе истекло слезами, а возникшее доверие развязало язык; прижавшись к широкой груди разведчика она начала говорить, изредка всхлипывая, пока крепкий сон не замкнул ее уста.
Она уснула, но Блейд долго еще не мог задремать, обдумывая услышанное. Теперь он знал если не все, то многое; по крайней мере внешнюю канву событий — так, как они представлялись его бесхитростной юной подружке.
Ее деревня — Райна называла ее Корада — была одним из сотен поселений Северного Вордхолма, растянувшихся на многие мили вдоль Стены Отчаяния, огромного и труднопроходимого горного хребта. Вордхолм, или Холодные Земли, был северным материком планеты, и Стена делила его на две примерно равные части; предполагалось, что сам Блейд, пришедший из-за гор, является уроженцем южной части этого континента. Райна мало что знала о тех местах; уже десятки лет перевалы и ущелья были наглухо перекрыты заставами южан, опасавшихся внезапной атаки с севера.
Кроме сурового Вордхолма, в этом мире существовали и Теплые Земли, материк Райдбар, располагавшийся значительно южнее и отделенный морем от северного континента. В давние времена, сто или двести лет назад — Райна не могла сказать точно, — вордхолмцы занимали огромную территорию, простиравшуюся на тысячу миль к северу от Стены. Но из полярных областей в течение долгих веков ползли ледники, уничтожая один за другим их поселки и города, оттесняя людей все дальше на юг, все ближе к каменным склонам исполинского хребта. В прошлом, когда ледники только начали свое наступление, многие снимались с насиженных мест, пытаясь выбраться в Южный Вордхолм и в города райдбаров на теплом морском побережье. Но там для них не было места — райдбары презирали жителей Вордхолма, что северян, что южан, считая их варварами; беглецов или сразу убивали, или обращали в рабство. Иногда им дозволялось жить на свободе — в качестве чернорабочих, грузчиков, цирковых бойцов…
Да, цивилизованные райдбары презирали северных соседей, но не их богатые лесом и пашнями угодья. И, с той же неотвратимостью, с какой наползал полярный ледник, они двигались к Стене Отчаяния, сгоняя обитателей Южного Вордхолма с отчих земель. Так и жили вордхолмцы, разделенный надвое народ: одни — между ледниками и хребтом, другие — между хребтом и пришельцами с юга. Но Стена Отчаяния — о, эта Стена, как и само отчаяние, была для них общей.
Лет двадцать назад положение стало еще хуже. С ледяных пустынь на север Вордхолма надвигалось новое несчастье — жуткие монстры, уничтожавшие поселения людей. Они крушили и ломали все подряд; в их мощных когтистых лапах и страшных челюстях таилась чудовищная сила. Люди, которые вели их, -вордхолмцы называли их тазпами, «заколдованными», — довершали ужасные разрушения оргиями грабежа и насилия, захватывали в плен сотни молодых парней и девушек, чтобы увести их в страну льда. Никто не ведал, какая участь ждет их там, ибо никто из пленных назад не вернулся. Райна выросла в эти тяжелые времена и не знала других, но из ее сбивчивого рассказа Блейд понял, что первые нашествия чудовищ были неотвратимыми и жуткими. Они опустошили север страны на сотни миль, заставив гордый, сильный и некогда многочисленный народ отступить к отрогам Стены Отчаяния.
Эти твари, о которых рассказывала Райна, казались Блейду порождениями ночного кошмара. Хассы, самые большие из них, были, видимо, размером с динозавра; невероятно злобные и абсолютно неуязвимые для любого оружия, известного вордхолмцам, они разваливали бревенчатые стены их крепостей словно карточные домики. Когтистые тарколы несли на мощных холках всадников-тазпов с длинными мечами в непроницаемых доспехах; шестиногие мелты, быстрые и подвижные, забирались в дома и подвалы, ловили беглецов, уничтожали скот.
Вся эта нечисть совершенно не походила на продукт естественной эволюции — по крайней мере, эволюции этого мира. Они были подобны страшной заразе, внезапно исторгнутой льдами, чудовищной саранче, налетевшей на лесную страну; и можно ли было винить обитателей Южного Вордхолма, когда они, при первых смутных слухах о нашествии, перегородили каменными стенами ущелья и перекрыли все горные перевалы?
Да, сей мир скрывал некую тайну, вполне достойную серьезного изучения! Правда, Блейд подозревал, что паллатов, по какой-то причине отметивших эту звездную систему, не слишком интересовали апокалипсические побоища, в которых заканчивал свое существование народ Вордхолма. Их мало трогали дела паллези — и вордхолмцев с их мечтами и примитивными мушкетами, и райдбаров, владевших, как рассказывала Райна, тепловым оружием, аэропланами и большими морскими судами. С точки зрения высшей расы, покорившей звезды, и те, и другие являлись всего лишь примитивными дикарями — как, впрочем, и обитатели Земли.

* * *

Утром, после скромной трапезы, состоявшей из соленого мяса и сухарей, они собрали мешки с припасами, выбрали подходящую для странствий по тайге одежду и отправились в путь. Кроме топора, Блейд был теперь вооружен отличным арбалетом и копьем на толстом, окованном сталью древке; Райна взяла лук и рогатину. Они шли в Ирдалу — ближайший городок с каменными стенами, располагавшийся к востоку, ниже по течению реки. По словам девушки, до него были миль двадцать, один дневной переход, и это поселение казалось ей почти столицей — ведь в Ирдале жило больше пяти тысяч человек!
Все утро путники пробирались к дороге, далеко обогнув разрушенную Кораду. Блейд вначале с подозрением косился на каждый куст, но Райна сказала, после недавнего набега им нечего опасаться — тазпы повели свою добычу на север, и день-другой в лесу будет спокойно. Разведчик, однако, считал иначе. Кроме отряда, напавшего на деревню, в окрестностях могли бродить и другие группы, так что расслабляться не стоило. Потом он сообразил, что запах и мертвая тишина, наступавшая в лесу, служат предвестниками врага, и немного успокоился. Воздух был чистым, птицы пели и свистели в древесных кронах, а по ветвям то и дело шастали маленькие зверьки, похожие на белок.
Они вышли к тракту, тянувшемуся на восток вдоль правого берега реки, и шагали по нему часов семь или восемь. Уже к вечеру им встретились первые патрули, сторожившие дорогу и лесную опушку, от которой тянулись поля с высокими копнами еще не обмолоченных злаков. Ирдальцы смотрели на чужака мрачно и с некоторым подозрением; даже горячие объяснения Райны не добавили теплоты в их взглядах. Впрочем, Блейд понимал, что жизнь под страхом ежечасного нападения врага не способствует развитию доверчивости и дружелюбия. Не пытаясь разговорить бойцов, он молча двинулся за ними к городу.
Ополченцы выглядели крепкими людьми и, видимо, подчинялись железной дисциплине. Они носили одинаковые туники, кожаные штаны и высокие сапоги -довольно мирное одеяние на первый взгляд; однако оно весьма напоминало хорошо пригнанное боевое снаряжение. Большинство этих молодых мужчин и парней были вооружены неуклюжими кремневыми мушкетами, мечами и тяжелыми секирами; кое-кто нес на плече копье или рогатину. У их старшего, рослого юноши, назвавшеюся Найланд анта Саралт, на шее висела серебряная цепь с диском, на котором был выбит герб города — приземистая башня в обрамлении сосновых ветвей. Серые глаза и светлая бородка делали его похожим на древнего скандинава, и Блейд заметил, что парень то и дело поглядывает на Райну.
Остальные внимательно и настороженно смотрели по сторонам. Вскоре навстречу им попался такой же отряд, идущий в сомкнутом строю — видимо, смена, торопившаяся занять посты на дороге, у леса и на речном берегу. Блейд проводил их долгим взглядом, потом повернулся к воротам и башням Ирдалы.
Этот город и в самом деле оказался куда больше Корады. Он стоял на крутом берегу; его улицы и дома окружали толстые стены из камня и грубо обожженного кирпича, укрепленные массивными башнями — точно такими же, как на медальоне Найланда. Город тянулся вдоль реки, куда выходили многочисленные пирсы и причалы с мортирами на вращающихся подставках; на воде покачивались крепкие баркасы и двухмачтовые шхуны со спущенными парусами.
Городские ворота с громким скрипом затворились за отрядом, и молодой предводитель повернулся к Блейду.
— Райна анта Корада сказала мне, что ты пришел из-за гор, с юга. Это действительно так?
— Да, — разведчик кивнул. Из Дорсета. Мой город очень похож на Ирдалу. Он надеялся, что Господь простит ему эту маленькую ложь; Дорсет действительно походил на Ирдалу — четыре века назад.
Найланд кивнул.
— И еще Райна говорила, что в горах ты убил мелта. Редкая удача, клянусь Светом Небесным! Не часто трупы этих тварей попадают к нам в руки. Завтра я отведу тебя к старейшинам города, и ты расскажешь обо всем, что видел и что знаешь — да поподробнее, южанин.
— Но зачем? Разве это так важно? — Блейд с недоумением приподнял бровь.
— Еще бы! Мы собираем и записываем все, что удается узнать об этих тварях. Поэтому завтра говори по делу, Блейд анта Дорсет; о твоем рассказе будет доложено в Тенгран, вождям нашего народа.
Кивнув, разведчик протянул юноше руку:
— Ты можешь звать меня Блейд. Так проще, Найланд анта Саралт.
Молодой воин улыбнулся.
— Най. Так проще, южанин.
Их ладони встретились в крепком рукопожатии. Потом юноша сказал:
— Если ты не против, я отведу Райну в дом своей матери. Ну, а ты… Тебе, Блейд, придется посидеть до завтра под стражей. Уверяю, тебе не причинят вреда, можешь не беспокоиться. Ведь мы не райдбары, которые убивают странников или превращают их в рабов только потому, что они чужаки… — Он помолчал и вдруг с улыбкой добавил: — Да ты и не чужой нам. Пусть волосы твои темны, но ты говоришь на нашем языке, южанин!
Он снова пожал Блейду руку и кивнул своим бойцам. Двое воинов вышли вперед, улыбнувшись на прощанье Райне, разведчик шагнул было к ним, потом обернулся.
— Скажи, Най, я могу оставить себе оружие? Без доброго топора под рукой я буду плохо спать в эту ночь.
Несколько секунд Найленд колебался, потом махнул рукой.
— Ладно, оставь. Только не пытайся вышибить дверь своим топором, а то старейшины снимут с меня голову.
— Клянусь Синими Звездами! — Блейд торжественно поднял руку. — В крайнем случае я вышибу окно.

Глава 4

Ему не пришлось вышибать окно — окна просто не было. Правда, «тюремная камера», в которую его запихнули, оказалась большой и довольно удобной комнатой, что в значительной степени увеличило симпатии Блейда к ирдальцам. Ее убранство составляли пара табуретов, деревянная кровать с набитым соломой матрасом, множеством подушек и шерстяным одеялом, стол, на котором помещались кувшин для воды, кружка и свеча, большой сундук и деревянная бадья с крышкой в углу Блейд был уверен, что дома большинства обитателей Вордхолма выглядят не намного комфортабельнее. Только крепкая дверь, запертая снаружи на засов, и вооруженный часовой напоминали о том, что он пока еще не гость. Но и не пленник! Если учитывать ситуацию, к нему отнеслись вполне уважительно.
Пожилая женщина принесла краюху грубого ржаного хлеба, кусок сыра, миску с тушеным мясом, несколько похожих на яблоки плодов и наполнила кувшин водой. Разведчик поблагодарил и с волчьим аппетитом набросился на еду, не опасаясь, что его отравят. Все, что он успел узнать об этом стойком и гордом племени, противоречило такой мысли. Пожалуй, думал Блейд, заканчивая свой ужин, они не проявили бы подобного гостеприимства, попадись им в руки один из тазпов. Было б неплохо захватить пленника и порасспросить его о том, что делается на севере, в логове монстров… Размышляя на эту тему, он прилег на постель и, сморенный усталостью, мгновенно уснул.
Проснулся он в полдень, когда завтрак уже находился на столе. Торопливо поглощая сыр с хлебом и время от времени прикладываясь к огромной глиняной кружке с молоком, Блейд с нетерпением поглядывал на дверь. Едва разведчик успел покончить с едой, как она растворилась, и Най весело кивнул ему в знак приветствия. Они вышли в коридор, спустились на первый этаж по скрипучей деревянной лестнице и пересекли обширный вестибюль с низким потолком из массивных балок. Блейд, не разглядевший вчера в сумерках здание, догадался, что его поместили прямо в городской ратуше.
Так оно и оказалось. Вслед за Найландом он перешагнул порог довольно обширного зала с окнами, выходившими на реку и причалы. Вдоль трех его стен тянулись скамьи, под окнами сверкали бронзовой оковкой сундуки, один из которых был сейчас раскрыт, а за длинным столом посередине комнаты сидели четверо. Блейд не пытался запомнить звучные имена старейшин Ирдалы. Тот, кто расположился в центре, был для него Старцем — на вид ему стукнуло семьдесят, если не больше, но держался он довольно бодро. Слева от него сидел пожилой мужчина с пышной бородой — Бородатый, справа крепкий широкоплечий воин в кольчуге — явно начальник городской стражи, Воевода. В торце стола, обложившись большими книгами, притулился тощий старик ученого вида — летописец; перед ним стояла чернильница с пером.
— Благодарю, Найланд, сын мой, — произнес Старец неожиданно звучным голосом. — Ты можешь идти.
Он осенил юношу странным жестом, напомнившим Блейду «дубль-вэ» — знак, который Райна начертала в воздухе над могилой охотников из Корады. Вероятно, старик — ирдальский жрец, решил разведчик. На тощей груди у него покоился серебряный медальон, вдвое больший, чем у Найланда, с неизменной башней, над которой были выбиты лучистые точки. Ровно девять, сосчитал Блейд, и расположены двойные зигзагом. Теперь он не сомневался, что яркие синие звезды местной Кассиопеи были священным символом вордхолмцев.
Най поклонился и вышел. Разведчик, повинуясь кивку Старца, присел на лавку у стены так, чтобы свет падал на его лицо. С минуту четверка старейшин пристально разглядывала чужака. Наконец Бородатый сказал:
— Приветствуем тебя, Блейд анта Дорсет, брат из-за гор. Мы говорили с Райной и верим каждому ее слову, ибо она — свободная женщина свободного народа. Но Райна — молода, а ты выглядишь мужем, умудренным жизнью. Так что теперь нам хотелось бы послушать твой рассказ.
Блейд ухмыльнулся и поскреб заросший колючей щетиной подбородок. Этим ирдальцам не откажешь в обходительности! Трудно в более вежливой форме сообщить о своем желании провести перекрестный допрос!
Он говорил в течение получаса, веско, как положено умудренному жизнью мужу, и неторопливо, чтобы Летописец успевал положить рассказ на бумагу. Скрипело перо, шелестели страницы огромной книги, куда записывалась его история, иногда старейшины кивали головами или просили что-нибудь уточнить. Блейд уточнял. На первый взгляд его легенда выглядела безупречно, а приключения в горах и у реки просто были чистейшей правдой.
Когда он покончил со своим повествованием, Старец поднял глаза к потолку, немного подумал и произнес:
— Каждый человек Вордхолма, Северного или Южного, волен поступать по своему разумению, ибо все мы, живущие под Светом Небесным, равны и свободны. Однако трудно поверить, Блейд анта Дорсет, что ты совершил опасное и утомительное путешествие через горы влекомый одним любопытством. Ты — воин, но не из тех людей, что ищут выгодной службы, иначе пошел бы на юг, к райдбарам. Слышал я, что у них знатные и богатые нанимают бойцов Вордхолма телохранителями… — Жрец помолчал, затем его выцветшие от старости глаза уставились на Блейда — Ты, однако, пришел к нам… Сам пришел, или тебя прислали? — неожиданно закончил он.
Этот старик умен, понял Блейд, и сказочка о воине из-за гор, любителе приключений, его не устроит. Впрочем, разработанная им легенда предусматривала и такой поворот событий. Склонив голову, он сказал:
— Приятно встретить мудрого и проницательного человека, клянусь девятью Синими Звездами! — разведчик быстро начертил перед грудью священный знак. — Да, меня прислали! Прислали люди Дорсета… Райдбары теснят нас и, может быть, в северных землях мы будем чувствовать себя свободнее. Но затевать большое переселение еще не время — нам почти ничего не известно о ваших делах…
— Как и нам о ваших, — добавил Бородатый, сняв тяжесть с души Блейда; это замечание подтверждало, что хозяева не смогут уличить гостя во лжи.
Старейшины переглянулись.
— Во имя Святых Звезд! — жрец кивнул головой. — Наконец-то южные братья вспомнили о нас и готовы протянуть руку помощи! Твои сородичи, Блейд анта Дорсет, могли бы заложить город на месте погибшей Корады, а Ирдала, Тенгран, Санра, Тай и остальные поселения помогут вам быстро поднять защитные стены и отлить пушки…
— Не только в стенах дело, — прервал старика до сих пор молчавший Воевода и повернулся к Блейду. — Сколько жителей в твоем городе? Сколько бойцов вы можете привести к нам на север?
Блейд задумался. Кого же он смог бы привести из Дорсета? Трех пожилых полицейских… Пожалуй, еще местную пожарную команду — однажды он наблюдал их учения, и эти ребята лихо орудовали своими топориками и баграми. Но главной ударной силой, без сомнения, была бы его соседка миссис Рэчел Уайт, дама гренадерского роста с весьма крутым характером. С саперной лопаткой в руках она без колебаний пошла бы на бенгальского тигра, а Блейд знал, что тигру не поздоровилось бы.
Мечты, мечты… Если б он мог привести сюда взвод морской пехоты, тех парней, что охраняли Старину Тилли! Да что там взвод… Если б он мог взять с собой в этот мир небольшой черный стержень, свой талзанийский трофей!.. Но до сих пор Ричарду Блейду не удавалось пронести в Измерение Икс ничего, кроме собственного бренного тела да некоторых добавок к нему — вроде спейсера. Поэтому, приняв озабоченный вид, он ответил Воеводе так:
— Дорсет — большой город, не хуже Ирдалы, и воинов у нас не меньше. Четыреста отборных бойцов, а если напрячься и присчитать молодежь, сильных женщин и крепких еще стариков, мы выставим две тысячи!
Вероятно, его оценка ирдальских сил была правильной, потому что Воевода довольно кивнул.
— Немалое войско! Но до нас вам далеко. Вы же не встречались в бою с тазпами и их уродами. То дело для ваших людей новое.
— Научи, — коротко сказал Блейд. — Затем я и прибыл.
— Научу, — Воевода скрестил на груди мощные руки. — Мелтов надо брать в топоры и бить в голову или в грудь. Они — гончие псы тазпов, и особо страшны в стае, когда с ними идет погонщик. Тарколов лучше встречать длинным копьем, мушкетами, пушками… А вот с хассами не справиться никак. Не пробить их броню! И сила у них — неимоверная… — он помолчал. — Если хассы явятся под Ирдалу, не уверен, что наши стены устоят…
— Ваш город с реки не защищен, — сказал Блейд, бросив взгляд в окно. — Только причалы да несколько пушек…
— Здесь они через реку не полезут, — пояснил Воевода. — Здесь Ирд широк, глубок и быстр… Да и не любят они воды.
Река, действительно, тут была вчетверо шире, чем у разбитого моста -ярдов двести. Однако Блейда одолевали сомнения.
— Как же они добрались до Корады? — спросил он. — Деревня тоже лежит за рекой. К чему было разрушать мост?
— Мост им не нужен, ни хассы, ни тарколы по такому не пройдут. А сюда, на правый берег Ирда, они перебираются у гор.
Блейд кивнул. Он видел это место сверху, со склона: голубая нитка потока, просвечивающая сквозь кроны деревьев.
— Там река быстрая и широкая, — продолжал Воевода, — но мелкая. Хассы ложатся в воду, а остальные перебираются по их спинам… Видели такое наши люди и рассказали… кто жив остался.
— Откуда же взялись эти твари? — словно про себя произнес Блейд, не рассчитывая получить ответ. Вордхолмцы бились с нашествиями, как могли, и умирали, когда не удавалось сбежать или отсидеться за городскими стенами. Хотя Воевода с видом знатока толковал про топоры, копья, мушкеты и пушки, разведчик уже догадался, что в открытом бою люди не выстояли бы против чудовищной армии и десяти минут.
Внезапно раздался дребезжащий голос писца.
— Ты спрашиваешь, откуда они взялись, южанин? Мудрейшим из нас про то доподлинно известно, — он бросил взгляд на Старца, и тот кивнул, будто давая свое разрешение. Прикрыв глаза, Летописец откинулся на стуле и нараспев заговорил: — Издревле небо над Вордхолмом было синим, и горели в нем девять Священных Синих Звезд. Но пришло время, и небеса помутнели; затмился солнечный свет, поползли в наши пределы льды, мороз сковал землю, и люди отступили к самым горам — ибо кто же сумеет остановить лед, снега и ветер? Хондрут, Демон с Красной Звезды, повелитель холода, торжествовал победу над богами Вордхолма, пядь за пядью превращая лес и ноля, реки и озера в ледяную пустыню. Ни Свет Небесный, ни Девятеро Синих не могли справиться с ним! — писец осенил себя святым зигзагом, и трое старейшин повторили этот жест. — Но лед двигается медленно, а злобный Хондрут нетерпелив… Когда я был в зрелых годах… да, вдвое старше, чем Найланд, помощник воеводы… — он покивал облысевшей головой, — Хондрут сотворил страшных тварей и спустил их на Вордхолм, чтобы извести нас вконец. А в том помогли ему нечестивые райдбары!
Отличное объяснение, подумал Блейд. Дьяволу надоело ждать, пока ледник доползет до гор, и он выпустил из преисподней своих адских псов. А в том ему помогли нечестивые райдбары, которых в Вордхолме явно не жаловали. Кстати о райдбарах… Разведчик поднял взгляд на Старца.
— У райдбаров есть мощное оружие, — начал он, — и мы могли бы…
— У райдбаров есть Высшее Знание, — прервал его жрец. — Но райдбары — это райдбары! И они ничем нам не помогут… Ты пришел с юга и должен это знать лучше меня.
Блейд прикусил язык. И в самом деле, кое-какие вещи им должен знать получше северных вордхолмцев.
— Ты прав, — он кивнул. — И спасибо вам за все, что вы рассказали. Но я не могу еще вернуться домой. Пока что я видел только мелтов… Надо бы поглядеть на остальных.
— Поглядишь, — мрачно заметил Воевода. — Наши дозоры видели целые стаи тварей на правом берегу Ирда — кроме тех, что разрушили Кораду. Боюсь, тазпы гонят их к городу…
— Вот как? — Блейд потер висок. — Хорошо бы познакомиться с этими тазпами поближе… послушать их версию истории о красных и синих звездах…
— Этого обещать не могу, — Воевода помрачнел еще больше. — Их доспех не берет ни копье, ни стрела, ни пуля. И нам никогда не удавалось захватить тазпа в плен.

* * *

Остаток дня Блейд провалялся на постели в своей камере. Кормили его сытно и хорошо, но дверь все еще оставалась запертой на засов. Впрочем, разведчик не огорчался; ему было о чем подумать.
Чем больше он размышлял, тем более приходил к мнению, что неотступный натиск ледников и нашествия чудовищ имеют общую причину — высокоразвитую и весьма загадочную технологию. Во всяком случае, это объясняло бы интерес паллатов к данному миру. Но вряд ли райдбары, более развитая раса, могли отвечать за подобные чудеса. Хотя райдбары презирали — возможно, даже ненавидели — своих северных соседей, трудно отнести на их счет изменение климата в планетарном масштабе. Однако, даже если жители Теплых Земель не были причастны к катастрофическим событиям на северном материке, их культура весьма интересовала Блейда.
При всей своей симпатии к белокурым вордхолмцам он был вынужден признать, что у этого народа нечему поучиться; у них не имелось ничего, что могло бы вызвать удивление даже во времена Оливера Кромвеля. Возможно, Высшее Знание райдбаров сводится к примитивным динамомашинам и двигателям внутреннего сгорания, но чтобы проверить это, необходимо отправиться на юг. Сумеет ли он убедить южан в том, что ледник и его отвратительные порождения рано или поздно станут их проблемой? Казалось бы, высокоразвитый народ должен понимать такие вещи без подсказок со стороны… И все же — все же они бездействуют… Почему?
Постепенно он задремал.
Его разбудил резкий вой труб, перемежающийся грохотом пушечных выстрелов. Блейд слышал резкие слова команды, испуганные крики, топот ног, панический визг лошадей, звон оружия и скрип колес. Он вскочил с постели и натянул одежду с такой поспешностью, будто сам Сатана из ледяной преисподней стучался в его дверь. Вероятно, он был недалек от истины, ибо лишь одна причина могла заставить ирдальцев так переполошиться посреди ночи.
Страж исчез, но дверь была по-прежнему заперта. Блейд тряс ее так, что засов трещал и лязгал, и ревел громче разъяренного быка. Наконец он решил, что Най простит ему нарушенное обещание, схватил топор и с трех богатырских ударов высадил дверь. Она болталась уже на одной петле, когда подбежали два ополченца и наставили на разведчика свои мушкеты.
— Пропустите меня, болваны! — рявкнул Блейд. — Я — воин! Может быть, я сумею вам помочь!

Предыдущая страница 18 Следующая страница


19 Джеффри Лорд

— Никто не поможет сейчас Ирдале, — мрачно заметил один из бойцов, коренастый русоволосый бородач, — даже сами Синие Звезды! Тазпы идут к нашим стенам. А с ними — целая свора мерзких тварей!
— Тогда — сражайтесь или бегите, — разведчик пожал плечами, — Но не мешайте мне! — Он забросил за спину арбалет и взял свое тяжелое копье. — Я пойду на стену. Я не собираюсь погибать здесь, словно зверь в капкане!
Воины переглянулись, потом отступили. Сражаться и умереть в бою — это было им понятно. Разом повернувшись, они бросились к лестнице; Блейд последовал за ними. Шум снаружи превратился в ужасающий рев; казалось, он раздавался со всех сторон сразу.
Он выскочил на площадь, длинную и довольно широкую, спускавшуюся к причалам; в дальнем конце она упиралась в восточную стену с приземистой квадратной башней над ней. С юга и с запада стояли здания: городская ратуша, лавки и дома, плотно прижатые друг к другу были дополнительной преградой для врага, если он сумел бы преодолеть внешнюю стену.
Сейчас их крыши усеивали вооруженные люди. Два отряда выстроились на центральной площади, один фронтом к улице, что вела к воротам в южной стене, другой блокировал западную часть площади. Улица и все проходы между домами были наскоро перегорожены перевернутыми телегами; несколько человек деловито укрепляли баррикады бревнами и мешками с песком. Блейд заметил среди бойцов немало женщин с рогатинами, топорами и огнестрельным оружием. Жерла небольших пушек на лафетах с колесами смотрели в узкий провал улицы, в руках канониров тлели запалы. Ирдала готовилась умереть в бою.
Сотни стариков и детей, собравшихся на площади, толпились у причалов -там шла посадка на корабли. Шхуны одна за другой отваливали от пирса, выбираясь на стрежень; их палубы были переполнены людьми. Но почти половина населения, все, кто мог держать в руках копье или мушкет, явно не собирались бежать. Блейд понял, что они рассчитывают на толстые крепкие стены Ирдалы, свои пушки и свое мужество.
Он бросился к восточной башне и, расталкивая вордхолмцев, взлетел на самый верх. Внезапно рев смолк, и по контрасту ему показалось, что в городе наступила мертвая тишина. Потом над полями, лежавшими под стеной, вспыхнуло холодное бело-голубое сияние, и разведчик увидел врагов.
К башне, на которой он стоял, ползло что-то овальное, обтекаемо-гладкое и огромное. Хасс, самая чудовищная тварь адского воинства, походил на черепаху с гигантским выпуклым панцирем двадцатиярдовой длины. Он полз неторопливо и упорно, сшибая по пути все — деревья, сараи, копны сена, амбары и изгороди. В пронзительном и ярком свете, который испускали взлетающие к ночному небу ослепительные шары, Блейд видел змеиную голову чудища и шею, похожую на ствол тысячелетней секвойи. Сразу за ней панцирь вздымался, образуя нечто вроде грота или кабины, защищенной спереди огромными шипами, там виднелась сверкающая серебром человеческая фигура.
Живой танк — или все же механизм? — придвинулся к стене и замер. За ним гарцевали три чудища, напомнивших разведчику хищных динозавров с картинок палеонтологического атласа: мощные задние ноги и хвосты, передние лапы с футовыми когтями, длинные гибкие шеи и пасти, словно раскрытые бездонные сундуки. Теперь Блейд знал, чьи зубы оставили отметины на сваях моста и кольях корадской изгороди, чьи челюсти перекусили ноги несчастного старика! Почти инстинктивно он вскинул арбалет и послал стрелу.
Но не в чудовищного зверя, разведчик целил в серебристую фигуру человека, сидевшего на выпуклой холке. До него было ярдов пятьдесят, но Блейд не видел его лица, скрытого непрозрачным шлемом. Однако теперь он разобрал, что снаряжение адского всадника ничем не напоминало средневековый рыцарский доспех, скорее — скафандр астронавта.
Толстая стрела с тяжелым стальным наконечником ударила прямо в шлем -без видимых последствий для тазпа. Блейд послал вторую, третью — в грудь и живот, никакого результата. Внезапно он почувствовал, как на плечо легла чья-то рука.
— Не трать стрелы зря, южанин, — раздался над ухом голос Найланда, -даже мушкетная пуля не пробьет панцирь тазпа. Хотя стреляешь ты отменно.
— Если нельзя убить человека, возьмемся за зверя, — пробормотал разведчик, посылая стрелу в шею монстра. Он видел, как снаряд отскочил и упал на землю.
— Бей их! — Най вытянул руку, показывая на стадо более мелких тварей, окружавших чудовищ. Их было не меньше сотни, шестиногих знакомцев Блейда, и, каралось, они пританцовывали на месте от нетерпения. — Ты не убьешь из арбалета ни таркола, ни тазпа, что сидит на звериной шее, продолжал молодой воин, — но мелта, если угодишь в голову, иногда удается прикончить.
— Как же разделаться с тварями покрупнее? — спросил Блейд, вставив новую стрелу и натягивая рукоять.
Вордхолмец пожал плечами, бросив безнадежный взгляд на адское воинство, подступившее к стенам Ирдалы.
— Если бы я знал!
Разведчик прищурился, разглядывая тарколов. Кажется, местный Воевода советовал ему утром встречать их длинными копьями, мушкетными пулями и ядрами? Ядра — еще куда ни шло, решил Блейд, хотя допотопные пушки северян вряд ли годились для прицельной стрельбы, но копья и мушкеты он отнес в разряд фантазий. В поле сотня копьеносцев не остановила бы такую тварь.
Внезапно раздался грохот, и стена внизу окуталась клубами дыма -выпалили пушки. Три ядра ударили в панцирь огромной черепахи, еще три полетели в тарколов. Хасс втянул голову под панцирь и неожиданно будто бы выстрелил ее вперед, ударив вытянутой мордой в стену рядом с башней. Полетели осколки кирпича, и Блейд изумленно уставился вниз: этот живой таран имел череп крепче стального!
Новый удар! Секунду-другую на башне царила тишина, и разведчик непроизвольно затаил дыхание. Затем новые страшные удары обрушились на стену, словно какой-то сумасшедший гигант колотил в нее громадными валунами.
Началась беспорядочная пальба из мушкетов и пушек. Удары между тем стали более ритмичными; разведчик чувствовал, как сотрясается под ногами каменный пол. Он повернулся к молодому ирдальцу.
— Найленд!
— Что?
— Я думаю…
Слова Блейда потонули в грохоте очередного удара, прозвучавшего так, словно сами ледники, соскользнув с полюса планеты, напирали на стены Ирдалы. Найленд отвернулся, стараясь разглядеть что-то на площади; когда он повторил свой вопрос, а Блейд снова попытался ответить, их прервал грохот новой атаки и дикий вопль, каким-то образом перекрывший шум:
— Они проломили ворота!
За крышами зданий разведчик не видел южной стены, но жуткий вой, стук падающих камней и гром ударов давали представление, что там творится. Затем он разглядел несколько отвратительных голов тарколов, торчавших на уровне крыш; их пасти были раскрыты. Видимо, эти чудища не являлись безмолвными, как мелты — они ревели, злобно, торжествующе, — и продвигались по узкой улице к баррикаде. Теперь ее защитники стреляли непрерывно, стараясь быстрей перезаряжать свои мушкеты. В свете выстрелов Блейд заметил, как люди бросают неуклюжие ружья, отшвыривают луки и топоры. Некоторые кидались с крыши вниз, предпочитая смерть мучениям и плену, другие устремились к реке и пирсам.
Мушкетеры на площади однако не собирались отступать. Раздалась команда, грохнули пушки, окутав все вокруг дымом, стоявшие шеренгой стрелки подняли ружья и тоже начали палить. Вероятно, пушечные ядра и часть пуль поразили тарколов, но монстры обращали на них не больше внимания, чем на укусы москитов. Они упорно двигались вперед, сокрушая стены домов, и казалось, что развалины мешают им гораздо больше, чем град снарядов и стрел.
Камни под ногами Блейда снова затряслись; стена слева от башни раздалась, и новый удар расширил трещину, превратив ее в двухярдовый пролом. Хасс работал с бесстрастием и точностью гигантского отбойного молота.
Схватив Найланда за плечо, Блейд закричал, стараясь перекрыть грохот:
— Прикажи — бочки с порохом сюда… и на ту сторону пролома! Фитили! Огонь! Когда пойдут эти трое — поджечь и сбросить на них!
Най замотал головой — видно, понял, — и исчез. Разведчик поднял арбалет и плавно повел его, высматривая, когда какое-нибудь из трех чудовищ повернется так, чтобы он смог выстрелить ему в глаз. Мушкеты, которыми орудовали ирдальцы, имели кое-какие преимущества перед арбалетом и луком, но точность не относилась к их числу.
Он нажал на спуск и с радостью увидел, что на этот раз таркол, яростно заревев, поднялся на дыбы; в зрачке его торчала стрела. Жуткий вопль взлетел к небесам и, словно подстегнутые этим сигналом к атаке, два других чудища ринулись в пробитый хассом пролом. Сознание Блейда словно раздвоилось: он видел, как полетели вниз бочки, как багровое пламя на миг скрыло гигантские серые тела и валившую следом орду мелтов; как рухнула стена, облепленная людьми, и под ее обломками начали ворочаться и биться две массивные туши; как серебристые фигурки ловко спрыгнули на землю и устремились прочь, подальше от судорожных взмахов когтистых лап. И еще он видел, как всадник пораженного им зверя ударил своего жуткого скакуна по шее серебристым жезлом. Проскочила фиолетовая вспышка, и таркол бросился к стене.
Взревев от ярости, Блейд согнул ноги и поднял свой топор. Чудовищная голова взмыла над парапетом; в зрачке зверя торчала его стрела, в приоткрытой пасти сверкали кинжалы клыков. Разведчик ударил — снова в глаз, потом ниже, туда, где у любого нормального существа находится горло. Шкура твари пружинила под лезвием топора, но он сумел рассечь ее на добрых полфута.
Таркол отдернул голову, и пока огромный маятник его шеи двигался назад, Блейд успел, склонившись над парапетом, высмотреть цель и прыгнуть на спину зверя. Всадник в серебристом скафандре был прямо перед ним, и сокрушительный удар топора пришелся по макушке шлема. Не выпуская из рук жезла, тазп рухнул вниз, как будто сбитый пушечным ядром. Отлетев футов на двенадцать в сторону, он замер, оглушенный и недвижимый. Блейд между тем неистово кромсал топором загривок чудища, и с каждым ударом фонтан прозрачной жидкости с отвратительным кислым запахом бил ему в грудь.
Таркол внезапно вытянул шею и медленно зашагал по площади; казалось, он воспринимает только то, что находится у него перед глазами. Он уже не ревел и не мотал головой; он двигался прямо, будто по рельсам, пока не врезался в здание рядом с крепостной стеной. Камни и бревна брызнули в разные стороны, раздались испуганные крики людей, а зверь все сильнее и сильнее напирал на стену, словно не понимая, откуда возникла эта преграда.
В этот миг топор Блейда наконец пробился сквозь странную тягучую плоть и пересек горло твари. Таркол вдруг конвульсивно дернулся и рухнул на передние лапы; Блейд соскользнул вниз по его спине, упал, вскочил на ноги и бросился прочь, спасаясь от ударов беспорядочно метавшегося хвоста. Он мчался к серебристой фигуре, застывшей на холодных камнях площади, и только в последнюю секунду заметил, что от разрушенной крепостной стены к ней бегут еще несколько человек.
Это был Най со своими людьми. Два ополченца потащили безвольно обвисшее тело тазпа к причалу и лодкам, а их молодой предводитель хлопнул Блейда по плечу:
— Ты и в самом деле великий боец, южанин! Мы поставим тебе памятник на городской площади Ирдалы, когда отстроим ее заново! Три таркола убиты, и тазп захвачен в плен! Во имя Синих Звезд! И все это сделал один человек!
— Подожди радоваться, парень. Смотри — туда и туда!
Блейд показал на пролом, через который, сокрушая восточную стену, протискивался хасс; на его панцире приплясывали и переминались с ноги на ногу дюжины две мелтов. Потом разведчик вытянул руку в сторону дальнего конца площади, где дела шли совсем плохо. Помянув недобрым словом лед и его исчадий, Найланд выстроил своих мушкетеров. Грянул залп, и несколько мелтов скатились на землю, попав прямо под лапы гигантской черепахи; хасс, даже не заметив, подмял шестиногих.
Тарколы, наступавшие со стороны городских ворот, прорвались на площадь; они двигались, мерно топоча и вздымая пыль ударами гибких хвостов. Блейд видел, как попятились и бросились врассыпную мушкетеры — противостоять этим тварям было бессмысленно. Один из вордхолмцев споткнулся о сложенные пирамидой ядра и, прежде чем человек успел подняться, отвратительная голова нырнула вниз и страшные челюсти сомкнулись на груди и спине жертвы. Многих постигла та же участь; десятка два бойцов, не успевших убраться с дороги, исчезли под ногами чудовищ. Последние вопли несчастных заглушил торжествующий протяжный вой.
— К лодкам! — Блейд дернул Ная за рукав. — Здесь нас ждет только смерть!
Они бросились к ближайшему пирсу, то и дело останавливаясь, чтобы послать стрелу или пулю в стаю мелтов. За их тонкими серыми силуэтами Блейд видел две серебристые фигуры с жезлами в руках; казалось, тазпы подгоняли ими шестиногих словно собак.
— Ирдале конец, — выдохнул Най, когда они добежали до берега. — Но разведчики вовремя предупредили людей, и женщины с детьми уже на пути к Тенграну. Я думаю, немало воинов тоже спасется — суда стоят наготове. Свет Небесный и быстрое течение Ирда защитят нас!
«Если захотят спастись,» — подумал Блейд. Многие бойцы упрямо ждали на крышах, не выпуская из рук оружия. Видимо, они решили защищать город до самой смерти, и разведчик, восхищаясь мужеством ирдальцев, не понимал их безрассудства.
Кое-кто, узнав Ная, подбегал к его отряду. В одной из молодых женщин, чумазых, покрытых пороховой гарью, Блейд с облегчением узнал Райну — с мечом на поясе и пистолетом длиной с ее руку. Похоже, она не была ранена, и только в лихорадочно сверкавших глазах металась тревога.
Медленно отступая к причалам, отряд Найланда вбирал небольшие группы мужчин и женщин. Вопли, доносившиеся с площади, где тарколы давили и терзали людей, стали еще более ужасными. Рев чудовищ, последние выстрелы защитников города, треск домов и предсмертные крики сливались в погребальный плач Ирдалы. Звери, под командой своих седоков, были заняты систематическим уничтожением всего, до чего могли дотянуться их лапы, хвосты и жуткие пасти. Воспользовавшись этим, еще около сорока вооруженных ирдальцев незамеченными достигли пирса.
Люди Найланда уже садились в баркасы. Блейд прыгнул в лодку, в которой валялся пленный тазп, и вздохнул с облегчением. Райна и Най последовали за ним; по команде юноши, гребцы навалились на весла.
— Кажется, нам повезло, — произнес он, ткнув носком сапога бесчувственное тело пленника. — Можем узнать много интересного, а, южанин?
Лицо Ная, озаренное голубыми огнями тазпов и отблесками факелов, было страшным. Если этот парень останется жив, подумал Блейд, шайка с ледника не оберется хлопот… Особенно, если у него появится настоящее оружие!
За спиной разведчика рушились стены и башни Ирдалы, кричали люди, грозный рев монстров раздавался над замершей в ужасе рекой. Лодка уплывала в спасительную тьму, в исцеляющую прохладу ночи, в неизвестность…

Глава 5

Они шли на трех больших баркасах; в каждом — десятка два человек, мужчин и женщин. Взошла луна, посеребрив прозрачные быстрые воды Ирда, на мачтах лодок развернулись паруса, и ветер вместе с течением понес суденышки мимо темных берегов. Впереди, в двухстах или трехстах милях — разведчик не знал точно, — лежало огромное озеро с архипелагом островов; там высились каменные стены Тенграна, самой неприступной из твердынь Вордхолма.
— Факелы туда, — коротко приказал Блейд, кивнув в сторону кормового настила. — И перетащите на корму эту падаль!
Сильные руки подняли тазпа со дна лодки и швырнули на палубу. Казалось, пленник все еще был без чувств — его ноги безвольно свисали с настила, голова в круглом непрозрачном шлеме клонилась к плечу.
— Связать? — Най спрашивал таким тоном, словно само собой разумелось — старшим тут является пришелец с юга.
Блейд покачал головой.
— Нет. Сначала я хочу снять с него доспехи. Пусть двое-трое твоих парней возьмут топоры и будут наготове. Если он станет слишком резвым, надо бить по шлему, и со всех сил… — Он склонился над пленником, осматривая и ощупывая его костюм, затем взглянул на молодого ирдальца: — Где пояс? У него был пояс и еще какая-то блестящая палка в руках — вроде жезла…
— Вот, — один из воинов Найланда протянул разведчику серебристый стержень двухфутовой длины и широкий пояс, на котором болтались сумка и меч в ножнах. — Мы сняли это с проклятого тазпа, когда тащили его в лодку.
— Хорошо. Держи при себе, пока не понадобится. — Разведчик протянул руку к Найланду: — Дай-ка мне кинжал.
Добрый клинок, подумал он, острый и прекрасно заточенный. Потом Блейд примерился и изо всех сил полоснул комбинезон тазпа по рукаву. Никакого результата! Тогда разведчик ударил туда, где плотный воротник охватывал основание шлема. Голова пленника мотнулась, и он что-то глухо пробормотал. За спиной Блейда раздавалось возбужденное дыхание полудюжины мужчин и лязг оружия. Он поднял глаза, посмотрел в расширившиеся зрачки присевшей напротив Райны, потом перевел взгляд на лицо Ная.
— Ты вроде бы, не слишком удивлен, — усмехнулся тот. — Думаешь, тазпы тоже владеют Высшим Знанием, как и райдбары?
— Райдбары, — медленно произнес Блейд, припоминая все, что исподволь вытянул из Райны во время бегства, — умеют летать и жечь на расстоянии красным лучом. Но у них нет кольчуг, которые я не сумел бы пробить таким кинжалом!
Он произнес это с уверенностью, которой на самом деле не ощущал; но, в конце концов, он был южанином, а значит — главным специалистом по райдбарам!
Найланд пожал плечами.
— И в самом деле этот мерзавец заколдован! Ну, если мы не можем ни разрезать, ни снять этот доспех, то что ты предлагаешь? Сбросить его в воду? Но мне хотелось бы сперва взглянуть в лицо этой твари!
— Слишком ценная добыча, чтобы кормить ею рыб, — пробурчал Блейд, осматривая шлем. Ему тоже хотелось задать пленному тазпу кое-какие вопросы. — Погоди-ка… — он нащупал небольшие выпуклости на лобной части и, воткнув клинок в палубу, попытался покрутить их, а потом нажать, как на кнопки.
Внезапно что-то звонко щелкнуло, и лицевая пластина, похожая на забрало, откинулась вверх, встав торчком. Люди нависли над плечами Блейда, всматриваясь в переменчивом свете факелов в черты пленника. Потом тазп открыл глаза, и вздох изумления нарушил мертвую тишину; Райна прижала ладонь к губам, словно пыталась сдержать крик.
— Кажется, ты хотел взглянуть на лицо этой твари, а? — Блейд, усмехнувшись, хлопнул Найланда по колену.
— Вордхолмец! Наш!.. — Най был поражен.
Не просто вордхолмец, подумал Блейд. Пленник был таким же молодым, таким же светловолосым и сероглазым, как и юный воин из Ирдалы. Пожалуй, сходство между ними было весьма отдаленным, и проблематичным, но обоих этих парней явно отливали в одной и той же форме.
— Понимаешь меня? — Блейд склонился над пленником, пристально всматриваясь в затуманенные зрачки. Странно, решил он, глаза выглядят так, словно его напичкали наркотиками. Или этот тип сильно контужен?
Губы тазпа зашевелились; голос его был тихим, но речь — отчетливой и ясной.
— Мы убьем всех… всех вас… Так повелел Хозяин, и так будет! Никто не спасется… кроме тех, кто готов служить ему…
Найланд, присевший рядом, раскрыл было рот, но разведчик снова хлопнул его по колену; он желал сам вести допрос и не нуждался в помощи.
— Где Хозяин? — казалось, медленно, с расстановкой произнесенные слова обладают гипнотическим воздействием: — Где? Где твой Хозяин?
— Он везде! На севере и на юге! Он видит все, и никто не спрячется от его глаз!
— Кто он?
Молчание.
— Возможно, мы захотим служить ему, если узнаем, как он могуч, -произнес разведчик, бросив на Найланда предостерегающий взгляд. — Я, Блейд анта Дорсет, хороший воин. Сегодня ночью, в Ирдале, я убил твоего таркола топором, и еще двух мы взорвали. Твой Хозяин должен оценить мое умение… Ну, так кто он?
— Блейд анта Дорсет, убивший трех зверей Хозяина… — бесстрастно повторил пленник. — Я запомню это имя. — Он помолчал, затем его щеки вдруг порозовели. — Хозяин велик! Он — господин над людьми, над животными и демонами! Да, ему служат даже демоны с Красной Звезды Ах'хат!
— Откуда пришел Хозяин? — Блейд прислушивался к дыханию тазпа, которое становилось все более ровным. Не симулирует ли пленник слабость? Но зрачки его попрежнему оставались мутными.
— Никто не знает.
— Как он выглядит?
Молчание.
— Ты видел его?
— Да!
— Так как же он выглядит? Высокий, низкий, старый или молодой?
— Он велик!
— Охотно верю, — Блейд усмехнулся, — Он с меня ростом?
— Он велик! Он грозен! Он…
— Хватит! — разведчик протянул руку и выдернул из доски клинок. — Я вижу, ты не слишком разговорчивый парень… А мне все-таки хотелось бы получить ответы на свои вопросы. И я их получу! Ну-ка, факел поближе!
Он сунул кончик острия в пламя и, косясь одним глазом на пленника, стал следить за наливавшейся багровым цветом сталью. Но лицо тазпа оставалось спокойным.
Кончик кинжала заалел.
— Иди на нос, Райна, — велел Блейд, — это зрелище не для женщин. -Девушка отчаянно замотала головой, и он прикрикнул: — Иди, я сказал!
Когда она скользнула в темноту, разведчик поднес раскаленный клинок к глазу пленника.
— Итак, поговорим о Хозяине, — негромко произнес он. — Твой Хозяин ростом с меня? Ниже? Выше?
— Он велик… — губы тазпа шевельнулись почти беззвучно.
Раскаленная сталь опалила ресницы.
— Он стар или молод? — рука Блейда не дрожала, и голос был холоден, как наползавший с полюса ледник.
— Он — могуч…
— Но сейчас и здесь — я сильнее!
Багряный клинок погрузился в око пленника, раздалось слабое шипенье, и Блейд ощутил запах — отвратительный запах горящей плоти. Он вспомнил крики людей в Ирдале, когда когтистые лапы превращали их в кровавую слизь… Ради них он должен сделать это!
Он ждал жуткого вопля, ждал, что тело пленника сведет судорога боли, ждал, что тот набросится на мучителя или дернется вперед, чтобы вогнать лезвие еще глубже и покончить счеты с жизнью. Он был готов ко всему этому -но не к тому, что произошло на самом деле.
Тазп не вскрикнул, не пошевелился. Его плоть пузырилась на кончике клинка, лицо посерело, но он молчал!
Отдернув лезвие, Блейд резким ударом вогнал его в палубный настил и поднялся.
— У него не только тело заколдовано, но и душа, — мрачно произнес он и, словно подтверждая эти слова, с правого берега донесся вой таркола, далекий и жуткий.
Найланд резко выдохнул.
— Идут на восток от Ирдалы. Громят наши деревни.
Рев долетел снова уже не одиночный звериный вопль, а целый хор устрашающих голосов. Пленник встрепенулся; и вдруг, легко вскочив на ноги, оттолкнул Найланда и прыгнул за борт.
— Эй! Держи! Арбалеты, давайте арбалеты! — раздались запоздалые крики за спиной Блейда. Свистнули стрелы, в темноте под ударом стального наконечника зазвенел шлем беглеца, и ветер донес его слова:
— Я запомню тебя, Блейд анта Дорсет, я запомню!
Найланд гневно потряс кулаком, он был вне себя от злости.
— Клянусь демонами льдов! Надо было связать его!
Блейд покачал головой и устало опустился на настил.
— Он нам не нужен, Най. Другое дело — его доспех… только о нем и стоит сожалеть. Этот парень не сказал бы ничего. Ты ведь видел, что я сотворил с ним!
Молодой ирдалец судорожно сглотнул.
— Да… Не знаю, как у тебя хватило сил, южанин. Кинжал… кинжал оставь себе. Я… мне он больше не нужен. — Он покачал головой и вдруг воскликнул почти с отчаянием: — И все же мы ничего не узнали!
— Ты не прав, — Блейд вытер кончик клинка полой куртки и сунул за голенище. — Мы узнали очень многое, Най. То, что тазпы — вордхолмцы, как ты и я. Может быть, зачарованные, одурманенные, но люди… Люди, которые нечувствительны к боли и преданы своему господину как псы! Мы знаем теперь, что если сбросить на таркола бочонок с порохом и подожженным фитилем, тварь, скорее всего, сдохнет. А вот хассу взрыв не повредит… разведчик задумался на миг и закончил. — Но главное не это. Главное, друг мой, совсем в ином.
— В чем же? — Найланд приподнял брови.
— В том, что существует Хозяин! Великий, могучий и злобный!
Ирдалец пожал плечами.
— Тоже мне новость! Мы-то об этом знали всегда. Мерзавец говорил о Хондруте, демоне с Красной Звезды, и только!

* * *

Четыре дня ветер и течение неуклонно несли маленькую флотилию на восток. Во время поспешного бегства никто не подумал о запасах провизии, но в реке водилось довольно много рыбы, а коренья, орехи и дичь, которые можно было промыслить на стоянках, дополняли рацион путников. Вода в реке прозрачностью походила на горный хрусталь и недостатка в ней, естественно, не ощущалось, погода стояла прекрасная — было тепло, но не жарко. Постепенно напряжение, владевшее людьми, рассеялось, и путешествие стало казаться легким и даже приятным. Вдобавок на третий день они узнали, что большие шхуны с детьми, женщинами и стариками благополучно достигли Тенграна — гонец с этой вестью поджидал лодки Найланда на берегу.
Во время ночных стоянок, когда лодки вытаскивали на берег, и все, кроме часовых, укладывались спать вокруг костров, Блейд с Найландом внимательно изучали снаряжение тазпа. Разглядывая сумку, сделанную все из того же серебристою материала, разведчик только покачивал от удивления головой. Ее удалось разрубить только несколькими сильнейшими ударами топора! Подобная неуязвимость внушала вордхолмцам почти суеверный ужас. Даже мушкетная пуля — при выстреле в упор — не могла причинить вреда тазпу, ткань, похожую на неимоверно прочный пластик, нельзя было и прожечь раскаленным клинком. Таинственный материал интриговал Блейда, он не мог представить — тем более, объяснить, как подобная прочность сочетается с гибкостью. Тексин, клочок которого он принес из Тарна, тоже был исключительно твердым, однако свойства этой серебристой ткани превосходили всякое воображение.

Предыдущая страница 19 Следующая страница


Ричард Блейд, беглец 20

В поясной сумке помещалось устройство, назначение которого осталось непонятным, хотя разведчику оно напомнило аккумулятор. Снаряжение довершали длинный тесак, прямой кинжал и жезл, которым тазп управлял своим зверем.
Когда осмотр и испытания были завершены, Блейд окончательно убедился, что напал на верный способ борьбы с тарколами. Если вордхолмские воины будут действовать с достаточной быстротой и ловкостью, они смогут выбить всадника из седла, а потом, на земле, прикончить ею топорами и молотами, пробив доспех или раздробив тазпу кости. Ведь внутри этой велико лепной защитной упаковки скрывался самый обычный человек, пусть сильный и прекрасно обученный — возможно, загипнотизированный! — но все же обычный смертный. Что касается происхождения тазпов, то разведчик уже не сомневался, что эти люди были угнаны в юном возрасте из сел и городов Вордхолма, а потом подверглись чрезвычайно мощной психологической обработке. Было несложно прийти к такому выводу — достаточно взглянуть на лицо Ная и сбежавшею пленника!
Блейд не знал, воспользуются ли в Тенгране советами чужеземца, но в любом случае его тактика являлась единственным возможным выходом для местных ополченцев. У них не было оружия, способного поразить тазпов на расстоянии, и только отчаянно рискуя в рукопашном бою, они могли надеяться на успех.
Конечно, оставались еще звери, странные существа с похожей на упругую резину плотью. Пока Блейд не мог придумать, как справится с хассами, этими живыми бронированными таранами, но стофунтовая пороховая мина похоже решала проблему тарколов. Мелты, которых использовали для поиска прячущихся под развалинами людей, были не столь опасными для хорошо вооруженного бойца, топор, копье и пуля поражали их с одинаковой эффективностью.
Но гораздо больше, чем сумка, аккумулятор и меч тазпа, Блейда интересовало устройство, при помощи которого всадники управляли своими монстрами. Бесспорно, оно являлось достижением высочайшей технологии и было настолько же сложнее защитного костюма со всеми его аксессуарами, насколько эта амуниция превосходила средневековые рыцарские доспехи. Загадочный прибор представлял собой стержень дюймового диаметра длиной примерно в два фута, выполненный из того же самого материала, что комбинезон и шлем. Но содержимое этого цилиндра!.. После долгих трудов Блейду удалось свинтить навершие, и он убедился, что трубчатый стержень доверху забит чемто похожим на микросхемы. Разобраться в их назначении разведчик, конечно же, не мог. Его познаний хватило лишь на то, чтобы понять: электронное устройство, попавшее ему в руки, даже не снилось инженерам на Земле. Надо бы попытаться захватить его с собой, подумал Блейд, со вздохом сожаления вспомнив о своем безотказном телепортаторе. Как жаль, что в этом странствии он оказался без незримой и могучей поддержки Старины Тилли!
Дня через три разведчик мог уже подвести первые итоги. Странные твари, похожие на небелковых киборгов, люди, подвергнутые ментальному воздействию; непробиваемая ткань, жезл, нафаршированный сложнейшей электроникой; бессмысленная — на первый взгляд! — попытка уничтожения целого народа. Вряд ли все это — как и неумолимое движение льдов стоило инкриминировать райдбарам. Значит, третья сила? Откуда? Из космоса?
Возможно, возможно… Такая гипотеза превосходно объясняла факт появления координат этого мира в атласе паллатов. Вернее, Защитников паллатов… Их интересовали только те культуры, которые, достигнув космического могущества, могли представлять опасность. Поразмыслив, Блейд решил, что дальнейшие розыски надо вести на южном континенте. Существовали вопросы, на которые могли ответить только ученые райдбаров, например, происхождение белесой дымки, которая делала мутноголубым некогда синее небо Вордхолма. Загадка Хозяина, Хондрута, демона с Красной Звезды Ах'хат, тоже относилась к числу астрономических феноменов, которые возбуждали любопытство Блейда. Найланд не сумел показать ему эту звезду в ночных небесах, возможно, она была только символом зла и не существовала в реальности.
За эти несколько ночей Блейд провел много времени, беседуя с молодым ирдальцем, и тот все больше и больше нравился ему. Хотя Най, несмотря на свои усилия, так и не смог в полной мере понять, что означают все эти странные штуковины, он, в отличие от остальных вордхолмцев, не верил в их таинственную и сверхъестественную силу. Разведчик с удивлением обнаружил, что его юный приятель обладает ясным и сильным разумом, чего нельзя было сказать о большинстве его соотечественников. Они, глядя на жуткое и непонятное снаряжение тазпа, дрожали от отвращения и чертили в воздухе священный знак, только авторитет Найланда и благоговейный трепет, который они испытывали перед Блейдом, чужаком, победившим таркола, мешал им выбросить в реку все, что осталось от улизнувшего пленника.
Что касается самого Ная, то он, как ни странно, не был удивлен познаниями Блейда и легко примирился с превосходством разведчика. Видимо, он считал, что Блейд анта Дорсет кое-чему научился у райдбаров. Хотя в Холодных Землях знали, что райдбары считают вордхолмцев чуть ли животными, и уж наверняка — невежественными варварами, изредка сюда доходили слухи, что некоторые жители Теплых Земель сочувствуют своим северным соседям. Но это были всего лишь слухи, и никто не мог ни подтвердить, ни опровергнуть их. Наверняка было известно одно: обитая в своих роскошных городах, превращая в рабов или убивая случайно появившихся у них северян, райдбары ограничивались тем, что время от времени посылали в полярные области воздушные патрули. Иногда их солдаты совершали короткие, но опустошительные набеги на юг Вордхолма, но на севере их не видели десятилетиями.
Пару раз за время их путешествия по реке Блейд наблюдал за такими воздушными разведчиками. Однако они пролетали слишком высоко, и он не имел возможности разглядеть какие-либо детали серебристых обтекаемых аппаратов, которые проносились в небе совершенно бесшумно. Впрочем, отсутствие грохота двигателей объяснялось, скорее всего, большой высотой полета.

* * *

Наступило утро пятого дня путешествия. Как обычно, костры были аккуратно залиты водой, одеяла свернуты в тюки, котлы вымыты и начищены до блеска. Страх и неуверенность, делавшие ирдальцев угрюмыми и напряженными, словно отпустили людей, занимая свои места в баркасах, они болтали и посмеивались. Путники были уже довольно близко от Тенграна, самого крупного города в Холодных Землях, единственного, который оставался недоступным для нашествий с ледников.
Разведчик уже знал, что Тенгран, возведенный на островах посреди огромного озера или, скорее, пресного моря, питаемого Ирдом и полудюжиной других крупных рек, жил в основном за счет судоходства, ремесла, торговли, перевозки грузов и рыбной ловли. Ирд впадал в озеро на западе, вытекал на востоке, потом круто поворачивал на юг и стремительно несся мимо скал, пока, найдя в них просвет, не пробивался дальше чередой бурных перекатов и порогов, преодолеть которые могли только опытные речники на легких плоскодонных лодках. Эти пороги служили как бы естественной границей между поселениями северных и южных вордхолмцев, и сейчас, насколько знал Блейд, усиленно охранялись его мнимыми соотечественниками. Им, живущим за горным хребтом, пока не угрожали нашествия страшных тварей, но хватало и своих неприятностей — их города и деревни постоянно страдали от враждебных вылазок райдбаров, нуждавшихся в новых рабах.
Постепенно по правому берегу начали вставать горы, оттесняя лес к самой воде. Сначала они лишь неясно маячили вдали; затем, в течение последующих часов, когда лодки беглецов неслись, подхваченные быстрым течением и попутным ветром, Блейд видел, как горные пики поднимаются все выше и выше, превращаясь в громоздившуюся на фоне белесовато-голубого неба серую стену, увенчанную шапками вечных снегов. Вскоре на склонах гор стали различимы серебряные ниточки рек — их, видимо, питали снега на вершинах.
Ближе к вечеру лодки вынесло в простор огромного озера; на южном его берегу горы величаво возносились ввысь, соединяя серые воды с голубизной небес. Ветер внезапно стих, и путники опустили весла в воду, торопясь преодолеть последние мили, отделяющие их от Тенграна. Город был уже хорошо виден, когда Найланд схватил Блейда за плечо, в волнении указывая вверх.
— Блестящая птица райдбаров! — воскликнул он. — Какая огромная! И летит совсем низко!
Блейд прищурился, вглядываясь в небеса. Да, Найланд был прав! Крылатый серебристый аппарат шел по спирали, медленно и плавно снижаясь над озером. Ирдальцы заволновались, раздался гул возбужденных голосов. Одни считали, что схватка неизбежна, другие — что райдбары не осмелятся атаковать их маленькую флотилию так близко от города, но и те, и другие начали заряжать свои громоздкие мушкеты. На двух передних баркасах люди тоже готовились к бою.
Машина приближалась неотвратимо и стремительно; через пять минут стало ясно, что ирдальцы не успеют ни добраться до берега и укрыться там, ни достигнуть надежных стен Тенграна. Оставалось уповать на удачу или на то, что южане все-таки не посмеют напасть на них в непосредственной близости от города. Блейд, однако, предчувствовал, что такой исход неожиданной встречи маловероятен. Что было нужно райдбарам? Пленники? Но вряд ли за ними стоило посылать самолет так далеко на север, за горный хребет, в Южном Вордхолме не составляло труда набрать сотни рабов.
Подгоняемые мощными взмахами весел, лодки приблизились к городу-острову еще на несколько сот ярдов. Уже были хорошо видны дымки, лениво ползущие вверх над крышами и стенами Тенграна — не то дым очагов, не то следы выстрелов; возможно городская стража начала пальбу из мушкетов, совершенно бесполезных в этом случае.
Большая машина продолжала снижаться и уже над самой поверхностью воды выпустила громоздкие, похожие на гондолу аэростата, поплавки. Еще несколько мгновений, и аппарат легко и грациозно, словно огромная чайка, коснулся озерной глади и заскользил по ней, вздымая фонтаны брызг и постепенно сбавляя скорость. Неожиданный порыв ветра донес до баркасов запах дыма.
С нарастающим разочарованием Блейд следил за приближавшейся машиной. Загадочный аппарат райдбаров — предполагалось, что он, вордхолмец с юга, видел такие не раз — оказался обычным и довольно примитивным реактивным гидросамолетом. Если он был плодом того Высшего Знания, перед которым благоговели северяне, то становилось абсолютно ясно: жезлы тазпов, их непроницаемые одеяния, их чудовищные скакуны и псы созданы не народом Теплых Земель. Кем же, в таком случае? На какую-то долю секунды Блейду показалось, что он бредет по нескончаемому туннелю; и за тем поворотом, где он надеялся увидеть выход, был всего лишь еще один поворот.
Самолет, плавно развернувшись на воде, неторопливо приближался к лодкам; разведчик уже отчетливо видел орудийные башенки и торчащие из них блестящие стволы, они глядели в сторону флотилии ирдальцев. Вдруг одновременно, словно по команде, распахнулись два утопленных в корпусе люка, и на серебристых металлических крыльях появились люди в шлемах и голубой униформе. Один из них видимо, офицер, — поднес ко рту рупор, и его неожиданно резкий и сильный голос раскатился над водой
— Вы под прицелом наших пушек! Сопротивление бесполезно! Бросайте оружие и гребите сюда!
Несмотря на напряженность ситуации и явно проигрышное положение ирдальцев, Блейд едва не расхохотался: этот райдбарский офицер напомнил ему полисмена, разгоняющего несанкционированное сборище где-нибудь на Трафальгарской площади. Реакция его спутников вполне отвечала этой картине — они принялись громко ругаться, размахивать кулаками и осыпать противника проклятиями. Никто не собирался расставаться с оружием, все с еще большей поспешностью продолжали готовить к бою свои арбалеты и допотопные пищали.
Внезапно сидевшие в двух первых лодках ирдальцы радостно завопили. Разведчик обернулся и увидел, что от острова к ним на помощь спешат три многовесельных баркаса. Гребцы остервенело работали веслами, а в руках столпившихся на палубах бойцов зловеще поблескивали мушкеты и копья. Но ликующие крики вскоре захлебнулись, превратившись в вопль ужаса, когда одна из орудийных башен самолета медленно развернулась в сторону тенгранских судов, и ствол пушки дернулся — вперед и назад.
Да, летательный аппарат южан не выглядел шедевром технической мысли, зато их оружие весьма впечатляло! Как ни старался разведчик, он не смог разглядеть ничего похожего на дым и не услышал грохота выстрела, тем не менее, вода перед баркасами вдруг вскипела и поднялась в воздух мощным фонтаном, словно где-то на дне ожил огромный гейзер. Чуть позже до ушей Блейда донеслось шипенье и потрескивание перегретого воздуха
Суда несколько замедлили ход, однако все-таки не остановились, продолжая упрямо двигаться в сторону самолета. Блейд мог уже различить небольшие пушки, установленные на носовых палубах, вокруг которых суетились люди с горящими фитилями. Быть может, тенгранцы считали, что незванные гости не решатся на открытый конфликт, быть может, ими владела ярость отчаяния; но в любом случае они не собирались сдаваться. Однако не прошло и пяти секунд, как надежды беглецов из Ирдалы на скорую помощь развеялись подобно дыму. Десять одетых в голубое солдат выстроились шеренгой на широких крыльях самолета, нацелив на тенгранские баркасы излучатели. Блейд тяжело вздохнул, от всей души желая ошибиться в своих прогнозах насчет дальнейшего развития событий, но приготовления райдбаров были слишком уж очевидны и красноречивы.
Внезапно ствол орудия снова дернулся, и одновременно солдаты открыли беглый огонь. Ближайшее к самолету суденышко словно попало под циркульную пилу; сквозь поднимающийся пар и завесу брызг Блейд видел, как его корпус мгновенно почернел и развалился, разрезанный напополам. Бросившиеся за борт люди корчились в бурлящей воде, тогда как невидимые тепловые лучи продолжали гулять по тонущим обломкам. Вероятно, один из них задел бочонок с порохом, и носовая часть баркаса с грохотом взорвалась, взметнув к небу столб огня, черного дыма и несколько обугленных человеческих тел.
Пока солдаты хладнокровно добивали уцелевших гребцов, орудие нацелилось на вторую лодку. Луч прошелся по ее палубе от носа до кормы, затем пробил корпус, и когда жуткие вопли заживо сгорающих людей разнеслись над водой, что-то сломалось в беглецах, молча стоявших рядом с Блейдом. Он услышал крик Найланда: «Не сметь!», но несколько мушкетов уже выпалили, со всех сторон зазвенели спускаемые тетивы арбалетов. Один из ирдальцев, могучий лесоруб, изо всех сил метнул топор, целясь в офицера. Его оружие ударило по самолетному крылу и, скользнув по гладкому металлу, плюхнулся в озеро. Ирдалец стиснул кулаки и разразился громкими проклятиями.
Теперь уже стреляли все тепловые орудия самолета — как и выстроившиеся на крыльях солдаты. Последнее из тенгранских судов было настигнуто излучением уже во время лихорадочного бегства, гребцов срезали одного за другим, располосовав как свиные туши, затем был рассечен и сожжен баркас.
Найланд, выкрикивая команды срывающимся от ужаса и бессильной злобы голосом, требовал прекратить огонь, но удержать ирдальцев было уже невозможно. Они палили почти безостановочно, и Блейд заметил, что некоторые выстрелы стали достигать цели — двое солдат, рухнув на крыло, остались лежать неподвижно, еще один зашатался и выронил оружие. Но райдбары, расправившись с бойцами Тенграна, уже перенесли огонь на флотилию беглецов. Найланд первым понял это и, выругавшись, прижал Райну к самому днищу лодки.
Теперь тепловые излучатели смотрели прямо на суденышко Блейда, и он был готов признать, что это дьявольское оружие ничем не уступает крупнокалиберным авиационным пулеметам. Конечно, черный стержень Защитника двадцать два-тридцать являлся куда более страшной штукой, но для паллези обитатели Райдбара действовали вполне изобретательно. Лицо разведчика скривилось в угрюмой усмешке. Если бы тот стержень был сейчас в его руке…
Леденящий вопль и сильный запах горелой плоти заставили Блейда обернуться. Лесоруб был разрезан надвое: луч прошел сквозь его тело, как раскаленный нож сквозь масло. Верхняя часть туловища несчастного рухнула за борт, исчезнув в кипящем водовороте, ноги, будто зловещее свидетельство пожара на скотобойне, упали на днище лодки рядом с вскрикнувшей от ужаса Райной. Бешеная ярость и чувство полнейшего бессилия охватили Блейда. На его глазах гибли мужчины и женщины, с которыми он успел подружиться за эти несколько дней, и им ничем нельзя было помочь. Смертоносные лучи плясали рядом, люди — живые мишени — умирали один за другим, вокруг лодок кипела покрасневшая от крови вода. В эту минуту он жаждал голыми руками растерзать райдбаров, но это было не в его силах.
Внезапно бойня прекратилась. Воспаленными глазами разведчик оглядел лодку, половина людей была мертва, но Най уцелел — и Райна, которую юноша прикрывал своим телом, тоже. Надолго ли? Он повернулся к самолету, дрейфовавшему в тридцати ярдах блестящие стволы излучателей все еще оставались нацеленными на ирдальцев. Офицер в голубой с серебром тужурке смотрел прямо на него, и вдруг Блейд понял, что райдбар манит его рукой.
— Ты, черноволосый! Как твое имя?
— Какое тебе дело, убийца? — голос разведчика был хриплым.
— Отвечай, когда спрашивают, крыса! Иначе в твоей лоханке будут одни трупы!
— Блейд…
— Блейд из Дорсета? Тебя-то мне надо!

Глава 6

Блейд непонимающе уставился на офицера. С полминуты они смотрели друг на друга словно меряясь взглядами, потом райдбар приказал:
— Брось топор и поднимайся сюда, если хочешь, чтобы твои приятели остались в живых.
Разведчик потряс головой, как будто хотел прогнать наваждение. Этот человек с южного материка знал его имя! Невероятно! Но всякое событие имеет свою причину, а со временем раскрываются любые тайны; Блейд не сомневался, что и с этой он разберется. И довольно скоро!
Отцепив с пояса топор, он бросил его на дно лодки и сказал Найланду:
— Этот мясник знает меня. Не понимаю, откуда, но знает! Я пойду с ним, Най, а вам лучше поскорее грести к Тенграну — Он протянул руку и стиснул пальцы юноши — Береги Райну! И хорошенько припрячь все, что мы сняли с тазпа, особенно тот блестящий стержень.
Самолет, покачиваясь, приближался, пока широкое крыло не нависло над бортом баркаса. Солдаты держали оставшихся в живых ирдальцев под прицелом, офицер же глядел только на Блейда.
Ты вернешься? — в глазах Ная билась тревога.
— Вернусь. И вместе мы выпотрошим этот гадючник во льдах, даю слово!
Офицер нетерпеливо повел рукой.
— Ты, варвар! Пошевеливайся!
Блейд ободряюще хлопнул юношу по плечу, улыбнулся Райне, перепрыгнул на крыло самолета и протиснулся в люк. В дальнем конце просторной кабины лежали три тела в голубом — мертвые солдаты, еще семь человек и офицер зашли в салон следом за ним. Блейд с удовольствием прикончил бы их всех.
Люки захлопнулись, аппарат плавно скользнул по воде, набирая скорость. «Они прилетели из-за меня, — внезапно понял разведчик, — и из-за меня учинили эту бойню!» Его лоб покрылся испариной.
— Сядешь здесь, — офицер указал на длинную скамью, тянувшуюся вдоль правого борта; над ней блестели четыре круглых иллюминатора
Блейд опустился на указанное место, семеро солдат и их командир устроились напротив, и самолет взлетел. Он скользнул взглядом по лицам райдбаров. Смугловатые, сухие, с острыми чертами, волосы каштановые или темные, как у него самого, чуть вьющиеся; глаза — карие, черные, зеленые. Не похожи на белокурых и сероглазых вордхолмцев: иная раса, другой этнический тип. Эти парни выглядели довольно крепкими, как и положено десантникам, но ни один не сравнялся бы ростом и силой с Найландом. Интересно, каковы они в рукопашной?
Самолет кружил над озером, набирая высоту. Офицер, широкоплечий парень лет двадцати пяти, ухмыльнулся прямо в лицо Блейду.
— Что, крыса, страшно? А если я прикажу скинуть тебя за борт?
Этот живодер говорил теперь на другом языке, райдбарском, но разведчик понимал его не хуже, чем Ная и Райну. Подогнув ноги, он наклонился вперед.
— Мне случалось летать на кораблях, которые были раз в десять побольше твоей вонючей жестянки, сопляк. А что касается крыс… Крысы сейчас сидят передо мной — целых восемь штук.
Офицер побагровел.
— Ты, хвастливая мокрица…
Блейд не дал ему закончить. Самолет, ложась на курс, разворачивался к югу, и солнечные лучи, скользнувшие в иллюминаторы за его спиной, на миг ослепили сидящих напротив. Он вытянул из-за голенища кинжал, подарок Ная, резко выпрямил ноги и обрушился на солдат. Кровь Ирдалы и Тенграна взывала к отмщению!
Двоих он убил сразу — клинком в глаз и страшным ударом ребром ладони по горлу. Жаль, офицер сидел сбоку… Просторная кабина оказалась тесной для пятерых дерущихся мужчин: пятерых — ибо офицер сразу отпрыгнул в сторону и заорал:
— Не стрелять! Брать живым! Прикладами его, прикладами!
Когда Блейд заколол еще одного, приказы обрели большую определенность:
— Ногами в живот, идиоты! Коленом в пах! — Блейд последовал последнему совету, и четвертый солдат согнулся пополам, подставляя шею. Офицер взревел. — Стрелки! Сюда!
С носа и кормы, из орудийных башен, набежало еще человек десять. Блейд зарезал пятого райдбара, потом на затылок ему опустился приклад, и он рухнул на окровавленный пол.

* * *

Первыми ощущениями были смутная надежда на то, что он все еще жив, и чудовищная головная боль. Виски и затылок немилосердно ломило; и лишь спустя минут двадцать Блейд из полутрупа превратился в живого человека — едва живого, если говорить начистоту.
Теперь он сидел прямо на вибрирующем полу, привалившись спиной к металлической стенке и вслушиваясь в приглушенный гул реактивных двигателей. Он знал, что находится на борту самолета райдбаров; он был в плену, если судить по двум длинным цепям, свисавшим со стены — одна шла к ошейнику, вторая охватывала его талию. Его руки и ноги были плотно стянуты черными лентами. В довершение всего, он был совершенно наг.
Оглядевшись, Блейд увидел двух солдат в голубой форме, сидевших напротив, и вспомнил все. Он находился теперь в другом помещении, сравнительно небольшом и, видимо, предназначенном для перевозки особо буйных пленников. Крысы, отведавшие ударов тигриной лапы, не хотели рисковать.
Подняв связанные руки к ноющему виску, Блейд обнаружил, что затылок его острижен, а голову стягивает широкий бинт. Его мнение о райдбарах, проявивших такую трогательную заботу о здоровье пленника, заколовшего пятерых солдат, несколько улучшилось. Впрочем, он был, вероятно, слишком ценной добычей, чтобы местное начальство рискнуло своей волей и властью отправить его к праотцам.
Возможность захвата самолета выглядела в настоящий момент достаточно эфемерной; считая с пилотами, тут оставалось еще человек пятнадцать. Ладно! Кам, как говорят оривэй… О побеге можно будет подумать, когда самолет приземлится на южном материке. Разбитые губы Блейда искривила усмешка, и оба стража испуганно встрепенулись. Пленник же думал всего лишь о том, что его опять ждет бегство. Ричард Блейд, беглец! Где на этот раз закончится его смертельный марафон?
Но в любом случае из летящего самолета не убежишь. Блейд закрыл глаза и незаметно задремал. И снились ему полная теплой воды ванна, чистая постель и стол, заставленный тарелками с дымящимися яствами. Дорсет… Уютный коттедж на вершине утеса… Дом…
Прошло не меньше двух часов, прежде чем пол начал медленно крениться, и с громким лязгом выдвинулись шасси. Блейд открыл глаза и внимательно осмотрел стражей. Голова уже не болела, только тупо ныл затылок, и сейчас он с удовольствием прикончил бы весь остальной экипаж — или хотя бы этих двух угрюмых мерзавцев.
Итак — два часа полета — не считая времени, пока он валялся без сознания… Он был теперь в тысячах миль от Тенграна, от лесов Вордхолма и от друзей. Пусть будут милостивы к ним Синие Звезды! А его путь лежит к зловещему красному светилу Ах'хат…
Его мысли обратились к намекам Ная насчет таинственных райдбаров, которые будто бы благоволили людям из Холодных Земель. Жаль, что он не мог расспросить юношу поподробнее об этих местных диссидентах; согласно легенде, ему полагалось знать о таких вещах лучше любого в Ирдале. Блейд скользнул взглядом по лицам солдат. Может ли среди такого жестокосердного народа существовать подпольная организация альтруистов? И если да, то как с ней связаться? Наверняка это общество тщательно законспирировано и недоступно для чужаков… Но, при большом желании, можно найти даже иголку в копне сена… особенно с помощью магнита…
Двигатели смолкли, и машина сильно накренилась. Блейд почувствовал вибрацию, потом — слабый удар о водную поверхность и долгое плавное скольжение. Самолет постепенно сбрасывал скорость и наконец остановился, мягко покачиваясь на волнах. Очевидно, снаружи был сильный ветер.
Не обращая внимания на качку, стражи отстегнули привязные ремни, поправили свою амуницию и с некоторой опаской занялись пленником. Цепи были сняты; ленты, опутывающие щиколотки, перерезаны. После этого Блейда весьма бесцеремонно вытолкнули из камеры в шлюз, где поджидал офицер и еще трое солдат. Разведчик обжег их яростным взглядом; если б он обладал энергией теплового луча, от райдбарских десантников остались бы только кучки пепла.
Громыхнул, открываясь, люк, и солдаты вывели пленника на крыло. Он стоял там, отчаянно балансируя, насколько позволяли связанные руки. Свежий ветер поднимал высокую волну, и несколько раз вода окатила гладкую металлическую плоскость и находившихся на ней людей. Вода была совсем теплой; это доказывало, что Блейда и в самом деле увезли далеко от ледников и Вордхолма.
Он огляделся. Самолет покачивался на волнах в большой бухте шириной около двух миль, образованной вытянутыми в открытое море мысами, поросшими лесом. Каменистый берег, хорошо защищенный от ветра и сильного волнения, лежал прямо перед глазами в полусотне ярдов. На суше горизонт ограничивала изогнутая линия утесов; единственным просветом в скалах казался маленький пляж размером с баскетбольную площадку. От него к самолету направлялся моторный катер, на палубе которого виднелось несколько фигур в знакомой голубой форме.
Блейд хмыкнул. Интересно, почему его привезли в эту дикую и отдаленную бухту? Из соображений секретности? Впрочем, времени на размышления у него не оставалось: катер пришвартовался к борту самолета и, под дулами излучателей, он перепрыгнул на шаткую палубу. Следом на суденышко перебрался офицер с пятью подчиненными.
Взревел двигатель, катер качнулся, разворачиваясь к берегу. Прежде, чем он достиг суши, самолет плавно помчался к открытому морю и взлетел над заливом, держа курс на юг.
Вверху над пляжем, скрытая деревьями, пролегла узкая дорога, вымощенная серым гравием. Громоздкий экипаж, похожий на трейлер длиной футов двадцать, дожидался в тени; его борта доходили почти до земли, так что Блейду не удалось разглядеть, каким образом он передвигается — на колесах, на гусеницах или воздушной подушке. Офицер молча кивнул на раскрытую дверь, и разведчик поднялся в кабину. Солдаты не отставали ни на шаг. Все семеро устроились на довольно жестких сиденьях, и Блейда примотали черной лентой к спинке.
Дверь захлопнулась, потом его темница с воем и лязгом тронулась с места. Водитель, очевидно, был лихим парнем — машину так трясло и подбрасывало, что людям внутри пришлось застегнуть привязные ремни. Однако они не спускали глаз с пленника, и пара излучателей была постоянно нацелена на его голые колени.
Блейд попытался отвлечься от этой утомительной поездки, стараясь угадать, какой двигатель скрыт под полом его дребезжащего и раскачивающегося узилища. Звук был мерзкий, словно визгливая песнь чудовищного комара, и не походил на мягкое урчание моторов земных автомобилей. Ничего разумного не придумать не смог и задремал.
Неожиданно экипаж затормозил — так резко, что и пленник и все шесть стражей качнулись вперед. Блейду показалось, что ехали они часа полтора на скорости миль шестьдесят, так что сейчас он находился примерно в сотне миль от места приводнения. Сто миль в любую сторону — на запад, восток или юг; в этом фургоне не имелось окон, и один дьявол знал, куда его завезли.
Дверь со стуком отворилась, и Блейд, подчиняясь новому молчаливому кивку офицера, выбрался наружу. Там поджидала пара солдат. Один, нацелив на него свое оружие, рявкнул — «Проходи!», другой толстый коротышка, съездил прикладом по ребрам.
Развернувшись на левой ноге, Блейд правой нанес сокрушительный удар в живот грубияну, который без звука осел на землю. Прежде чем его напарник, опомнившись, успел нажать спуск, разведчик обрушил на его голову связанные руки, тяжелые, словно кузнечная наковальня. Череп солдата затрещал. Расправив плечи, Блейд медленно обвел взглядом неширокую площадку, за которой стояла довольно большое двухэтажное здание, частично скрытое густыми темно-зелеными кронами деревьев. Оно походило одновременно на добротную виллу и хорошо укрепленную казарму; несомненно, секретный опорный пункт с неплохой охраной, каких Блейд повидал предостаточно и на Земле.
На этом его наблюдения закончились. Из-за угла с излучателями наперевес выбежало четверо солдат, а офицер, уже соскочивший на землю, орал во всю глотку:
— Не подходить! Не стрелять! Остановитесь, болваны!
Солдаты замерли. Теперь разведчик увидел, что за их спинами находится еще один человек, щуплый пожилой мужчина в голубом мундире, расшитом золотом. Он быстро направился к пленнику и окружившей его охране, повелительным жестом приказав солдатам расступиться. По виду этот тип тянул не меньше, чем на полковника или даже бригадного генерала, и Блейд невольно приосанился. Похоже, решил он, предстоит беседа равного с равным.
Пожилой протянул руку, словно собирался коснуться нагой груди разведчика.
— Осторожнее, кер! — офицер выскочил вперед. Он слишком опасен!
— Вот как? — рука отдернулась. — Чем именно?
— Убил пятерых… нет, уже семерых, — офицер бросил взгляд на два неподвижных тела, валявшихся у открытой дверцы.
— Убрать! — пожилой махнул солдатам, потом снова обратил внимание на пленника. — Зачем вы его раздели?
— Он спрятал нож в сапоге, кер, и зарезал пятерых моих людей! Кер, это демон убийства, а не человек!
— Не думал, что ваших людей можно так легко зарезать, — покачал головой пожилой и поднял глаза на Блейда: — Почему вы это сделали?
— Ваши люди плохо воспитаны, — усмехнулся тот. — Но была еще одна причина.
— Какая же, Блейд?
О! Местный полковник тоже знал его имя!
— Кер Блейд, — с нажимом произнес разведчик; он уже знал, какой тактики будет придерживаться с этим начальником в расшитом мундире. -Беззащитный пленник — Блейд; а человек, способный убить семерых — кер Блейд, — спокойно пояснил он.
— Должен признать, у вас веские аргументы, — пожилой проводил взглядом солдат, тащивших трупы через площадку. — Кто же вы, кер Блейд?
— Офицер-инспектор Галактической Федерации, — отрекомендовался разведчик. — Прибыл на вашу планету для расследования сложившегося здесь чрезвычайного положения, С кем имею честь?..
— Дигран Стай, представитель властей… полномочный представитель, -пожилой смерил пленника спокойным взглядом. — Ваше заявление весьма интересно. Вы можете его подтвердить?
— Безусловно — если вам мало семерых покойников, — Блейд небрежно пожал плечами. — Но я предпочел бы сделать это после отдыха и в более пристойном виде.
Сдвинув брови, кер Стай с минуту размышлял, потом кивнул офицеру:
— Проводите кера Блейда в дом и сдайте с рук на руки внутренней охране. Разместить со всеми удобствами, в третьем апартаменте… ну, они знают. — Потом он повернулся к пленнику: — Я надеюсь, вы не попытаетесь сбежать, кер инспектор?
— К чему? Все, что мне требовалось — встретиться с представителем властей… с полномочным представителем, кер Стай.
— Он перед вами.
И Стай направился к дому, а за ним последовал Блейд, уже освобожденный от пут. Он не ошибся, надеясь, что в третьем апартаменте его ждет ванна, полная теплой воды, мягкая постель и уставленный яствами стол. Увидев все это великолепие, разведчик только покачал головой. Похоже, ему собирались предложить работу по специальности.
Кер Дигран Стай оказался весьма обходительным человеком: пленнику была предоставлена возможность отдохнуть и выспаться. Утром, после обильного завтрака, двое рослых стражей в голубом доставили его в кабинет начальника. Блейд чувствовал себя вполне удовлетворительно; правда, затылок еще побаливал, а камера под номером три невольно наводила на мысли о допросе третьей степени.
— Мы можем продолжить с того, на чем остановились вчера, — Стай любезно указал разведчику на кресло. — Это ваше странное заявление…
— Не спешите, — Блейд поднял руку. — Все-таки инспектор — я, и я буду первым задавать вопросы. — Уловив колебания собеседника, он добавил: — Клянусь, что после этого вы получите все необходимые доказательства, кер.
Стай кивнул.
— Итак, вы искали меня… — Еще один кивок. — Каким образом информация о моем прибытии дошла на юг?
— Ну… видите ли… у нас есть свои источники…
«Тазп!» — неожиданная мысль пронзила Блейда. Одноглазый тазп! Что он такое кричал? «Я запомню тебя, Блейд анта Дорсет!» Вот и запомнил… и передал, кому следует. Значит, между Райдбаром и полярными областями существует связь? И все-таки южане ответственны за нашествия — и льдов, и чудовищ? Но откуда у них такая техника? И зачем устраивать новый ледниковый период в своем мире? Действия безумцев! Но Дигран Стай не походил на ненормального, и Блейд понял, что пока не может связать концы с концами.
— Хорошо, — он склонил голову, — меня совсем не интересует список ваших агентов. Я высадился в инспектируемом районе и быстро установил, что его населяют примитивные туземцы. — Мысленно он попросил у Ная прощения. -Они не могли прояснить ситуацию; кроме того, моя жизнь там подвергалась опасности. Пришлось убивать… — он пожал плечами. — Мне надо было перебраться в более цивилизованные края, что и удалось организовать с вашей помощью. Я сожалею, что данная операция повлекла многочисленные жертвы среди аборигенов… как его?.. Вордхолма? Ваши люди действовали с неоправданной жестокостью, кер Стай.
Его собеседник судорожно сглотнул; казалось, его глаза сейчас вылезут из орбит.
— Значит… значит, вся эта история с… с похищением была подстроена вами?
— Несомненно, — Блейд покровительственно усмехнулся. — У нас, инспекторов Федерации, огромный опыт в таких делах. Стоит слегка пошуметь в каком-нибудь месте планеты, и туда быстро заявятся те, кто контролирует этот мир. Просто, надежно и избавляет от лишних поисков.
— Но… но вы не опасались, что вас могут убить? Скажем, во время этого «шума» или… гмм… в процессе транспортировки в более цивилизованные края?
— Убить меня не просто, кер. И я зарезал часть ваших боевиков — для острастки, разумеется, — когда понял, что они должны доставить меня в целости и сохранности к высокому начальству. — Блейд сделал многозначительную паузу. — В противном случае, я прикончил бы не пятерых, а всех… и не кинжалом, разумеется.
— Но ваше оборудование… Где оно?
— Я сам себе оборудование. И очень неплохое, поверьте.

Предыдущая страница 20 Следующая страница


21 Джеффри Лорд

С минуту кер Стай обдумывал это заявление, потом осторожно спросил:
— Значит, вы можете…
— Совершенно верно! — прервал его разведчик. — Могу поднять на воздух вашу крепость и перебить охрану не сходя с этого места. Причем вы, кер, вы будете первым! — он стиснул огромные кулаки, надеясь, что Стай побоится проверять его слова на практике. С другой стороны, если бы райдбар попытался это сделать, то вряд ли дожил бы до конца проверки.
Тайм-аут. Теперь Стай призадумался уже минуты на три. Наконец он со вздохом протянул:
— Страшные вы люди, инспектора Федерации…
— Что поделаешь… — Блейд ответил ему таким же вздохом сожаления. -Технологические культуры вашего типа, еще не вышедшие в космос, классифицируются нами как паллези, или недоразвитые. Иногда у паллези возникают странные иллюзии насчет пришельцев со звезд, которые придут к ним миром, добром и устроят бесплатный рай и всеобщее изобилие. Так вот, дорогой мой кер, это совсем не так. Вы нам просто не интересны и не нужны. До тех пор, пока не устроите какой-нибудь впечатляющей мерзости вроде оледенения планеты. Тогда и появляется инспектор вроде меня…
Лицо Диграна Стая вдруг окаменело, словно он был поражен некой страшной мыслью. С трудом разлепив губы, он вдруг произнес:
— Скажите, кер Блейд… вы — человек?..
Проняло! Блейд усмехнулся про себя. Защитник двадцать два — тридцать уже давно начал бы палить и стирать паллези в порошок — работа мясника, а не профессионала-разведчика. Никакой тонкости! Другое дело — напугать до судорог противника, который на самом деле может повесить тебя в пять минут! Вот где нужна истинная квалификация!
Напустив на себя глубокомысленный вид, он ответил:
— Мои комплименты вашей проницательности, кер! Да, я не человек -точнее, не совсем человек. Ну посудите сами — может ли обычный боец прикончить пятерых? Тут и тут, — он коснулся лба, потом положил руку на грудь, — множество хитроумных устройств… Только не вздумайте прибегать к хирургии, чтобы познакомиться с ними поближе! Вы не получите ничего, кроме новых трупов.
Кер Стай кивнул; на лицо его постепенно возвращались краски.
— Теперь к делу, — сухо произнес Блейд. — Предупреждаю, что каждое ваше слово записывается, — для должного впечатления он пару раз моргнул левым глазом. — Итак, что означают ваши опасные эксперименты с климатом, грозящие оледенением всей планеты?
— Я не совсем понимаю, инспектор, — щека Стая передернулась, — какое вам до этого дело? Вы только что заявили, что не интересуетесь недоразвитыми?
— Недоразвитыми — да, но не их мирами! Вы можете тихо вырезать друг друга или спалить на кострах, но не устраивать никаких глобальных катастроф. У вас превосходная цветущая планета, и если она покроется льдом, вы представляете, кер, сколь трудно будет ее восстановить и подготовить для наших колонистов?
— Это не приходило мне в голову, — задумчиво сказал Стай. — Должен заметить, кер Блейд, вы — довольно прагматичная раса…
— Расы, мой дорогой, расы! Там, — Блейд ткнул пальцем в потолок, -тысячи обитаемых миров, переполненных людьми и жаждущих нового пространства. Так зачем же вы портите такой прекрасный товар? — он протянул руку к окну, за которым шумели темно-зеленые кроны деревьев. — Отвечайте! Я записываю, — он снова мигнул глазом.
— Я ничего не могу сказать по этому поводу, — Стай развел руками.
— Вот так? Мне казалось, что я имею дело с полномочным представителем? — тон Блейда был ледяным.
— Да, но… Я не ученый, кер Блейд, я — администратор и военный. Как утверждают наши астрономы, не то триста, не то пятьсот лет назад между солнцем и нашей планетой появилось газовое облако, поглощающее часть радиации светила. В результате климатический баланс был нарушен, с полюсов поползли ледники, началось великое переселение народов на юг. Вот все, что я знаю. Этого достаточно? — он уставился на Блейда.
— Причины? — строго спросил тот.
Кер Стай пожал плечами.
— Существует два десятка гипотез, якобы объясняющих возникновение облака, но вряд ли хоть одна из них соответствует истине.
— Например? — Блейд был неумолим.
— Помилуйте, кер! Я… я не знаю! — он помолчал. — Ну, кое-кто утверждает, что облако послано нам за грехи…
— Демоном Хондрутом? — спросил Блейд. Он собирался всего лишь пошутить, но по тому, как внезапно побледнел Стай, понял, что попал в самую точку. Правда, неясно в какую.
— Это… это глупые суеверия… — пробормотал его собеседник. -Откуда вы наслушались таких сказок?
— Мне многое известно, — небрежно отмахнулся разведчик. В частности и то, что вы представляете Хозяина.
Он едва закончил фразу, как уже понял, что интуиция подсказала ему гениальный ход — кер Стай теперь походил на покойника. Казалось, он сейчас свалится с кресла либо забьется в припадке; Блейду редко удавалось наблюдать, чтобы такой спокойный, жесткий и наделенный немалой властью человек был выбит из равновесия единым словом. Вероятно, это слово многое значило!
Перегнувшись через стол, он уставился в темные глаза Диграна Стая и резко приказал:
— Имя! Имя Хозяина!
— К-кайн Дорват…
— Вы — его эмиссар?
Стай молча кивнул,
— Но вы же утверждали, что являетесь представителем местных властей?
— Кайн Дорват — это больше, чем местные власти… больше, чем Пять Правителей Райдбара…
Блейд, удовлетворенный, вытянул ноги и полюбовался на свои новенькие начищенные сапоги.
— Тогда я хочу говорить с ним — и без посредников!
— Для этого вас сюда и привезли, кер Блейд…
— Прекрасно! Когда же состоится наша встреча? Завтра?
— Не так скоро, кер инспектор… Кера Дорвата сейчас здесь нет. Я обязан доложить о всех новых обстоятельствах… о ваших полномочиях…
Блейд милостиво кивнул.
— Доложите, кер Стай, доложите.
— Но… вы обещали ответить на несколько вопросов, связанных с вашим появлением…
— Я слушаю.
Дигран Стай задумался. Вероятно, он пробовал сейчас как-то разобраться в той мешанине правды, полуправды и откровенной лжи, которую вывалил на него самозванный инспектор грозной Галактической Федерации. Блейд с интересом следил да ним, уже предчувствуя первый вопрос. Наконец Стай сказал:
— Вы упомянули, кер инспектор, что высадились на севере. На чем вы прилетели? Где сейчас ваш аппарат?
— Аппарат? — разведчик усмехнулся. — Нет никакого аппарата, кер Стай. Мы же не дикари!
— Но как вы добрались сюда?
Блейд оценивающе поглядел на собеседника и кивнул.
— Ладно! Я обещал, и я постараюсь вам это объяснить. — Он поднял глаза к потолку. — Итак, мой дорогой, что вы знаете о принципах межвременной гласторной трансмиссии с палустар-таронным усилением?

Глава 7

Вечером, расположившись на мягкой постели в своих апартаментах под номером три, Блейд подводил итоги состоявшейся встречи. В окно, забранное толстой решеткой, он видел двух часовых, безостановочно мотавшихся под стеной; и он знал, что еще двое дежурят за дверью! Пусть! Он не собирался бежать из этой уютной комнаты на первом этаже крепости-виллы — во всяком случае, до тех пор, пока не встретится с таинственным Хозяином.
Кайн Дорват… Вероятно, он же — Хондрут, демон с Красной Звезды Ах'хат… Что это за личность? Местный гений, или — что весьма вероятно -пришелец из миров иных, как и сам Блейд? Если так, то многое становилось ясным: и интерес, который паллаты питали к делам этого мира, и необычайно высокий уровень технологии, проявления которого наблюдал разведчик. Экранирование планеты облаком ионизированного газа, управление климатом, искусственные монстры — и люди, превращенные в монстров, нечувствительных ни к угрозам, ни к боли… Нет, эти чудеса пришли не из Райдбара! Однако и Райдбар не остался в стороне от северных дел. Скорее всего, КайнХондрут подмял и эту страну, самую высокоразвитую на планете…
События последней недели теперь были ясны разведчику. Конечно, одноглазый тазп добрался до своих и доложил по инстанции о странном человеке, уничтожившем трех тарколов. Последовал приказ на юг — разыскать в Холодных Землях Блейда анта Дорсета, высокого, смугловатого, черноволосого, не похожего на викингов-вордхолмцев… Самолеты стали пролетать над рекой чуть ли не на второй день после бегства тазпа… видно, следили за тремя ирдальскими баркасами, ждали, когда они выйдут в озеро, чтобы схватить добычу наверняка…
Но почему он понадобился этому Кайну? И зачем Кайн вымораживает Вордхолм?
Может быть, он наткнулся на инопланетного садиста, на человеконенавистника, решившего извести род людской в этом мире? Но к чему такой странный и непростой способ? Для глобальной санации хватило бы каких-нибудь бацилл… Существо, могущее создать целый искусственный организм, вне всякого сомнения справилось бы с такой задачей! Зачем же губить планету? Причем — медленно!
Нет, этот Кайн или ненормальный, или все-таки садист! Будет любопытно встретиться с ним…
С мыслью о предстоящем визите Блейд уснул.
Визит, однако, не состоялся.
Под утро его разбудили громкие крики под окном. Он вскочил и некоторое время в ошеломлении глядел на темное небо с яркими точками звезд, словно опасность могла прийти именно оттуда. Затем натянул штаны, босиком подкрался к окошку и выглянул во двор. Там шел бой; суматошно метались смутные тени, стонали раненые, слышалось тяжелое дыхание сражавшихся. Потом яркий луч света ударил прямо в лицо Блейду, и кто-то завопил:
— Отойди от окна! Скорей! Сейчас…
Конец фразы потонул в грохоте взрыва. Последнее, что запомнил разведчик — как толстая каменная стена вдруг вспучилась, треснула и начала медленно вываливаться наружу.

* * *

Когда сознание вернулось к Блейду, он обнаружил, что лежит в постели -совершенно нагой и покрытый какой-то приятно пахнущей мазью. В теплом чистом воздухе плыл легкий аромат духов, где-то в отдалении тихо звучала музыка, посвистывали птицы. После жуткой свалки около виллы Диграна Стая и видения расколовшейся надвое стены все это казалось настолько нереальным, что Блейд даже не пытался понять, что произошло; он просто повернулся на другой бок, решив досмотреть этот приятный сон. Он лишь жалел, что вскоре ему предстоит пробудиться — то ли в адском пламени, то ли на жесткой соломе в тюремной камере. Во всяком случае, если б вокруг высились грязные каменные стены, и ржавые цепи охватывали его лодыжки, он бы нисколько не удивился.
В следующий раз он проснулся уже с почти ясной головой, но в полной темноте; музыка и аромат духов исчезли, но постель по-прежнему казалась мягкой. И никаких цепей! Разведчик ощупал грудь, плечи и живот, обнаружив, что царапины и ожоги практически зарубцевались. Это удивило его; он понимал, что был контужен взрывом, обожжен и, возможно, серьезно ранен. В обычных условиях даже его могучему организму потребовалось бы не менее трех-четырех недель, чтобы оправиться от такого удара… Неужели он проспал столько времени? Или был без сознания? Находился под действием наркотиков? Блейд попытался было найти ответ на эту загадку, но так ничего и не придумал. Постепенно сон снова одолел его, и он опять провалился в приятную дремоту.
В очередной раз открыв глаза, он почувствовал, что силы полностью восстановились, и окончательно понял, что большая чистая палата и мягкая постель не являются иллюзией; они были совершенно реальны. Приподняв голову, он бросил взгляд налево, потом — направо, и обнаружил, что в комнате кто-то есть. Этот «кто-то», скорчившийся на стуле и наполовину скрытый в полумраке, так напоминал лорда Лейтона, что у Блейда все смешалось в голове. Неужели он дома? Неужели, пока он находился в беспамятстве, компьютер перенес его обратно в подземелье под Тауэром? Нет, этого не могло быть!
Присмотревшись внимательнее, разведчик понял, что с его светлостью вышла ошибка. Посетитель — или сиделка у его кровати? — действительно был чем-то похож на старика Лейтона, но и только. Более того, это создание вряд ли принадлежало к роду людскому.
Щуплая невысокая фигура примерно пяти футов ростом, сгорбленная, кривоногая, с непропорционально длинными руками… Пожалуй, это существо напоминало неряшливо обритого шимпанзе; физиономия его казалась более вытянутой вперед, чем человеческая; глазные впадины, прикрытые сейчас веками, выглядели более крупными: большие мохнатые уши торчали в стороны. Совершенно белые, как у альбиноса, волосы кудрявой бахромой обрамляли внушительных размеров лысый череп. Но самым необычным казалось то, что и череп, и все открытые участки кожи этого создания имели сочный синий оттенок.
Кайн Дорват, собственной персоной, мелькнуло в голове у Блейда. Инопланетный пришелец, демон и злодей! Он уже примерился сгрести маленького монстра за шкирку, когда тот раскрыл глаза, сладко зевнул и потянулся.
— Ну что ж, — жизнерадостно произнес синекожий гном, — наконец-то ты проснулся, кер Блейд. Не беспокойся, здесь ты в полной безопасности и среди друзей.
Это утверждение еще нуждается в доказательстве, решил разведчик и осторожно поинтересовался:
— В число моих друзей входит Дигран Стай?
Синекожий задумчиво оттопырил невероятно длинную нижнюю губу.
— Полагаю, нет. Возможно, кер Дигран в данный момент уже покойник.
— Хмм… Жаль. Я надеялся, что он устроит мне одно важное свидание…
— С Кайном Дорватом? — глаза гнома смеялись.
Блейд сел в постели и сухо заметил:
— Ваша осведомленность поражает. Могу я поинтересоваться насчет ее источников?
— Можете. Но ответ будет кратким: у нас везде есть свои люди. Были они и в резиденции кера Стая.
— Люди? Но вы, если не ошибаюсь…
Странное существо, однако, не обиделось на довольно прозрачный намек. Подперев кулачком массивную челюсть, гном с готовностью кивнул и принялся объяснять.
— Пожалуй, я и в самом деле произвожу странное впечатление. Перед тобой, кер Блейд, результат одного из первых, самых ранних генетических экспериментов Хозяина, Кайна Дорвата. Он считал меня неудачным образцом, поскольку я получился слишком сложным и весьма похожим на человека. Сам я до сих пор не решил, радоваться мне этому или огорчаться, — он весело ухмыльнулся. Впрочем, что я говорю! Ведь ты почти ничего не знаешь о Хозяине, о демоне Хондруте, как называют его северяне… — синекожий встал и, направляясь к двери, добавил: — Я позову доктора Лейю, и мы попробуем вместе все тебе объяснить. Да и смотреть на нее приятней, чем на меня…
— Постой, — внезапно Блейд почувствовал симпатию и странную жалость к этому созданию, мутанту или зверю, трансформированному в некое подобие человека. — Как тебя зовут?
— Стрейм.
— Стрейм? — Кличка, а не имя; на райдбарском «стрейм» означало «синий». — А как дальше?
— Никак, просто Стрейм. Фамилия мне не нужна… Всетаки я не человек.
Он вышел, но очень скоро, едва ли не через минуту, вернулся — но уже не один, а в сопровождении доктора Лейи. Да, поглядеть на нее было и в самом деле приятно! К немалому удовольствию Блейда, Лейя Линдас оказалась необыкновенно красивой женщиной в длинной белой тунике. Присмотревшись к ней получше, разведчик решил, что эпитет «красивая» не говорит о молодом докторе ничего. «Прекрасная» — так было вернее! Черты ее лица казались изумительно гармоничными и, правильными, но в строгом и несколько величественном облике не было и намека на мягкость — одно безукоризненное бесстрастие. Все в ней было идеальным — точеные линии фигуры, гладко зачесанные волосы, отливающие роскошным каштановым блеском, крупный, правильной формы рот с полными яркими губами. В ее голосе, размеренном и чуть низковатом, не было ни избытка, ни недостатка выразительности; он мог, наверное, показаться безжизненным, если бы не был так мелодичен и музыкален.
Она внимательно посмотрела пациенту в глаза и произнесла:
— Прежде всего хочу тебя успокоить: ты уже не попадешь ни в лапы Кайна Дорвата, ни в газовые камеры Пяти Правителей. Это самое главное. А теперь мы со Стреймом кое-что расскажем тебе, и я надеюсь, что это не займет много времени, — она чуть заметно улыбнулась, — если ты не станешь нас перебивать.
История, услышанная Блейдом, сводилась к следующему.
Стрейм и Лейя входили в число руководителей ТарКарота — Союза Сопротивления Райдбара. Это была мощная подпольная организация, члены которой хотели установить постоянный контакт с Вордхолмом для совместной борьбы с губительными нашествиями. Они рассчитывали уничтожить полчища чудовищ, а затем остановить надвигающиеся ледники или, по крайней мере, заняться этой проблемой. Сторонники Союза были везде среди простых людей, в армии и в правительственных учреждениях, но главный костяк составляли ученые и часть наиболее дальновидных промышленников.
Однако правительство южан тоже не дремало. Это был весьма своеобразный орган, который, как показалось Блейду, не имел аналогов в земной истории. Верховных правителей огромного, богатого и плотно населенного континента не знал никто; эти анонимные личности властвовали и распоряжались всем, держа под своим неусыпным контролем армию, большую часть промышленности, население крупных городов, контингент технических специалистов. Никто не видел лиц этих пятерых, никто не слышал их голосов и не знал, где они обретаются; гигантский штат чиновников, эмиссаров, шпионов и палачей, тайных и явных, был проводником их воли.
Пять Правителей не желали сотрудничать с варварами из Холодных Земель. По их указу регулярно организовывались набеги на Южный Вордхолм, во время которых войска уничтожали северян с чудовищной и бессмысленной жестокостью. Предпринимались эти рейды для того, чтобы лишний раз напомнить соседям о мощи и беспощадности райдбаров, а также для пополнения даровой рабочей силой шахт, каменоломен, рудников и ферм. Быть может, подобные карательные экспедиции преследовали и провокационную цель: пятеро владык как будто предупреждали вордхолмцев, что никому из южан доверять нельзя в том числе, и представителям оппозиции из Тар-Карота.
Несмотря на все усилия местного Сопротивления, большинство райдбаров не желало никакого сотрудничества с «грязными варварами». Официальная пропаганда делала свое дело; кроме того, на богатом юге хватало бедняков, которым крепкие невольники из Вордхолма составляли изрядную конкуренцию. Правда, пленные отличались строптивым нравом, но зато были сильны и умели работать.
Насколько Блейд понял свою прекрасную целительницу, райдбаров, объединившихся в Союз Сопротивления, мучил своеобразный комплекс вины перед северянами, ибо человек, который теперь уничтожал Вордхолм, родился на южном материке. Впрочем, о нем, о Кайне Дорвате, добавила Лейя, может значительно больше рассказать Стрейм, живое свидетельство его первых генетических экспериментов. Блейд, разочарованный крахом своей гипотезы об инопланетном происхождении Хозяина, молча кивнул, и повествование продолжил синекожий мутант.
Кайн Дорват являлся, вероятно, величайшим ученым, гением из гениев, когда-либо рождавшихся среди райдбаров. Он работал в области генетики и молекулярной биологии; знания и открытия Кайна, соединенные с феноменальным мастерством хирурга, позволили ему конструировать новые живые организмы -так, как инженеры создают сложные электронные схемы или приборы. Сначала он долго и осторожно экспериментировал над животными; потом, осмелев, перешел к опытам над людьми. Стрейм был создан в результате одного из первых его экспериментов с человеческими хромосомами, когда Кайн, еще опасаясь неудачи, соблюдал осторожность. Вскоре начали появляться и другие мутанты, причем все в большем и большем количестве. Кайн, Хозяин жизни и смерти, сотворил огромное количество уродливых существ, используя их как рабов и охранников; многих из своих чудищ он дарил друзьям и покровителям.
Разум мутантов, однако, ничем не отличался от человеческого, и вскоре они взбунтовались. В произошедшем побоище, одним из участников и вдохновителей которого был Стрейм, многие погибли. Дело получило огласку, в Райдбаре поднялся шум; работы Кайна больше не удавалось держать в секрете, и анонимное правительство южан, чтобы успокоить народ, изгнало ученого из страны. Руководители Тар-Карота полагали, что наказание было чистейшей фикцией, ибо к тому времени Кайн Дорват держал за глотку каждого из пяти властителей, либо сам был одним из них. Он не даром носил титул Хозяина; одним из побочных результатов его исследований являлись методы продления жизни, и соблазн долголетия привлекал к нему всех, обладающих влиянием и силой.
Но, как бы то ни было, он подчинился решению властей и ушел. Удалился на север, в ледники, сумев забрать с собой большую часть лабораторного оборудования и некоторых из уцелевших тварей, оставшихся верными ему. Человек, который намеревался жить сотни лет, презирал толпу; вероятно, он полагал, что сумеет со временем заменить людей другими существами, более совершенными и покорными своему создателю. Проще говоря, райдбар Кайн Дорват, Хозяин, намеревался стать Богом.
Но он стал демоном, злым демоном Хондрутом для Вордхолма. Там, на севере, он не прекратил своих исследований, и вскоре орда чудовищных тварей спустилась с ледника, вселяя ужас в жителей городов и деревень. Ему понадобились люди — и он стал захватывать вордхолмцев. Они — не мутанты и не пришельцы со звезд — стали всадниками тарколов и погонщиками мелтов; несчастные пленники, обученные, подготовленные и прошедшие ментальную обработку. Сейчас никто в Райдбаре не знал, насколько велики реальная власть, могущество и сила Хозяина, но можно было не сомневаться, что за двадцать пять лет, прошедших со дня его бегства, он сумел достичь многого. В частности, он наводнил страну своими шпионами и, видимо, Пять Правителей стали простыми исполнителями его инструкцией.
«В этом можно не сомневаться,» — мрачно подумал Блейд, оценив оперативность, с которой его извлекли из вордхолмских лесов и доставили на юг. После выслушанных объяснений кое-что встало на свои места, однако полной ясности у него все равно не было. Он вполне допускал, что гению многое под силу — в конце концов, он сам был знаком с весьма необычным человеком, творцом компьютера, забросившего его в этот мир. Однако уж очень маловероятным представлялось, чтобы генетик и хирург обладал необходимыми знаниями по физике и электронике, позволившими создать микроэлектронные устройства фантастической сложности и защитные костюмы всадников. Кстати, каким образом Кайн Дорват вместе со всем своим оборудованием, персоналом и биологическими фабриками существует в ледяной пустыне? К примеру, откуда он берет продовольствие?
Нет, что-то здесь было не так! Вероятно, руководителям Тар-Карота известно далеко не все, либо они что-то намеренно не договаривают.
— Чудовища, опустошающие деревни северян, — продолжал между тем Стрейм, — появились лет двадцать назад. Наши власти решили, что Хозяин посылает их как предупреждение, и что он не собирается щадить никого, возможно, то был пропагандистский трюк, чтобы в корне задушить призывы о помощи Вордхолму. В меморандуме, опубликованном тогда от имени Правителей, говорилось, что если Райдбар отважится помочь своим северным соседям, то Кайн Дорват нашлет на нас что-нибудь еще более ужасное — какой-нибудь вирус или смертельный газ. Люди были запуганы и…
— Не только запуганы, — прервала мутанта Лейя. — Наш народ издавна боится и ненавидит жителей Вордхолма, так что открытый союз с ними или хотя бы поддержка в борьбе с нашествиями способны вызвать беспорядки. — Она покачала прелестной головкой, с грустью добавив: — К сожалению, гуманистические идеалы не слишком популярны в Райдбаре
— Ты права, доктор Линдас, — печально согласился Стрейм. — Люди не знают, что такое милосердие и доброта… Для них любая странность, любое отличие — знак отверженности и повод к гонениям и преследованиям. И они еще называют варварами вордхолмцев! — мутант замолчал, тяжело вздохнув; на его лице неожиданно проступило выражение горечи.
Лейя ласково похлопала его по руке.
— Не мучай себя, друг мой. Ты же нашел тут друзей, дом и дело. Я уверена, что в конце концов раскаиваться придется тем, кто преследовал тебя.
— Надеюсь, что так, — пробормотал Стрейм, а доктор Лейя Линдас, снова взяв инициативу в свои руки, продолжила рассказ.
— Похоже, у нас нет выбора, какие бы настроения не царили в народе. Необходимо истребить чудищ, найти и уничтожить логово Дорвата в ледниках. Все члены Союза поклялись, что сделают это, и мы свою клятву сдержим! Но надо проявлять осмотрительность и до поры до времени оставаться а тени. Один неверный шаг, один неосторожный поступок или лишнее слово, и шпионы правителей обнаружат наши ячейки и базы… Тогда смерть! Она помолчала, потом, откинув со лба каштановую прядь, тихо произнесла: Может быть, уничтожив Кайна Дорвата, мы выйдем из подполья. Но, думаю, и тогда мы будем внушать Пяти Правителям слишком сильный страх. Скорее всего, они постараются сделать так, чтобы народ не узнал правды и потихоньку отправят нас в газовые камеры…
Блейд пожал плечами. И здесь, как на Земле, газовые камеры поглощали лучших из лучших. Он не сомневался, что в правительственных тюрьмах есть и превосходные крематории, где диссидентов ждут тепловые излучатели. Если не касаться некоторых технологических чудес, у него уже сложилась вполне отчетливая картина мира, в который он попал на этот раз. Правда, некоторые детали требовали уточнения.
— Вы говорите, что нашествия происходят двадцать лет? А ледники? Вордхолмцы рассказывали мне, что они наступают уже столетиями. И вряд ли что Кайн Дорват, со всей своей гениальностью способен ускорить их движение.
— Ты прав, улыбнулась Лейя, и Блейд поймал себя на том, что не может отнести глаз от ее прелестного лица. — Из наблюдений древних астрономов мы знаем, что несколько столетий назад огромное газопылевое облако вошло в нашу систему, перекрыв доступ солнечной радиации к планете почти на полвека. За этот период две трети населения в умеренных широтах вымерло, а оставшиеся сбежали в тропические области, положив начало расе райдбаров. Те немногие, что не пожелали покинуть родные места, отдали слишком много сил борьбе за выживание, и постепенно лишились высокой культуры древних. Они стали родоначальниками племен Вордхолма. Со временем плотность вещества в облаке упала, солнце начало светить ярче, но климат уже необратимо изменился, и с севера поползли ледники… — она зябко повела плечами, словно ощути их холодное дыхание. — В странное время мы живем, кер Блейд… Что нас ждет? Новый ледниковый период? Регресс? Гибель? Никто не знает, откуда взялось это облако… Мнения ученых разделились, и астрономы сражаются между собой так же свирепо, как вордхолмцы с полярными чудищами.
Блейд представил себе, какова бы была реакция местных специалистов, изложи он им свою гипотезу. Если они обладают темпераментом лорда Лейтона, то, пожалуй, дело до газовых камер не дошло, раньше его бы закидали камнями. Он почти не сомневался, что история с облаком свидетельствует о проявлении сил, к которым ни один человек этого мира, включая и Кайна Дорвата, не имеет ни малейшего отношения. Палланы? Весьма вероятно… Недаром же эта звездная система попала и «записную книжку» Защитника!
Итак, следует предположить, что у Кайна Дорвата были могущественные союзники, существа из другого мира, которые пришли вслед за газовым облаком и с тех пор скрываются в ледниках. Зачем они решили изменить климат планеты и почему помогали Хозяину, Блейд не понимал. Но если Дорват заключил с ними некий договор — не важно, ради власти или знания, — то второго такого преступника трудно сыскать во всех реальностях Измерения Икс! Что может быть страшнее предательства своих братьев, своей расы, своею мира? Не Кайн он, а Каин, братоубийца! Блейд содрогнулся, подобно Лейе ощутив холод неумолимо надвигавшихся сверкающих и безжизненных глетчеров.
— Я вижу, ты устал, — нежная и сильная рука Лейи Линдас коснулась его лба. Завтра мы поговорим, а сейчас поспи. Тебе надо восстановить силы. Ты находился под действием наркотика пять дней, пока шло заживление ран.
— Да, ребята перестарались с взрывчаткой, ухмыльнулся Стрейм. — Еще немного, и отравили бы тебя на небеса… Кажется, оттуда ты и прибыл?
Он с любопытством уставился на Блейда, но тот сделал вид, что и в самом деле утомлен. Доктор Лейя потянула Стрейма к выходу и, улыбнувшись пациенту на прощание, исчезла. Разведчик остался один.
Прикрыв глаза, он думал о том, что узнал сегодня массу интересных подробностей. Одни его предположения оказались верными, другие нет, но в целом можно было считать, что инспектор Ричард Блейд несколько придвинулся к цели. Пожалуй, секретная служба Галактической Федерации, этого мифического звездного королевства, осталась бы довольна его оперативностью.
Волей или неволей он попал туда, куда стремился — в подпольную тщательно законспирированную и мощную организацию южан. Теперь у него были союзники, но их приобретение не обошлось без жертв — контакт с эмиссаром Кайна был утерян. Что там о нем сказал Стрейм? Кер Дигран Стай, возможно, уже покойник… Жаль! Чего же всетаки хотел от него Хозяин? Какую работу собирался предложить? Вести армию тазпов и чудищ на завоевание Райдбара?
Блейд вздохнул и погрузился в сон.

Глава 8

Весь следующий день доктор Лейя продержала Блейда в постели, не разрешая ему вставать, но к вечеру объявила, что он может прогуляться по парку, окружающему здание. Его царапины и ожоги уже зажили, но после контузии разведчик еще ощущал слабость, поэтому синекожий Стрейм был откомандирован ему в помощь. Блейд не возражал; это странное существо, чем-то напоминавшее лорда Лейтона, внушало ему симпатию. К тому же, он собирался поговорить с мутантом.
В надвигавшихся сумерках они медленно брели вдоль дорожек, посыпанных красноватым песком, среди цветущих кустов и невысоких деревьев с раскидистыми кронами. Мысли Блейда унеслись к далекому Вордхолму, к Тенграну, в который он так и не смог попасть, к Райне и Наю. Райна анта Корада и Найланд анта Саралт… Вероятно, его лесная подружка скоро сменит фамилию… Что ж, это хорошо; Най — отличный парень и достоин ее любви. Сам Блейд не испытывал ни ревности, ни сожаления, и такой расклад казался ему наилучшим из всех возможных. Каждый раз, покидая реальности Измерения Икс, он испытывал щемящую тревогу, ибо в этих мирах оставались его друзья и возлюбленные, люди, которые стали дороги ему. По крайней мере, о Райне не нужно беспокоиться… Он улыбнулся, подумав, что чуть-чуть обманывает себя — он грезил уже о другой женщине. Прекрасные строгие черты доктора Лейи Линдас мерцали и струились перед ним, и Блейд, подняв лицо к небу, на котором уже проступил двойной росчерк синей Кассиопеи, глубоко вздохнул.
— Высматриваешь свою звезду, кер Блейд? — нарушил молчание Стрейм.
— Что? — Блейд бросил на спутника недоуменный взгляд.
Стрейм выпятил нижнюю челюсть и стал похож на печального старого шимпанзе.

Предыдущая страница 21 Следующая страница


Ричард Блейд, беглец 22

— Видишь ли, кер, — начал он, — на вилле Стая у нас было трое верных парней, и мы вовремя узнали, что там происходит что-то необычное!.. А когда мы прослушали запись вашей утренней беседы, то вопрос о налете уже не дискутировался. Всем стало ясно, что в нашем мире появился человек… -Стрейм слегка запнулся, — да, необычный человек, контакт с которым может сдвинуть равновесие сил в нашу сторону. Мы послали сотню лучших боевиков, чтобы вырвать тебя из лап Стая. Правда, как я уже говорил, парни немного перестарались с тем взрывом… ты уж прости нас…
— Встреча с тобой и с доктором Линдас искупает все эти мелкие неприятности.
— Спасибо. Я передам ей эти слова, — мутант с усмешкой взглянул на Блейда. — Но если мы правильно поняли, ты явился сюда не только затем, чтобы ухаживать за женщинами…
— Вы правильно поняли, — кивнул Блейд.
— Хмм… Тогда еще один вопрос… Кто же прогуливается сейчас по этому прекрасному парку? Один нечеловек, — он положил ладонь на свою грудь, — и один человек? — Стрейм коснулся локтя разведчика. — Или?..
Блейд расхохотался.
— Можешь считать, друг мой, что половина того, что я наговорил керу Стаю, — чистейшая правда.
Мутант опять задумчиво оттопырил нижнюю губу.
— Хмм… хорошо. Вопрос — какая половина?
— Со временем это будет ясным. — Блейд не хотел сразу раскрывать свои карты.
— Ладно, кер инспектор Галактической Федерации. Но мы должны знать, можем ли полагаться на тебя… на твою помощь и поддержку… И в какой степени? Ты — на нашей стороне?
— Полностью и абсолютно, — заверил его Блейд.
— И твои полномочия и возможности в самом деле так велики?
Разведчик покачал головой.
— Говоря откровенно, мне надо было напугать Стая и получить от него информацию. Я не знал, насколько быстро смогу выйти на райдбарское подполье… Так что, сам понимаешь…
— И все же? Если вернуться к вопросу о полномочиях и возможностях?
— Полномочия — неограничены, кер Стрейм. Что касается возможностей… — Блейд на секунду задумался. — Они больше, чем у обычного человека, скажем так. — Он не собирался льстить самому себе, лишь фиксировал факт.
Они прошли еще несколько шагов, потом разведчик спросил:
— Этот кер Стай… он и в самом деле погиб?
Стрейм совсем человеческим жестом пожал плечами
— Трудно сказать. Понимаешь, у наших бойцов не было времени копаться в обломках… Но Дигран Стай — ловкая тварь, и я не удивлюсь, если он все еще жив. Тогда он всплывет, рано или поздно, и мы опять будем присматривать за ним так же, как присматриваем за всеми известными нам людьми Хозяина.
— Возможно, и они присматривают за вами?
— Возможно, — согласился Стрейм.
Окончательно стемнело, и они возвратились в дом.
Следующие два дня Блейд провел в прогулках по парку и живописным окрестностям. Как выяснилось, он находился в дорогом частном санатории, расположенном в лесистых холмах в ста милях от Трениги, столичного города, и на таком же расстоянии от побережья. Трудно было рассчитывать на лучшее убежище. Репутация доктора Лейи Линдас, лечившей сливки райдбарской аристократии, была столь высока и безупречна, что служила прекрасным прикрытием для любой тайной организации, с которой она пожелала бы сотрудничать. Ее санаторий являлся фактически основной базой Союза Сопротивления, здесь хранилось множество документов, а в обширных подвалах центрального здания были созданы лаборатории, в которых ученые Союза разрабатывали методы борьбы с наступающими на планету ледниками. Тут жило около сотни человек, не считая двух дюжин богатых пациентов. Обслуживающий персонал — пятьдесят крепких и хорошо вооруженных мужчин — был набран из числа проверенных членов Тар-Карота.
Силы Блейда восстановились. Пожалуй, впервые с тех пор, как он очутился в этом мире Измерения Икс, ему удалось расслабиться и спокойно проанализировать все накопившиеся факты. Много времени он потратил на осмотр лабораторий, пытаясь оценить научные достижения райдбаров. Он не испытал восторга; скорее — некоторое разочарование.
Тепловые излучатели, оружие ближнего боя, оказалось совершеннее земного, но практически во всем остальном Райдбар отставал от его родного мира. Электроника была развита довольно слабо, а о ядерной физике и атомной энергии здесь вообще не имели понятия. Высшее Знание южан, приводившее в благоговейный трепет их северных соседей, не содержало ничего, что уже не было бы известно на Земле — или не стало бы известным в ближайшие годы. Следовательно, они вряд ли обладали действенными средствами для борьбы с пришельцами-палланами если, конечно, эти космические гости не являлись плодом воображения разведчика. В спокойной, расслабляющей обстановке санатория он сам иногда сомневался в этой невероятной гипотезе.
Погода стояла великолепная. Блейд с удовольствием отдыхал, набирался сил и изучал живописные окрестности курорта. Окружающие санаторий пологие холмы заросли густым лесом, в котором тут и там попадались ровные зеленые лужайки. Журчащие в ложбинках и небольших овражках ручейки иногда растекались на этих полянах небольшими озерами, и на их берегах на фоне изумрудной зелени горели всеми оттенками радуги причудливой формы цветы. Легкий ветерок слабо шелестел в кронах лесных великанов, и эти звуки, смешиваясь с пением птиц и жужжанием насекомых, казались тихой умиротворяющей мелодией. Блейд бродил по извилистым тропинкам этого райского сада, лежал в тени деревьев на душистой мягкой траве, здесь хорошо думалось, но приходившие в голову мысли часто раздражали его. Он не любил неопределенности; его натура требовала действий.
Как-то ранним утром, во время очередного моциона, Блейд повстречался с доктором Лейей. Несмотря на прохладный воздух, он совершал пробежку босиком и без рубахи. Разгоряченный быстрым движением, он опрометчиво растянулся на траве, усыпанной обильной росой, и, мгновенно промокнув, уже готов был вскочить на ноги, когда ветки кустов раздвинулись, и Лейя Линдас вышла на полянку.
Ему еще не приходилось видеть своею милого доктора в каком-нибудь одеянии, кроме медицинской белой туники и брюк — что, впрочем не мешало Блейду любоваться ею. Красоту этой женщины не могла скрыть никакая одежда, и чуть мешковатая туника хотя и не оттеняла ее прелесть, но и не уродовала ее.
Но сегодня… Лейя, приближавшаяся к нему по влажной от росы траве, была облачена в нечто воздушное, в какое-то сверкающее, летящее, многокрасочное чудо. Сияние окружало ее — или это скользящие солнечные лучи давали такой эффект. Присмотревшись внимательнее, Блейд понял, что на ней надето что-то среднее между пончо и индийским сари — в цельном куске материи, закрывавшем тело от шеи до лодыжек, были сделаны разрезы для головы и рук. Ткань ее волшебного одеяния мерцала и неуловимо переливалась оттенками разных цветов голубого, зеленого, пурпурного, золотистого, и все это великолепие струилось и поблескивало, напоминая застывшему в восхищении разведчику стайку шустрых тропических рыбок в коралловых зарослях. Из-под края пончо выглядывали босые ступни Лейи с розовыми ноготками на длинных изящных пальчиках; ее волосы, обычно собранные в строгую прическу, сейчас стекали вдоль спины пышным каштановым водопадом. Но главное — на прекрасном гордом лице не было маски неприступности и строгой суровости, ставшей для Блейда уже привычной.
Он быстро вскочил. Да, одежда, и весь облик его милого доктора были необычны и неожиданны, но странным образом это не смутило его. Он шагнул ей навстречу, и женщина, улыбнувшись, взяла его руки в свои. Несколько секунд они стояли неподвижно и молча смотрели друг на друга. Блейд не чувствовал удивления, он знал, он был уверен — незримая связь, возникшая между ними за эти дни, стала явной. Руки ее оказались нежными, но сильными и уверенными, какими и должны быть руки врача, а пожатие длинных точеных пальцев -ласковым и крепким. Вокруг разливался ее аромат, он тонул в нем, в этой свежести и чистоте молодого здорового тела. Он ощутил неудержимое влечение — ведь у него так давно не было женщины, если не считать короткого и бурного знакомства с Райной близ разрушенной деревни… Внезапно Блейд с некоторым смущением осознал, что сейчас его больше всего волнует, что надето на Лейе под этой сверкающей тканью. Возможно, ничего… лишь нагая женская плоть… Это предчувствие возбуждало, превращаясь в нестерпимое и страстное желание.
Руки Лейи медленно поднялись к его лицу, нежно и ласково пригладили брови, легко коснулись висков, щек и губ, скользнули по груди, по напрягшимся твердым мышцам живота и, наконец замерли на поясе. Первое осторожное прикосновение, затем — более настойчивое; еще несколько секунд — и ловкие пальцы справились с застежкой брюк.
Все, что делала эта женщина, было столь же естественным и гармоничным, как и она сама. Пожалуй, ни одна из подруг Блейда не ласкала его так — с мягкой игривостью котенка, соединенной с уверенной силой медика. Он больше не пытался сдерживаться, однако, боясь спугнуть Лейю неосторожным движением, стоял почти не шевелясь. Затем он подумал, что такая каменная неподвижность может разочаровать женщину. Ласково, но настойчиво, он отвел ее ладони и коснулся тонкого, как паутинка, платья, поднимая его вверх.
Как он и предполагал, кроме этого куска ткани на ней ничего не было. Пальцы Блейда ощутили восхитительный изгиб талии, плавные округлости ягодиц; ладонь разведчика скользнула по гладкой и бархатистой, как лепесток лилии, коже, чувствуя под ней упругие мышцы. Он нежно привлек ее к себе.
Губы его нашли ее рот, их тела соприкоснулись, и взволнованное частое дыхание женщины растворилось в долгом поцелуе. Чуткие руки Блейда продолжали гладить и ласкать ее тело, улавливая чуть заметную дрожь возбуждения. Теперь его губы скользнули по шее Лейи, нежно лаская кожу. Она слегка застонала. Блейд приподнял голову и прикоснулся губами к мочке уха. Стон стал громче.
Он понял, что время пришло, и настойчиво потянул вверх ее воздушное платье. Лейя послушно подняла руки, и Блейд нетерпеливо отшвырнул в сторону пестрый комочек, теперь лишь ее нагое тело сияло перед ним в ярком свете утреннего солнца. Эта женщина была совершенством — прекрасное лицо, сейчас озаренное улыбкой ожидания, стройная крепкая шея, матовая кожа округлых плеч, изящные руки, полные чаши грудей с большими розовыми сосками, плоский живот, крутые высокие бедра с треугольником вьющихся волос меж ними, безупречной формы ноги.
Ладони Блейда, осторожно лаская ее плечи, спустились к груди, пальцы сжали набухшие от возбуждения соски. Губы Лейи приоткрылись, какой-то неясный звук — то ли стон, то ли вздох — слетел с них. Внезапно руки женщины напряглись, словно по ним проскочил электрический разряд, и она, снова глухо застонав, рухнула в траву, увлекая за собой Блейда.
Он вошел в нее, уже ожидающую, напоенную влажными и трепещущими соками жизни, словно росистая трава их брачной постели. Извиваясь под сильным мужским телом и тяжело дыша, Лейя оплела ногами спину возлюбленного и так крепко прижала к себе, словно хотела поглотить целиком; вдруг она коротко вскрикнула, и ее объятия ненадолго ослабли. Четырежды по телу женщины прокатывались волны экстаза, прежде чем Блейд выпустил ее из жадных объятий; когда их стоны, слившиеся в торжествующее крещендо, затихли, Лейя прижалась к нему и расслабилась.
Они лежали в блаженном изнеможении, утонув в высокой траве, и Блейд постепенно приходил в себя, одновременно ощущая восторг и чувство радостного познания. Он всегда считал себя сильным и агрессивным партнером, готовым взять инициативу в любовной схватке на себя. Да, конечно, он доставлял наслаждение своим подругам, но не в ущерб своему собственному — и главным считал именно это. На сей раз он вдруг изведал подлинную и ранее незнакомую гармонию чувств, чем-то похожую на прозрачные мелодии сонат Грига; он не знал, что делать дальше и что сказать Лейе, дабы не разрушить волшебное очарование возникшей близости. Он посмотрел в ее глаза и понял, что слова не нужны — они сияли и лучились таким счастьем, такой благодарностью, каких он не видел доселе никогда. И это стало ему высшей наградой.
Внезапно Лейя поднялась, быстро поцеловала Блейда и, ловко накинув свое пончо, исчезла в зарослях. Она как будто испытывала неуверенность, как будто боялась, что ее свобода, доставшаяся нелегкой ценой, вдруг может испариться, как роса под солнцем. Блейд понял это и не пытался удержать ее.
Но их неожиданное свидание в лесу не стало последним, и каждая новая встреча приносила и новые восторги. Лейя уже не казалась такой серьезной и скованной, как в первый раз; она научилась смеяться — особенно когда Блейд обнаружил, что суровая и неприступная с виду керра доктор боится щекотки, и легкое поглаживание под коленками делает ее беспомощней младенца. Гуляя вдвоем по лесным тропинкам, они подолгу беседовали; а однажды, после занятий любовью, Лейя вдруг быстрым движением коснулась щеки Блейда и прошептала: «Теперь я уверена, что ты — человек!» Сначала он даже не понял ее слов, потом догадался, какие сомнения были посеяны его разговором с Диграном Стаем. Странно! Лейя была врачом и лечила его; как медик, она должна была знать, что тело ее беспомощного пациента является человеческим — без всяких искусственных добавок и трансплантантов. Однако она больше доверяла своей женской интуиции. И, возможно, была права.
Блейд рассказал ей правду — всю, кроме деталей, связанных с паллатами и звездным атласом Защитника. К немалому его изумлению, Лейя совершенно спокойно, восприняла это признание; казалось, ее нисколько не удивляет то, что он и в самом деле явился из другого мира. Она лишь разочарованно вздохнула, когда возлюбленный поведал ей о крушении могучей, но абсолютно мифической Федерации. Что ж, он не обладал галактическим всемогуществом, зато был нормальным человеком, а не киборгом, не роботом. Да, нормальным мужчиной, умным, сильным и совершенно неутомимым!
Постепенно они все больше сближались, обнаружив, что их характеры во многом схожи; она прекрасно понимала его, часто — с полуслова. Блейд настолько проникся к ней доверием, что был уже готов поделиться своими догадками насчет истинных покровителей Кайна Дорвата. Она могла бы счесть такую экстравагантную гипотезу игрой воображения, но вряд ли заподозрила, что ее возлюбленный тронулся умом.
Прошло две недели, но Блейд так и не решился сделать это признание.
Однажды утром Лейя привела его в свой кабинет, где их уже поджидал Стрейм с двумя пожилыми райдбарами. Из их слов разведчик понял, что все это время руководители Тар-Карота обсуждали его дальнейшую судьбу; наконец, в результате долгих и утомительных дебатов, они составили обширный план действий. Политика лидеров Союза, в особенности их увлечение секретными циркулярами и тайными донесениями, повергла Блейда в легкое замешательство. Из своего опыта полевого агента он твердо знал, что вероятность провала любой подпольной организации возрастает пропорционально бумаготворческому усердию ее руководства; и, являясь объектом столь оживленной переписки, он не испытывал ни малейшего желания оказаться причиной провала или уничтожения Союза.
Стрейм, однако, успокоил разведчика. Сегодня он был весел и оживлен, гораздо более, чем во время их предыдущих встреч. Видно, одна лишь мысль о том, что ТарКарот готов перейти к активным действиям против Хозяина, значительно улучшила его настроение. Он просто светился от радости, когда, размахивая длинными руками, торопливо посвящал Блейда в детали разработанного плана.
— Мы считаем, самое разумное, что ты можешь сделать — вернуться в Северный Вордхолм, к своим друзьям, о которых ты рассказывал. Затем, переходя от деревни к деревне, вы будете обучать жителей способам борьбы с нашествиями. Мы же, в свою очередь, постараемся наладить производство оружия для вордхолмцев и даже пошлем сотню-другую своих людей на помощь. Но учти -надо осторожно пользоваться излучателями, ведь если об этом пронюхают Правители, они сразу бросят на Вордхолм свои эскадрильи. Нам тоже придется нелегко, когда по всему Райдбару начнется чистка… — Мутант сделал паузу, задумчиво выпятил губу и заявил: — Я, кстати, почти не сомневаюсь, что среди северян найдутся люди, готовые повернуть оружие против нас, своих соседей и врагов… Ну да ладно, не будем обсуждать такое развитие событий — в конце концов, это будет уже проблемой Пяти Правителей, а не нашей. Если они и в самом деле помогают Кайну Дорвату, им придется сократить поставки сырья, и ему будет трудней лепить своих монстров. И вскоре… вскоре, я надеюсь, ему наступит конец, — и Стрейм, оскалившись, сжал шею своими длинными пальцами.
Блейд только молча кивнул в ответ. Ему стоило огромного труда удержаться от замечания, что главными союзниками Хозяина являются не владыки Райдбара, а существа из неведомого мира. Может быть, с Красной Звезды Ах'хат, родины демонического Хондрута, как гласила народная молва? Может быть…
Стрейм долго и нудно посвящал его в тонкости райдбарской политики, а Блейд все нетерпеливее ерзал на стуле. Эти вопросы его сейчас не занимали; он прекрасно отдохнул, и его беспокойная натура требовала действия. Например, избиения тазпов в северных лесах или встречи с самим Кайном Дорватом… Чего же хотел от него этот Каин, предавший род человеческий? Жаль, что кер Дигран Стай так быстро вышел из игры…
Он все-таки удержался от сенсационных заявлений, решив, что еще не время обнародовать свои предположения. Довольно бесцеремонно перебив синекожего мутанта, Блейд направил разговор в более практическое русло: его интересовало вооружение, наиболее подходящее для борьбы с чудовищами.
Да, у вордхолмцев имелись пушки, но возможность научить их канониров прицельной стрельбе была практически равна нулю из-за примитивности этих орудий. Сделать их более совершенными? Но понадобится не один месяц, пока он сам освоит новую технологию; а затем обучит северян… Пожалуй, этот путь отпадал. Можно использовать нечто вроде больших катапульт — если тарколы будут пролезать сквозь узкий пролом в стене, то удар полутонного валуна пожалуй опрокинет чудище на землю… Но точность этих метательных устройства также оставляла желать лучшего. Пороховые мины выглядели более надежным средством, но их надо было тщательно маскировать и пускать в ход в нужное время. Пригодились бы еще длинные шесты с крючками и петлями, а также лассо, с помощью которых можно выбить всадника из седла, избежав страшных челюстей зверя.
Блейд подробно объяснял участникам совещания сущность предлагаемой им тактики, набрасывая но ходу дела множество эскизов и чертежей. Потом были обсуждены детали — необходимые материалы, проблемы производства и транспортировки, создание учебных центров. В конце концов разведчик получил карт-бланш для подготовки и проведения операции; ему разрешалось использовать все средства, которыми располагал Союз. Его руководители испытывали явно неловкость: они оставались здесь, в относительной безопасности, тогда как гость возвращался в северные леса, в дикие, полные опасностей земли Вордхолма. И лидеры Тар-Карота не скупились на обещания.
Предполагаемый отъезд разведчика добавил пылкости Лейе. Когда они ближе к вечеру встретились в уединенной рощице, ставшей в последние дни обычным местом их свиданий, милая целительница довела своего возлюбленного почти до полного изнеможения. Лейя требовала от него все новых и новых ласк, но не скупилась и сама, возвращая их сторицей в бесконечной череде любовных схваток.
Когда силы кончились у обоих, они долго лежали, прижавшись друг к другу; потом женщина зашевелилась и, приподнявшись на локте, заглянула в лицо Блейда.
— Ты говорил сегодня о примитивном оружии, которым пользовались когда-то в твоем мире, — она нежно провела пальцами по вспотевшему лбу Блейда. — Твой рассказ, милый, заставил меня обо многом поразмыслить… Ведь все так просто! Быть может, Райдбар вырождается и приходит в упадок, если мы сами не в состоянии додуматься до таких вещей? Конечно, я не историк, но совершенно уверена, что и у нас в древности были подобные механизмы. Почему же мы забыли о них? А вдруг мы пропустили еще что-то важное, что-то такое, что может решить исход борьбы? — Лейя протяжно вздохнула, потом по губам ее скользнула улыбка. — Похоже, ты послан нам судьбой, кер инспектор! И главное — не военные хитрости, как считают Стрейм и остальные, а то, что ты будишь наш разум, подсказываешь что-то новое… В этом тебя никто не заменит.
— Быть может, ты права, — бесстрастно ответил Блейд. Голос его оставался ровным, но мысли лихорадочно метались в голове. Сказать или нет? Лейя Линдас обладала ясным восприимчивым умом, и Блейд был уверен, что она спокойно выслушает его предположения, не сочтет их бредом сумасшедшего и не станет смеяться над ним. С другой стороны, несмотря на физическую близость с Лейей, он до сих пор не разобрался в ее характере. Чужая душа — потемки, особенно если речь идет о душе красивой женщины.
— Мне кажется, дорогая, что вы все не принимаете во внимание кое-каких обстоятельств, — осторожно начал он. — Ну подумай сама: неужели ты всерьез веришь россказням о том, что Кайн добывает продовольствие, грабя убогие деревушки Вордхолма? Вздор! Или что агенты Пяти Правителей тайно доставляют ему сырье и оборудование? Тоже ерунда! Такие объемы перевозок скрыть было бы невозможно…
— Но объяснить это по-другому тоже невозможно? — воскликнула Лейя. -Или ты хочешь сказать, что он выращивает зерно и разводит скот прямо во льдах? Это уж совсем абсурд!
Блейд именно так и думал. Вряд ли Хозяин занимался сельским хозяйством на леднике, но он мог производить синтетическую пищу. Правда, для этого требовались огромные энергетические мощности, что-то вроде атомного реактора, который он никогда не сумел бы построить сам. Нельзя стать одновременно гениальным биологом и физиком-ядерщиком, на столетия опередившим науку своего мира.
— Скажи, милая, вы когда-нибудь находили следы этих тайных поставок? Какие грузы, откуда и куда транспортировались, кто вел машины, с каких аэродромов они взлетали?
— Нет… — она покачала прелестной головкой. — Мы знаем десятка два агентов Хозяина — вроде этого Стая… Мы знаем об их связях с властями… Но перевозки… Нет, их проследить не удалось.
— Вот видишь, — усмехнулся Блейд, все еще не решив до конца, стоит ли откровенничать с Лейей. — Вы обнаружили его людей и наблюдаете за ними, а ведь проверить, куда деваются большие количества сырья и материалов значительно легче. Поверь, я знаю в этом толк! — Разведчик глубоко вздохнул, словно готовясь к прыжку в холодную воду. — Я думаю…
Однако закончить фразу он так и не успел, внезапно заметив, что женщина широко раскрытыми глазами смотрит поверх его плеча, а с губ ее готов сорваться крик изумления. Проследив направление ее взгляда, Блейд и сам чуть не вскрикнул — из кустов за его спиной появилось двое мужчин в знакомой голубой форме. Сделав несколько шагов, они настороженно замерли, оглядываясь и держа наготове лучевые ружья.
К счастью, незванные гости не успели заметить расположившуюся в высокой траве парочку, и Блейд бесшумно рванулся влево, в заросли, потянув за собой растерянную Лейю. Распластавшись в траве, он застыл, сузившимися глазами наблюдая за солдатами. Да, солдатами! Даже в толпе и без формы он узнал бы любого из них по тяжелому безжалостному взгляду — глазам убийцы.
Лейя понемногу начала приходить в себя.
— Они прошли через парк, — судорожно сглатывая, срывающимся шепотом начала она. — Но как…
Блейд мягко, но настойчиво зажал ей рот ладонью. Сейчас он находился в своей стихии, и торопливо обдумывал тактику дальнейших действий Он был слегка возбужден, но в не меньшей степени и доволен подвернувшимся случаем прикончить пару негодяев. Прошла минута, и план был готов. Он повернулся к Лейе и прошептал:
— Сбрось платье и выйди к ним!
У нее даже рот приоткрылся от изумления. Отвечая на немой вопрос в ее глазах, Блейд торопливо пояснил:
— Понимаешь, если им приказано захватить нас, то увидев женщину в таком виде, они ничего ей не сделают. А если они собираются палить во всех подряд, то в первые секунды эти мерзавцы все равно растеряются. Главное -огорошить их! Поверь, без своего наряда ты способна обратить их в камень… Ну, а уж извлечь из этого максимальную пользу — моя забота.
Лейя, похоже, сообразила, что он задумал, и начала стаскивать свое пончо. Блейд, стараясь не высовываться, помогал ей. Оставшись совершенно нагой, женщина быстро поцеловала его в щеку и, нервно усмехнувшись, выползла из кустов на полянку, а затем медленно поднялась во весь рост Блейд увидел, как солдаты ошарашенно уставились на нее, не зная, что предпринять; казалось, у них сейчас закапает слюна. Затем один шагнул вперед, опустив излучатель, второй прикрыл его сзади
В ту же секунду Блейд вылетел из своего укрытия словно распрямившая пружина и, перевернувшись в воздухе, нанес резкий удар противнику ногой в бок. Он услышал хруст сломанных ребер, и человек в голубом рухнул вниз, нелепо мотнув головой. Разведчик приземлился раньше, чем враг упал в траву, его руки примяли сочные стебли, потом он резко оттолкнулся, снова подпрыгнул и сбил с ног второго солдата, рубанув его ребром ладони по горлу. Первый корчился на земле, стараясь дотянуться до отлетевшего в сторону излучателя, но Лейя оказалась быстрее, схватив блестящую трубку, она приставила ее к груди поверженного и прожгла в ней здоровенную дыру. Затем, осознав, что произошло, и увидев обугленный труп, женщина выронила оружие и согнулась пополам в неудержимом приступе рвоты.
Блейд улыбнулся ей и потрепал по обнаженному плечу.
— Не стыдись, малышка… Нормальная человеческая реакция, не более того. Когда я убил в первый раз, со мной происходило то же самое. Потом, знаешь ли, привыкаешь… Надеюсь, что тебе и привыкать не придется.
Лейя уже немного пришла в себя и слабо кивнула.
— А дальше? Что мы будем делать дальше?
— Вернемся к главному корпусу и попытаемся понять, что происходит. Если они проникли сюда через парк, надо обойти их с тыла. Тогда мы сможем предупредить остальных. Главное, чтобы наши успели собраться с силами и подготовиться к нападению. Нужно выиграть время!
Лейя подхватила свое сари, и они двинулись вперед. Пока они осторожно, стараясь не производить шума, пробирались сквозь кусты, Блейд признался самому себе, что ситуация выглядит не столь оптимистично, как он изложил своей подруге. Если у головорезов Пяти Правителей имеется хоть малая толика ума — а при первой встрече их офицеры не произвели на разведчика впечатления полных идиотов — то они должны сначала захватить центральное здание, а потом отправиться прочесывать лес. В таком случае они с Лейей сейчас шли прямо в лапы врагов, тем оставалось только подождать, когда мышеловка захлопнется.
Блейд чуть покосился на женщину. Он не имел права выказывать ни растерянности, ни колебаний — одно это напугало бы ее до смерти. Неподготовленный человек, попав в такую передрягу, в любой момент может потерять голову, и тогда его поведение становится непредсказуемым. Особенно, если нервы его до предела напряжены! Первое в жизни убийство даром не проходит…
Идти оставалось еще с полмили, но разведчика уже насторожила полнейшая тишина впереди. Ни взрывов, ни выстрелов, ни криков. Что это может означать? Оба они держали излучатели наготове, и Лейя вцепилась в свой словно ребенок, который боится, что у нее отберут только что подаренную игрушку. Блейд привычно сжимал холодный металл ствола, хотя чувствовал бы себя уверенней, если б его экзотическое оружие превратилось в обыкновенный автомат.
Где крадучись, где — короткими перебежками, они пробирались через парк, скользя от укрытия к укрытию. Вскоре послышались громкие голоса и дружный гогот; казалось, солдаты собрались провести пикник, а не боевую операцию. Это стадо больше походило на бандитскую шайку, чем на подразделение регулярной армии, и Блейд со злорадством подумал, что воевать с таким сбродом безопаснее, чем с варварами, вооруженными луками, копьями и примитивными мушкетами. Возможно, за бравадой солдат скрывалась нервозность, и разведчик намеревался сделать реальностью самые худшие их опасения.
Они с Лейей подошли уже довольно близко к широкому травянистому газону, окружавшему главный корпус санатория, и притаились в буйно цветущем густом кустарнике. Внезапно один из солдат отделился от группы, направляясь в их сторону. Блейд не сводил с него глаз, но когда Лейя подняла ружье, отрицательно покачал головой. Излучатель работал бесшумно, но шорох упавшего тела или предсмертный крик враги услышали бы наверняка.
Солдат, не дойдя до них нескольких шагов, остановился под деревом и начал расстегивать штаны. Затем справил малую нужду — последний раз в жизни, ибо через секунду лежал в траве с перебитой шеей.
Мягко опуская труп на землю, разведчик уже понял, что совершил ошибку. Надо было позволить солдату уйти! Он не заметил за толстым древесным стволом его напарника тот, возможно, страховал приятеля. Воздух у виска Блейда внезапно зашипел, в ушах раздался звон; его спасло лишь то, что стрелявший поторопился. Почти сразу же последовал новый выстрел, на этот раз — чуть точнее, и стальной ствол излучателя, который разведчик держал в руках, оказался перерубленным надвое. Недолго думая, он швырнул обломок в противника. Бросок оказался удачным — тяжелая металлическая трубка выбила оружие у него из рук, и прежде, чем солдат успел нагнуться, чтобы подобрать свой излучатель, Блейд нанес ему мощный удар в челюсть. Фигура в голубом отлетела на несколько ярдов словно футбольный мяч, а разведчик, схватив ружье, бросился а заросли. Лейя мчалась за ним.
Отбежав на сотню шагов, они остановились, тревожно прислушиваясь к топоту ног и воплями; похоже, враги наконец-то заметили нападение с тыла. Ситуация была критической. Им оставалось лишь надеяться, что солдаты не успели заметить, какова численность нападавших, и побоятся методично прочесать парк.
Теперь Блейд знал, что их единственная надежда на спасение — пробиться к главному корпусу. Стрейм приложил много сил и выдумки, укрепляя здание, и если им удастся засесть там, то без артиллерии или массированного воздушного налета нападающие не выкурят бойцов Тар-Карота.
Но солдаты, подгоняемые офицерами, уже приближались; они шли вперед, методично обстреливая кусты. Беглецы вновь вскочили и ринулись в лесную чащу, однако далеко уйти им не удалось — услышав треск ветвей, враги обрушили на заросли шквал огня. Блейд и Лейя были вынуждены снова залечь и прижаться к земле. По нарастающему грохоту и воплям разведчик попытался прикинуть численность преследователей, но сделать это оказалось непросто. Во всяком случае, больше двух десятков, решил он.
Беспорядочная пальба стихла, но крики слышались все ближе и ближе; видимо, их брали в кольцо. Блейд понимал, что произойдет дальше. Примерно определив круг поиска, солдаты методично прочешут местность, обыскивая каждый куст и каждое дерево, прислушиваясь к каждому подозрительному шороху. И как бы тщательно не прятались беглецы, они в конце концов будут схвачены. Иные альтернативы — либо погибнуть в бою, либо прорваться через цепь фигур в голубой форме, какой бы плотной она не оказалась. Надежда на благополучный исход дела была невелика, но он не видел другого выхода.
Поднявшись и слегка пригибаясь, он медленно двинулся вперед, ориентируясь по звукам голосов. В этом месте кустарник был весьма ненадежным укрытием; вдобавок, ветви его громко трещали и царапали кожу. Вопли стали ближе и, осторожно отогнув ветку на уровне глаз, Блейд понял, что едва не наткнулся на группу преследователей. Они стояли довольно близко, и разведчик отчетливо видел их лица, злые и напряженные. От зарослей, в которых он скрывался, этих четверых отделяло всего полсотни ярдов открытого пространства; справа и слева никого видно не было. Надо полагать, воспользовавшись отсутствием офицера, эти храбрецы собрались кучкой, чтобы чувствовать себя поуверенней.
Блейд нерешительно оглянулся на свою спутницу. Может, попробовать прежний трюк? Он не был уверен, что сможет поразить хотя бы одного врага с пятидесяти ярдов — точность боя тепловых излучателей не шла ни в какое сравнение с пулевым оружием. Но если ему удастся подобраться к этой шайке вплотную, он перестреляет их как в тире…
Он дотронулся до плеча стоявшей рядом женщины, потом, кивнув в сторону солдат, приподнял бровь. Она поняла, кивнула; и, к удивлению Блейда, в ее глазах вспыхнул какой-то шалый огонек. Возможно, сопутствующая им пока удача и весь этот неожиданный поворот событий начинали доставлять ей удовольствие; страх, еще недавно терзавший ее, сменился возбуждением. Разведчик покачал головой и сделал строгие глаза; сейчас не стоило проявлять самонадеянность и беспечность.
Воздушное платье Лейи было уже настолько измочалено о колючие кусты, что она просто сорвала с себя легкую ткань и, облизнув пересохшие губы, скользнула из зарослей на поляну. Блейд видел, как при ее появлении солдаты разинули рты, но на этот раз бдительность они не потеряли. Он тоже не потерял ни секунды. Глаза мужчин в голубом еще были прикованны к возникшей перед ними обнаженной нимфе, когда разведчик ринулся вперед.
Фортуна и счастливый случай однако отвернулась от него. Ближайший к Лейе солдат схватил ее за распущенные волосы и грубо швырнул на землю; одновременно с этим из-за деревьев появилась еще одна команда охотников, которые, заметив добычу, рванулись к ней, выставив блестящие стволы. Горячий воздух опалил кожу Блейда, он нырнул в сторону, уклоняясь от выстрелов, и в ту же секунду услышал крик Лейи. Оглянувшись, он увидел, что солдат, вцепившийся ей в волосы, теперь сидит на ней верхом, упираясь коленями в ее руки и вдавливая их в землю. На обнаженном плече женщины виднелась небольшая темная полоска обугленной кожи, Солдат уставился прямо на Блейда, и в его глазах разведчик увидел смесь ненависти, страха и вожделения. С нескрываемым торжеством он прорычал:
— Ты, ублюдок! Если ты еще раз дернешься, я отрежу ей ухо, а уж потом… — и он грубо захохотал, недвусмысленным жестом изобразив свои намерения.
Блейд понял, что сопротивление бесполезно; на этот раз они проиграли. Медленно поднявшись, он отбросил излучатель и поднял руки. Со всех сторон на полянку с громкими воплями сбегались солдаты.
Сорвав с разведчика одежду, они привязали его к дереву. Эта операция сопровождалась непрерывными побоями; мерзавцы старались бить в лицо, и скоро оно превратилось в кровавую маску. Блейд рычал от бессилия и ярости, но стволы, упиравшиеся ему в спину, гарантировали покорность.
Закончив с ним, солдаты собрались вокруг Лейи, все еще лежавшей на земле. По одному виду этих бандитов было ясно, что они собираются с ней делать, и разведчик почти физически ощутил повисший в воздухе смрад грубого вожделения. В глазах женщины застыл ужас пойманного в капкан зверька; она тоже все понимала и была так же бессильна, как и ее возлюбленный. Из горла Лейи внезапно вырвался низкий стонущий звук, потом она всхлипнула. Блейд пошевелил руками, рассчитывая хоть немного ослабить врезавшиеся в кожу путы. Веревка не поддавалась. Он удвоил усилия.
Тем временем вокруг нагой женщины собралось уже три десятка солдат, а раздававшийся со всех сторон топот, который не могли заглушить даже их громкие голоса, свидетельствовал о том, что сюда торопится подкрепление. Блейд уже не надеялся выжить; он хотел лишь освободиться, завладеть излучателем и отправить в мир иной парудругую негодяев, прежде чем сам упадет с пробитым черепом или прожженной грудью. Он успел бы и Лейе подарить быструю и милосердную смерть… Если бы только ему удалось освободиться!
Снова и снова он напрягал мышцы, пытаясь совладать с веревкой, пока не ощутил, что прочность уз немного ослабла. Совсем чуть-чуть, но и это уже было победой! Еще бы минуту, две…
Кажется, время у него имелось. Солдаты были слишком увлечены лицезрением беспомощной пленницы, и начали громкий спор — видно, обсуждая очередность. Наконец они пришли к какому-то соглашению, и пятеро мерзавцев придвинулись к ней поближе. Четверо схватили ее за руки и ноги, прижав к земле, а пятый начал расстегивать пояс.
Внезапно он, так и не успев справиться с последней пуговицей, издал странный булькающий звук и мешком повалился на Лейю. Под лопаткой у него зияло черное отверстие, кожа по краям еще дымилась. Нападение было совершенно неожиданным; солдаты, размахивая излучателями, бросились врассыпную, а Лейя вскочила и, не чуя под собой ног, понеслась в кусты.
Упало замертво еще трое солдат; двое — с дымящимися дырами в груди, один — с разбитым черепом. Блейд с такой силой рванулся вперед, что веревки, не выдержав, затрещали и лопнули. Размахивая кулаками, словно двумя пудовыми молотами, он налетел на солдат так стремительно, что никто из них не успел выстрелить. Атака его была убийственной и мощной; при первом же столкновении полдюжины вояк не устояли на ногах и повалились на землю. Оставляя за собой след из корчащихся искалеченных тел, Блейд подобно страшному смерчу носился по лужайке. Метавшиеся в панике голубые были настолько перепуганы, что забыли о своем оружии, и невидимые снайперы уничтожали их одного за другим. Подобрав излучатель, Блейд помчался к зарослям, в которых две минуты назад скрылась Лейя, попутно располосовав лучом оказавшегося на его дороге солдата. Рядом с ухом свистнула пуля, и он понял, что у неведомых спасителей было не только лучевое оружие. На открытом месте становилось слишком жарко.
Когда он раздвигал ветви куста, чтобы нырнуть под его защиту, тепловой луч, скользнув по бедру, оставил темный след обожженной кожи. Блейд услышал слова команды за спиной и треск выстрелов; казалось, звуки откатывались к санаторным корпусам. Там сражение вспыхнуло с новой силой — выстрелы и вопли раненых не смолкали ни на секунду, а один раз раздался грохот отдаленного взрыва.
Стиснув зубы, он измерил взглядом расстояние до ближайшей каменной стены и разочарованно вздохнул. Слишком далеко… Между этими колючими зарослями и санаторием находился обширный травяной газон, который наверняка простреливался снайперами. Стоит высунуть нос наружу, как свои же продырявят насквозь…
Блейд отступил подальше к деревьям и вдруг наткнулся на лежавшую ничком на земле Лейю. Сердце его упало. Неужели мертва?! Он нагнулся и приложил ухо к ее грязной, исцарапанной, но все равно такой прекрасной и желанной груди. Слава Богу! Всего лишь глубокий обморок. Убедившись, что его возлюбленной ничто не угрожает, Блейд отполз в сторону и выглянул из кустов — как раз вовремя, чтобы срезать двумя удачными выстрелами пару солдат.
Раздался дружный винтовочный залп, потом — треск одиночных выстрелов, внезапно сменившийся тишиной; лишь между деревьями еще металось эхо, да раздавались негромкие стоны раненых. Наконец колючие заросли напротив Блейда раздвинулись, и на поляне перед главным корпусом возникла длиннорукая приземистая фигурка. За спиной у человека висела винтовка, в руках он держал излучатель и подсумок с обоймами. Разведчик довольно усмехнулся, увидев синее лицо и голый череп, обрамленный седоватым венчиком волос. Стрейм махнул своей сумкой и крикнул:
— Мы победили, инспектор! Вылезай из кустов!

Глава 9

Они победили.
Они выиграли сражение, но могли проиграть войну.
Глядя на трупы в голубом, усеявшие газон, Блейд думал, что на них бросили от силы одну роту. Рота не вернулась, значит, надо двинуть батальон, полк или дивизию. Если тысячи две солдат обложат санаторный комплекс, отсюда не вырвется никто.
Тем не менее, сейчас они победили. Стоило поторопиться, чтобы победа не превратилась в сокрушительное поражение.
Кажется, Стрейм придерживался того же мнения. Он был неплохим тактиком и только что доказал это на деле. Когда солдаты атаковали базу, он не пытался оборонять отлично укрепленный центральный корпус, но, воспользовавшись системой тайных туннелей, что связывали подвальный этаж с замаскированными выходами на окраинах парка, вывел туда отряд лучших стрелков. Эти снайперы были вооружены винтовками, которые по дальности и точности боя значительно превосходили лучевое оружие; они сумели пробраться в тыл нападающим, а затем нанесли внезапный и неотразимый удар. Блейд с Лейей, сами того не подозревая, сыграли роль приманки, собрав в одном месте около трети вражеских сил. Толпа, звереющая от крови и вожделения, оказалась превосходной мишенью для пуль, а когда бойцы Тар-Карота покончили с офицерами, среди солдат поднялась паника, и исход боя был решен.
Ожог, полученный Блейдом, не слишком беспокоил его. Доктор Лейя Линдас, уже пришедшая в себя и облаченная в строгий медицинский наряд, наложила на рану повязку с целительной мазью и уверила разведчика, что через день два полного покоя он будет совершенно здоров. Стрейм при этом саркастически усмехнулся.
— Ты думаешь, досточтимая керра, что у нас есть этот день?
Лейя недоуменно посмотрела на синекожего человечка.
— Ни мы же одержали блестящую победу! Теперь власти будут знать, что мы вовсе не беспомощны и готовы защищался! — Они не рискнет напасть! — Она бросила взгляд на Блейда, словно испрашивая его поддержки. — Разве я не права?
— Очень сомневаюсь, — не раздумывая, ответил мутант. — Да, мы отбили первую атаку, но тайное стало явным. Агенты правителей знают, где находится главная база Союза и кто такая доктор Лейя Линдас. Значит, они постараются уничтожить нас и заполучить твою прекрасную головку, керра, — Стрейм вытянул нижнюю губу на добрых три дюйма и добавил: — Мы выиграли только отсрочку часа на четыре. За это время надо собрать все самое необходимое и унести отсюда ноги. Мы не имеем возможности сражаться с целой армией, и поэтому не стоит ждать, когда нас прихлопнут словно крыс в капкане.
Лейя открыла рот, готовая вступить в спор, но Стрейм, нахмурившись, не дал произнести ей ни слова. Голос его внезапно окреп, и он строго заметил:
— Доктор Линдас, ты ведь помнишь, кто командует в подобной ситуации?
— Помню, — со вздохом сказала женщина. На глазах ее выступили слезы. — После стольких лет спокойной жизни снова бежать, прятаться, запутывать следы… Что же нам делать, Стрейм?
— Не поддаваться панике, — ответил синекожий человечек, заслужив тем самым полное одобрение Блейда. — Мы собирались послать отряд в Вордхолм… Что ж, вот эти люди! — он обвел взглядом бойцов Тар-Карота, оттаскивавших трупы в голубых мундирах к стене главного корпуса и собиравших оружие. -Надо выйти к побережью, к одной из трех авиабаз, и захватить самолеты. А там — на север!
— Проще сказать, чем сделать, — вступил в разговор Блейд. — У нас не так много боеспособных людей, а базы наверняка хорошо охраняются.
— Нам помогут, — Стрейм усмехнулся, оскалив зубы. — Я же говорил тебе — у нас немало сторонников. В том числе, и на ближайшей из этих баз.
Он отвернулся и решительно зашагал к главному зданию, на ходу раздавая приказы. Лейя расширившимися глазами смотрела ему вслед; кажется, она поняла, что неприятности только еще начинаются. Блейд нежно обнял ее, стараясь успокоить. Четверть часа назад она чудом избежала насилия и смерти, а теперь узнала, что ей на долгие годы — может быть, до конца жизни, -предстоит отправиться в изгнание в северные леса. Что ж, жизнь стоила того…
Стрейм организовал эвакуацию столь же быстро и умело, как и недавнюю контратаку. Трупы солдат перенесли в подвал, чтобы воздушная разведка, обнаружив заваленную телами поляну, не подняла преждевременной тревоги. В подвальном этаже убитых оттащили в дальний туннель и завалили там, подорвав вход в подземный коридор. Стрейм полагал, что загадочная пропажа сотни солдат окажет устрашающее воздействие на власти, и они, возможно, задержатся с погоней. Кроме того, поползут слухи о какомто секретном оружии, неуловимых мстителях и ночных засадах, что может дестабилизировать армию. Блейд отозвался об этой идее с одобрением; на его взгляд, райдбарские вояки не отличались особой храбростью.
Пока в санатории шли лихорадочные сборы, вооруженные патрули обыскивали парк, проверяя, не затаились ли там враги, и уничтожая, по возможности, следы недавнего боя. Другие проверяли путь для отступления в холмы; беглецам предстоял пеший переход, ибо дороги были наверняка перекрыты. Человек десять жгли документы, которые нельзя было унести с собой, и паковали наиболее ценное и легкое лабораторное оборудование; под конец они заминировали клинику. Всем, кто умел обращаться с оружием, выдали излучатели либо винтовки, остальных небольшими партиями начали выводить за гряду холмов -этим людям предстоял путь в столицу, на другие базы и конспиративные квартиры Тар-Карота.

Предыдущая страница 22 Следующая страница


23 Джеффри Лорд

Блейд, которому нечего было делать, помогал Лейе. Казалось, она уже оправилась от шока и деловито хлопотала, собирая медицинские инструменты и лекарства, но разведчик заметил, что руки ее слегка дрожат. Только сейчас он вспомнил, что ему так и не удалось изложить ей свою гипотезу о том, кто ворожит Хозяину. Нахмурившись, он покачал головой. Сейчас этот разговор вряд ли уместен; придется подождать.
Стрейм так торопил людей, словно новый десант уже приземлился в окружавшем санаторий парке. Не прошло и трех часов с момента, когда прогремел последний выстрел, и отряд беглецов, всего с полсотни человек, уже торопливо шагал к холмам. Некоторые предлагали воспользоваться армейскими транспортерами, но Стрейм только отрицательно покачал головой. Они могли выиграть в скорости, но потерять главное — скрытность. Теперь дороги и машины были не для них; едва заметные тропинки в холмах, овраги и лесная чаща гарантировали большую безопасность.
Авангард растянувшегося цепочкой отряда уже перевалил через гребень первою холма и начал спускаться в поросшую лесом долину, кода замыкающие громко закричали. Над белоснежными корпусами санатория взметнулось пламя, потом раздался грохот мощного взрыва. Теперь уже не имело значения, когда враги захватят эти развалины грабить там было нечего, задавать вопросы некому, только покрытый копотью щебень да искореженные балки темнели среди развороченного газона.
Стрейм остановился и долго смотрел на поднявшееся в воздух облако черною дыма, затем повернулся к Блейду и устало пожал плечами.
— Ну, вот, кер инспектор… У вас на звездах, я думаю, такого не случается?
— У нас бывает и похлеще, — сухо заметил Блейд; его томили мрачные предчувствия.
— Значит, везде одно и тоже. Кровь, огонь, и в заключение — пепел, -подвижное лицо мутанта горестно сморщилось. — Не могу понять, как они вышли на нас…
— Вот это как раз ясно, — разведчик отвел взгляд. — Боюсь, что я послужил невольной причиной утренних событий.
— Думаешь, власти искали тебя? — Стрейм поднял брови, а неимоверно длинные губы его вытянулись в трубочку, словно он собирался свистнуть.
— Не власти, Хозяин… Разве ты забыл мою беседу с кером Стаем? Мне назначили встречу, но я на нее не прибыл… И вот результат! — Блейд покачал головой и добавил: — Удачно вышло, что перебита вся банда. По крайней мере, не пострадал миф о моей неуязвимости…
— Всего лишь миф? — мутант глядел на него с какой-то странной надеждой.
Ничего не ответив, Блейд махнул рукой и направился вниз по склону. Кто может сказать, где истина переходит в ложь, правда в фантазию? Конечно, его неуязвимость была таким же мифом, как и могучая Галактическая Федерация, но звание инспектора принадлежало ему по праву. Он и в самом деле прибыл проинспектировать планету под девятью синими звездами — ради спокойствия своего собственного мира. Но он не мог оставаться бесстрастным наблюдателем, машиной для сбора информации; он обладал необоримым любопытством и тягой к таинственному, он носил в сердце сочувствие, ненависть и любовь — все то человеческое, что Защитнику двадцать два-тридцать заменял вороненый ствол излучателя. И он жаждал победы! Он жаждал ее с такой же страстью, какую испытывал к женщине.
Но сейчас он был вынужден бежать. Снова бежать, отступая перед силой и мощью повелителя чудовищ и истинного владыки Райдбара.

* * *

Они были уже посреди долины, озаренной лучами закатного солнца, когда до их ушей долетел гул моторов. Самолеты не представляли для беглецов опасности; уже наступили сумерки, и отряд продвигался по довольно густому лесу. Впрочем, если бы их и заметили, приземлиться тут было негде. Тем не менее, люди непроизвольно пригнулись и ускорили шаги. Блейд, однако, понимал, что им надо опасаться лишь пешей погони. Хотя солдаты Райдбара казались ему неважными бойцами, их было достаточно, чтобы прочесать самый непроходимый лес.
Отряд шел не останавливаясь до тех пор, пока окончательно не стемнело. Наконец Стрейм выбрал подходящее место для лагеря, и измученные долгим переходом люди повалились на мягкую лесную землю там, где их застала команда. Почти все сразу же заснули, лишь несколько человек, наиболее крепких, остались на ногах, чтобы охранять спящих. Мутант выставил караулы, затем подсел к небольшому костру, рядом с Блейдом и Лейей. Чувствовалось, что он тоже очень устал, подвижное обезьянье лицо было хмурым, синеватая кожа казалась в полутьме почти черной.
— Надо посоветоваться, — коротко сказал он и надолго замолчал, всматриваясь в рыжие языки огня.
Блейд глядел поверх костра на северный небосклон, где ярко мерцали девять синих звезд. Почти невидимая днем дымка, затягивавшая небо, ночью становилась яснее, она мерцала и переливалась, словно последний отзвук полярного сияния. Теперь он знал, что видит остатки газового облака, некогда погрузившего этот мир в холод и тьму, смертоносное покрывало, которое чья-то могущественная рука набросила на планету. Но прошли столетия, туман начал рассеиваться, и священные звезды вновь зажглись над Вордхолмом и Райдбаром, как будто призывая враждующие континенты к единению.
Стрейм наконец заговорил, медленно и задумчиво, то и дело теребя нижнюю губу.
Он повторил опять, что решение перебраться на север кажется ему самым верным. Конечно, беглецы могли бы рассыпаться на мелкие группы, уйти в города, на другие базы Тар-Карота в поисках спасения, но тогда их отряд исчезнет как единое целое, превратившись в горсточки перепуганных и гонимых людей. Нет, надо пробиться в Вордхолм!
Правда, сказать это было значительно проще, чем сделать. Морской путь был закрыт. До ближайшего порта надо идти несколько дней, причем по самым густонаселенным районам страны. Затем придется похитить корабль и плыть в течение недели, держа курс на север и по дороге пуская на дно суда и самолеты, которые будут высланы в погоню. Но даже достигнув берега, они будут вынуждены совершить долгий и трудный пеший переход вглубь северного материка, который отнюдь не похож на благодатные Теплые Земли с их с мягким климатом. А затем — о, затем придется пересечь горный хребет, Стену Отчаяния!
Дорога по воздуху казалась значительно легче. Еще день-другой странствий среди холмов, и беглецы достигнут одной из прибрежных авиабаз. Кое-кто из летчиков — по утверждению Стрейма, он знал их лично, -сочувствует Союзу, они помогут. Двух или трех самолетов будет достаточно, чтобы быстро переправить всю группу в Тенгран; может быть, все они поместятся в одном большом транспортном корабле. Добравшись до Тенгранского озера, они спрячут машину, затем отправятся в город на переговоры. Если кер Блейд сумеет разыскать там своих друзей…
Кер Блейд кивнул, он не сомневался, что найдет Ная и Райну в озерном городе. Правда, остальная часть плана не вызывала у него энтузиазма. Скитаться по деревням Вордхолма, обучая их жителей тактике борьбы с чудищами, переправлять с юга на север оружие и боеприпасы, драться с тазпами… Это требовало многих лет, тогда как в его распоряжении оставались недели. В конце концов, такая борьба являлась делом Тар-Карота и Вордхолма, он же предпочитал заняться причиной, а не следствием.
Да, скорее всего в Тенгране их пути разойдутся. Он пойдет дальше на север, Стрейм и Лейя останутся в городе. Лейя… Он взглянул на утомленное, но по-прежнему прекрасное лицо женщины, и сожаление на миг кольнуло сердце. Но он уже привык к потерям, шесть лет странствий в преисподних Измерения Икс могли приучить к чему угодно. И он твердо знал, что каждая встреча сулит неизбежное расставание. Похоже, этот час приближался и здесь.
Лейя пошевелилась.
— Люди утомлены. Утренний бой, потом целый день пути по лесу. Может быть, стоит сделать завтра привал?
Стрейм покачал головой.
— Надо идти. И мы пойдем, даже если мне придется тащить их на собственной спине. Как ты думаешь, они смогут добраться до конца долины? Вот сюда, где выход на побережье, — и Стрейм ткнул пальцем в развернутую на коленях карту.
— Полагаю, что смогут.
— Хорошо. Оттуда до аэродрома, — он указал на синее пятно небольшого залива, — не очень далеко, но местность открытая, так что последний переход придется сделать ночью. Мы выйдем к летной базе и установим связь с нашими людьми… — он протяжно зевнул. — Ладно, на сегодня хватит… Давайте-ка спать. Если честно, я совсем валюсь с ног.
Стрейм потянулся, подняв над головой свои длинные руки, и застыл так почти на минуту, пока Блейду не стало казаться, что перед ним не живое существо, а ствол высохшего дерева. Наконец он крякнул, опустил конечности и снова зевнул.
— Вы как хотите, а я ложусь! — Мутант повалился на бок и, свернувшись калачиком, мгновенно заснул.
Блейд с Лейей перебрались в сторонку, подальше от света, и уселись на толстый ствол упавшего дерева, прижавшись друг к другу. Лицо женщины было перепачкано, длинные густые волосы спутались, как ветви можжевелового куста, глаза покраснели и воспалились от усталости и недосыпания. Но ее руки, ласково разминавшие ноющие мышцы Блейда, осторожно сменившие повязку на ране, были как раньше крепкими и сильными. Она тихо заговорила; глубоко запавшие от утомления глаза смотрели прямо в зрачки разведчика.
— Помнится, ты что-то хотел сказать мне, милый, когда начался весь этот кошмар. Правильно? Теперь я понимаю, что беспокоило тебя в последнее время… — она прижалась щекой к его плечу. — Ты думаешь, Хозяину ктото помогает? Не Пять Правителей Райдбара, а кто-то другой? Существа не из нашего мира?
Блейд был потрясен; на мгновение он потерял дар речи, потом, приподняв лицо Лейи, погладил ее по щеке.
— Ты очень умна, мой милый доктор… Но как ты догадалась?
По ее губам скользнула улыбка.
— Ну, это совсем просто! Если ты прибыл к нам издалека, почему же не добраться и другим, верно? Я даже думаю… — она нерешительно замолчала, -думаю, что ты появился здесь из-за Них…
Блейд не ответил на этот осторожный намек, но спросил сам:
— Ты говорила об этом еще с кем-нибудь?
— Только со Стреймом, недавно. Он лучше других знает Кайна Дорвата, и у него хватило здравомыслия и мужества, чтобы по крайней мере выслушать меня… — она вдруг тихо рассмеялась. — Ты представляешь, какой бы переполох поднялся среди ученых? Как бы они напугались? Я уж не говорю о невежественных вордхолмцах…
Блейд тоже улыбнулся.
— Ну, и что сказал Стрейм?
— Только захохотал. Он считает, что Хозяин может все, и я его просто недооцениваю. Такой злобный гений способен опустошить и Вордхолм, и Райдбар без помощи пришельцев со звезд, так он сказал!
— Может все… В том числе — устроить новый ледниковый период?
— Ну, нет, конечно… Этого Стрейм не имел в виду.
Блейд покачал головой.
— Быть может, он просто боится? Такая сумасшедшая идея способна вызвать страх не только у ваших ученых.
— Не думаю, — Лейя помолчала. — Понимаешь, если считать это правдой, вся жизнь перевернется. Другие враги, другие цели… Мы станем беспомощны, как дети… весь наш Союз…
— Я с вами, милая, — Блейд нежно прижал ее к себе, — и я помогу. Ты правильно сказала насчет врагов… Враги — другие! Мы должны знать их.
— Но как? Как нам добыть информацию? Кто может рассказать о Них? Хозяин?
— Да.
— С Кайном Дорватом нелегко увидеться…
— Это Каин, — он так и сказал: «Каин» вместо «Кайн», — сам жаждет встречи со мной.
— Зачем?
— Пока не знаю. Но узнаю!
— Значит, ты скоро уйдешь? — глаза Лейи стали печальными.
— Да, милая. Я выяснил, что мог, в Вордхолме, потом — в Райдбаре. Пришла пора снова вернуться на север… на самый дальний север.
Лейя отстранилась и начала стаскивать через голову свою тунику.
— Но мы вполне можем отложить это на пару дней, не так ли, дорогой?
Ее обнаженные плечи к грудь смутно белели в полумраке. Блейд молча потянулся к ней, и женщина улыбнулась.
— Да, отложим разговоры на завтра, кер инспектор. У нас, боюсь, осталась только одна эта ночь. И мы должны жить, должны радоваться жизни…
Последнее слово замерло на ее губах, когда они встретились с губами Блейда.

* * *

Ночь прошла спокойно; весь лагерь, за исключением часовых, спал беспробудным сном. Утром поднявшееся над лесом солнце согрело остывший за ночь воздух, и люди поднялись, разминая затекшие мышцы.
Воздушной разведки не было видно. Либо власти отказались от преследования беглецов, либо их агенты и войска, подобно кошке, затаившейся у мышиной норы, ждали, когда отряд выйдет на открытое место. Во всяком случае, за весь дневной переход, с утра до позднего вечера, ни Блейд, ни Стрейм не заметили признаков погони. Дважды в небе пронеслись самолеты, но оба раза — очень высоко. Люди, заслышав шум моторов, начинали нервничать, но Блейду не верилось, что эти аппараты посланы выслеживать их — на такой имеете и скорости лес должен казаться пилотам самолетов зеленым пятном.
В сумерках отряд остановился на отдых, а когда совсем стемнело, Блейд со Стреймом отправились к близкой уже опушке, чтобы разведать местность и наметить план дальнейших действий. Результаты были неутешительны — им предстояло пересечь широкую равнину с фермами и распаханными полями. Правда, Стрейм полагал, что до побережья осталось всего три-четыре часа ходу, и пилоты, сторонники Тар-Карота, могли уже поджидать их и готовить операцию.
— Я передал необходимые инструкции с теми группами, которые уходили в столицу, — объяснил он Блейду. — Многие наши явки оборудованы передатчиками, так что наши агенты на базе могли получить сообщение еще вчера.
К счастью, мутант не ошибся. Когда Блейд утром открыл глаза, то сразу понял, чти связь с летной базой уже установлена. На полянке, рядом с доктором Линдас и Стреймом, сидел скрестив ноги высокий смуглый человек в голубой армейской форме с нашивками в виде птичьего крыла. Его мундир был помят и выпачкан грязью, а сам пилот жадно уничтожал мясо с хлебом. Выглядел он усталым, и Блейд подумал, что ему, вероятно, пришлось идти половину ночи, а потом искать их лагерь в рассветных сумерках.
Заметив, что разведчик проснулся, Стрейм вскочил и, показав на офицера, пояснил:
— Пилот Пнор Толрак, член Союза. А это — кер Блейд, наш новый сторонник, военный специалист. Кер Блейд прибыл к нам из… — он запнулся, — из очень далеких краев.
Пнор приподнял бровь, но расспрашивать не стал. Торопливо проглотив очередной кусок мяса, он поднялся и протянул Блейду большую крепкую руку.
— Мы обсуждали, как вывезти вас на север, досточтимый. Все пилоты имеют доступ к машинам, так что не составит труда умыкнуть аппарат или два, готовых к полету. К примеру, моя лоханка сейчас заправлена горючим по самое горлышко. Но как переправить на борт людей — вот в чем проблема! Пока я ничего не сумел придумать.
— Могли бы вы посадить самолет в каком-нибудь безлюдном месте недалеко от берега? — поинтересовался Стрейм.
— Нет, — буркнул Пнор, снова вгрызаясь в кусок хлеба. — Единственный вариант побега — подняться в воздух и дуть прямо на север, прежде чем береговые батареи возьмутся за нас, — он вдруг ухмыльнулся. — Легко украсть, трудно смыться с украденным.
Блейд улыбнулся в ответ; этот рослый крепыш нравился ему все больше и больше.
Его слова, однако, вызвали недовольство Стрейма, но спорить мутант не стал. Подождав, пока летчик прожует очередной кусок, Блейд сказал:
— Насколько мне известно, ваши самолеты взлетают с воды, не так ли?
— Что значит «ваши»? — Пнор уставился на него. — В тех далеких краях, откуда вы прибыли, дело обстоит иначе?
— Совсем иначе, — заверил его разведчик. — Но ваша база гораздо ближе этих моих краев, так что придется красть то, что есть, — он подмигнул Пнору. — Значит, самолеты находятся на воде?
— Да, именно так.
— Далеко от берега?
— Пять артов.
Полмили, перевел Блейд в привычную меру.
— Берег охраняется?
— Самым тщательным образом. Вы не успеете чихнуть, как превратитесь в кучку пепла, кер.
Блейд довольно кивнул, не обращая внимания на недоуменную физиономию Стрейма, сейчас он находился в своей стихии.
— А что со стороны моря? Там тоже есть патрули?
— Катер с десятком крепких парней, — ответил пилот, и лицо его стало хмурым. — К ним не подберешься незамеченным, кер.
— Я не собираюсь к ним подбираться, — Блейд потер висок. — Надеюсь, они будут так любезны, что сами вытащат меня из воды.
— Куда ты клонишь? — Стрейм удивленно воззрился на разведчика. -Ведь Пнор сказал — десять крепких парней!
— Да-да, ты все понял правильно, дружище, — широко ухмыльнувшись, Блейд похлопал мутанта по плечу. Зачем ломиться по берегу, если можно вынырнуть прямо из воды? А насчет тех парней… Проверим, насколько они крепкие.
Лейя, которая не вмешивалась в разговор мужчин, вдруг приложила ладошку к губам.
— Ты собираешься захватить катер? — глаза женщины округлились. -Один?
— Могу взять тебя с собой, милая. — В определенных обстоятельствах ты способна загипнотизировать сотню мужчин.
Она рассмеялась, покачала головой, но тревожный огонек в ее глазах не исчез.

* * *

Следующей ночью Блейд стоял в густых зарослях, подступавших почти к самой воде, наблюдая за дюжиной больших гидросамолетов, слегка покачивавшихся в полумиле от берега. Он был бос, зато во всех прочих отношениях мог сойти за райдбардского офицера. Правда, форменные брюки Пнора оказались ему коротковаты, а тужурка едва сходилась на груди, но с расстояния пяти шагов любой охранник принял бы его за пилота — возможно, чуть подвыпившего.
Стрейм протянул ему приготовленный заранее широкий пояс, к которому были прицеплены пара небольших, но мощных бомб, и четыре метательных ножа. Про бомбы разведчик сразу постарался забыть, взрыв означал неудачу, отступление и тревогу на берегу. Он рассчитывал справиться с охраной без шума — во всяком случае, без такого шума, который был бы слышен на полмили.
Прощаясь, Лейя протянула ему обе руки. Он пожал их, но взгляд его был устремлен над плечом женщины, на силуэт катера, темневшего ярдах в ста от самолетов. Он медленно дрейфовал по спокойной водной глади, изредка раздавался чуть слышный гул мотора, и суденышко описывало круг около летательных аппаратов. Разведчик мог поклясться, что половина экипажа спит, а остальные курят и прикладываются к бутылке.
Быстро и бесшумно Блейд скользнул в воду, забыв обо всем, что оставалось за спиной. Он улыбался. Диверсионная работа всегда нравилась ему, и он прекрасно умел справляться с ней. И сейчас уверенность в успехе не покидала его ни на миг.
Спокойно и неторопливо он поплыл к самолетам, изредка приподнимая голову над водой. Она была теплой, как парное молоко, и бледный месяц, то нырявший в облака, то просвечивавший сквозь них неярким серпом, помогал неплохо ориентироваться. Блейд знал, что заметить его трудно, почти невозможно, блики серебристого света перемежались с черными пятнами и полосами на воде, и вряд ли кто-нибудь сумел бы разглядеть его темную шевелюру за сто или двести ярдов.
Бухточка, которую он пересекал с запада на восток, была шириной в милю и примерно на такое же расстояние вдавалась в сушу. На восточном берегу находились наземные строения базы и казармы, к югу располагался офицерский городок, вся остальная прибрежная зона поросла лесом. Самолеты покачивались точно в центре, и Блейд, даже не видя их, знал, что не промахнется. По левую руку на северном небосклоне горели девять синих звезд, а под ними яркий пунктир Стрелы, указывающий ему путь.
Он плыл минут сорок. Когда тихий плеск волн, бивших о корпус самолета, достиг его ушей, Блейд повернул, ориентируясь по звуку, и вскоре коснулся гладкого металла крыла. Забравшись на него, он разыскал взглядом катер, до которого было ярдов восемьдесят, достаточно громко чертыхнулся, а потом рухнул в воду.
Почти сразу же загудел двигатель. Сделав несколько энергичных гребков, Блейд позвал:
— Эй, там! Помогите! Я попал в какую-то лужу! В дьявольски глубокую лужу!
— Кто здесь? — послышался резкий оклик. Катер медленно шел к нему.
— П-пнор! Пнор Толрак. П-помогите!
— Как тебя угораздило, приятель? Напился и заснул в своей кабине?
Блейд ухмыльнулся, опустив лицо в воду. Нечто подобное он и хотел изобразить.
— П-помогите! Н-не могу достать дна!
Чьи-то руки подхватили его, вытягивая из воды. Голова Блейда безвольно повисла, лицо пряталось в тени.
— У в-вас тут есть д-девочки? — осведомился он, нежно обхватив за плечи своих спасителей. — Д-девочки и выпить?
— Сейчас тебе будут девочки! Отвезем на берег да сунем в камеру, пока не протрезвеешь!
Похоже, это был сержант, только у сержантов бывают такие мерзкие голоса, решил Блейд. На палубе было четверо — и пара из них, можно сказать, у него под руками. Утвердившись на влажных досках, он прорычал:
— К-как говоришь с офицер-ром, мер-рзавец! Я ссказал: девочек и выпивку старине П-пнору!
— Сейчас, приятель, будет тебе и то, и другое. — Сержант включил фонарь и направился к спасенному.
Расслабленные руки Блейда внезапно обрели крепость железа. Он стукнул лбами двух солдат, на плечи которых опирался, и резким толчком сбросил их в воду. Стремительное движение ноги, треск ребер — сержант последовал за ними. Четвертый райдбар, стоявший у руля, метнулся к ведущему вниз трапу, но вдруг, захрипев, осел на палубу. Блейд вытащил у него из-под лопатки нож, вышвырнул тело за борт, потом прислушался. Все было тихо; никто из четверки стражей не собирался всплывать, а в каюте суденышка все, похоже, спали.
Он подобрал валявшийся на корме излучатель, нашел фонарик сержанта и подкрался к надстройке посередине катера. Дверца в ней была распахнута, металлические ступеньки трапа уходили в темноту. «Похоже, парни попались не такие крепкие, как беспокоился Пнор,» — пробормотал разведчик, осторожно спускаясь вниз, навстречу волнам могучего храпа. Вскоре храп прекратился, затем послышались четыре негромких всплеска. Сбросив за борт последнее тело с дырой в виске, Блейд прошел к штурвалу, нашарил рукоять двигателя и повел катер к западному берегу. Суденышко было невелико, но он полагал, что там, где с удобствами разместилось восемь человек, найдется место и для пятидесяти.
Когда до темных зарослей оставалось ярдов сто, он помигал фонариком. Заметив проблеск ответного сигнала, разведчик сбавил обороты, и через несколько минут под килем катера заскрежетал песок. Первой на борту очутилась Лейя; она обхватила его так крепко, словно не собиралась выпускать до конца жизни.
— Ты… ты… цел? Не ранен?
Нет, милая. Но если ты меня не отпустишь, мы сядем на мель. — Он чуть повернул штурвал, прижимая ее к себе левой рукой, и негромко произнес: -Стрейм! Можно грузиться!
— Это чудо, кер Блейд! — мутант уже был на палубе, за ним толпой хлынули остальные беглецы. — Ты спас нас!
— Все благодарности Пнору, — Блейд хлопнул по плечу подошедшего пилота. — Он дал информацию и свою прекрасную голубую форму… Прошу извинить, но она несколько помялась.
Он подвинулся, уступая место у руля, и начал переодеваться. Лейя, всхлипывая, помогала ему. Стрейм загонял людей в каюту и на трап, пока на палубе осталось не больше двадцати человек. Пнор, натягивая мокрые брюки, поинтересовался
— Подмены не заметили?
— Может, и заметили, да слишком поздно, — Блейд пожал плечами. -Парни были крепкие, и спали тоже крепко.

Предыдущая страница 23 Следующая страница


Ричард Блейд, беглец 24

— Что ты с ними сделал?
— Послал рыб кормить.
Пилот сплюнул в воду.
— Туда им и дорога! В жизни не видел таких мерзавцев, как охранники с нашей базы!
Тихо загудел мотор, и катер двинулся в сторону качавшихся посреди бухты самолетов. Блейд довольно вздохнул, разглядывая темные контуры машин. Мощные, надежные аппараты… Надо расспросить Пнора, хватит ли топлива до ледников с учетом посадки в Тенгране. Не пешком же идти ему к Хозяину! Жаль, кер Дигран Стай сложил голову… этот довел бы куда надо!
— Правь к средней машине в первом ряду, — велел Пнор рулевому. — Это моя!
Суденышко медленно приблизилось к самолету, крыло заскрежетало по его корпусу, потом десяток сильных рук подтянул его к люку. Пилот, взяв на себя руководство посадкой, распоряжался:
— Я пойду первым, за мной — керра Линдас и кер Блейд, потом — все люди с палубы. После этого остальные перенесут ваш багаж и погрузятся сами. Кер Стрейм, проследи, чтобы под конец оттолкнули подальше катер… я не хочу разбить крыло, когда начну разворачиваться…
Лязгнул замок люка, Пнор полез внутрь, включил свет; неяркие лампы под потолком салона казались ослепительными после ночного полумрака. Поддерживая Лейю под локоть, Блейд следом за ней перепрыгнул с шаткой палубы на металлический пол и осмотрелся.
Этот самолет был гораздо больше машины, доставившей его когда-то в Райдбар; пожалуй, он немногим уступал в размерах «Боингу». Центральная кабина тянулась ярдов на двадцать и была соответствующей ширины — с иллюминаторами, прорезанными в бортах, и удобными сиденьями с откидными спинками. Видимо, самолет предназначался для транспортировки войск и снаряжения, ибо люк и проход между сиденьями казались достаточно широкими, чтобы протащить пушку. Справа, ближе к носовой части, виднелся коридор, что вел к пилотской рубке и постам стрелков; слева в поперечной переборке был еще один люк. Блейд не знал, что там находится; скорее всего, грузовой отсек, решил он, со вздохом облегчения опускаясь в кресло.
— Садитесь здесь и здесь, — распоряжался Пнор, едва ли не распихивая людей по местам. Он повернулся к разведчику. — Кер Блейд, последи, чтобы пассажиры размещались по всей длине кабины, места тут хватит всем. Сейчас я прогрею моторы…
Пилот шагнул к рубке, и вдруг откачнулся, стиснув кулаки и смертельно побледнев. Из коридорчика появились двое в голубом с излучателями наготове, за ними — еще двое и еще. Блейд вскочил, нашаривая оружие; широкий люк в кормовой переборке был распахнут, из него тоже выходили солдаты в голубой форме с блестящими трубками в руках. Потом на пороге возникла невысокая фигура в расшитом золотом мундире и знакомый голос Диграна Стая произнес:
— О, кер инспектор! Какая встреча!

Глава 10

Блейд почувствовал, как Лейя судорожно вцепилась в его руку, и стиснул тонкие пальцы, бросив на нее предостерегающий взгляд. Затем он повернулся к керу Диграну Стаю, изобразив на лице легкое раздражение.
— А, Стай! Рад, что вы уцелели. Однако вы не торопились меня отыскать!
Рукава голубого мундира с золотым шитьем плавно пошли в стороны, словно их обладатель жаждал заключить разведчика в братские объятия.
— Но все-таки нашел, кер инспектор! Я вычислил не только то, куда направится ваш отряд, но и какой самолет будет выбран! Пнор Толрак, — он метнул взгляд на пилота, — давно известен нам как тайный мятежник. Когда два дня назад он потребовал, чтобы его машину заправили топливом, все стало ясно. И вот — я встретил вас там, где ожидал!
Презрительно скривив губы, Блейд осмотрел щуплую фигуру Стая с ног до головы.
— Похоже, вы надеетесь, что я вас похвалю. Увы, кер Стай, вы действовали крайне неоперативно, и задержали мою встречу с Хозяином больше чем на двадцать дней! Вдобавок, — он снова окатил «полковника» ледяным взглядом, — вы пытаетесь приписать себе мои заслуги.
— Какие же, кер инспектор?
— То, что я пришел сюда и даже выбрал эту примитивную машину… Как вы сказали? Самолет?.. Ладно, пусть будет самолет, если вы не можете предложить ничего лучшего.
Челюсть у Стая отвисла.
— Вы… вы что же, хотите сказать, что пришли сюда сами?!
— Ваша догадливость меня поражает, кер…
С минуту царило полное молчание. Бойцы Тар-Карота, изумленно следившие за этим диалогом, сидели и стояли неподвижно, Лейя все так же держалась за руку Блейда, а Пнор, набычившись, разглядывал Диграна Стая. Потом в люк просунулся длинный ствол винтовки, а за ним — голова Стрейма.
— Будем стрелять? — деловито осведомился он, с ходу оценив обстановку.
— Стрелять? — при этой угрозе щека Стая дернулась. — Только попробуйте! Катер под прицелом пушек, и одно мое слово…
— Нет, стрелять мы не будем, Стрейм, — прервал его разведчик. — Мы договоримся с кером Стаем похорошему… а если не договоримся, я разберусь с ним сам.
— Не много ли на себя берете, кер инспектор?
— Я действую в границах предоставленных мне полномочий, — с уверенным видом заявил Блейд, — и если вы станете упрямиться, я вас испепелю… вас, ваших людей и ваши пушки. А потом, как и было запланировано, отправлюсь к Хозяину на этом самолете.
— Вы уверены, что такая угроза реальна?
Блейд устало усмехнулся.
— Не хотите ли взглянуть на катер, кер Стай? Совсем недавно там был целый экипаж… восемь крепких парней, если не ошибаюсь.
— Хмм… Я полагал, что вы совершите налет на базу… или достанете лодки и попытаетесь прорваться к самолету. Людям с катера было велено пропустить вас и блокировать с тыла.
— К чему такие сложности? — Блейд приподнял бровь. — Я знал, что вы ждете меня тут, и велел охране подать катер к берегу.
— Велели?!
— Да, конечно. Вы же помните, что я рассказывал вам о своих ментальных способностях? — он выдержал весьма драматическую паузу. — Итак, катер был подан, я распылил его команду и отправился на встречу с вами, мой дорогой. И я очень рад вас видеть! Конечно, если вы желаете последовать за экипажем катера…
Блейд прервал свою речь и пристально уставился на Диграна Стая. Этот человек, жесткий и облеченный властью, имел некий тайный порок; он был труслив. Один раз его удалось напугать, и сейчас, кажется, он тоже готов был сдаться грозному инспектору Галактической Федерации.
— Чего вы хотите? — спросил наконец Стай предательски дрогнувшим голосом.
— Чего я хочу? — Блейд возвел глаза к тусклым потолочным светильникам. — Отбыть с вашей мерзкой варварской планетки, и как можно быстрее! Но я не имею права этого сделать, пока не выполню задание. А посему, — он прожег Стая взглядом, — мы сейчас отправимся к Хозяину, к этому вашему Кайну Дорвату.
Стай судорожно сглотнул слюну.
— Меня вполне устраивает такое решение, — заявил он, потом оглядел хмурых боевиков Тар-Карота. — А этих… Может, вы их распылите, кер инспектор? Так сказать, для примера и в назидание…
— Присутствующие здесь лица, — Блейд сурово сдвинул густые брови, -предоставили мне чрезвычайно важную информацию, кер Стай. Посему вопрос об их распылении отпадает. Сейчас они погрузятся в другой летательный аппарат и отбудут туда, куда собирались. А вы, кер, проследите, чтобы их взлет прошел без неприятностей.
— Ну, если вы так решили… — Стай пожал плечами. — В конце концов, я работаю не на правительство, и детские игры с этим Тар-Каротом не моя головная боль.
— Значит, договорились, — сухо кивнув, Блейд повернулся к пилоту. -Кер Пнор, грузитесь на катер и выбирайте другую машину. А я посижу здесь, понаблюдаю, чтобы вам не чинили препятствий.
Пнор выглядел ошарашенным. В отличие от Стрейма и Лейи Линдас, он ничего не знал о «военном специалисте» из дальних краев, и сейчас, видимо, терялся в догадках. Синекожий мутант лучше его ориентировался в ситуации, повесив винтовку за спину, он влез в салон и подтолкнул летчика к люку.
Один за другим бойцы Тар-Карота начали перебираться на палубу катера, Лейя и Стрейм выходили последними. У порога оба, не сговариваясь, обернулись и посмотрели на Блейда «Буду ждать тебя», сказали глаза женщины; «Все понял, спасибо», читалось в антрацитовых зрачках маленького уродливого человечка. Блейд сухо кивнул им на прощанье и уселся в кресло.
— Если не ошибаюсь, вы очаровали эту прелестную керру? — Стай опустился рядом.
— Не ошибаетесь. Только я ничем не могу быть ей полезным.
— Почему же, инспектор? Я понимаю, вы не совсем человек, но такая изумительная женщина
— Керра хотела дитя от пришельца со звезд, а я на период выполнения своей миссии абсолютно стерилен, — выпалил Блейд.
Стан вздохнул.
— Странные у вас обычаи, кер инспектор…
— Почему же? Мы совсем не заинтересованы, чтобы среди паллези рождались супермены. Хватит с вас одного Хозяина.
Они помолчали. Когда раздался гул взлетающего самолета Пнора, Блейд спросил:
— Пилоты на борту?
— Да, кер инспектор
— Можем отправляться. Сколько времени займет перелет на этом корыте?
— Четвертую часть суток, кер инспектор.
— Ну и ну! — разведчик неодобрительно покачал головой. — Надеюсь, что к моему следующему появлению ваши транспортные средства станут быстроходнее.
— А вы планируете еще раз нанести нам визит?
— Конечно. Лет через сто или двести. Надо же проверить, как будут выполнены мои рекомендации… если вас к тому времени не уничтожат… -Блейд протяжно зевнул.
— Но, кер инспектор…
— Бросьте, Стай, не беспокойтесь! Вы-то уже не молоды! Пока я доложу, пока примут решение… Думаю, вы успеете умереть в своей постели, -разведчик повернул голову и посмотрел на пятерых охранников, сидевших в почтительном отдалении. — Я бы не прочь перекусить. Прикажите этим ребятам — пусть подадут еду и легкое вино… вино у вас неплохое, кер Стай.
— Слушаюсь, кер инспектор.
Когда самолет поднялся в воздух, Ричард Блейд приступил к завтраку. Потом он вытянул ноги, откинулся на спинку кресла и задремал. Он был доволен. С одной стороны, операция наконец-то вступила в решающую фазу; с другой — он возвращался на север с гораздо большим комфортом, чем прибыл оттуда три недели назад.

* * *

Полет проходил спокойно. Когда Блейд снова раскрыл глаза, под самолетом уже расстилалось бесконечное белое пространство, монотонность которого изредка нарушали остроконечные зубцы черных безжизненных утесов. Он понял, что машина миновала пролив между материками, равнины Южного Вордхолма, Стену Отчаяния и край лесов и озер, раскинувшийся по берегам быстрого прозрачного Ирда. Посматривая в иллюминатор, разведчик старался разглядеть на голубоватой поверхности глетчера какиенибудь инородные включения, но слепящая белизна внизу и монотонный шум двигателей опять едва не убаюкали его. Если не считать то и дело встававших впереди прерывистых пунктиров высоких черных скал, пики которых проступали даже сквозь многовековую толщу льда, пролегавший перед ним пейзаж мало отличался от виденного в Берглионе.
Прошло еще с полчаса. Внезапно дверь в пилотскую кабину растворилась, и летчик в неизменной голубой форме, шагнув к Стаю, дремавшему в другом углу салона, почтительно тронул его за плечо. Кер Дигран звучно зевнул и потянулся.
— Прибываем, — сообщил он Блейду и начал оправлять мундир.
— Наконец-то, — буркнул разведчик, бросив взгляд в иллюминатор, но там простиралась все та же ледяная пустыня.
— Разрешите полюбопытствовать, кер инспектор, — Стай подсел в кресло рядом, — эти люди из Тар-Карота, похитившие вас, знали, с кем имеют дело?
— Выбирайте выражения, Стай! Меня не похитили. Я по своей воле пошел с ними, поскольку нуждался в притоке новых сведении. Ситуация в этом мире требует многогранного освещения, и я счел необходимым выслушать не только вас, но и противную сторону.
— Хорошо, вы их выслушали. И что же дальше? Неужели они не пытались выяснить, кто вы и откуда?
— Пытались. И я рассказал им ровно столько же, сколько вам.
— Ну и?
— Они предложили мне располагать их организацией, но я отказался.
— О! — тонкие губы Стая растянулись в улыбку. — Значит, вы на нашей стороне?
— Я на стороне Галактической Федерации, — отрезал Блейд, — а ее не интересуют мелкие дрязги между туземцами! Конечно, когда ваша банда атаковала санаторий, где я пребывал, пришлось немного помочь хозяевам… хотя бы в благодарность за гостеприимство.
— Я так и думал, что вы приложили руку к исчезновению той сотни солдат… — Стай бросил опасливый взгляд на разведчика. — Клянусь, кер, не моя идея! Я предупреждал, что нельзя действовать столь прямолинейно. Но Хозяин торопил, и кой у кого сдали нервы…
— Это было заметно. Но контактами с вами я удовлетворен, Стай. Мы встречались дважды, и оба раза смогли договориться.
— Если вы, кер инспектор, доведете свое мнение до Хозяина.
— Весьма возможно, — милостиво кивнул Блейд и повернулся к окну.
Самолет кружил над ледяным квадратом со стороной не менее мили, плоским и ровным, словно крышка огромного стола, и отполированным до такого бело-голубого сияния, что он выделялся даже на фоне сверкающей поверхности глетчера. В самом центре этого аэродрома возвышалось куполообразное белое строение, по периметру которого тянулись к начинающему уже темнеть небу высокие серебристые мачты. «Бункер Хозяина?» — подумал Блейд, второй его мыслью было: как летчики собираются сажать гидроплан на этой гладкой, ровной, но несомненно твердой поверхности.
Однако когда машина спустилась ниже, вопрос разрешился сам собой, видимо, процедура посадки была продумана заранее. Казалось, самолет внезапно очутился в густом вязком киселе, невидимом, но создающим вполне реальное сопротивление. Аппарат вдруг закачался и вздрогнул, какая-то сила, исходившая снизу, затормозила его до полной остановки, двигатели смолкли, и через несколько секунд шасси-поплавки мягко коснулись льда. Очень впечатляет, решил разведчик. Похоже, неведомые союзники Кайна Дорвата обращались с гравитацией и законами инерции столь же непринужденно, как лорд Лейтон со своими микросхемами и электронными блоками!
— Можем выходить, кер инспектор, — Стай поднялся и начал натягивать теплую куртку, принесенную солдатом, второй держал такую же для Блейда.
— Кер Дорват извещен о нашем прибытии? — осведомился разведчик, влезая в меховое одеяние. Когда Стай кивнул, он недовольно нахмурился: -Так где же он? Готовит почетный караул? Я не собираюсь торчать на морозе!
— Нам надо пройти всего двадцать шагов до ворот, — с извиняющейся улыбкой вымолвил Стай, делая знак солдатам.
Они распахнули наружную дверцу и спустили вниз небольшую металлическую лестницу. Стекло иллюминаторов мгновенно запотело, когда сухой морозный воздух густыми клубами хлынул через открытый люк. Первым на лед сошел Блейд, притопнул, словно проверяя его прочность, и хмуро взглянул на Стая. Тот приглашающим жестом вытянул руку, и оба путешественника двинулись к глухому куполу в центре ледяного поля Стены его казались матово белесыми, с едва заметным алюминиевым отливом, окружность этого сооружения составляла сотню ярдов, а высота футов тридцать. Похоже на выставочный павильон, решил Блейд. Он сохранял каменное выражение лица, лишь глаза метнулись налево и направо в поисках входа. Но никаких ворот ему разглядеть не удалось.
Им оставалось пройти до выпуклой стены пять шагов, когда в ней наметилась трещина, и белая поверхность с легким клацающим звуком разошлась в стороны. Перед Блейдом стоял Хозяин.

* * *

Он был высоким, почти одною роста с разведчиком; меховая одежда делала его несколько шире, массивнее. Лицо под нависшим капюшоном парки, бледное, с черными глазами, широко расставленными и неподвижными, могло принадлежать человеку любого возраста — от сорока до шестидесяти, как показалось Блейду. Сухие губы были плотно сжаты, подбородок немного выдавался вперед, на впалых щеках пролегли глубокие вертикальные морщины. Сильный человек! И, как оказалось, осторожный.
Кайн Дорват небрежно повел рукой, и неожиданно из-за его спины вынырнули восемь стражников. На них были только штаны из знакомой Блейду серебристой ткани и широкие пояса с тесаками и сумками. Каждый держал копье шестифутовой длины и тяжелую дубинку, похожую на полицейскую. Выглядели они уверенно и, судя по всему, умели обращаться со своим архаичным оружием.
Хозяин сделал шаг вперед, рассматривая гостя, на кера Стая он не обращал внимания. Наконец, подняв руку в приветственном жесте, он произнес:
— Вы — Блейд, о котором докладывали мои люди? Человек, убивший таркола под Ирдалой? — Разведчик молча кивнул, и тогда Дорват, покосившись на своего эмиссара, скомандовал: — Свободен.
— Отчет, кер Дорват, — Стай вытащил из кармана небольшую коробку, в таких футлярах, как уже знал Блейд, хранились катушки для местных магнитофонов. Хозяин принял ее, и Дигран Стай, склонив голову, направился к самолету. Блейд заметил, что на висках «полковника» выступил пот, а щека чуть подрагивала, видно, босс Дорват умел внушать священный трепет своим подчиненным. Теперь он повернулся к гостю
— Пойдете со мной.
Это был приказ, а не предложение. Вслед за Хозяином разведчик перешагнул порог, охранники сгрудились около него плотным кольцом. Стены сошлись за ними с глухим стуком, и тут же вспыхнули бело-голубые огни, почти ослепив Блейда. Он стоял под куполом круглого зала, обширного и совершенно пустого — если не считать огромной черной пластины посередине Кайн Дорват указал на нее
— Прошу сюда.
Голос его был вежлив, ровен и сух, почудилось, что он подает команду собаке. Блейд остановился у края массивного черного прямоугольника и столь же сухо произнес:
— На этой планете ко мне обращаются «кер инспектор».
— А как на других? — в темных глазах мелькнула искорка — не то насмешки, не то интереса.
— Почти также. Меняется только приставка.
Дорват снова повел рукой.
— Прошу вас, кер инспектор.
Удовлетворенный своей маленькой победой Блейд встал на пластина по прежнему окруженный стражами. Сам Хозяин, однако, не торопился.
— Надеюсь, кер инспектор, у вас нет с собой источников энергии или взрывчатых веществ? Оружия, бомб, мощных электрических батарей? В шахте подъемника производится проверка, и мне не хотелось бы взлететь на воздух вместе с вами.
Блейд посмотрел на восьмерых тазпов
— Поэтому у ваших людей только мечи и копья?
— Совершенно верно.
— Я абсолютно безоружен, — усмехнулся разведчик. — Если только кер Стай не сунул мне в карман гранату… — он демонстративно похлопал по куртке и развел руками.
— Хорошо. Я верю вам.
Кайн Дорват встал рядом, и пол под ними начал тотчас опускаться, вскоре вверх неторопливо поплыли гладкие стены шахты. На миг пространство вокруг людей окуталось розовым сиянием, и Блейд ощутил легкую вибрацию.
— Проверка, произнес Кайн и откинул капюшон куртки. Волосы у него были темными с сильной проседью.
Облицовка вертикального тоннеля как и плита, на которой они стояли, была выполнена из однородного материала, причем совершенно черного настолько черного, что стены казались бездонными провалами космического мрака. Механизм подъемника был бесшумным, скорость оставалась постоянной и небольшой.
Наконец плита под ногами замерла, опустившись вниз, как решил Блейд, футов на триста, и тут же все четыре стены ушли в пазы пола. Теперь разведчик находился посреди большой круглой камеры около двухсот ярдов диаметром, без всякой обстановки. Ее стены переливались мягкими красными и желтыми тонами.
В помещении были люди. Охранники-тазпы мерно вышагивали вокруг черной платформы лифта; другие воины замерли около четырех больших стрельчатых арок, за которыми начинались широкие коридоры; в отдалении маячили какието полуголые люди, похожие на рабов.
Здесь оказалось тепло. Тазпы носили только плотно облегающие серебристые брюки, заправленные в башмаки, да перевязи через плечо, на которых болтались ножны с клинками. Рабы, и мужчины, и женщины, были одеты в короткие юбочки и ходили босиком; на их щиколотках поблескивали тяжелые металлические кольца. Выбритые черепа мужчин, покрытые чем-то блестящим, сверкали, словно лакированные; волосы полунагих женщин топорщились на затылке, собранные в пучок.
Блейд заметил, что почти все невольники выглядели явно одурманенными и двигались с равнодушным видом, едва волоча ноги. Некоторые женщины — самые юные и миловидные — казались более естественными и живыми, однако в их глазах прятался ужас загнанных животных.
У него не хватило времени, чтобы как следует рассмотреть обширную камеру — Кайн Дорват уже спустился с платформы и повелительно махнул рукой. Тазпы еще тесней обступили разведчика; их лица были угрюмыми и мрачными, увесистые дубинки покачивались в руках.
— Вам надо отдохнуть, кер инспектор, — с подчеркнутой вежливостью произнес Хозяин. — Мои люди проводят вас.
— Люди? — Блейд оглядел своих стражей. — Не очень-то они похожи на людей.
— Да, вы правы. Сырье, полуфабрикат… Но свое дело они знают.
Он поклонился и исчез в одном из проходов. Блейда новели в другой, многократно разветвлявшийся, словно артерия, соединенная с мелкими сосудами и капиллярами. Повернув несколько раз, они остановились в узком полуосвещенном коридоре, упиравшемся в стену. Тут был глубокий проем, а в нем, под стрельчатой аркой, дверь с матовой белой пластинкой; один из тазпов приложил к ней ладонь, и створка отъехала в сторону.
Молчаливые стражи посторонились, и разведчик шагнул в обширное помещение — круглое, как и те два, которые он уже повидал в этой странной цитадели. Потолок над ним озарился неярким светом, затем дверь бесшумно закрылась.

Предыдущая страница 24 Следующая страница


25 Джеффри Лорд

Блейд осмотрелся и довольно кивнул. Неплохо! Если эта просторная комната была тюремной камерой, то следовало признать, что Кайн Дорват отлично содержит своих пленников!
Стены покрывала странная роспись — все в тех же красных и желтых тонах. Краски мерцали, переливались, текли золотистыми и охряными ручейками меж багряных и алых берегов, закручивались в спирали, свивались в неведомые знаки, растекались символами с округлыми очертаниями, похожими на вязь арабского письма. Это казалось красивым; но красота была явно неземной. Блейд опустил голову, разглядывая толстый пружинящий темнокоричневый ковер. Ковер ли? Он нагнулся, протянул руку, чувствуя, как ворс обвивает его пальцы. Эти нити, мягкие и нежные, больше походили на стебельки какого-то растения. Живой ковер, биологически активное покрытие? Возможно… Он выпрямился и продолжал осмотр.
Половина комнаты слева от него представляла собой жилую часть; тут раскинулась широкая тахта, забранная таким же ворсистым ковром, как на полу, стояли низкие табуреты с мягкими сиденьями и невысокий стол. В другой половине коричневое покрытие уступало место гладким белым плиткам, обрамлявшим довольно большой бассейн неправильной формы. За ним находилась невысокая дверка; Блейд заглянул туда и обнаружил все, что положено.
Он подошел к стене в золотисто-алых разводах и коснулся ее ладонью. Подсознательно он ожидал, что стена окажется холодной, но это было не так: от нее исходило приятное ровное тепло. Еще он почувствовал легкую вибрацию, похожую на медленное биение чудовищно огромного и невероятно далекого сердца. Разведчик прижался к стене ухом и щекой, пытаясь уловить какие-нибудь звуки, но не услышал ничего; лишь медленный, едва уловимый перестук. О его источнике оставалось только гадать.
Дверь за его спиной внезапно открылась — прибыл ужин. В коридоре стояли на страже все те же восемь тазпов, сверля пленника недоверчивыми взглядами. Две женщины внесли подносы с тарелками и кувшинчиками, за ними шла третья, с полотенцами в руках и небольшим контейнером под мышкой Содержимое подносов перекочевало на стол, полотен на и контейнер были водружены в шкафчик — в том самом помещении за маленькой дверцей. Затем три полуголые рабыни поклонились разведчику и исчезли.
Блейд сбросил куртку, стянув башмаки, потом повидавший виды комбинезон, в котором он три дня странствовал по райдбарским джунглям, и плюхнулся в бассейн, едва не застонав от наслаждения. Нет, его встретили здесь не хуже, чем на вилле Диграна Стая! Определенно, не хуже! Он нежился в теплой воде, пока голод и приятные ароматы, коими тянуло со стола, не выгнали его из ванны. В контейнере обнаружилась одежда — нечто напоминавшее спортивный костюм из мягкой ткани и легкие туфли. Блейд облачился и приступил к ужину. Покончив с ним, он в глубокой задумчивости растянулся на тахте.
Одна загадка была решена то, что он ел, не имело никакого отношения к полям и фермам Райдбара или Вордхолма. Желе, упругие, как бифштекс, или мягкие, словно полурастаявшее мороженое. Голубоватая масса, напоминавшая консистенцией и вкусом взбитые сливки. Розовая кашица — явная имитация фруктовою салата. Охлажденные напитки пяти или шести сортов, со слабым привкусом алкоголя. Все блюда были явно синтетическими и великолепными на вкус!
Интересно, подумал Блейд, рабы здесь столуются на том же камбузе? По их виду он этого не сказал бы…
Он перевернулся на другой бок, разглядывая остатки своего пиршества. Посуда, как и мебель в этой комнате, была несомненно райдбарского происхождения. Остальное — ковер на полу, бассейн странной формы, удивительная роспись стен и сами стены казались чем-то чужеродным, привнесенным извне. Особенно стены! А также пол и, повидимому, потолок. Блейд не мог припомнить, чтобы когда-нибудь видел такую субстанцию. Тексин из Тарна походил на пластик, некоторые изделия паллатов были выполнены из металла, другие из чего-то похожего на гибкое прочное стекло или ту же пластмассу… Но материал, пошедший на стены и внутренние переборки этой удивительной цитадели, вмороженной в толщу льда, он не мог ассоциировать ни с чем. Точнее, ни с чем, что обычно применялось для возведения конструкций или создания механизмов. Не металл, не камень, не дерево, не пластик, не стекло, не бумага, не кость, не кожа, не…
Стоп! Кожа!
Разведчик приложил ладонь к гладкой стене, снова ощутив медленные и бесконечно далекие удары огромного сердца, заставлявшие чуть заметно вибрировать гигантское сооружение, в недрах которого он находился. Да, более всего это походило на живую ткань… или не совсем живую, но теплую и упругую… Неимоверно упругую и прочную, как плоть таркола, которую он с трудом рассек стальным топором…
Ладно, оставим это. Как и то, что все помещения, которые он видел по пути к своей комфортабельной темнице, явно предназначались для людей. Или каких-то похожих на людей существ. Об этом свидетельствовали размеры проходов, высота потолков, форма дверей под стрельчатыми арками, ступени лестницы, которую он заметил в одном из ответвлений коридора. Отложим эти вопросы на потом, но не забудем про них, думал Блейд, ворочаясь на мягкой тахте. Представлялось очевидным, что лишь Кайн Дорват, Каин-предатель, знал ответы, и выжать их из него будет непросто.
Каин… Крепкий орешек! Этого не возьмешь на испуг, как достопочтенного кера Диграна Стая… Умен, хитер, тверд и, несомненно, жесток… Сколько же он коптит эти небеса с девятью синими звездами? По словам Стрейма, когда четверть века назад Хозяина отправили в изгнание, ему было уже за шестьдесят… Но восемьдесят пять ему никак не дашь! Значит, Дорвату и в самом деле посчастливилось открыть эликсир бессмертия?
С такой неординарной личностью надо держать ухо востро, кер инспектор, сказал самому себе Ричард Блейд. Однако он был готов продолжить спектакль, ибо образец для подражания, настоящий представитель некой могущественной звездной цивилизации, словно живой стоял у него перед глазами. Мог ли Защитник двадцать два-тридцать вообразить, что странное существо, одержавшее над ним победу в лесах Талзаны, попытается сыграть его роль в совсем ином мире, на планете, небосклон которой украшал сияющий росчерк из девяти синих звезд?
Блейд, однако, не собирался слепо копировать паллатские эталоны. Защитник обладал реальной и смертоносной мощью, ему действительно не составляло труда распылить все, что находилось перед дулом излучателя, и он, несомненно, в большей степени полагался на силу, чем на разум. Он напоминал тазпа, безмерно могучего и беззаветно преданного хозяину — неважно, был ли тот хозяин конкретным человеком или идеей, традицией, законом. И, подобно тазпу, восседающему на шее отвратительного зверя, Защитник-паллат оставался столь же ограниченным, как этот презренный дикарь-паллези, запрограммированный на уничтожение собственного народа. Во всяком случае, для Блейда они были равны во всем.
И сейчас, борясь с усталостью и дремотой, он обдумывал, как перехитрить завтра Кайна Дорвата, как вселить в его душу страх Божий, какие доказательства собственной значимости и силы ему надо будет выложить на стол переговоров. Если бы он и в самом деле мог кого-нибудь распылить.
Распылить! Внезапно Блейд сел и расхохотался. Если проклятый Кайн и в самом деле потребует от него такого, придется распылить его самого. Попросту говоря, свернуть Хозяину шею. Конечный результат окажется абсолютно тем же.
Ему, однако, хотелось избежать столь экстраординарных мер, ибо Кайн знал немало интересного. И Блейд надеялся выкачать из него все.
С этой мыслью он уснул.

Глава 11

Они сидели друг напротив друга в просторной комнате, формой и размерами напоминавшей тюремную камеру Блейда. Здесь, однако, отсутствовал бассейн, зато имелись три двери под стрельчатыми арками. Первая вела в коридор, и через ее порог разведчик перешагнул пять минут назад, когда эскорт из полудюжины тазпов доставил его к обители господина. Вторая была чуть приоткрыта, и он видел край просторной постели и рядом с ней массивный металлический шкаф. На третьей сиял кирпично-красный круг на фоне багряных, алых и золотистых разводов; закрытая наглухо, эта дверь словно напоминала о некой тайне.
Долгое время в комнате царило молчание. Двое мужчин разглядывали друг друга — словно два гладиатора, готовых скрестить оружие на арене перед императорской ложей. Глаза Кайна, черные, холодные и бездонные, были неподвижны; зрачки зияли мраком дульного среза. Глаза Блейда, почти такие же темные, казались спокойными и непроницаемыми; и лишь внимательный наблюдатель сумел бы уловить в его взгляде едва заметный вызов и насмешку.
Вероятно, силы гладиаторов были равны. Кайн, охотник-ретиарий, распустил свою сеть и приготовил трезубец, Блейд, добыча-мирмиллон, прикрылся щитом и поднял меч. Сейчас прозвенит гонг, и они сойдутся в поединке, трезубец ударит в щит, клинок отбросит сеть, первые капли крови обагрят песок, и в императорской ложе раздадутся снисходительные аплодисменты.
Но кто же император? Кто следит за схваткой из темноты, невидимый и неощутимый, но могучий, словно повелевающее льдами божество? На сей счет у Блейда имелись свои соображения.
Он взглянул на Дорвата и усмехнулся. Судя по всему, ретиарий был готов метнуть сеть.
— Дигран Стай рассказывал о вас удивительные вещи, — раздался спокойный звучный голос. — Почти невозможно поверить, кер Блейд.
— Будет лучше, если вы поверите, кер Кайн.
Сеть отброшена ловким движением щита.
— Лучше для кого?
— Для вас, я полагаю.
Меч скрестился с трезубцем.
— Вы угрожаете?..
— Нет. Призываю к благоразумию.
Выпад, нырок, уход в сторону. Меч и трезубец занесены, сеть трепещет в ожидании добычи, щит готов отразить удар.
Внезапно Кайн поднялся и начал мерить комнату широкими шагами.
— Хмм… Вы призываете к благоразумию? Вы? Посмотрим, насколько благоразумны вы сами. — Он навис над Блейдом и, загибая пальцы, начал перечислять. — Появившись в долине Ирда, вы вступили в контакт с местными варварами и тут же ввязались в драку. Когда вас пригласили в Райдбар, — он подчеркнул слово «пригласили», вам почему-то взбрело в голову прикончить по пути нескольких сопровождающих. Едва вас доставили на контрольный пункт — к Диграну Стаю, я имею в виду — как боевики Тар-Карота устроили там резню. Попытка вырвать вас из их рук привела к полному уничтожению десантной группы. И, наконец, последние события на авиабазе… катер с охраной… -он выпрямился и медленно произнес: — Не могу назвать эти действия благоразумными, кер инспектор. Мне кажется, вы охвачены страстью к убийству. — Теперь Хозяин уставился прямо в глаза Блейда и, выдержав паузу, спросил: — Скажите откровенно, вам нравится убивать, не так ли?
Значит, вот какая работа ему нужна… Убийство! Полузакрыв глаза, Блейд размышлял минуту-другую. Хитрая бестия этот Кайн, решил он наконец. Немного сместил акценты, и кровавый налет на Ирдалу превратился в заурядную драку, а его пленение, когда солдаты перебили сотню тенгранцев, — в вежливую просьбу посетить Райдбар. А под конец этот мерзавец, готовый уничтожить род людской на целой планете, обозвал его убийцей! Ладно, он покажет ему, что такое настоящий убийца! Профессионал, не дилетант!
Темные зрачки плавали перед лицом Блейда, словно острия нацеленного для смертельного удара трезубца. Он поднял свой иллюзорный клинок.
— Я послан сюда не для того, чтобы обсуждать с вами нравственные проблемы, — его голос был ровен и сух. — Мне рекомендовали вас как ключевую фигуру данного мира. Я собрал сведения, подтверждающие этот факт, и прибыл провести дознание. Вам все ясно, Кайн?
Бледные щеки порозовели — единственный зримый признак гнева, с которым Дорват не сумел совладать. Прикрывшись трезубцем и свернутой сетью, ретиарий отступал. Сухие губы его шевельнулись:
— Вы собираетесь провести допрос? В моем собственном доме?
— Простите, кер, дом этот не ваш, что нам обоим прекрасно известно, -Блейд нанес удар. Нахмурив брови, он бросил на Кайна мрачный взгляд. -Может, прекратим болтовню и приступим к делу? Мне требуется информация, вам тоже кое-что нужно от меня… хотите воспользоваться моим искусством, я полагаю? Тогда стоит заключить сделку, Кайн.
— Сначала я должен убедиться, что вы тот, за кого себя выдаете!
— Хотите взглянуть на мои верительные грамоты? Ну, что ж… -разведчик поднялся и стянул тонкий свитер; лицо его было бесстрастным, под смугловатой кожей бугрились могучие мышцы. — Смотрите на меня внимательнее, Кайн. В вашем мире есть такие люди?
— Нет, — Хозяин резко выдохнул воздух, и Блейд автоматически отметил этот признак волнения. — Вы не райдбар и не северный варвар… Немного похожи на жителя Южного Вордхолма, но не сомневаюсь, вы не оттуда… — он скрестил руки на груди, изучая мускулатуру Блейда профессиональным взглядом хирурга. — Вордхолмцы с юга такие же варвары, как их соплеменники из-за хребта. Вы держитесь совсем иначе… знаете многое… и не боитесь ни излучателей, ни машин, ни самолетов…
— Самолетов боюсь, — с ухмылкой заявил Блейд, садясь и натягивая свитер. — Очень ненадежная конструкция. У нас таких не осталось даже в музеях.
— Хмм… Как же вы решили транспортную проблему?
— Принцип гласторной трансмиссии позволяет…
— Нет, нет, — Кайн протестующим жестом вытянул руку, — не надо. Я прослушал запись вашей беседы с Диграном Стаем и не понял ничего. В конце концов, я не физик…
Важное замечание, отметил Блейд. Итак, еще одна его догадка подтвердилась: Кайн Дорват не мог претендовать на абсолютное знание и универсализм — и сам заявил об этом. Правда, слова его стоило проверить.
Изображая раздумье, разведчик потер висок.
— Тогда, быть может, я расскажу вам про устройство попроще. Скажите, Кайн, что вам известно о расщеплении атома?
— Почти ничего. Я — биолог, генетик, немного химик…
— Химик! Это уже неплохо! Насколько я понимаю, вы умеете влиять на механизм наследственности и непосредственно на мозг… Значит, перестройка молекулярных структур вам доступна?
Кайн Дорват с минуту молчал: на его лицо набежала тень — слабый отзвук внутренней борьбы между любопытством и скрытностью. Наконец он произнес:
— Должен признать, мне немного помогли…
— Нам это известно, — Блейд подчеркнул голосом первое слово. — И нас интересуете не вы, Кайн Дорват, а те, кто оказал эту помощь. Вы же — всего лишь источник информации.
Хозяин задумался, потом кивнул головой.
— Ладно, пусть так. Но вы начали говорить о некоем устройстве…
— Да. — И Блейд вкратце изложил принцип действия ядерного реактора. По мере рассказа глаза Хозяина раскрывались все шире и шире; теперь они уже не казались бесстрастными, совсем нет — в них светился огонек неподдельного интереса. Возможно, Кайн Дорват был предателем и злодеем, продавшим душу дьяволу за власть над миром — или, хотя бы, над его более теплой половиной; но при этом он оставался ученым.
Когда Блейд закончил, его слушатель невидящими глазами уставился в пол.
— И эта установка будет работать? — он был явно поражен.
— Еще как! Кстати, она способна превратить в пыль половину планеты.
— Но каким образом осуществляется…
— Не задавайте лишних вопросов, кер! Во-первых, я не инженер, я -солдат. Во-вторых, мне и так пришлось превысить свои полномочии, поскольку вы требовали доказательств… Вы удовлетворены?
— Стай утверждал, что вы можете… гмм… распылить человека…
— Не человека, его сознание. Один ментальный удар — и разумное существо превращается в младенца.
— Интересно… Это уже почти по моей части… Вы наносите свой удар без каких-либо вспомогательных устройств? — теперь его зрачки полыхали темным огнем.
— Если не считать вот этого… — Блейд коснулся лба.
— Поразительно! — Кайн сделал паузу, потом медленно, словно про себя, заговорил: — Я могу добиться такого же результата, если трансплантирую в мозг контур подчинения… Но вот так прямо… без операции, без хирургического вмешательства… На такое неспособен даже… — он резко прервал фразу и поднял взгляд на Блейда: — Можете продемонстрировать, кер инспектор?
— Только на вас, кер Кайн. — Разведчик с удовлетворением отметил, как впалые щеки Дорвата чуть побледнели.
— К чему такие крайности, кер? У меня хватает рабов.
Блейд вытянул длинные ноги и откинулся на спинку кресла.
— Вы, Кайн Дорват, — хозяин, и подчиняетесь только своим капризам… ну, и условиям договора с теми, кто оказал вам помощь. Я же — лицо подчиненное. Существуют правила, которые я обязан выполнять. И одно из первых гласит: никаких бессмысленных убийств.
— Но вы уже перебили массу народа! Вы пытали моего человека…
— Эти действия преследовали определенную цель, — Блейд жестко усмехнулся.
— Какая же цель может заключаться в моем уничтожении?
— Убив вас, я вскрою вон то помещение, — разведчик кивнул на дверь с красным кругом, — и вступлю в прямой контакт с вашими покровителями. Ведь там — пульт связи, верно?
Кайн Дорват медленно наклонил голову; в глазах его блеснула тревога.
— И почему же вы… — он судорожно сглотнул, — почему вы не сделали этого сразу?
— Общение с негуманоидами вызывает определенные трудности. Проще получить информацию от вас.
Несколько минут Кайн размышлял.
— Логично, — заметил он, — вполне логично. Итак, вы получите сведения — и что же дальше?
Блейд пожал плечами.
— Остальное — не мое дело. Я только расследую и докладываю. Может быть. Федерация уничтожит людей, может быть — пришельцев. В любом случае, мы не допустим глобальных экологических сдвигов в столь благодатном и подходящем для заселения мире.
— Разве ваша Федерация ничего не знала о… — взгляд Хозяина метнулся к двери с красным кругом.
— Нет. Мы весьма эффективно контролируем межзвездное пространство, но обыскать каждую систему в галактике невозможно. Впрочем, — зубы разведчика сверкнули в улыбке, — рано или поздно высокоразвитая культура сама себя проявит. Например, достаточно следить за астроинженерной деятельностью в космосе… — Глаза Блейда весело сверкнули; сейчас он думал о том, что вовремя поднахватался у Дэйва Стоуна необходимой терминологии.
— Значит, вы засекли это облако… — задумчиво произнес Дорват.
— Совершенно правильно. И вот я здесь.
— Спустя несколько столетий. Надо сказать, вы не торопились!
— Для нас это время невелико. В конце концов, речь шла не о взрыве сверхновой!
Кайн Дорват встал и снова принялся расхаживать по комнате; его сухое бледное лицо не выражало ничего, словно застывшая поверхность глетчера. Наконец он остановился рядом со своим креслом, положив руку на спинку.
— Ваши способности, как физические, так и умственные, произвели на меня сильное впечатление, — словно подтверждая сказанное. Хозяин склонил голову. — Конечно, я постараюсь проверить полученную информацию, но даже если это не получится, я полагаю, что она достоверна. Я рад, что встретился с вами, кер инспектор. Будьте моим гостем несколько дней, затем… — он замялся, — затем мы потолкуем о сделке, упомянутой выше.
— Хорошо. — Такая отсрочка вполне устраивала разведчика. Казалось, Хозяин не сказал ничего важного, но ряд намеков был небесполезен. Может быть, за несколько дней удастся еще кое-что уточнить…
— К вашим услугам — все, что я имею, — продолжал тем временем Дорват. — Книги, пища, вино и… гмм… как насчет остальных развлечений?
— Посмотрим, — Блейд благосклоннно кивнул.
Хозяин, заложив руки за спину и покачиваясь на носках, продолжал глядеть на него.
— Вы можете читать? Владеете письменным райдбардским?
— И всеми прочими наречиями вашего мира.
— Хотел бы я послушать, как звучит ваша речь… ваш оригинальный язык, так сказать.
— Который из пятидесяти? — осведомился разведчик.
— Из пятидесяти? — брови Кайна взлетели вверх.
— Федерация объединяет множество рас, пояснил Блейд. — Ну, скажем, можно вспомнить вот это…
Он заговорил на английском, цитируя по памяти:
"И воззвал Бог к Каину:
— Где Авель, брат твой?
И отвечал Каин:
— Не ведаю, Господи. Разве я сторож брату моему?
Тогда Господь сказал:
— Что сделал ты, Каин? Голос крови брата твоего вопиет ко Мне! И ныне будешь ты проклят от земли, которая приняла кровь брата твоего. Будешь ты изменником и скитальцем во веки веков!"
Блейд замолчал, но казалось, что чеканные торжественные слова древнего проклятия еще раздаются в комнате. Сейчас он, человек Земли, говорил от лица Бога и вынес приговор Каину, братоубийце, продавшему свою расу неведомым тварям, копошившимся где-то внизу, под ледяным щитом, во мраке и холоде. Он помнил, что Бог, грозный старый Иегова, наказал Каина вечными скитаниями и запретил людям убивать его. Но Вордхолм и Райдбар лежали совсем в другом мире, где поклонялись Синим Звездам и Свету Небесному, так что Блейд полагал, что может вершить здесь суд и расправу по своему разумению.
— Хотите послушать еще раз, кер Дорват?
Он повторил все еще раз, на оривэе, медленно и четко выговаривая фразы на языке паллатов. Кайн выслушал, покивал головой.
— Да, совсем другой язык… Слова звучат гораздо мягче… — Он опустил веки, вспоминая. — Кажется, вы несколько раз упомянули мое имя? Я не ошибся?
— Не ошиблись. Я читал отрывок из древнего сказания про человека по имени Кайн. Кайн и Кайн — действительно, очень похоже.
— И чем же знаменит этот Кайн?
— Он был первым, кто поднял руку на брата своего.
— Хмм… Его наказали?
— Да.
— Как?
— Об этом я расскажу вам как-нибудь позже, досточтимый.
Блейд поднялся и отвесил поклон.

* * *

Конец дня он провел в одиночестве. Тянулись нескончаемые минуты, постепенно складываясь в часы; в этой камере, не имевшей окон и освещенной постоянным мягким светом, было трудно следить за временем.
Он поел и немного размялся. В просторном помещении хватало места, чтобы позаниматься гимнастикой и провести бой с тенью; можно было даже совершить пробежку по периметру. Затем Блейд забрался в бассейн. В нем не имелось устройств для регулировки температуры или чегото похожего на краны, но стоило нажать на клавишу у бортика, как бассейн быстро наполнялся водой, которая била из широкой щели в стенке. Вода всегда оказывалась одинаковой -чуть теплее человеческого тела.
Пофыркивая, он плескался в бассейне и размышлял, как убить вечер. Книги его не привлекали; книг, и научнопопулярных, и художественных, он начитался в санатории доктора Линдас. Блейд печально вздохнул. Если б она была здесь… они знали бы, чем заняться!
Внезапно под дверью началась какая-то возня, и, разведчик, покинув бассейн, потянулся за полотенцем. Странно! В этот вечер он не ждал посетителей. Первый тур переговоров завершен, ужин съеден, посуда унесена; виски с содовой в номер он как будто не заказывал… Или тут обслуживают клиентов, не дожидаясь просьб с их стороны?

Предыдущая страница 25 Следующая страница


Ричард Блейд, беглец 26

Кажется, так оно и было. Открываясь, тихо зарокотала дверь, и чья-то рука впихнула в его апартаменты юную девушку. Толчок был так силен и бесцеремонен, что она не устояла на ногах и распростерлась на полу рядом с Блейдом. Подняв голову и увидев нависшего над ней обнаженного великана, девушка замерла от страха; глаза ее расширились, а рот приоткрылся в немом крике. Блейд же, в свою очередь, взирал на нее не без удовольствия.
Вряд ли эта красотка была подослана к нему в качестве коварной убийцы; спрятать какое-нибудь оружие на теле, едва прикрытом полупрозрачной туникой, казалось невозможным. Такую экзотику, как отравленные ногти или шпилька с ядом в волосах, он тоже отверг — слишком уж она была перепугана.
Тем не менее, разведчик внимательно осмотрел свою нежданную гостью. Кожа ее выглядела бледной — вполне естественно для существа, давно забывшего про солнечный свет. Однако она не отливала болезненным синюшным оттенком, а скорее казалась бледно-розовой, как и положено иметь столь юной и обаятельной девушке. Стройная, с хорошо развитыми мышцами живота и бедер, с длинными чувствительными пальцами… Ни унции лишнего веса, но и не худенькая… Бледное округлое личико с прямым подбородком, чуть широковатыми скулами и вздернутым носиком казалось довольно миловидным. На плечах и шее россыпь мелких веснушек, спускавшихся к высокой и крепкой груди. Большие темно-синие глаза окаймлены длинными ресницами, меж бледно-алых губ полоска ровных белоснежных зубов. Пожалуй, ее единственным изъяном были тусклые пепельно-серые волосы, собранные в пучок на затылке. Конечно, не красавица вроде Лейи Линдас, но очень, очень приятная девушка! Она все еще сидела на полу, не делая даже попытки приподняться, и в синих глазах светился такой ужас, словно их обладательницу бросили в пещеру двухголового людоеда.
Блейд присел и осторожно взял девушку за подбородок, пытаясь завянуть в глубину сапфировых зрачков. Она втянула голову в плечи, потом, подчиняясь, все-таки откинула ее назад. Стывший в глазах ужас стал еще заметнее.
— Как тебя зовут, малышка? — негромко спросил Блейд. Слова его звучали ласково, словно он пытался успокоить насмерть перепуганного ребенка.
— Я… я… женщина… — срывающимся голосом ответила она после небольшой паузы.
— Это я вижу. Я вполне способен отличить женщину от мужчины, особенно такую хорошенькую, как ты. — Он хотел шуткой разрядить обстановку, но его попытка успехом не увенчалась. Девушку по-прежнему била дрожь; теперь, когда он прикоснулся к ней, она тряслась так, словно ледяной воздух с поверхности затопил круглую уютную комнату. Понимая, что этот приступ страха может закончиться истерикой, Блейд осторожно взял девушку за нагие плечи и встряхнул — чуть-чуть, только чтобы привести в чувство. Никакого результата! Она напряглась еще больше.
— Не могу же я называть тебя просто женщиной, глупышка, — попробовал объяснить он, почти не надеясь, что удастся ее расшевелить. У тебя должно быть имя. Мое — Блейд, Блейд анта Дорсет…
Закончить фразу он не успел, ибо его гостья, испуганно вскрикнув, легким и неожиданно грациозным движением вскочила на ноги.
— Нет, нет, господин! Нам запрещено пользоваться именами! — Я -просто женщина… женщина, которая должна приносить удовольствие мужчинам, и все! Женщина без имени! Я… — порыв иссяк, и она замолчала, готовая разрыдаться. Блейд обнял ее и привлек к себе; лицо девушки уткнулось ему в грудь, она сдержала слезы, но тело ее все еще сотрясала крупная дрожь.
— Кто же лишил тебя имени, малышка?
— Хозяин… — она вдруг застыла, с ужасом прошептав: — Он демон, демон Хондрут… так он говорит… И еще он говорит нам…
— …что вы не люди, а просто женщины, которые должны приносить удовольствие мужчинам, так? — Она слабо кивнула, и Блейд опять встряхнул ее. — Да перестань же ты дрожать, я не сделаю тебе ничего плохого! Ну! Возьми себя в руки!
Чуть отстранившись и подняв голову, она отважилась посмотреть в лицо разведчику. Теперь, как показалось Блейду, к ужасу в ее взгляде добавилось настороженное удивление. Похоже, что с ней давно не говорили подобным образом. С тех пор, как орда тазпов и жутких зверей разгромила ее родной город или деревню. Помнит ли она еще об этом? С внезапной яростью Блейд так стиснул ее, словно ощутил под пальцами горло Кайна Дорвата, а не стройное тело девушки.
Жалобный вскрик вернул его к действительности Он погладил безымянную синеглазку по волосам и сказал:
— Ты не должна меня бояться, малышка, я не играю в команде Хондрута. Я — сам по себе, и нахожусь здесь вроде бы в гостях… — Она подняла на разведчика недоумевающий взгляд, и он пояснил: — Видишь ли, девочка, в Вордхолме, под Ирдалой, я зарубил одну зубастую тварь, и теперь твой хозяин пригласил меня поделиться опытом. Он сильно удивлен, что кто-то сумел выпотрошить таркола обычным топором.
Он начал рассказывать о своих приключениях, не уделяя особого внимания смыслу этих речей, но стараясь, чтобы голос его звучал ласково. Он называл вордхолмские города — Ирдала… Тенгран… Сантра… Тай… Стена Отчаяния, высокий хребет… Ирд, река, прозрачная и быстрая, с хрустальной ледяной водой… Казалось, она вспоминала эти названия, дрожь стала затихать, и вдруг разведчик уловил едва слышный шепот:
— Так ты — не его тазп?
— Нет.
— И не раб без души?
— Не раб.
— Да, верно… Ни тазпы, не рабы ничего не помнят…
— Ничего?
— Ничего из прошлой жизни… — она помолчала. — Только мы, женщины, которых оставили для… для… — судорожный вздох вырвался из ее груди, -только мы еще можем вспоминать…
— Тогда вспомни свое имя.
Тело ее вдруг напряглось, потом девушка покачала головой.
— Нет… Не могу…
— Ладно! — Блейд погладил ее по плечу. — Давай сделаем так: я дам тебе имя, и если ты сама не проболтаешься, то Хондрут никогда не узнает об этом. Понимаешь меня? Договорились?
Она молча кивнула, и Блейд заметил, что теперь в ее глазах стало меньше страха и больше удивления. Это уже было хорошо! Так и не дождавшись ответа, он продолжал:
— Раз ты молчишь, будем считать это согласием. Я назову тебя… назову… — в голове у него вереницей промелькнули имена многочисленных подружек, но он забраковал их. — Я назову тебя Блю-Айз… Ну-ка, повторяй за мной: Блю-Айз!
— Блю… Айз… Как красиво!
— Это значит Синеглазка… Ты довольна? — Она кивнула. Блейд не стал пояснять девушке, что полученное ею имя можно было трактовать и иначе: Голубой Лед. Пожалуй, упоминание о безжизненных льдах, которые простирались наверху, о льдах, с которых приходили чудовища, могло только напугать ее.
Он потрепал девушку по плечу и спросил:
— Если мы закончили с взаимными представлениями, может быть, ты скажешь, зачем тебя привели сюда?
— Чтобы… чтобы… д-дать д-дать тебе удовольствие, — заикаясь, ответила она, и Блейд, даже не видя ее глаз, понял, что страх вернулся снова. Она застыла в его объятиях, будто статуя или бесчувственный манекен с магазинной витрины.
— Это я уже понял. О каком удовольствии идет речь?
Синеглазка озадаченно уставилась на него, словно не понимая прозвучавших слов. Затем взгляд ее скользнул вниз, по обнаженной груди и животу Блейда, задержавшись на полотенце, которое он обмотал вокруг пояса.
— Но ты… ты выглядишь, как мужчина… Разве ты не знаешь, для чего существуют женщины?
— Нет, почему же, прекрасно знаю, — заверил ее Блейд. — Но я недавно в этой берлоге Хондрута, и еще не видел, как мужчины получают удовольствие здесь, — он подчеркнул последнее слово. — Ты покажешь?
Девушка несколько раз тяжело вздохнула, видимо собираясь с духом, затем сбросила свою полупрозрачную тунику и невесомые трусики. Еще раз вздохнув, она легла на спину — прямо на плиточную облицовку бортика бассейна -покорно раздвинула колени. Руки Блю-Айз прижала к бокам, стиснув кулаки так, что побелели костяшки пальцев. Без сомнения, сама она не рассчитывала получить много удовольствия.
Вероятно, она ждала, что Блейд тут же наброситься на нее, но разведчик, ошеломленный этим спектаклем, отступил на пару шагов назад и дал волю своему красноречию. Добрых пять минут он поносил всех известных ему богов, а более всего — демона Хондрута с Красной Звезды Ах'хат. Эта распростертая на полу девушка, юная и беспомощная, покорно ждала, когда ее изнасилуют!
Немного успокоившись, он снова взглянул на Блю-Айз, которая во время его гневной тирады лежала не шевелясь — даже не моргая. Заниматься с ней любовью Блейд не собирался, предчувствуя, что получит не больше радости, чем от поцелуев и объятий одной из каменных горгон, украшавших кровлю собора Нотр Дам. Но тут в голову ему пришла забавная мысль. Если он подарит Синеглазке настоящее удовольствие, а она расскажет о своем приключении другим женщинам — есть же у нее подружки, в конце концов? — то это может принести немалую пользу. Он не мог распылить свою стражу, не мог вызвать на помощь несуществующий флот Галактической Федерации, не мог даже подать сигнал лорду Лейтону… Да, он не мог сделать всего этого, но Ричарда Блейда не требовалось учить способам формирования пятой колонны! Если девушки из местного гарема будут считать его своим другом, он обзаведется превосходной агентурой.
— Блю-Айз, — он прикоснулся к плечу девушки, — встань, не надо так лежать. Успокойся и взгляни на меня.
Она словно не слышала его, и Блейд сначала решил, что его гостья до такой степени парализована страхом, что не способна двигаться. Но через несколько секунд она как будто очнулась и медленно села, скрестив ноги. Руки ее теперь лежали на коленях, и Блейду бросилось в глаза, что судорожно стиснутые кулаки постепенно разжимаются. Это было хорошим признаком! Он опустился на пол рядом с ней, приняв такую же позу, затем протянул руку и мягко, стараясь снова не испугать ее, дотронулся до запястья девушки.
— Ну, вот так значительно лучше, малыш… Теперь я понял, как получают удовольствие тазпы, и мне это совсем не нравится. Это не для меня, детка. Боюсь, у нас ничего не получится.
— Но так обучил нас господин! — изумленно воскликнула Блю-Айз. — Он говорит, что это очень функ… — она запнулась, — функционально!
— Не буду спорить, — кивнул Блейд. — Но видишь ли, функционально -не значит приятно. Любое дело можно выполнить сотнями разных способов, и тот, который предложил в данном случае Хондрут — самый примитивный из всех. Он просто хотел запугать вас. Я думаю, его воины любят причинять женщинам боль, ведь так?
Она молча кивнула.
— Тогда, — продолжил Блейд, — давай вместе поищем такие пути, дороги и тропинки, на которых ты не испытаешь страданий. И что сможет сделать Хондрут, если он никогда не узнает об этом? Я ему не скажу… Да и ты, мне кажется, тоже.
Девушка кивнула и, подавшись вперед, позволила Блейду привлечь ее к себе на колени. Половина дела была сделана; она уже не походила на каменную статую, и теперь он мог попытаться разбудить в ней ответное желание.
Он так нежно касался тела Блю-Айз, словно она была бесценной нефритовой статуэткой, гордостью коллекции его отца, или редкой бабочкой, нежные крылышки которой могли сломаться при неосторожном прикосновении. Губы его блуждали по коже девушки, легко покусывая и целую шею, мочки ушей, набухшие в ожидании соски. Ладони Блейда гладили нежные стройные бедра, ласкали покрытый пепельными завитками треугольник. Он видел и ощущал, как уходит ее страх, растворяясь сначала в удивлении, затем — в нетерпеливом ожидании и восторге предчувствия. Но он не торопился, и лишь тогда, когда ее вспухшие от поцелуев губы дрогнули в беззвучной мольбе, когда дыхание стало коротким и прерывистым, он осторожно раздвинул круглые коленки и вошел.
Замерев, он наблюдал, как с ее лица сошла гримаса боли, сменившись странной улыбкой, печальной и радостной одновременно. Теперь Блейд начал медленно погружаться все глубже и глубже, чувствуя ответную дрожь молодого тела, прислушиваясь к вздохам и стонам, слетавшим с полуоткрытых бледно-алых губ. Блю-Айз уже находилась на грани экстаза, и тут он, забыл об осторожности, дал себе волю. Вскоре тихий благодарный стон вознаградил его.
Они долго еще лежали в изнеможении, потом Блейд переменил позу и вытянулся рядом с девушкой, глядя ей в лицо. Она еще не пришла в себя — рот был по-прежнему полуоткрыт, дыхание оставалось бурным, настолько бурным, что она не могла говорить. Но расширившиеся от счастливого изумления огромные синие зрачки сказали Блейду все, что он хотел знать. Теперь он мог рассчитывать на ее преданность до конца жизни.
Разведчик коснулся ладонью щеки Блю-Айз и нежно прошептал.
— У тебя глаза, как синие звезды в небе Вордхолма…
Наконец они встали и отправились в бассейн, в теплую ласковую воду, обдавшую прохладой их разгоряченные тела. Теперь девушка заговорила -робко, неуверенно, сбивчиво. Нет, она не жаловалась; просто рассказывала о том, что видела и знала. О других женщинах, о стражниках-тазпах, безжалостных, как звери, и о других воинах, что обитали на самом нижнем этаже и не подчинялись даже демону Хондрату… Этих Синеглазка боялась больше всего; женщины, которых отправляли вниз, нередко возвращались назад изувеченными — или не возвращались вообще.
Блейд слушал, запоминал, задавая время от времени два-три коротких вопроса. Уровни, лестницы, лифты, коридоры, переходы, камеры, загоны для рабов, казармы, склады, запечатанные двери, арки, тоннели, шахты, люки мусоросборников… Покои господина, место, где он работает, площадка для казней, ангары с гигантскими блестящими птицами, фабрики, куда гоняют невольников… Колодец — страшный провал на нижнем ярусе, который стерегут те, над которыми не властен сам Хондрут… Комнаты, залы, спиральные спуски, пандусы, хранилища, кухни, шлюзы, бассейны для омовений…
Блю-Айз говорила и говорила, и перед мысленным взором Блейда начал вставать план чудовищной, невообразимой цитадели, пронизавшей слой льда толщиной в милю. Прислушиваясь к тихому, чуть хрипловатому голоску, он думал о сотнях воинов и рабов, десятках женщин и нескольких странных тварях, помощниках Хозяина, что населяли этот огромный лабиринт. Кайн Дорват полновластно царил в нем, но лишь наверху; существовала граница которую не мог переступить даже он. И никто из других людей тоже — ибо там, по словам Синеглазки, жуткий холод мгновенно превращал человеческую плоть в твердый и безжизненный камень.

Глава 12

Пять следующих дней тянулись в томительном ожидании. Пара бесед с Дорватом и вечерние визиты женщин помогли убить время в этом искусственном мирке, лишенном солнца, звезд, ветра, широких горизонтов, свободы. Впрочем, цитадель Кайна Дорвата нельзя было считать мирком; из разговоров со своими подружками Блейд выяснил, что ее размеры огромны. Он благодарил каждую девушку за эти полезные сведения, причем не только в постели. Кроме Синеглазки Блю-Айз, уже были окрещены заново белокурая Вайти, Лилия с нежной кожей, румяная Роза и другие. Во имя Синих Звезд, он старался во всю!
Встречи с Хозяином добавили немногое к уже известным фактам. Дорват не отрицал своей связи с инопланетным разумом, но пока явно не собирался распространяться на эту тему. Правда, он сообщил, что установление контакта не было случайным делом. По его мнению, любой человек, способный сложить два и два, мог догадаться об истинных причинах появления губительного облака; только тупоголовые райдбарские астрономы могли измышлять глупые гипотезы о его естественном происхождении и спорить из-за них.
Хотя сам Дорват не был ни астрономом, ни физиком, у него в штате имелись неплохие специалисты собственного производства — кузены синекожего Стрейма. Эти мутанты неплохо разбирались в электронике и, после длительных поисков, сумели наладить связь с гостями. Затем дело пошло скорее; как понял Блейд из скупых замечаний Дорвата, он прооперировал своих помощников, поставив их под ментальный контроль чужаков. Эти создания превратились в живых роботов с искусными руками, которыми управлял внешний разум. Они сделали многое — в том числе терминал-переводчик прямого контакта, который скрывался за дверью с красным кругом, символом звезды Ах'хат. Блейд дал бы немало, чтоб только взглянуть на него.
Зачем Дорват тянул время? Вероятно, пытался разыскать в галактической тьме следы могущественной Федерации, консультируясь у своих компаньонов. Блейд, естественно, не знал, насколько опытными звездоплавателями те являлись, и на всякий случай заготовил полудюжину правдоподобных объяснений, почему одни космопроходцы ничего не ведали о других. На четвертый день он заметил, что у его двери стоит только один охранник, и истолковал этот факт как свидетельство возросшего доверия Хозяина. Вероятно, союзники Дорвата либо не дали никакой отрицательной информации, либо даже каким-то образом подтвердили фантастические измышления разведчика.
Женщин ему присылали каждый вечер. Теперь ему было гораздо легче завоевывать их доверие — Блю-Айз и остальные посетительницы видимо не скупились на рассказы о своих восхитительных приключениях. Все новые девушки шли к нему уже не с ужасом, а с нетерпеливым интересом и трепетным ожиданием. Блейд трудился, как пчела, накапливая нектар, снятый с нежных лепестков этих Лилий и Роз; он уже знал многое и с каждым днем объем этих полезных сведений все увеличивался.
Белая полусфера в центре ледяного поля, которую он обозревал с самолета, была лишь шлюзом, верхушкой гигантской цитадели. Под ней шло добрых два десятка ярусов или уровней, связанных лестницами, спиральными пандусами и лифтами. Камера Блейда находилась на том же этаже, что и покои Кайна Дорвата, перед которыми коридор расширялся, образуя больший холл, где постоянно дежурила охрана.
Кроме того, в центре административного яруса располагались нечто вроде кордегардии — то самое круглое помещение с арками, которое соединялось с верхним шлюзом большим подъемником; здесь тазпы собирались перед разводом по постам. Их было довольно много, но четыре объекта, как понял Блейд, являлись самыми важными. Вопервых, лестница и лифты, что вели к помещениям рабов и фабрикам, на которых они трудились; во-вторых, лаборатории Дорвата, рядом с которыми обитали его помощники, сородичи Стрейма, сохранившие верность своему создателю. Третьим пунктом являлись, естественно, апартаменты самого Хозяина — в холле перед ними всегда болтался десяток стражей. Однако не фабрики, не покои местного владыки и не его бесценные лаборатории являлись, как ни странно, важнейшим объектом. Существовал еще и самый нижний уровень, где кончались все лифты и лестницы, и девушки, которым повезло вернуться оттуда живыми, рассказывали об этом месте страшные истории. Собственно, среди посетительниц Блейда не было ни одной, которая побывала там, но даже их начинала бить дрожь при одном упоминании этого яруса. Терпеливо и осторожно разведчик продолжал расспросы, выискивая крупицы истины среди потоков бессвязных фраз.
Он выяснил, что внизу находился огромный зал с шахтой, из которой тянуло морозным воздухом — девушки называли ее Холодным Колодцем. Эта мрачная пропасть внушала им инстинктивный страх, но те, кто охранял ее, были еще ужасней. Женщины в один голос твердили, что стражники с нижнего этажа злы и свирепы; их было много, очень много, — больше, чем тазпов на всех верхних уровнях. И они не подчинялись Хозяину!
Блейд быстро оценил важность этой информации. Итак, существовала граница, за которой власть Кайна Дорвата кончалась; он был наместником, над которым стояли истинные владыки. И эти существа не вполне доверяли ему, ибо обзавелись собственной охраной.
Мог ли он столкнуть эти две силы? Это нужно было выяснить, и поскорее. Пока что он не знал ничего о существах, обитавших на дне Холодного Колодца; он лишь имел смутное представление об их могуществе. За подробностями следовало обращаться к Дорвату, и разведчик день за днем строил планы, как заставить Хозяина разговориться. Бездействие тяготило его.
Очередной визит к Кайну завершился экскурсией по его владениям. В сопровождении охраны они поднялись наверх, к уровням, где располагались синтезаторы и помещения невольников. Огромные жилые камеры рабов поразили Блейда. Они казались стерильно чистыми, словно невероятных размеров операционные, и в них царила мертвая тишина. Ни звуков, ни запахов! Он с трудом мог поверить, что сотни бледных фигур, неподвижно распростершихся на лежаках или бесцельно бродивших взад-вперед в проходах под бдительными взорами стражей, принадлежат живым людям. Они, скорее, походили на трупы, а все помещение — на невероятных размеров морг.
Зачем держать здесь охрану? Эти люди были абсолютно пассивны… Дорват, однако, объяснил, что иногда их охватывают приступы беспричинной ярости, и тогда лишь палка и хлыст способны усмирить толпу. Он долго распространялся о тонкостях обработки различных категорий захваченных в поселениях Вордхолма пленников. Блейд узнал, что «контур послушания» имплантировался только тазпам; эта тонкая операция не приводила к существенной потере умственных способностей, но ставила воинов под полный контроль того лица — или лиц, -которые указывались на завершающей стадии психологической обработки, довольно длительной и сложной. С кандидатами в рабы Хозяин поступал проще: лоботомия фактически превращала их в полуразумных животных. Видимо, смутные воспоминания об исчезнувшей человеческой сущности и были причиной их бессмысленных бунтов.
Что касается женщин, то они не подвергались хирургическому вмешательству. Интенсивная психообработка, запугивание, истязания — этого обычно хватало, чтобы сломить юных девушек. Видимо, в муравейнике Дорвата они являлись единственными, кто имел шанс обрести потерянную личность, и это немного успокоило разведчика. Невольно он подумал, что спасти несколько десятков рабынь гораздо легче, чем сотни, потерявших разум невольников — в том случае, если он пустит на воздух этот концентрационный лагерь.
Блейду были продемонстрированы синтезаторы — огромные полупрозрачные цилиндры с пузырящейся биомассой, в которых рождались новые чудища. Один из них имел поистине титанические размеры, и разведчик понял, что видит инкубатор хассов. За биофабрикой находились мастерские, где сложные агрегаты штамповали защитные комбинезоны тазпов, шлемы, оружие, серебристые жезлы для управления монстрами. Это было гигантское и самообеспечивающееся производство, сырье для которого лежало прямо под ногами — лед и камень, скальный щит, скрытый под глетчером. Дорват ни разу не заикнулся об энергетической установке, которая обслуживала весь этот комплекс, но недостатка в энергии, видимо, не имелось.
Со скучающим видом обозревая все эти чудеса, Блейд терзался черной завистью. Он вполне мог оценить собранные здесь технические сокровища — и это было не Высшее Знание райдбаров! Если бы он мог утащить с собой эти машины, эти синтезаторы, все это огромное сооружение! Ему мнилось, что он способен просидеть тут тысячи лет, разбирая каждую установку на части, чтобы отправить ее домой, в руки лорда Лейтона. Он был готов забрать все подчистую, вместе с Холодным Колодцем, с пришельцами и проблемами, которые вызвало бы их появление на Земле. Но — увы! — это были только мечты. Без помощи Старины Тилли он мог принести в подземелье под Тауэром только свои воспоминания.
Вернувшись к себе, Блейд залез в бассейн и долго сидел там, мысленно перебирая варианты последующих действий. Он знал уже довольно много, но до главного еще не добрался; и путь к истине выглядел сейчас для него лестницей из трех ступенек: тазпы с нижнего уровня, Холодный Колодец и Кайн Дорват.
Пора было приступать к активной разведке.

* * *

В тот вечер у него была Вайти. Когда девушка покинула камеру, Блейд подождал с полчаса, чтобы она успела добраться к себе; ему совсем не хотелось вовлекать Белокурую в задуманную им бойню. Обычно тазпы убивали без колебаний, а как ведут себя люди, запрограммированные на подчинение пришельцам, он и представить не мог.
Наконец время истекло. Блейд поднялся с постели, подошел к двери и начал молотить по ней кулаками, издавая душераздирающие вопли. Он знал, что странное вещество, из которого было построено это гигантское, скрытое подо льдом сооружение, являлось почти звуконепроницаемым, и потому старался изо всех сил. Наконец раздался слабый рокот, и дверь приоткрылась — ровно на ладонь. За ней стоял тазп с обнаженным мечом.
— Что надо?
— Тебя, приятель, — Блейд резко откатил створку, одновременно рванув стража за перевязь. Тот с грохотом пролетел половину комнаты, рухнул на пол, но встать уже не успел: нога разведчика врезалась ему в висок. Подобрав валявшийся на полу меч, Блейд стащил с мертвого тазпа одежду. Штаны оказались маловаты, но все же не слишком стесняли движения. Он повесил на плечо перевязь и превратился в исправного охранника — правда, темноволосого, в отличие от остальных. Ну, тут уж он ничего не мог поделать; внутри крепости тазпы шлемов не носили.
Избавиться от тела не составляло труда — ближайший люк мусоросборника, в который можно было пропихнуть труп, находился примерно в пятидесяти футах дальше по коридору. Блейд взвалил тазпа на плечо, выглянул в проход, осмотрелся и поспешил к зияющему отверстию. Пока никто не появился. Он сбросил мертвое тело в люк, вернулся к своей комнате и осторожно прикрыл дверь, оставив щель шириной с палец. Теперь он мог идти куда угодно. И первым делом направился к лифту, чтобы спуститься на нижний ярус, к шахте, о которой рассказывали девушки.
Около лифта ему встретились два тазпа, сопровождавшие четырех рабов. Блейд свернул в ближайший коридор, постоял, прислушиваясь, пока кабина со слабым свистом не ушла куда-то вверх, потом направился к арке с раздвижной дверцей. Ему было известно, как пользоваться местным транспортом.
Через минуту он стоял в просторном кольцевом тоннеле, уходившем слева и справа в сумеречный полумрак. Неподалеку темнело отверстие радиального прохода; разведчик повернул к нему. Этот коридор, прямой, как стрела, тянулся на две сотни ярдов и выходил в огромный полуосвещенный зал -круглый, как и все помещения, которые ему здесь попадались, с многочисленными отверстиями входных тоннелей в стенах. В дальнем от Блейда конце виднелась широкая лестница, за ней — площадка с пятью стрельчатыми арками; посередине зала, у невысокого ограждения, расхаживали двое мужчин с копьями в руках.
Прижавшись к стене, Блейд внимательно осмотрел их. Такие же вордхолмцы, как и тазпы Дорвата… бывшие вордхолмцы, поправился он. Одежда, оружие -все было одинаковым; только у этих шеи охватывали полоски серебристой ткани. Вероятно, они стерегли шахту. Холодный Колодец, о котором с суеверным ужасом рассказывали девушки, и Блейд знал, что не уйдет отсюда, не заглянув в нее.
Он коснулся рукояти меча. Клинок легко ходил в ножнах и был достаточно длинным и тяжелым; смертоносное оружие в умелых руках. Правда, у стражей были копья, но Блейд сомневался, что они умеют пользоваться ими как положено. Кто мог обучить этих «заколдованных» искусству настоящего боя? Хозяин? Он вряд ли знал, с какой стороны взяться за меч. Тазпы были страшны, когда гнали своих жутких зверей на стены городов, когда их тела прикрывал непроницаемый серебристый доспех. Здесь, к счастью, они не носили комбинезонов и шлемов, так что Блейду было куда воткнуть свой клинок.
Отделившись от стены, он направился к, центру зала. Он двигался бесшумно, как завидевшая добычу пантера; лишь кровь все сильнее и сильнее стучала в висках — с каждым шагом, приближавшим его к невысокому парапету колодца. Стражи не глядели на него; погруженные в какие-то свои думы, они словно в полусне кружили около заграждения, раскачивая на плечах копья. Блейд был уже в десяти шагах от них.
Внезапно ближайший воин поднял голову и негромко произнес:
— Чужой.
— Чужой, — подтвердил его напарник. — Убить!
Они метнули копья одновременно, и Блейд бросился на пол. Наконечники звякнули далеко за его спиной, когда он был уже на ногах. В следующий миг острие его тесака погрузилось в грудь первого стража, и тот мешком осел вниз. Второй успел выхватить меч и бросился к разведчику, размахивая им, словно мельница крыльями. Блейд удержался от искушения зарубить его сразу; ему хотелось проверить, что умеют эти парни с серебристыми ошейниками.
— Чужой! Убить! — прохрипел тазп, вздымая клинок.
— Чужой, — согласился Блейд, парируя удар. Через минуту он потерял всякий интерес к противнику и в стремительном выпаде загнал клинок ему меж ребер; тазп не мог похвалиться фехтовальным искусством.
Перешагнув через мертвое тело, разведчик подошел к шахте. Цилиндрический колодец тридцатифутового диаметра уходил в неведомые глубины. Он был слабо освещен, и Блейд даже не пытался разглядеть дно; но на расстоянии пяти человеческих ростов он довольно отчетливо видел гладкие черные стены и танцующие в воздухе пылинки — их словно выдувало вверх сильным холодным потоком. Теперь он чувствовал почти полузабытый запах -кислый и сырой, как в вордхолмской тайге, в разрушенной Кораде и гибнущей Ирдале. На мгновение он замер, парализованный удивлением и ужасом; затем коснулся парапета и ощутил вибрацию — довольно слабую, но все сильнее, чем наверху, в своей комнате. Кивнув головой, Блейд подошел к мертвому стражу, отцепил с пояса дубинку и швырнул в зев Холодного Колодца.
С палкой происходило что-то странное. На протяжении двух-трех футов она падала как обычно, затем вдруг ее полет резко замедлился, словно она попала в густое вязкое желе. Медленно вращаясь, она опускалась все ниже и ниже, как будто подталкиваемая внимательным взглядом Блейда. Где-то он уже видел нечто подобное… нет, не видел — испытывал… Да, конечно же, самолет! Посадка! Машина опускалась вниз в таком же вязком незримом киселе…
Управляемая гравитация? Скорее всего… Поле тяготения в Холодном Колодце искусственно ослаблено и, вероятно, слегка оттолкнувшись от дна, можно подняться наверх. И столь же легко и безопасно спрыгнуть вниз! На миг дьявольское искушение овладело Блейдом, и он непроизвольно стиснул пальцами парапет. Нет, рано! Стоит хотя бы дождаться, когда дубинка упадет на дно… После этого стоит попробовать…
Свет! Прервав размышления Блейда, он начал разгораться вверху, у потолка, потом запульсировал, в мерном ритме: три длинные вспышки, три короткие; этот цикл повторялся раз за разом, сопровождаемый резким тонким звуком.
Справа донесся топот, и он повернул голову. Восемь тазпов в серебристых ошейниках стремглав неслись по ступенькам; еще дюжины две толпились на площадке. Вид у них был довольно воинственный, и разведчик бросился ко входу в тоннель, задержавшись на секунду, чтобы подобрать копья убитых им стражей.
В радиальном коридоре он остановился и стал ждать. Передовой охранник налетел прямо на острие его копья; следующий успел пробормотать: «Чужой! Убить!» — и получил наконечник в живот. Затем Блейд поднял их копья и метнул их; он сделал это с неизмеримо большим профессионализмом, чем бойцы в ошейниках. Арьергард отряда рухнул на загромоздившие узкий проход трупы, дав ему время добраться до лифта и вызвать кабину. Дверцы сошлись за его спиной, отсекая рев: «Чужой! Убить! Убить!», и он плавно поехал — вверх, на свой ярус.
Там было пока все спокойно. Выбрав подходящий перекресток, где дежурили четверо тазпов Дорвата, разведчик подождал, когда толпа стражей таинственной шахты не вывалится из ближайшего лифта. Он собирался инициировать драку, но оказалось, что в этом нет необходимости: нижние сразу навалились на верхних. Издавая жуткие вопли, тазпы рубились в полутемном коридоре, обливаясь кровью и рыча, словно дикие звери. И Блейд знал, что эти звуки были криками ярости, но не боли; монстры Дорвата были нечувствительны к страданиям, своим и чужим. Он прислушался. Сталь гремела о сталь, копья пробивали тела, где-то раздавался топот спешивших на подмогу бойцов, свистнул лифт, доставивший новый отряд людей в ошейниках. Конфликт разгорался.
Это было уже кое-что, но Блейд решил, что останавливаться рано. Стоило приложить все усилия, чтобы схватка на перекрестке переросла в настоящую битву; и он, подняв меч, ринулся вперед. Засвистел в воздухе клинок, потом — второй, выхваченный из руки поверженного тазпа. Минут пять разведчик рубил и колол, внося посильную лепту в разгоревшуюся драку; он выступал поочередно то за одну команду, то за другую стараясь поддержать баланс сил и энтузиазм сражавшихся.
Когда потолок над перекрестком ярко вспыхнул, Блейд понял, что время его истекло, и со всей возможной скоростью помчался к своей камере. По дороге, у знакомого люка мусоросборника, он избавился от меча и покрытой кровью одежды; затем юркнул в комнату и задвинул дверь. Она щелкнула, перекрыв далекий шум и вопли — надежная преграда, залог спокойствия и безопасности.
В следующую секунду кер инспектор Галактической Федерации уже сидел в бассейне. Смыв с тела кровь и убедившись, что не получил ни царапины, он блаженно вытянулся в теплой воде, представив лестницу из трех ступенек. Он шагнул сразу через две — тазпы чужаков и Холодный Колодец; оставался Кайн Дорват.
Усмехнувшись, Блейд приступил к разработке плана завтрашнего допроса.

Глава 13

После своих ночных похождений Блейд спал как убитый. Проснулся он, однако, рано и, завершив свой нехитрый туалет — разминка — клозет -бассейн — одежда — развалился на тахте в ожидании завтрака. Возможно, вместо еды его ждал очередной визит к Кайну Дорвату — в связи с последними событиями.
Он рассмотрел вариант с убийством Хозяина и отверг его. Наверно, «распылить» Кайна Дорвата при очередной встрече не составило бы труда; Хозяин был крепким человеком, однако Блейд удавил бы его примерно за три минуты. Но что потом? Тазпы были запрограммированы на подчинение только Хозяину; их пришлось бы вырезать полностью, но Блейд понимал, что в одиночку не справится с двумя сотнями озверевших стражников. Были еще воины с нижнего этажа, находившиеся, несомненно, под контролем пришельцев. Если бы он мог распоряжаться этим войском, чтобы с боевым кличем «Чужие! Убить!» повести его на тазпов Дорвата… Но для этого требовалось не только устранить Хозяина, но и занять его место, заключив союз с теми, кто обитал в помещениях под шахтой с холодным воздухом. Как минимум, надо было добраться до терминала и вступить с ними в переговоры, а разведчик не имел уверенности, что сможет проникнуть за дверь с красным кругом.
Нет, Кайну Дорвату еще рано отправляться в ледяной ад, который он уготовил соплеменникам. Этот преступный гений был на редкость неразговорчив; фактически, разведчик узнал от женщин гораздо больше, чем от их повелителя. Пока Хозяин даже не соизволил сказать, зачем ему нужен специалист вроде Блейда, хотя он явно проявил интерес к его талантам мастера-убийцы. Кого ему требовалось убрать? В этом мире он был сильнее всех — за исключением пришельцев. Неужели он хочет стравить инспектора Галактической Федерации со своими нынешними союзниками? Эта мысль казалась не лишенной интереса, и Блейд как раз рассматривал ее, когда дверь в комнату с рокотом отъехала в сторону, и в коридоре раздался шум торопливых шагов.
Кайн Дорват буквально влетел в камеру своего гостя. Его черные с проседью волосы были слегка растрепаны, зрачки мерцали, как раскаленные угли.
— Блейд! Что вы натворили!
Разведчик поднял на Кайна холодный взгляд.
— Ничего. Я не могу сутками дожидаться вашего решения и прошлой ночью провел осторожный поиск на нижних ярусах.
— Осторожный поиск! Да эти нижние ярусы завалены трупами! И верхние тоже! — Дорват едва не задыхался от возмущения.
— Никогда бы не подумал, что вас пугают трупы, — сухо заметил разведчик.
— Но это мои люди! И они бы мне еще пригодились! Я всю ночь пытался образумить безмозглых кретинов, которые резали друг друга! — он глубоко вздохнул, стараясь успокоиться. — Блейд, вы же обещали не предпринимать никаких активных…
— Ничего я вам не обещал. Вы, как будто, хотели заключить со мной некое соглашение. Но пока мы не ударили по рукам, я свободен от всяких обязательств, кер Кайн. — Поднявшись, разведчик небрежным жестом показал собеседнику на табурет. — Сядьте и успокойтесь. Вы что, не способны контролировать ситуацию? Нужна помощь?
Хозяин опустился на сиденье.
— Возможно. Но я хотел бы знать, что вы искали там, внизу? — он ткнул пальцем в пол.
— Подтверждения одной своей гипотезы.
— Какой?
Блейд задумчиво уставился на бледное лицо Дорвата.
— Насколько я понимаю, вы оперируете некоторых пленных из Вордхолма, встраивая им в мозг так называемый «контур послушания»? Вы мне сами рассказывали об этом.
Кайн кивнул; глаза его стали настороженными.
— Я предположил, что существует два типа подобных устройств. В одном случае вы превращаете пленных мужчин в тазпов, которые преданы лично вам. В другом… Других, как я понимаю, контролируют ваши союзники снизу, — он тоже ткнул пальцем в пол.
Кайн Дорват безмолвствовал, однако на лице у него вдруг промелькнуло выражение подозрительного интереса. Разведчик продолжал:

Предыдущая страница 26 Следующая страница


27 Джеффри Лорд

— Мне надо было убедиться, что эти создания — негуманоиды, как я полагаю, — в самом деле способны манипулировать с человеческим разумом. В этом случае они представляют гораздо большую опасность. И тогда…
— Как вы догадались? — резко прервал его Дорват.
Это был щекотливый вопрос. Если он поймет, что информация получена от девушек, им конец. И Блейд знал, что они примут нелегкую смерть.
Он усмехнулся.
— Вы по-прежнему меня недооцениваете, кер Кайн. За двадцать лет вы отловили тысячи мужчин — вордхолмцев — я наводил справки в Ирдале. Где же они? Тазпов, стражей и рабов в этой крепости не так много… сотен пятнадцать, я думаю… Примем в расчет естественную убыль людей со временем плюс результаты неудачных экспериментов в самом начале… Все равно концы с концами не сходятся! Значит, часть пленников вы отдаете. Кому — не надо уточнять… — разведчик скрестил руки на груди, наблюдая за бесстрастным лицом Дорвата. — Возникает вопрос; к чему вашим покровителям люди? Зачем они им нужны? В качестве стражей, слуг, пищи наконец? Это я и хотел выяснить.
После долгого молчания Дорват хмуро произнес:
— Вы умеете отлично считать, кер инспектор.
— Часть моих обязанностей, кер Кайн.
Хозяин пригладил волосы. Вид у него был нерешительный, и Блейд понял, что сейчас игра пойдет а открытую.
— Скажите, инспектор, — Кайн пристально разглядывал свои башмаки, -эта ваша Федерация может оказать мне… гмм… покровительство? В конце концов, если выбирать между людьми и… — он замолчал, потом, решившись, добавил: — Словом, я предпочел бы людей.
Разведчик едва сдержал презрительную усмешку: Кайн собирался переметнуться на сторону сильнейшего! Превосходно! Стараясь не выказать торжества, он холодно спросил:
— В каком покровительстве вы нуждаетесь?
— Сейчас мне нужна определенная помощь. Затем… затем я справлюсь сам. Если ваши власти не будут вмешиваться…
— Вторая часть проблемы вполне ясна. Если оледенение планеты будет приостановлено, мы не станем нас беспокоить. Видите ли, существует закон, согласно которому… — Блейд изложил ему паллатский Закон о Невмешательстве, слегка подкорректировав кое-какие нюансы.
Выслушав, Кайн кивнул:
— Это меня вполне устраивает. Могу проинформировать вас, что движение ледников уже замедлилось. Возможно, они докатятся до Стены Отчаяния, но Южный Вордхолм не пострадает. Собственно говоря, те, кто сотворили это газовое облако, не планировали покрыть льдами всю планету. Они обитают при более низких температурах, чем люди, но космический холод им тоже не нужен. И для них вполне хватит места в полярных областях — пока. Вопрос заключался в том, чтобы побыстрее очистить север от этих упрямых варваров…
Блейд довольно хмыкнул; эти несколько скупых фраз проливали свет на многое.
— Хорошо, — он махнул рукой, — одной проблемой меньше. Но вы упоминали о помощи. Я не могу ее обещать, пока вы не введете меня в курс дела.
— Это долгая история…
— Я не тороплюсь. Приступайте!
Лицо Кайна вдруг стало отрешенным, будто он припоминал события давних лет.
— Понимаете, инспектор, самое интересное в этой ситуации, что никаких пришельцев нет — Хозяин поднял глаза на Блейда, который едва сдержал возглас изумления. — Есть Пришелец. Один. Неимоверно древний… не знаю, сколько лет этому существу… тысяча?.. десять тысяч?..
— Как называется их раса?
— Менелы… Вы понимаете, что это весьма отдаленная аналогия с истинным звучанием надлежащего термина… Кажется, они могут говорить… во всяком случае, издавать звуки… но совсем не так, как люди.
— Кажется? Вы не знаете точно?
— Конечно. Я же в глаза не видел их… Его… Древнего… Я не представляю себе, как он выглядит… Впрочем, какое это имеет значение? Пустое любопытство, и только. Важнее то, что он дает.
С этим Блейд был готов согласиться.
— Итак, есть пришелец, который блаженствует в приятной прохладе под гравитационной шахтой, — он топнул ногой по полу. — Что дальше? Его намерения, цели? Чего он хочет?
— Хочет жить, как все мы, — Кайн пожал плечами. — Хочет, чтобы жила его раса. Их светило, Красная Звезда Ах'хат, гаснет. На материнской планете — холодно даже для них… Достаточная причина, чтобы поискать более подходящий мир, верно?
— Предположим. Но путешествовать меж звезд не так просто, кер Кайн.
— Они справились с этой задачей. Был построен гигантский корабль, изучены несколько ближайших систем, выбрана подходящая планета, совершена корректировка ее климата. Потом их звездолет приземлился здесь, в полярных областях Вордхолма.
— Где же он? — разведчик приподнял бровь.
— Мы в нем находимся, кер инспектор.
— Довольно громоздкое сооружение, — с небрежной улыбкой заметил Блейд, подозревавший нечто подобное.
— Да. Это огромный диск… — Дорват назвал несколько цифр, и разведчик с удовлетворением отметил про себя, что его оценки размеров этой ледяной цитадели были верны: миля по центральной оси и три-три с половиной мили в диаметре.
— Что вы знаете об энергетических установках корабля?
— Только то, чти они существуют и работают без всякого вмешательства. Помните те мачты вокруг наружной части купола? — Блейд кивнул. — Они посылают энергию на базы, расположенные на краю ледника — туда, где дислоцируются звери и тазпы. Этот процесс был запущен один раз, и ни я, ни Древний тех пор в него не вмешиваемся.
Блейд задумался. Он и раньше подозревал, что Ледовая Граница — так в Вордхолме называли южный край глетчера — служит обиталищем для монстров. Теперь Кайн упомянул о базах. Видимо, энергии хватало, и каждая из крепостей была снабжена замкнутым циклом: тепло, пища, снаряжение, утилизация отходов. Но кто их построил? Какие они?
— Ситуация с базами мне не ясна, — он вопросительно взглянул на Кайна. — Корабль сделан менелами, но все остальное…
— Менелы проектировали корабль, но не строили его, — Блейд с удивлением увидел, как на губах Хозяина появилась пренебрежительная улыбка. — В том-то все и дело! Эти существа обладают огромными знаниями, но они пассивны, инертны и склонны к созерцательной философии. Были другие -слуги, помощники, живые существа или синтеты… вторая раса, гораздо более похожая на людей. Они строили корабль, они летели в нем — в тех самых помещениях, которые теперь заняты моим персоналом — и они благополучно скончались много веков назад. Менелу, Древнему, были нужны рабочие руки… конечно, не тогда и не сейчас, а, так сказать, на перспективу. Пока еще оставались живы его помощники, он посылал их к людям, пытался установить контакт… Но вы же представляете, что творилось тогда в Вордхолме! Мрак и холод, повальное бегство на юг, гибель… Словом, с тех времен варвары запомнили одно: легенды о страшном демоне Хондруте, спустившемся с Красной Звезды Ах'хат, Они до сих пор трепещут перед ним и, обосновавшись тут, я решил слегка укрепить их наивную веру.
Он снова усмехнулся, и Блейд внезапно понял, что было главной, определяющей чертой этого человека. Не ум, не хитрость, даже не талант или научное любопытство; жестокость. Скорее даже — жестокое и твердое стремление к власти. Он и в самом деле собирался стать божеством для своего мира — когда разделается с последним соперником. Теперь разведчик знал, кого ему предстоит убить.
Отвернувшись, он скрыл гримасу отвращения и коротко приказал:
— Дальше.
— Я говорил, что эти менелы — странные существа. Негуманоиды, как вы отметили, инспектор, но не только это. Их ткани не содержат углерода… кремнийорганика, я полагаю. Древний не давал мне таких сведений, но я догадался сам, когда строились синтезаторы для животных. Все эти хассы, тарколы, как зовут их в Вордхолме, это же небелковая жизнь, кер Блейд. Совсем иной энергетический обмен, другая биохимия…
— Словом, мы для них несъедобны? — уточнил Блейд.
— Как и они для нас… Что, однако, не мешает этим существам весьма эффективно выполнять свои задачи.
Блейд содрогнулся; видение разоренной Корады и рушащихся стен Ирдалы предстало перед его мысленным взором.
— Мы говорили о базах, — сухо напомнил он.
— Да-да, конечно… Когда я заключил договор с Древним, понадобились рабочие руки. Я привез с собой десятка три-четыре сотрудников… таких же, как небезызвестный вам Стрейм, но этого было мало. Мы отловили первых туземцев, прооперировали их — под руководством Древнего, конечно… он многому меня научил. Потом эти тазпы сами занялись охотой, и через год мы имели уже достаточно рабочих рук. Абсолютно покорных! Древний дал машины, и в скальном щите подо льдом были вырублены пещеры. Оборудование баз заняло еще года два… Наконец, я запустил синтезаторы, и дело пошло на лад.
— На лад?
— Да. У меня же были определенные обязательства перед Древним.
— Поясните.
— Он последний живой представитель своей расы, Блейд. Но это не значит, что все остальные мертвы. Они закуклились, остановили процессы жизнедеятельности и ждут… ждут, когда наступит срок. Вся нижняя часть корабля — гигантский холодильник, и Древний — его хранитель! Понимаете?
— Вы хотите сказать, что когда климат станет приемлемым для них, они…
— Вот именно!
Блейда прошиб холодный нот при видении апокалиптических тварей, вылезающих из-подо льда. Что они сотворят с людьми? Изведут вконец, завершив начатое Кайном Дорватом? Обратят в рабов? В подобие той самой «второй расы», услугами которой они пользовались в своем мире? Тяжкая судьба ждала его друзей! Всех — и Найланда с Райной, и Лейю Линдас, и синекожего Стрейма!
Внезапно охрипшим голосом он спросил:
— Сколько?
— Что — сколько? — не понял Кайн.
— Сколько их там? — разведчик показал взглядом вниз.
— Один Хондрут знает, — тень улыбки скользнула по губам Хозяина. -Но, как утверждает Древний, места в Северном Вордхолме им хватит. Я должен очистить территорию, оттеснить варваров за горы, сохранив хотя бы часть человеческого материала. Люди еще пригодятся… Но, когда менелы воспрянут от сна, только я буду представлять для них равноправного партнера!
— А зачем вы нужны Древнему? Не проще ли дождаться, пока ледник доползет до гор?
— Возможно. Но он торопится. Он очень стар и должен успеть… должен выполнить возложенную на него миссию. Я подвернулся ему очень кстати… как и он — мне.
— Не понимаю! Если этот Древний боится отдать концы, почему бы ему не вскрыть пару банок с консервами? Я имею в виду — перевести в активное состояние нескольких заместителей?
— А! — Дорват довольно кивнул. — Я тоже интересовался этим вопросом! И знаете, что он мне сказал?
— Ну?
— Это его долг. Он должен! Понимаете? Нет? И я тоже не понимаю… Странные создания, как я уже говорил… Очень логичные, если судить по психике Древнего, рациональные… но во многом наивные. Скажем, они незнакомы с обманом.
— Интересно… — разведчик потер висок. Он чувствовал, что впервые столкнулся с чем-то настолько непонятным и чуждым, что привычные человеческие мерки не позволяли оценить и проанализировать ситуацию. С паллатами все было по другому; как бы то ни было, они являлись людьми. Фон и музыкальное сопровождение спектакля были иными, чем на Земле, но мотивы и побудительные причины оставались понятными. Тщеславие, гордость, любовь и ненависть, любопытство… Даже странное понятие арисайя, определявшее значимость личности в обществе оривэй, можно было если не усвоить до конца, то хотя бы принять на веру… Но эти менелы!.. Нет, это казалось совершенно непостижимым! Впрочем, Древний со своим инкубатором никак не угрожал Земле. Паллатам, повидимому, тоже.
— Значит, вы обещали менелу в срочном порядке очистить территорию, сохранив часть материала для пересадки контура послушания? А взамен он предоставил вам технические средства плюс равноправное партнерство в будущем? Так? — Блейд, поймал взгляд черных зрачков.
— Да. Таков договор.
— И теперь вы не прочь его нарушить?
— Увы! — Кайн развел руками. — Было бы глупо не воспользоваться таким случаем…
— И моими профессиональными услугами, — закончил Блейд. Несколько секунд он размышлял. — Хорошо, положим, я спущусь вниз и убью его. Что дальше?
— Любая приемлемая для вас форма благодарности, кер инспектор…
— Я не это имел в виду, кер Кайн. Что вы будете делать дальше?
На лице Дорвата промелькнуло хищное выражение.
— Этот корабль станет моим… по-настоящему моим, понимаете? Я оживлю менелов… двух-трех… под своим полным контролем… я выкачаю из них все, все! — он почти кричал. — Это власть! Власть над миром, Блейд!
— Хватит ли у вас времени? Никто не вечен…
— Хватит! Должно быть, вы слышали…
— Да. Вы разрешили проблему долголетия, не так ли?
— И у меня в запасе еще десятилетия! А если я заставлю менелов как следует поработать… — он судорожно сглотнул. — А я смогу заставить! Ведь эти споры в анабиозных камерах, надежда и будущее их расы — все это окажется под моим контролем!
Этот человек продумал все, понял Блейд. С холодным бесстрастием ученого и фанатизмом маньяка. Да, Кайн Дорват все измерил, взвесил и просчитал -кроме исполнителя своей воли. Сей специалист имел свои планы.
— Кам! — сказал он. — Хорошо! Я получил от вас полное объяснение, кер Кайн, и гарантии, что планета не подвергнется катастрофе. Остальное меня не интересует. А посему — я готов завершить историю с этим Древним. Когда приступать?
— Превосходно! — Кайн Дорват вскочил и, потирая руки, забегал по комнате. — Как было сказано выше, с людьми куда приятней иметь дело… -Он остановился и взглянул на своего наемника. — Есть только одна сложность, кер инспектор… Охрана, с которой вы уже познакомились… Они не подпустят вас к шахте.
— Я полагаю, это ваша проблема, Кайн. У вас есть тазпы.
— Соотношение не в нашу пользу. У меня здесь только двести бойцов.
— Вызовите остальных, с баз.
— Там тоже не так много людей. И животных нельзя оставлять без присмотра.
— Вот как? Что же вы предлагаете?
— Ну… я думаю, для вас не составит труда по пути к Древнему ликвидировать его стражу…
— Сколько их?
— Пятьсот. Они жестко запрограммированы, очень жестко… Придется уничтожить всех.
Блейд брезгливо поморщился.
— Вы предлагаете мне учинить бойню?
— Но это же не люди… уже не люди, кер инспектор.
Действительно, не люди. Если бы Блейд мог, он распылил бы их без всяких угрызений совести. Но, к сожалению, это было ему не по силам, даже если он поведет в бой две сотни тазпов Кайна. К тому же, он вовсе не собирался уничтожать Древнего, во всяком случае — пока. Он хотел завладеть кораблем и терминалом связи, а для этого требовались свои люди. Много людей!
В притворном раздумье он потер висок.
— Видите ли, Дорват, моя атака лишится внезапности. Пятьсот фанатиков, замкнутых на определенную идею… — он покачал головой. — Это слишком много! Придется ломать их по дюжине за раз, прикладывая огромные ментальные усилия… На это нужны дни! Как вы полагаете, Древний поймет, что происходит?
— Вероятно. Он имеет связь с подконтрольными личностями, и сегодня утром уже допрашивал меня по поводу ночных событий.
— И что вы сказали?
— Принял вину на себя. Несколько новых тазпов, небрежно прооперированных, вышли из-под контроля и устроили дебош…
— Значит, он следит. Тогда надо быстро прорваться к шахте, пока он не понял, что происходит… Хмм… — Блейд некоторое время изучал потолок. -Мне нужны помощники, кер Кайн. И много! Ведь лучевое оружие на корабль не пронесешь, так?
Дорват кивнул.
— Вы рассчитываете на людей Тар-Карота?
— Нет. Они слишком слабы и не владеют холодным оружием. Я привезу вордхолмцев из Тенграна. Во имя Синих Звезд, эти будут драться, как бешеные, чтобы перебить исчадий Хондрута! Что касается вас… вы им не известны. На первой стадии операции сидите спокойно в своих покоях, на второй — пустите в дело оставшихся тазпов.
— Хороший план. Я придержу отряд в полсотни человек. Прочие — в вашем распоряжении, кер Блейд.
— Этого хватит. У вас имеется транспорт?
— Да, конечно. Райдбарские гидропланы большой грузоподъемности, значительно усовершенствованные.
— Хватит одного. Я смогу с ним управиться?
— Не вижу проблем. Все автоматизировано до предела. Этим занимались мои помощники — те самые, которые монтировали терминал для связи с Древним.
— Что ж, хорошо, — Блейд кивнул, скрывая довольную улыбку. — Я готов отправляться в Тенгран сразу после завтрака.
— Готов разделить его с вами, кер инспектор…
Когда они вышли в коридор, к поджидавшим стражам, разведчик пристально посмотрел в непроницаемые черные зрачки.
— Один вопрос, Кайн… Скажите, зачем вам власть?
— Странно, что вы не понимаете, Блейд, — Кайн Дорват пожал плечами. — А зачем мне долгая жизнь без власти?

* * *

Устроившись в удобном кресле пилота, Блейд мысленно подводил результаты состоявшейся беседы. Пожалуй, его поиск в этом мире был завершен; он выяснил все, что хотел. И вовремя! Хотя он еще не чувствовал знакомой стреляющей боли в висках, но видение сухих пальцев Лейтона, наигрывающих на клавишах и кнопках симфонию возвращения, уже несколько дней преследовало его. Что ж, он действительно может отправляться домой… Вот только что будет с Наем и Райной? С милым доктором Лейей Линдас и синекожим мутантом Стреймом?
Нет, кое-какие дела еще не завершены; Лейтону не стоит торопить его.
Прикрыв глаза, он вспомнил куполообразный шлюз гигантского звездолета и серебристую громаду воздушного корабля, выплывающую снизу на черной плите подъемника. Дорват поднялся с ним в кабину; несколько манипуляций — и чудовищная масса инертного металла, в недвижной дремоте застывшая на гладком полу, превратилась в послушную машину, готовую подняться в холодное северное небо. Потом раздвинулись створки высоких ворот, и яркие солнечные лучи смешались с матовым сиянием потолка шлюза. Блейд щелкнул переключателем, подав энергию на двигатель, затем плавно, как советовал Дорват, потянул на себя рычаг. Машина слегка вздрогнула, покатилась вперед, к дневному свету, и вдруг, оторвавшись от льда, взмыла в воздух. Двинув рычаг, он увеличил мощность, и инерция тут же вдавила его в мягкие подушки пилотского кресла. Он летел!
Казалось маловероятным, что хранитель-менел попробует воспрепятствовать его побегу, но на всякий случай разведчик вел свою машину на бреющем полете, почти касаясь обледенелых утесов. Довольно долго он летел по прямой, не меняя курса, поддерживая сравнительно невысокую скорость — раза в два ниже, чем у земных реактивных самолетов. Под ним проносилась безжизненная белая пустыня, однообразную монотонность которой лишь изредка нарушали скалы и причудливые ледяные изваяния. Ровно и спокойно гудели моторы, аппарат мчался вперед, слегка покачиваясь под ударами ветра. Небо над головой оставалось белесовато-голубым, словно покрытая голубой эмалью пластинка, и за все время полета ни одно облачко не омрачило его безукоризненную чистоту.
Прошло два часа. Блейд курс сверил по приборам и карте, затем прибавил скорость и высоту и включил автопилот. Теперь он мчался на, юг вдвое быстрее скорости звука на высоте около трех миль. Ледяная равнина внизу превратилась в мутноватое пятно, монотонная белизна которого иногда перемежалась отбрасываемыми редкими утесами тенями да голубыми паутинками расщелин. Постепенно безжизненная пустыня сменилась узкой полоской тундры, коричнево-желтой в осеннем убранстве; затем появились лес, озера и река. Ирд! Он серебристым шнурком вился среди зеленых берегов, время от времени теряясь из виду среди отрогов скалистых гор, затем вновь возникая в бесконечном океане тайги.
Блейд повернул на восток и сбавил скорость; Тенгран был уже близко, и ему хотелось избежать преждевременного переполоха. Так и есть! Вот он пронесся над руинами Ирдалы, успев рассмотреть крохотные фигурки людей, столпившихся вокруг костра на центральной площади у реки; услышав долетевший с небес гул, они в ужасе бросились врассыпную. Неужели и в Тенгране его встретят так же? Или сразу начнут стрелять? Стоит открыть люк, подумал Блейд, и он окажется прекрасной мишенью для стрел и мушкетных пуль.
Ему потребовалось пятнадцать минут, чтобы долететь от Ирдалы до Тенгранского озера, проделав путь, который месяц назад, после бегства из разрушенного города, занял несколько дней. Он увидел взметнувшиеся над южным побережьем горы, снежные шапки на остроконечных конусах, затем наметившийся просвет в гуще деревьев впереди обозначил место, где река впадала в озеро; еще несколько секунд — и он очутился над островами и над Тенграном.
Пролетая над городом, Блейд видел дымки выстрелов, что поднимались над стенами форта, и людей, бегущих к пушкам. Похоже, он был прав — гостя с небесных высот здесь собирались встретить ядрами и пулями. Описав над городом широкий круг, он еще больше убавил скорость, пытаясь найти свободное место у берега — достаточно просторное для посадки и максимально удаленное от пушек форта. Протоки меж островами были слишком узкими и извилистыми, гавань находилась в опасной близости от городских стен, несколько подходящих заливчиков усеивали рыбачьи баркасы… Разведчик потер висок. Может, сесть подальше? Выбраться на крыло и подождать, пока за ним не вышлют лодку? Или пока не изрешетят стрелами?
Он сделал над архипелагом три круга, пока не нашел небольшую бухту -совершенно пустынную, с низменными берегами, на которых раскинулись огороды. Нацелившись на какое-то приземистое деревянное строение с края ближайшего поля, Блейд выдвинул шасси и направил послушную машину вниз. Самолет скользнул к гладкой голубой поверхности, за несколько секунд потеряв высоту, и с плеском коснулся воды. Скорость падала; торчавший на берегу сарай приближался все медленней, пока не закрыл большую часть расположенного за ним огорода. Блейд немного подождал, но все было тихо; его машина плавно покачивалась на волнах футах в тридцати от сарайчика. Тогда он решительно отстегнул ремни и отправился к выходу.
Сквозь фонарь кабины он не заметил никого, но снаружи его появления уже мог дожидаться какой-нибудь фермер с арбалетом в руках. Поэтому Блейд лег на пол и только потом распахнул люк и осторожно приподнял голову.
Действительно, никого… Вели не считать нескольких свиней, равнодушно копавшихся в грязи около сарая. Разведчик перебрался через высокий порог и спрыгнул на крыло, а оттуда — в воду, доходившую ему до колен. Он медленно побрел к берегу, чертыхаясь на каждом шагу, ибо место попалось топкое, а запах, доносившийся из сарая, ясно доказывал, что в нем хранится навоз. С облегчением вступив на твердую почву, он присел, чтобы почистить сапоги; но тут над его головой свистнула арбалетная стрела, а из-за сарая выскочили трое подростков с луками.
— Стоять! — взревел Блейд таким страшным голосом, что мальчишки подскочили на месте; один даже уронил лук. — Ну-ка, парни, где Найланд анта Саралт из Ирдалы? Он мне нужен — и быстро!
— Не знаем мы никакого Найланда, — угрюмо ответил один из парнишек; он целил гостю прямо в живот и не собирался опускать свое оружие. — Из Ирдалы приплыла уйма народу и расселилась на всех островах. Тенгран -большой город.
— А имени Райны ты не слышал?

Предыдущая страница 27 Следующая страница


Ричард Блейд, беглец 28

— Нет.
— Лейи Линдас из Райдбара?.. Стрейма?..
— О, Стрейм! — луки опустились, а с крыши сарайчика спрыгнул еще один паренек, постарше, с арбалетом с руках.
— Да, Стрейм! Маленький, с длинными руками и синей кожей?
— Про Стрейма всем известно, — подросток с арбалетом закивал головой. — Он появился недавно, но уже заседает среди городских старейшин!
Блейд облегченно перевел дух и мысленно осенил себя святым зигзагом. Ай да Стрейм, умница!
— Проводите-ка меня к нему, парни. И пусть ктонибудь из вас побежит вперед и передаст Стрейму, что Блейд анта Дорсет прибыл к нему с приветом от старины Хондрута.

Глава 14

В обратный путь они отправились через два дня. Это были утомительные дни — и ночи тоже. Милый доктор Лейя Линдас словно чувствовала, что пришла пора расставаться, и Блейду удавалось поспать не более четырех-пяти часов в сутки. Он попрощался с ней на пирсе, в гавани, куда Пнор перегнал самолет, и потом долго глядел сквозь колпак пилотской кабины на крохотную фигурку, размахивавшую платком.
Да будут милостивы к тебе Синие Звезды, красавица Лейя! Пусть Свет Небесный защитит тебя от демонов льдов! Блейд вздохнул. Он знал, что не вернется. В последнюю ночь голову его внезапно сжал обруч боли, предвестник скорого возвращения. Он снова вздохнул, быстрым движением осенил святым зигзагом Лейю, причалы, Тенгран и все Холодные Земли, раскинувшиеся под крыльями самолета. Затем, бросив взгляд на штурвал в надежных руках Пнора, он отправился в салон.
Тут хватило места для дюжины райдбаров и двух сотен бойцов Вордхолма, которых Найланд отобрал из двух тысяч добровольцев. При желании Блейд мог навербовать и впятеро больше воинов, причем лучших и самых умелых, каждый тенгранский солдат жаждал лично сокрушить Хондрута. Однако он велел Наю брать хороших арбалетчиков, которые вдобавок неплохо владели мечом, и это резко снизило конкурс.
За месяц, что Блейд провел на юге, в теплых краях, Найланд и его люди не теряли времени даром, обучая тенгранцев борьбе с чудищами. Теперь у людей пропало ощущение бессмысленности своих усилий; они знали, что с исчадиями льдов можно не только сражаться, но и побеждать их. Ведь сумел же сделать это брат из Южного Вордхолма, великий боец Блейд анта Дорсет! И он сам сказал, что подвиг его можно повторить! Крючья, топоры и бочки с порохом, крепкие руки и отважные сердца — вот что надо для победы. А во всем этом недостатка не ощущалось, вордхолмцы всегда были отважными воинами и смерть в бою считали почетной.
Когда на озере опустился самолет с райдбарскими изгнанниками, дела пошли еще быстрее. Имя Блейда прозвучало как пароль, дальнейшие совместные труды помогли установить доверие, и Стрейм, предводитель беглецов, стремительно завоевал популярность. Блейд так до конца и не разобрался, что сыграло основную роль в его быстром возвышении: мудрость и несомненные знания, или неординарная внешность. В отличие от райдбарской черни, светловолосые и рослые викинги-вордхолмцы не имели ничего против синекожих мутантов — если, конечно, у тех водились в голове настоящие мозги.
Блейд опустился в кресло между Стреймом и Наем, окончательно прогнав видение женской фигуры с простертыми в прощальном жесте руками. Он повернул голову и оглядел кабину; зрелище было странным. Воины в кольчугах и кожаных панцирях, в островерхих стальных шлемах, с мечами и топорами между колен восседали в салоне современного лайнера, с любопытством посматривая вниз через иллюминаторы. Экзотическая картина! Словно группа статистов, вылетевшая на съемки исторического фильма куда-нибудь в Скандинавию… Хорошо, если хотя бы половина из них вернется обратно…
Он положил руку на плечо Стрейма, другую — на колено Ная, и юноша ответил ему твердым взглядом. Для него все было просто. Блейд анта Дорсет обещал вернуться и вернулся, теперь он ведет их в бой с Хондрутом и его тварями. Стрейм знал больше, ему и Лейе Блейд рассказал правду — почти все, что удалось выведать у Хозяина.
— Напоминаю еще раз, — голос разведчика был ровен и сух, — вперед тазпов не соваться. Ты, Стрейм, возьмешь пятьдесят бойцов и, когда мы пойдем вниз, очистишь зал перед дверьми Дорвата. Но не раньше!
Мутант кивнул. В кожаном доспехе и шлеме с низким забралом он был почти неузнаваем, однако до решающей схватки должен был держаться в задних рядах, Блейд не хотел, чтобы Хозяин раньше времени узнал свое творение.
— Ты, Най, пойдешь со мной. Выдели человек двадцать с надежным командиром — пусть поднимут наверх девушек. Когда тазпы Хондрута сцепятся с теми, в ошейниках, начинайте стрелять. Тех, кто выживет, добьем мечами… Все ясно?
— Ясно. А Хондрут?
— Это мое дело. Закончим все внизу, вернемся на верхние уровни, и я с ним потолкую. А ты пойдешь со Стреймом в мастерские, где делают доспехи для тазпов и другие интересные вещи. Возьмете все, что сумеете унести. Стрейм покажет…
— Покажу… если останусь жив, кер инспектор…
— Командуй, но не лезь вперед, — посоветовал мутанту Блейд, потом протянул руку: — Най, этот жезл тазпа, который мы взяли в Ирдале… дай-ка его мне.
Покопавшись в мешке под креслом, Найланд протянул ему серебристый стержень — тот самый ирдальский трофей. Блейд сунул его за пояс и вздохнул. Возможно, этот сувенир удастся забрать с собой… Жалкая замена всех остальных сокровищ с корабля менелов, но все лучше, чем ничего.
Он посмотрел в иллюминатор — там уже виднелись коричневые цвета тундры. Пнор, отличный пилот, гнал самолет к ледникам на полной скорости, словно догадывался, что времени у Блейда осталось немного.
Посадка прошла без происшествий; самолет замер в нескольких ярдах от огромного купола. Их явно ждали; стена разошлась, и Блейд, приказав всем оставаться внутри, спрыгнул на лед. На пороге возникла фигура тазпа, и разведчик непроизвольно стиснул рукоять меча. Кто это? Посланец?
— Хозяин ждет, — буркнул встречающий. Он стоял прямо, полуобнаженный, словно не чувствуя порывов ледяного ветра. — Тебе надо спуститься в главный зал вместе с твоими людьми. Потом поедем еще ниже. — Он помолчал — Хозяин велел передать, что все готово.
Несколько секунд Блейд раздумывал, не является ли эта встреча ловушкой, но никаких неприятных признаков не намечалось. Повернувшись к самолету, взмахнул рукой, давая сигнал выгружаться.
Найланд и Стрейм были уже готовы. Едва ли не одновременно с сигналом раздался грохот люков, и воины начали спрыгивать на лед. Оставив райдбаров с лучевым оружием и под командой Пнора охранять гидроплан, Блейд построил остальных в колонну по четыре, и отряд двинулся к верхнему шлюзу. Там уже горели ослепительные огни, и чернела посередине огромная площадка подъемника. Скорость спуска, как заметил Блейд, была на этот раз больше; платформу даже немного покачивало. Когда она замерла в большом круглом зале «кордегардии», разведчик напряженно огляделся. Тускло освещенные коридоры под стрельчатыми арками были совершенно пусты, но в дальнем конце, у ведущих вниз лифтов, плотной толпой сгрудились тазпы Хозяина. За спиной Блейда раздался взволнованный гул и щелканье арбалетных пружин; похоже, его люди готовы были положить насильников прямо сейчас.
Он повернулся и обвел своих бойцов строгим взглядом. Потом кивнул Стрейму и приказал:
— Веди своих. Этот, — он покосился в сторону посланца, — покажет дорогу. Слышал? — Блейд взглянул на тазпа. — Проводишь отряд к дверям Хозяина, в подмогу вашим воинам.
— Хозяина мы и сами можем защитить, — пробурчал тот.
— Хозяин сам так велел. Ну, быстро!
Полуголый воин двинулся к проходу, бойцы Стрейма потянулись за ним. Мутант шел последним. Обернувшись, он поднял крепко стиснутый кулак -пожелание удачи.
— К лифтам, — велел Блейд остальным. — Туда!
Дробно топоча сапогами, вордхолмцы двинулись за ним. Тазпов у центральных лифтов оставалось совсем немного; группами по тридцать человек они набивались в кабины и ехали вниз. Блейд спустился с первой партией своих людей, оставив Ная наверху руководить посадкой. Теперь перед ним стояла самая важная задача намечаемой кампании: пока северяне будут скапливаться в кольцевом коридоре, бросить в бой свое пушечное мясо — тазпов Дорвата.
Он подошел к полуголым воинам, разбил их на три отряда и направил в радиальные тоннели. Глаза у них пылали, руки подергивались; видно, Хозяин как следует воодушевил их перед битвой с «нижними». Может быть, они просто скучали в тоскливой атмосфере крепости, ибо их запрограммировали на жестокость, насилие и убийство. Издевательства над девушками и рабами были слишком слабой заменой полноценной резни, и сейчас вся эта свора жаждала пустить кому-нибудь кровь: все равно кому, но лучше тем, насчет которых распорядился Хозяин.
Найланд отправил всех людей вниз и успел спуститься сам, когда из проходов долетел дикий рев, грохот и звон оружия. Сцепились, понял Блейд, и припустил по коридору бегом; сапоги вордхолмцев грохотали сзади. Надо было поторапливаться; полторы сотни не долго выстоят против пяти. Если начнется бегство, то остатки каиновой гвардии могут смять строй северян.
Он ошибся. Он понял это сразу, как только выскочил под огромный купол, нависший над Холодным Колодцем. Тазпы не отступали — они просто не умели отступать. И им было безразлично, сколько противников впереди, пятьсот или десять тысяч; они рубили, резали, кололи, получали раны и умирали. Те, другие, в ошейниках, вели себя точно также.
Взглянув на кровавую бойню посреди зала, на ступенях и верхней площадке лестницы, Блейд вознес хвалу Синим Звездам за то, что тазпы не носили здесь своих непроницаемых комбинезонов. Они хуже владели оружием, чем бойцы Вордхолма, они не имели понятия о правильном строе, о натиске плотной шеренгой, но они сражались до последней капли крови. Да, будь эти фанатики в доспехах, вордхолмцам пришлось бы нелегко!
А сейчас Блейд, с помощью Ная, спокойно расставил своих арбалетчиков, растянув их в цепь вдоль полукруглой стены огромного зала. Место нашлось всем; никто никому не мешал, свет был ярким, ветер, естественно, отсутствовал. Отличные условия для стрельбы — особенно когда и до мишеней не слишком далеко.
Первый рой стрел ударил в дерущуюся толпу, проредив ее на треть. Через минуту новый поток смертоносных снарядов обрушился на тазпов; теперь падали уже воины, сражавшиеся на ступенях лестницы — северяне били без промаха. Подождав, пока они перезарядят арбалеты. Блейд повернулся к Наю:
— Похоже, вы справитесь тут без меня.
— Справимся, воевода, — он впервые назвал разведчика столь почтительно.
— Я отправлюсь наверх. Кончай с ними, — Блейд кивнул на окровавленных тазпов, рассеявшихся по залу. — Старайтесь не приближаться к ним, это бешеные звери… Перебейте стрелами.
— Не беспокойся. Иди, — Найланд недобро усмехнулся. — Мы убьем всех.
В глазах его светились огни разоренной Ирдалы.
Когда Блейд поднялся наверх, коридор и холл перед дверью покоев Дорвата были уже завалены трупами. Даже без объяснений Стрейма, встретившего разведчика у лифта, было понятно, что тазпов здесь тоже перебили стрелами; из вордхолмцев не пострадал никто.
— Теперь так, — распорядился Блейд, стиснув плечо мутанта, — десять человек оставишь мне, с остальными — наверх, в лаборатории. Времени у вас немного… берите все, что можно унести. Найланд со своими сейчас подойдет и поможет.
— Как дела внизу? — Стрейм притопнул ногой.
— Все в порядке. Наши тазпы перерезали четверть их тазпов. А Най сейчас добивает остальных.
— Тогда я пошел.
Стрейм замахал длинными руками, сзывая своих бойцов, и двинулся по коридору во главе отряда. Десять человек остались с Блейдом.
— Кто старший? Ты? — разведчик поднял взгляд на румяного крепыша. -Всех убитых оттащить подальше от двери. Пятерым, кто видом помрачнее, переодеться тазпами. Быстро! И не шуметь!
Он знал, что Кайн Дорват затворился в своих апартаментах, ожидая сигнала о конце резни. Хозяин не выглядывал наружу; значит, для него все идет по плану, по его плану.
Работа шла быстро. Минут через десять, оглядев свое воинство, Блейд сказал:
— За этой дверью сидит демон, сам Хондрут, да еще с помощником. Я постучу, мне откроют…
— И мы ударим в топоры! — с энтузиазмом закончил старший десятка.
— Ни в коем случае! — Блейд свирепо уставился на него Что демону ваши топоры? С нечистью железом не воюют! Я войду туда один. Демона можно изгнать только заклинаниями.
— Как скажешь, Блейд анта Дорсет… — десятник оробел.
— Вы пятеро, в одежде тазпов, встанете сюда… разведчик указал позицию прямо перед дверью. — Остальные — тут, слева. И стоять навытяжку!
Убедившись, что все в порядке, он забарабанил в дверь. Через минуту створка приоткрылась.
— Кер Блейд?
— Я. Все в порядке, кер Кайн.
Дверь открылась шире. Кайн Дорват с удовлетворением оглядел шеренгу своих бойцов, потом перевел; глаза на тех, что находились слева.
— Остальные ваши люди в зале, — пояснил Блейд. — На всякий случай, я добавил немного своих.
— Благодарю. Нижний уровень очищен?
— Почти. Мне сообщат об этом, и я спущусь в шахту.
— Заходите, кер инспектор. Не стоит ждать на ногах
Блейд охотно перешагнул порог и сел в кресло. На такую удачу он даже не рассчитывал! Его взгляд, блуждая по комнате, мимоходом скользнул по двери с красным кругом. Она была плотно прикрыта.
Дорват налил райдбарского вина в широкие прозрачные бокалы.
— За успех нашего дела!
— За успех!
Они выпили.
— Успех пришел бы быстрее, заметил Блейд, — если бы я знал, где искать эту тварь внизу. Там же целый лабиринт переходов…
— И там ужасно холодно, прервал его Дорват. — Вы не забыли об этом?
— Холод меня не пугает, — разведчик небрежно махнул рукой. -Все-таки, я ведь не совсем человек… мои возможности больше. Но тратить зря время, блуждая по коридорам, мне бы не хотелось. Вы знаете, где резиденция этого Древнего?
— Нет. Собственно, — Дорват поставил бокал и взглянул на дверь с красным кругом, — можно было бы спросить как-нибудь поаккуратнее.
— Спросите, кер Кайн. А я пока посижу здесь и выпью этого чудесного вина… Я — не совсем человек, но ничто человеческое мне не чуждо.
Усмехнувшись, Хозяин подошел к двери и приложил ладонь к центру красного пятна. Потом он наполовину отодвинул створку.
— Да, кер Дорват, как-то вы задали один вопрос, — Блейд уже был на ногах. — Помните, когда я рассказывал вам на разных языках историю Каина?
— Вопрос? Какой вопрос? — Хозяин стоял боком к нему, слегка наклонив голову и загораживая проход.
— Вы спросили, как был наказан тот Каин, братоубийца.
— А! Ну и как же?
— Ему даровали бессмертие, но обрекли на вечные скитания. — Блейд потянул из ножен меч, заметив, как на лице Дорвата промелькнула тень тревоги. — Бессмертия я вам обещать не могу, но вечные скитания обеспечу.
Выхватив клинок, он вогнал его в грудь Дорвата; тот без звука повалился на затянутый коричневым ковром пол.
— Вот и все, — пробормотал разведчик. — Как просто обмануть великого человека! Если и с другим получится так же…
Он сунул меч в ножны и переступил порог. Перед ним была небольшая овальная камера, прямо напротив двери наводился низкий полукруглый пульт с шариком микрофона на длинном стержне и похожим на телетайп аппаратом, из которого торчал край бумажной ленты. Рядом с ним тянулись в линию клавиши, семь штук, над ними блестел большой полупрозрачный диск. Больше здесь не было ничего, даже кресла или табурета.
Блейд шагнул к этой нехитрой конструкции и некоторое время задумчиво разглядывал ее. Значит, это и есть терминал, устройство, позволяющее связаться с тем, кто погребен на дне Холодного Колодца? Со странным созданием, не ведающим лжи, но способным уничтожить жизнь в половине этого мира? Что ж, скажем ему всю правду… Только как это сделать?
Он прикоснулся к первой клавише, потом решительно надавил ее. Ничего не произошло. Он нажал вторую, третью… После пятой раздалось слабое стрекотание телетайпа. Блейд взглянул на ленту и прочитал:
"Говори "
— Как мне тебя называть? произнес он, приблизив лицо к микрофону.
«Хранитель. Я — Хранитель, ты — Посредник. — Шелест телетайпа на мгновение смолк, потом раздался опять. — Почему ты спрашиваешь?»
— Я — другой Посредник, — сказал Блейд. — Прежний Посредник умер.
С минуту телетайп молчал, словно существо на другом конце линии размышляло над этой информацией. Наконец бумажная лента дернулась.
«Активируй полностью устройство связи.»
Блейд нажал пятую и шестую клавиши, и полупрозрачный диск внезапно вспыхнул розовым сиянием. Телетайп снова заработал.
«Ты — другой. Теперь я ощущаю. Ты — другой. Чего ты хочешь?»
— Изменить договор, заключенный с предыдущим Посредником.
«Договор изменению не подлежит.»
— В мире меняется все, — ответил Блейд. — Звезды загораются и гаснут, разумные существа рождаются и умирают, гибнут галактики. И договор между нашими расами тоже может быть изменен.
«Предыдущий Посредник мыслил иначе, — отстучал телетайп. — Кто ты?»
— Такой же чужак в этом мире, как и ты, Хранитель. Пришелец со звезд.
«Тебе нужно знание?»
— Нет.
— «Тебе нужны энергия, материалы, питательные вещества?»
— Нет.
«Тебе нужно стать первым среди существ твоего вида?»
Это же он о власти говорит, понял Блейд, и снова ответил:
— Нет.
«Тогда — чего ты хочешь?»
— Изменить договор.
«Договор изменению не подлежит.»
Похоже, мирная конференция зашла в тупик, подумал разведчик. Он стиснул стебель микрофона так, словно пальцы его легли на горло этой несговорчивой твари — если у нее было горло. Потом он рявкнул
— Я изменю договор в одностороннем порядке!
«Нельзя,» — равнодушно ответил телетайп.
— Почему?
«Договор, который можно изменить в одностороннем порядке, не является договором.»
Блейд пробормотал проклятье. Кажется, этот инопланетный монстр собирается читать ему мораль! Ну, у людей договорные отношения трактуются несколько иначе… Он крепче сжал микрофон.
— Тогда я разрываю договор. И уничтожу тебя. Уничтожу всю твою расу, которую ты охраняешь.
«Почему?»
— Потому что я — сильнее.
«Что значит — сильнее?»
— Я могу уничтожить тебя, а ты меня — нет.
Хотелось бы верить в это! Телетайп замер, словно в раздумье. Потом раздался тихий стрекот.
«Предыдущий Посредник не мог.»
— Предыдущий Посредник не имел знаний. Я — имею. Я пришел со звезд.
«Теперь я понимаю, кто ты. Предыдущий Посредник спрашивал о тебе. О расе, которая обладает знанием и умеет путешествовать среди звезд.»
— Да, это так. Он был слаб. Я — сильнее. Сильнее его. Сильнее тебя. Я уничтожил твоих слуг.

Предыдущая страница 28 Следующая страница


29 Джеффри Лорд

«Знаю. Связь с ними прервалась.»
— Теперь я спущусь вниз и уничтожу тебя.
«Шахта защищена.»
— Я могу преодолеть защиту. Хочешь жить?
«Да,» — ответил телетайп.
— Тогда выбери для жизни другое место. Другую планету. Эта занята существами моей расы. Ты мешаешь.
«Здесь сделана большая работа. В другом месте я не успею. Мой срок истекает.»
— Постарайся успеть или подготовь замену. Но отсюда ты должен уйти. Очень быстро. Через одну десятую оборота планеты. Понимаешь?
Молчание. Тишина. Потом тихий шелест:
«Да.»
— Ты знаешь, как называются представители моей расы?
«Предыдущий посредник говорил. Единичная особь — человек. Много особей люди. Предыдущий Посредник — самый первый из людей.»
— Теперь я самый первый. И я говорю тебе — не пытайся занять планету, на которой живут люди. Ищи место, где их нет. Иначе я найду тебя и уничтожу Я — или ктонибудь другой.
«Я понял.»
— Вот условия нового договора: ты уходишь, я оставляю тебе жизнь. Договор принят?
Пауза. И — стук телетайпа:
«Принят.»
— Конец связи, — произнес Блейд и резко ударил по клавишам. Розовое сияние диска померкло, и в комнате словно сгустилась темнота. — Блейд вытер вспотевший лоб; этот разговор стоил ему года жизни. Он вышел из комнаты, задвинул дверь с красным кругом, потом пересек кабинет Дорвата и, остановившись на пороге, пристально посмотрел на его труп.
— Не будет тебе ни долгой жизни, ни власти, Каин, — громко произнес он свой приговор и перешагнул порог.
Старший охраны уставился на него во все глаза
— Что с тобой? Ты…
— Ничего, — Блейд хлопнул воина по плечу. — Думаешь, легко изгонять демонов? — Вордхолмцы с благоговением смотрели на него. — Пошли, парни. Я закончил здесь все дела
Они поднялись наверх. Слепящие солнечные лучи потоком струились с небес, мириадами искр играя в глыбах льда и отражаясь в полированной серебристой обшивке самолета. Это буйство света и обжигающий холодный воздух на миг ошеломили Блейда, и он застыл у белесой стены шлюза. Он видел, как вордхолмцы грузят в гидроплан какие-то ящики и тюки, как переносят раненых, как Стрейм, размахивая длинными руками и сотрясая воздух проклятиями, торопит девушек, робко жмущихся у пассажирского люка. Он молча стоял, переводя взгляд с ледяной равнины на белесовато-голубое небо, пока рядом с ним не осталось никого, кроме Стрейма. Синекожий мутант, кажется, понимал его состояние, терпеливо ожидая, когда Блейд заговорит.
Наконец разведчик очнулся и произнес:
— Договор разорван и заключен вновь. Он улетит. Скоро.. Надеюсь, я поступил правильно.
Стрейм кивнул. Скорее всего, он не понял, о каком договоре идет речь, но главное уловил того, кто насылал льды, больше не будет. В отличие от инспектора Галактической Федерации, Стрейма не мучили никакие сомнения.
— А… Хозяин?..
— Мертв.
— Ты его?..
— Да.
— Знаешь, — мутант коснулся плеча Блейда, — иногда я думаю, что ты и в самом деле инспектор этой самой Федерации.
Блейд улыбнулся:
— Пожалуй, так оно и есть. Но мне пора возвращаться, друг мой.
— Куда?
— К себе, на звезды.
— И мы больше не увидимся? Никогда?
— Никогда, — разведчик покачал головой. — Теперь ты — инспектор на этой планете Ты, Най, Лейя, Пнор… Постарайтесь справиться.
— Постараемся, кер Блейд.
Они побежали к самолету, балансируя на скользком льду. Захлопнулись люки, машина тронулась вперед, все быстрее и быстрее, потом, подброшенная гравитационным толчком в воздух, взмыла над ровным сверкающим квадратом, над куполом, окруженным мачтами энергопередатчиков, и устремилась в небо. Блейд посмотрел вниз, туда, где не ведавшее лжи существо готовило сейчас к старту свой гигантский корабль, потом откинулся в кресле и прикрыл глаза. В висках стреляли молнии, удары тяжелого молота плющили затылок. Он вытащил из-за пояса серебристый жезл тазпа и стиснул его в руках. Боль чуть отступила.
Прошел час, полтора. Мерно гудел мотор, изнуренные люди уснули в креслах, иногда слышался стон раненого или взволнованный женский шепоток. Внезапно Блейда словно подбросило. Он встал, стараясь не потревожить дремавших рядом Найланда и Стрейма, прошел в кормовой отсек и поднялся по короткой лесенке в орудийную башню. Теперь он мог видеть северный небосклон — бледноголубой купол, уходивший основанием к сверкающий лед. Он ждал минуту, пять минут, десять…
Внезапно на севере взошло второе солнце, еще более яростное, жгучее, свет его водопадом хлынул на ледники, мгновенно превратив их из белых в пурпурные, алые и оранжевые. Затем над горизонтом начала вздыматься чудовищная колонна огня, похожая на росток огромного цветка, четко выделявшегося на фоне небесной голубизны. Постепенно этот титанический ствол разбухал, превращаясь в высокую остроконечную башню. В середине ее метались разноцветные молнии — золотистые, зеленоватые и серебряные, рассыпая яркие отблески по безжизненным ледникам.
Блейд кивнул головой. Древний менел, хранитель, выполнил свою часть договора. Улетел! Поднял в небеса свой корабль, заваленный трупами двуногих и двуруких гуманоидов, людей — во множественном числе… И тело первого среди них, Кайна Дорвата, Каина, тоже там… И знания… Сколько знаний! Сколько тайн…
Второй взрыв! Еще одно, совсем новое солнце ослепило Блейда, и он не сразу понял, что огонь и жуткий грохот бушуют теперь в его голове. Мир из белого и голубого превратился в желтый, в оранжевый, в багровый и, наконец, померк. Волна дикой боли выворачивала наизнанку каждую клеточку тела; он ощутил, как незримая тонкая нить, что связывала его с иной реальностью, превращается в стальной канат, с неодолимой силой вытягивающий мозг, сердце, душу того, кто был Ричардом Блейдом, в небытие, в бесконечный мрак, в ледяной вековечный холод.
Исчез самолет, исчезла сверкающая равнина внизу, и Блейд помчался по виткам бесконечной спирали вверх, в разверзающееся перед ним небо, в черноту, клубящуюся грозным туманом. Чувства его начали слабеть; конечности онемели, он перестал ощущать звуки и краски, он растворялся в темном тумане, уходил, умирал…
И вдруг торжествующим аккордом перед ним вспыхнули девять синих звезд — росчерк божественной руки на черном покрывале космоса. Они были такими прекрасными, такими яркими и манящими, такими близкими, что Ричард Блейд умер с улыбкой на губах.

Глава 15

— И все же я не вижу причин для беспокойства, — Дж. тщательно выколотил трубку, критически осмотрел ее и набил снова. — Согласен, что эта одиннадцатая экспедиция была тяжелой и непростой, но и десять предыдущих нельзя считать приятным времяпровождением.
Лейтон беспокойно зашевелился. Они сидели в кабинете Дж., аскетически строгом и официальном, обставленном неудобной мебелью, словно перенесенной в двадцатый век из викторианских времен. Кресло было жестким, прямая высокая спинка давила на горб, а узкие подлокотники могли, казалось, перепилить руки пополам. Впрочем, его светлость был выше таких мелочей. Дело прежде всего; ради дела можно высидеть час-другой в этом пыточном кресле.
Он поерзал на твердом сиденье и произнес:
— Проблема связана не с этой экспедицией, Дж., а с самим Ричардом.
— Вот как? Это уже интереснее. Вы обнаружили какието тревожные симптомы? Отклонения? Что-то связанное с его здоровьем? — теперь Дж. был явно обеспокоен.
— Нет-нет, он находится в превосходной форме. В превосходной телесной форме, необходимо уточнить. Но его душа…
— Душа! — Дж. чиркнул зажигалкой. — Душа — понятие эфемерное. -Другой вопрос — его разум, его психическое состояние.
— Пусть так, хотя я полагаю, что вы не совсем правы. Итак, психическое состояние… правда, термин «состояние души» на мой взгляд лучше отражает ситуацию.
— Не будем ходить вокруг да около, — нахмурившись, шеф отдела МИ6А выпустил к потолку клуб дыма. — Вы попросили меня о встрече, и мы встретились, несмотря на столь поздний час, — он бросил взгляд на большие старомодные часы с маятником, которые через двадцать минут должны были пробить полночь. — Я думаю, нам не стоит обсуждать теологические вопросы насчет души и о том, сколько ангелов может поместиться на кончике иглы. Скажите прямо: что с Ричардом? Депрессия? Умопомешательство? Склероз? — Дж. вдруг усмехнулся. — Насколько мне известно, он сейчас отдыхает в Дорсете -вместе с хорошенькой девушкой, разумеется. И выглядел он во время нашей последней встречи абсолютно нормальным.
— Он и остался абсолютно нормальным, — Лейтон раздраженно махнул скрюченной рукой. — Вот видите, к чему приводит неточность терминологии! С разумом все в порядке, но я-то говорил о душе! О душе, сэр!
Дж. беспомощно развел руками и заявил:
— Не понимаю. Решительно не понимаю!
— И вправду говорят, шпион с душой — большая редкость, — пробурчал его светлость, иногда он не церемонился и был весьма язвителен. — Вы приготовили магнитофон?
— Как вы просили, Дж., — никак не отреагировав на замечание насчет души, водрузил на стол небольшой компактный аппарат.
— Поставьте эту кассету, — Лейтон протянул ему небольшую коробочку -Это отчет Ричарда. Я хотел бы, чтоб вы его послушали.
Кивнув, Дж. вытащил бобину, вставил в магнитофон и нажал клавишу воспроизведения. Затем, откинувшись на спинку кресла и полузакрыв глаза, приготовился слушать.
Несколько секунд в комнате раздавался только сухой монотонный шелест ленты, затем, без всяких вступлений, кабинет наполнил сильный уверенный голос:
«Сэр, перед тем, как обратиться к изложению фактов, я хотел бы сделать несколько предварительных замечаний, поделившись с вами своими сомнениями. Возможно, о них не стоило бы говорить, но в том состоянии, в котором я нахожусь сейчас, во время подготовки отчета, бесполезно что-либо скрывать.»
— Напоминаю, что он под гипнозом, — шепнул Лейтон, и Дж. медленно кивнул.
«Итак, во-первых, наш эксперимент со спейсером на этот раз завершился полным успехом. Я прибыл именно туда, куда вы намеревались меня послать, используя в качестве идентификатора вид звездного неба.»
— Он слишком скромен, — прокомментировал профессор. — Это была его собственная идея.
Дж. приподнял веки и снова кивнул.
"Второе. Реальность, в которую я попал, в дальнейшем будет упоминаться как мир Синих Звезд. Они действительно очень красивы, и аборигены даже обожествили их.
Даю общее описание ситуации. На планете два материка: северный -Вордхолм, и южный Райдбар. Северный разделен на две примерно равные части широтным хребтом. Примерно четыреста или пятьсот лет назад северный континент был густо населен, южный практически необитаем из-за сильной жары. Затем к планете приблизился космический корабль, создавший между ней и местным светилом отражающий излучение экран — газо-пылевое облако. В результате резкого похолодания с полюса двинулись ледники, и разразилась катастрофа. Часть аборигенов Вордхолма выжила, частично потеряв технологические достижения предков, в настоящее время они находятся на уровне европейских стран семнадцатого века. Примитивное огнестрельное оружие, ремесла, сельское хозяйство, торговля — пожалуй, все достижения. Социальная структура — союз независимых городов.
На южном материке образовалось единое государство с довольно высокой технологией; примерный вровень — наше время, середина двадцатого века. Реактивные самолеты, наземный транспорт, развитое сельскохозяйственное и промышленное производство. Достижений, представляющих для нас интерес, практически нет — кроме тепловых излучателей, используемых как оружие. Райдбар имеет довольно крупную армию и управляется централизовано правительством диктаторского толка. Жители Вордхолма и Райдбара находятся во враждебных отношениях, некоторые исключения я рассмотрю позже."
— У этих райдбаров есть что-то вроде подпольного Сопротивления, -буркнул Лейтон. — Ричард воспользовался их помощью.
— Ясно, — Дж., не спуская глаз с магнитофона, начал раскуривать погасшую трубку.
"Третье. Информация о межзвездном корабле.
Создавшая его раса — негуманоиды, обладающие высочайшими знаниями. Их психика резко отличается от человеческой, однако они способны сотрудничать с людьми. Фактически, они даже нуждаются в людях, ибо сами не стремятся производить материальные ценности, а проводят жизнь — очень долгую, я полагаю — в созерцании и размышлениях. Со временем их звезда начала угасать, что вызвало необходимость перебраться в другую систему. Мир Синих Звезд был избран потому, что нуждался в минимальной корректировке -некотором понижении температуры, так как эти существа, менелы, не переносят тепла. Упомянутое выше облако-экран и являлось такой корректировкой, после чего корабль опустился в полярной области планеты — в ожидании, пока ледник сделает свое дело. Должен отметить, что именно появление облака и последующее оледенение и привлекли внимание паллатов, которые тщательно следят за астроинженерной деятельностью других галактических рас. Но я уверен, что Защитники паллатов пока не появлялись в мире Синих Звезд и не вступали в контакт с менелами, в противном случае, паллаты быстро убедились бы, что менелы не представляют для них опасности, и данная реальность больше не числилась бы районом особого внимания."
— Совершенно правильный вывод, — кивнул Дж. — Голова у Ричарда работает хорошо!
— Против этого трудно возражать, — сухо заметил Лейтон, прислушиваясь к бою часов; минула полночь.
«Корабль менелов являлся, фактически, транспортом, предназначенным для переселения всей их расы. Звездолетом и операцией по изменению климата управляло только одно существо, Хранитель, как оно себя называло, остальные до сих пор находятся в состоянии анабиоза. Хранителю, однако, помогали. Существовала некая вторая раса — искусственные слуги менелов или же в полном смысле живые существа, которые играли роль рабочих рук. Они не отличались долговечностью хозяев и в мире Синих Звезд быстро вымерли. Таким образом, в перспективе у менелов возникла нужда в людях, способных заменить их исчезнувших помощников.»
— Теперь начинается самое интересное в этой истории, — заметил его светлость. — Надо отдать должное Ричарду, он великолепно справился с ситуацией.
— Разве были случаи, когда он не справлялся? — Дж. приподнял седую бровь.
— Конечно, нет! Иначе он просто не вернулся бы обратно… Но слушайте!
«Четвертое. Случилось так, что на контакт с Хранителем удалось выйти одному из могущественных людей Райдбара, местному гению, специалисту в области генетики. Этой незаурядной и сильной личности удалось получить от менела научную информацию и помощь, которую он использовал в борьбе за установление собственной диктатуры над планетой. Предполагалось, что в дальнейшем он обеспечит менелов нужным числом рабов — пауза на полминуты, слышен только шорох перематывающейся ленты. Затем Блейд заговорил вновь. -Он Каин, собиравшийся продать своих братьев и половину мира за власть и могущество… — снова пауза. — Я убил его. Потом заставил менела убраться с планеты.»
— Великолепно! — Дж. в волнении взмахнул трубкой. — Конечно, нам нет дела до всех этих жутких космических историй, но… Но Блейд есть Блейд! Какова школа!
— Слушайте дальше, — Лейтон взглядом показал на магнитофон.
"Теперь о моих сомнениях, — в голосе Блейда чувствовалась неуверенность. — Лицо, названное мной Каином, безусловно требовалось уничтожить. Но верно ли я поступил, заставив Хранителя покинуть мир Синих Звезд? Размышляя над ситуацией, сложившейся в этой реальности, я пришел к выводу, что менелам нельзя инкриминировать злобных намерений. Эти существа, как серые ангелы, стоят по ту сторону добра и зла… Они — не люди, и к ним нельзя подходить с нашими мерками. Конечно, вызванная ими катастрофа унесла миллионы жизней, но понимали ли они смысл этой трагедии? И не так ли точно поступаем и мы сами, пиная ногой муравейник около лесной тропы?
Истинное зло принес Каин, ибо он знал, что творит. Менел считал его Посредником, и в этом качестве Каин мог принести благоденствие своему народу и способствовать урегулированию конфликта между двумя расами. Он, однако, обратил все полученные знания к уничтожению и гибели. Нечеловек, стоявший за его спиной, не мог понять ни целей, ни мотивов сотворенного человеком… И он не может нести ответственности за это!
Я изгнал Хранителя… Я решил этот вопрос сразу, за всех людей того мира… Но, может быть, другие посредники могли бы договориться с менелами? Уступить им часть Вордхолма в обмен на знания? Возможно, люди помогали бы менелам как равные партнеры, а не как рабы? Ведь сделать их рабами хотел Каин, а не Хранитель! Мне ничего не известно о взаимоотношениях менелов со второй расой, с этими вымершими созданиями… Это мог быть симбиоз, партнерство или подчинение в том или ином варианте…
Словом, сэр, я боюсь, что лишил человечество Синих Звезд величайшего шанса, когда-либо выпадавшего за всю его историю. Может быть, так; может быть, иначе. Кого же я все-таки изгнал из их мира — дьявола или ангелаблагодетеля?"
Лейтон протянул костлявую руку и выключил магнитофон.
— Дальше идут факты, — произнес его светлость. — Обычные факты, которые мы всегда требуем от Ричарда… — он пригладил седую шевелюру и уставился на Дж.: — Ну? Вы поняли?
— Что именно? Блейд, как всегда, справился блестяще. Кого надо -убил, кого необходимо — изгнал… Скажитека лучше, что он принес?
— Цилиндр, начиненный фантастической электроникой… Но не в этом дело! И не затем я прибыл сюда! — старик начинал раздражаться. — Что вы скажете о преамбуле к отчету, которую мы сейчас прослушали?
— Только одно — раньше их не было.
— Вот именно, мой дорогой, вот именно! — Лейтон вскочил и в крайнем возбуждении забегал по комнате. — Раньше — не было! Только факты, факты и факты! Но никаких рассуждений, никакого анализа ситуации, как сейчас -причем даже на подсознательном уровне, заметьте! Во время сеанса гипноза!
— Значит, именно это вас так взволновало?
— Да! — перегнувшись через стол, Лейтон схватил шефа МИ6А за руку. -Он меняется, Дж.! Понимаете, он меняется! Это уже не тот Ричард Блейд, которого я отправлял в Альбу, в Кат и Меотиду! Не тот, который странствовал в Берглион, Тарн и Катраз! Его воспоминания теперь сильнее, взгляд -глубже… Он начал сравнивать, сопоставлять думать, наконец!
Дж. спокойно раскурил снова погасшую трубку.
— Думать он умел всегда, иначе не работал бы в моем отделе, — сухо заметил он. — Что до всего остального… Вы что же, полагаете, что скитания по чужим мирам проходят даром? Да разве мы можем представить, сколько зарубок осталось в его гмм.. душе?
Лейтон опустился в кресло.
— Меня беспокоит не то, что он поумнел. Если начнется деформация личности…
— Я готов приветствовать любую деформацию, после которой человек умнеет, — заявил Дж. — Конечно, перебор тоже недопустим… Но Ричарду это не грозит. Он слишком любит жизнь, женщин и драки, чтобы вот так сразу превратиться в философа.
Что ж, вы знаете его лучше… — старый профессор, похоже, начал успокаиваться
— Есть еще одно обстоятельство, которое вы упустили из вида, — вдруг с лукавой улыбкой произнес Дж. — Да, упустили, мой дорогой…
— Вы считаете, что я способен что-то упустить? — глаза его светлости сверкнули янтарным львиным блеском.
— Как правило, нет… Но в данном случае… — Дж. снова усмехнулся. — Вы просто забыли, что Ричард становится старше. Скоро ему тридцать восемь… а начинал он в тридцать три. Большая разница, не так ли?
Лейтон надолго погрузился в раздумья, потом поднял голову.
— Возможно, вы правы… да, возможно… — он хитровато прищурился -Понимаете, Дж., мне самому уже столько лет, что я перестал следить за временем. И иногда забываю, что оно движется, движется не только для меня.

* * *

Блейд, предмет спора двух стариков, в это время стоял у открытого окна своей спальни. Прохладный воздух майской ночи овевал его обнаженное тело, сладостные ароматы текли из дорсетских садов, с темного неба подмигивали звезды. Блейд потянулся, глубоко вздохнул и, повернув голову к постели, бросил взгляд на лежавшую в ней девушку.
Она уже уснула. Поток пышных каштановых волос рассыпался по плечам, крупный яркий рот был чуть приоткрыт, черты прекрасного лица застыли в строгой неподвижности… Она до боли, до слез напоминала Лейю, милого доктора из Райдбара… Правда, когда спала. В остальное время эта красавица хохотала, лихо пила бренди, отплясывала в дансингах и болтала за троих. Зато сейчас… Собственно, ради сходства с Лейей и тихих минут, когда они проявлялось так явственно и очевидно, Блейд и пригласив эту шуструю красотку в свой дорсетский коттедж
Он снова вздохнул на сей раз — от плохо скрытого разочарования, и отвернулся к окну. Земная Кассиопея, знакомое «дубль-вэ», в пять глаз смотрела ему в лицо. Возможно, она была не такой красивой и величественной, как Девять Священных звезд Вордхолма, зато это созвездие плыло сейчас над Англией, над Ла-Маншем, над Дорсетом…
Подняв руку в любовном приветствии, Блейд в который раз попытался решить старый вопрос. Правильно ли он сделал, изгнав с планеты этого несчастного древнего Хранителя, этого менела? Стрейм, Лейя и другие райдбары могли бы многому у него научиться… даже Най и Райна! Но сокровищница знаний безвозвратно унеслась в космическую тьму… Он, он сам отшвырнул ее! Угрозами и обманом! Даже не попробовав поискать более достойное решение проблемы… более выгодное для обеих сторон… Конечно, у него не было времени! Лейтон звал его… вечно старик торопит…
Вздохнув в третий раз, Блейд утешился старой сентенцией: рассчитывай на лучшее, но готовься к худшему. Он искоса поглядел на темные небеса, и на губах его появилась слабая улыбка. Он подмигнул звездам.
И пять ярких огоньков Кассиопеи подмигнули ему в ответ.

Комментарии к роману «Каин»

1. Основные действующие лица

ЗЕМЛЯ

Ричард Блейд, 37 лет — полковник, агент секретной службы Ее Величества королевы Великобритании (отдел МИ6А)
Дж., 71 год — его шеф, начальник спецотдела МИ6А (известен только под инициалом)
Его светлость лорд Лейтон, 80 лет — изобретатель машины для перемещений в иные миры, руководитель научной части проекта «Измерение Икс»
Макдан — шеф эдинбургской группы научного центра Лейтона, проектировщик телепортатора (упоминается)
Миссис Рэчел Уайт — соседка Блейда по Дорсету, дама могучего сложения (упоминается)
Миссис Пэйдж — прислуга Блейда (упоминается)
Давид Стоун — генерал, уфолог, руководитель группы Альфа, спецподразделения ВВС США, занимающегося исследованиями НЛО (база Лейк Плэсид, штат Висконсин)

МИР СИНИХ ЗВЕЗД

Предыдущая страница 29 Следующая страница


Ричард Блейд, беглец 30

Ричард Блейд, 37 лет — он же Блейд анта Дорсет, он же — полномочный инспектор Галактической Федерации
Райна анта Корада — девушка из селения Корада, Северный Вордхолм
Найланд анта Саралт — он же Най; молодой военачальник из Ирдалы, Северный Вордхолм
Старец, Бородатый, Летописец, Воевода — старейшины Ирдалы
Кайн Дорват — он же демон Хондрут, он же Хозяин, он же Каин; гениальный райдбарский ученый, биолог, генетик и хирург
Лейя Линдас — врач из Райдбара, возлюбленная Блейда
Стрейм — мутант, искусственное разумное существо, выведенное Кайном Дорватом
Дигран Стай — эмиссар Дорвата в Райдбаре
Пнор Толрак — райдбарский пилот
Блю-Айз (Синеглазка), Лилия, Роза, Вайти (Белокурая) — девушки из цитадели Дорвата
Древний — менел-хранитель
Защитник 22-30 — паллатский офицер-патрульный (упоминается)

2. Некоторые географические названия

Вордхолм — Холодные Земли, северный материк мира Синих Звезд
Райдбар — Теплые Земли, южный материк мира Синих Звезд
Стена Отчаяния — гигантский широтный хребет в Вордхолме, разделяющий континент на Южный и Северный Вордхолм
Ирд — река в Северном Вордхолме
Ирдала — город на реке Ирд; разрушен тазпами
Корада — селение в Северном Вордхолме; разрушено тазпами
Тенгран — крупнейший город Северного Вордхолма; расположен на архипелаге посреди Тенгранского озера
Сантра, Тай — города Северного Вордхолма
Тренига — столица Райдбара

3. Терминология мира Синих Звезд

тазпы — воины Кайна Дорвата, управляющие чудовищами, всадники, погонщики, стражи
хасс — огромная черепаха
живой таран таркол — напоминающее тиранозавра существо, главная ударная сила отрядов тазпов
мелт — шестиногая тварь, помесь ящерицы и муравья; используется тазпами для розыска и захвата пленных
менелы — раса разумных существ с Красной Звезды Ах'хат; внешний облик неизвестен
кер, керра — господин, госпожа (райдбарский)
арт — райдбарская мера расстояния; около десятой части мили
Высшее Знание — обозначение комплекса научных дисциплин у райдбаров
Пять Правителей — анонимные владыки Райдбара
Тар-Карот — Союз Сопротивления, тайная организация прогрессивно настроенных райдбаров

4. Некоторые сведения об используемой терминологии паллатов и технических устройствах лорда Лейтона

арисайя — морально-этическое понятие, определяющее ценность разумного существа в мире паллатов, эквивалент богатства
гластор — межвременной трансмиттер, паллатский аналог компьютера Лейтона, работающий, однако, на совершенно иных принципах гласторная трансмиссия с палустар-таронным усилением — пользуясь этой псевдотерминологией паллатов, Блейд просто морочит голову Диграну Стаю: истинное назначение упоминаемых им устройств см. в настоящем разделе комментариев
Закон о Невмешательстве — закон, регулирующий отношения паллатов с расами уровня палланов: живи и давай жить другим. На диких паллези (в том числе — на землян) не распространяется
Защитники — каста воинов у паллатов
оривэй — базовая раса паллатов; различаются оривэйлот, темноволосые, и оривэй-дантра, с золотистыми волосами паллаты — общее название межзвездной цивилизации, дословно «паллат» означает «свой», представители которой части посещают Землю
палланы — чужие, «не-свои», но имеющие столь же высокий уровень развития, как и палаты
паллези — чужие, «не-свои», но стоящие ниже паллатов
палустар — пояс, способный генерировать вокруг носителя защитный силовой экран
тарон — универсальный браслет связи; может выполнять еще ряд функций, служить защитным и боевым устройством
спейсер — прибор, разработанный Лейтоном; обеспечивает обратную связь с компьютером перемещений телепортатор — прибор ТЛ-1 или Старина Тилли; устройство, позволяющее переносить на Землю различные объекты из реальностей Измерения Икс

5. Некоторые идиоматические выражения

Клянусь Синими Звездами! Клянусь Светом Небесным! Клянусь демонами льдов — типичные клятвенные выражения у вордхолмцев, обожествляющих свет Солнца (дневное божество) и девять синих звезд ночного неба (ночное божество)

6. Хронология пребывания Ричарда Блейда в мире Синих Звезд

Пребывание в Северном Вордхолме (Корада, Ирдала, путешествие к Тенгранскому озеру) — 9 дней
Пребывание в Райдбаре (в основном — на тайной базе Союза Сопротивления) — 23 дня
Пребывание в цитадели Кайна Дорвата (считая с перелетом в Тенгран и обратно) — 11 дней
Всего 43 дня, на Земле прошло 40 дней.

7. Особое примечание к главе 6

Кам, как говорят оривэй — «кам» на языке паллатоворивэй означает «хорошо». После путешествия в мир Талзаны (десятое странствие), где Блейд впервые встретился с паллатами и изучил их язык, он стал часто использовать некоторые их слова (например: анемо сай — не знаю; барет — обязательно; лайя — дорогая; и т. д.

Сны Ричарда Блейда

Предисловие биографа Ричарда Блейда

Эта история не входит в каноническое собрание записок о странствиях Ричарда Блейда. Описанные ниже события произошли спустя полтора месяца после того, как Блейд вернулся из своего шестого путешествия в Катраз и за двадцать дней до его седьмого визита в Измерение Икс. Можно подумать, что все случившееся является не более чем фальстартом, неудачным экспериментом, нелепой попыткой лорда Лейтона прорваться к тем мирам, которые сулили наибольшую выгоду проекту. Сам Блейд, однако, не считал данное происшествие неудачным или нелепым. Хотя в тот раз ему не удалось достичь какой-либо реальности Измерения Икс, и дело ограничилось чистой фантасмагорией, он испытал в иллюзорном мире Двух Галактик не менее сильные переживания, чем в предыдущих странствиях. Он не совершил никакого путешествия — и, в то же время, проделал его; он оставался на месте — и одновременно покрыл многие миллионы миль в межзвездных просторах, сражался с чудовищами, спасал Цивилизацию и защищал Закон. Поэтому данная история по справедливости занимает одно из почетных мест в дневнике Блейда, тогда как лорд Лейтон предал ее полному забвению; его светлость не любил напоминаний о своих неудачах.
К сказанному выше остается добавить немногое. Вопервых, хотя Блейд странствовал несколько дней или даже недель, на Земле, в исследовательском комплексе под Тауэром, прошло не более четверти часа. Во-вторых, нам известно о всех путешествиях Блейда, когда старт бывал успешным, но они далеко не исчерпывают список попыток Лейтона заслать своего гонца куда-либо. Так вот: данное псевдостранствие — первая из таких неудач. Но иногда то, что ученый лорд расценивал как бесплодную и нелепую попытку, для нас представляет не меньший интерес, чем остальные авантюры Вечного Странника.
Дж. Лэрд

Глава 1

Ричард Блейд раздраженно отшвырнул книгу в яркой глянцевитой обложке и уставился в окно, за которым сырой ветер марта гнул голые темные ветви деревьев. Наступал вечер, быстро темнело, но здесь, у камина в его кабинете, было уютно и тепло. Он почти безвылазно сидел дома вторую неделю и читал. Читал всякую галиматью — будь проклят лорд Лейтон и его завиральные идеи!
Бросив тоскливый взгляд на стол, заваленный пухлыми томиками, Блейд протянул руку, поднял с ковра злополучное творение и сморщился. «Галактический Патруль» извещала тисненая золотом надпись, под которой два звездолета сошлись в смертельной схватке. Один, черный и рыбообразный, принадлежал плохим парням из Боскома; другой — серебристая сфера, окруженная голубоватым ореолом, — был, конечно, крейсером непобедимого Патруля. Плохишам-боскомианам явно приходилось туго — сферический корабль поливал их огненными лучами, потоками снарядов, торпед и ракет, оттеснив противника к самому обрезу книжной обложки. Казалось, еще один удар эмиттерных батарей, и черная сигара вывалится за рамку картины, навсегда вычеркнутая из мира Двух Галактик.
Блейд, однако, знал, что это только иллюзия. В следующем томе злодеи из Боскома, придумав новые разрушительные лучи, надерут Галактическому Патрулю уши; Патруль, в свою очередь, ответит супербомбами, аннигиляционными сферами, концентраторами энергии звезд, полициклическими защитными экранами и прочими ужасающими средствами разрушения. Тогда боскомианские парни, прижатые к стене, изобретут гиперпространственный туннель — и все начнется с самого начала. Воистину, автор исчерпал все фантастические виды оружия и способы убийства, включая и гипноз с телепатией!
Но сейчас Ричард Блейд наткнулся на кое-что новенькое, чем, собственно, и был вызван очередной приступ раздражительности: лихие боевики Патруля, взяв на абордаж вражеское судно, рубили его экипаж топорами. Почему?! Их пистолеты и бластеры якобы не действовали, так что пришлось использовать холодное оружие. Пули не пробивали скафандры, смертоносные лучи лазеров не могли их прожечь, но топор… О, топор — совсем другое дело! Бац! — и тело врага развалено от плеча до промежности!
Впрочем, Блейд был уверен, что автору просто захотелось подпустить в свое повествование немного крови. Пули и лучи оставляли слишком маленькие дырки, а ментальные удары и вовсе не уродовали покойников. Топор же позволял расчленить на части и уничтожить коварных злодеев наиболее живописным образом. Да, прекрасное оружие — добрая секира с окованной железом рукоятью!
Снова отложив книгу, он глубоко задумался. И вспоминалось ему, как топор с хрустом рассекал доспехи и тела бойцов Геторикса — там, во дворе замка Крэгхед, в Альбе; как священный меч Тарна пропел яростную песнь над головой Гутара в питцинских пещерах; как рухнул на песок арены в Териуте гигант-нур, сраженный ударом кистеня… Конечно, он тоже убивал — ради спасения собственной жизни, ради тех, кто доверился ему, кто возлагал надежды на его силу и твердость… Но разве можно забыть мерзкий запах крови, вонь объятой огнем плоти?.. Забыть последний вопль умирающего, его тускнеющие зрачки, с немым укором глядящие на победителя-убийцу?
Да, он убивал, но никогда — никогда! — не устраивал таких вселенских побоищ, как эти… — он потянулся за книгой -… эти ленсмены, космические полицейские и стражи порядка, затопившие кровью обе галактики.
Вздохнув, Блейд снова скользнул взглядом по груде уже прочитанных книг на столе. Нет, некоторые были не так уж плохи. Скажем, история, написанная одной леди, — конечно, американкой, но ирландского происхождения. Там повествовалось о колонизации прекрасной планеты, на которую регулярно сваливались из космоса зловредные твари — не то растения, не то животные. Самые отважные потомки земных колонистов. оседлав разумных огнедышащих драконов, палили тварей огнем в небесах над Первом по пятьдесят лет кряду, а потом два столетия вкушали плоды заслуженной славы. Очень приятный мир… Блейд был бы не прочь посетить его, поглядеть на драконов и познакомиться с местными красавицами, но — увы! — это расходилось с инструкциями Лейтона.
Или, например, вот это— — его взгляд переместился на стопку книжек с мускулистым богатырем на обложке. Этот парень — тоже, кстати, ирландец, -геройствовал на некой искусственной планете, выстроенной в форме пирамиды. Он шатался по своему многоярусному миру, дружил с индейцами и рыцарями, сражался с кентаврами и всякими чудищами, и был весьма доволен жизнью. Приятный спутник для разных веселых авантюр… Но сие тоже не соответствовало полученным предписаниям.
Блейд вернулся к описанию галактического побоища. На этот раз Лейтон хотел отправить его в технологически развитой мир, откуда можно было бы почерпнуть информацию о чем-нибудь полезном — скажем, о принципах межзвездных перелетов, о новых источниках энергии или, на худой конец, о лекарственных препаратах, синтетических материалах, способах связи и тому подобном. На сегодняшний день все научные раритеты проекта «Измерение Икс» заключались в клочке тексиновой ткани, доставленной из Тарна, и странном снадобье, добытом в Берглионе. Блейд мог еще долго шататься наугад по различным реальностям, выхватывая тут и там крупицы знаний; Лейтон же хотел сразу получить все — заслать его туда, где знают ответ на все вопросы.
Эта идея была довольно опасной. Фактически, эксперимент сводился к испытанию новой модели спейсера — прибора, который позволял разведчику послать сигнал домой, после чего его спешно эвакуировали бы из негостеприимного мира. Впервые Блейда оснастили таким устройством перед берглионским вояжем; и тогда же выяснилось, что спейсер, обеспечивая обратную связь странника с компьютером, позволяет в некоторой степени влиять на выбор финишной точки. По возвращении Лейтон клялся, что закроет эту разработку навсегда, ибо непроизвольные мысли Блейда в момент старта являлись чрезвычайно опасными — направляемый ими, он мог очутиться в такой преисподней, перед которой даже ледяные пустыни Берглиона показались бы раем. Однако…
Однако не прошло и двух лет, как старый ученый опять вернулся к этой идее, причем — в наихудшем варианте. Теперь усовершенствованный спейсер нужен был вовсе не для того, чтобы Блейд мог подать сигнал «СОС»; нет, он предназначался для предельного усиления ментальной связи испытателя с машиной именно в миг отправки. Тогда, как полагал Лейтон, подопытный кролик попадет в мир, предельно близкий к тому, который предстал перед его воображением — желательно, в мир звездолетов, бластеров, универсальных роботов, супермощных компьютеров и прочих чудес. Дело оставалось за малым -представить такой мир в момент старта. И, кстати, не вообразить чего-нибудь другого — ужасного, чудовищного и неприятного!
Вот почему Ричард Блейд уже вторую неделю усердно поглощал фантастические романы определенного сорта и с каждым днем все больше погружался в пучину сомнений. У Гернсбека, Смита, Гамильтона и Ван Вогта хватало и космических кораблей, и бластеров, но вся эта техника использовалась по прямому назначению — для смертоубийства. Везде шли войны — как правило, в галактических масштабах, — и Блейд очень опасался, что угодит в подобную же вселенскую мясорубку. А там все его таланты бойца и фехтовальщика, вся его ловкость разведчика будет стоить меньше, чем ломаный грош. Вероятно, его примут за шпиона; потом — один допрос под каким-нибудь ментаскопом или телепатической линзой — и дело кончится веревкой. Возможные варианты — пуля, луч бластера, казнь в гиперпространственной дыре — его тоже не вдохновляли.
С тяжелым вздохом Блейд опять вернулся к книге, к устрашающим эпизодам, где гиганты-патрульные под командой ленсмена Киннисона добивали сверкающими топорами остатки боскомиан. Его мучили дурные предчувствия
— Ну, мой дорогой, вы готовы? — Лейтон, закрепив последний контакт, жизнерадостно потер сухие ладошки и уставился на разведчика, восседавшего в кресле под раструбом коммуникатора. Мрачное лицо Блейда явно говорило о том, что он не разделяет энтузиазма старого профессора.
— Готов… — сквозь зубы выдавил он, пытаясь привести в порядок разбегавшиеся мысли. Мысли, мысли… Кто же сумеет их контролировать? Разве что ленсмены с их телепатическими линзами, ментальными экранами и блокировкой сознания? Но у Блейда такого оснащения не имелось; только одна голова с мозгами, которые проклятый компьютер Лейтона перетряхнул уже добрую дюжину раз.
— Что-то не нравитесь вы мне сегодня… — пальцы старика нерешительно легли на ребристую рукоять рубильника. — Не отложить ли запуск? Мы можем выбрать иной прототип…
Блейд, испугавшись теперь по-настоящему, отчаянно замотал головой, всколыхнув нависавшие над ним кабели. Что угодно, только не это! Никаких изменений!
Прототипом вселенной, в которую он сейчас отправлялся, был выбран мир Патруля и Боскома. Конечно, реальность окажется совсем иной; Блейд не верил, что где-то в измерении Икс может существовать хотя бы приблизительный аналог столь бредовых измышлений. Однако общая схема должна совпадать: сверхмощная технология, космические полеты и — как бесплатное и нежелательное приложение — две силы, Добра и Зла, схватившиеся в смертельном единоборстве. Их мощь была примерно равна, что в определенном смысле гарантировало Блейду наибольшую безопасность.
Но если отложить эксперимент, кто знает, что придет завтра в голову Лейтону? Например, он может остановиться в качестве прототипа на мире Звездных Войн Лукаса — тем более, что в сем случае есть телевизионная версия. По большому счету, антураж этих творений почти не отличался от патрульно-боскомских историй — те же корабли и бластеры, те же джидаи-ленсмены, и такое же межзвездное побоище, — однако существовал маленький нюанс. Империя Зла у Лукаса была куда мощнее сил Восставших Миров, и с вероятностью, близкой к ста процентам, Блейд мог угодить в лапы к жутким злодеям. Конечно, не к тем, что описаны в книге и воспроизведены в фильмах; просто он попал бы в реальность, где царит нечто вроде ужасающего глобального террора в галактических масштабах.
Итак, устрашенный предложением Лейтона, он дернулся в кресле, быстро оценив предстоящие неприятности.
— Ни в коем случае, сэр! Я действительно готов, и не принимайте мои попытки сосредоточиться за неуверенность и колебания.
— Ну-ну, — старик бросил на Блейда проницательный взгляд. -Простите, Ричард, если бы я не знал вас так хорошо, я бы счел… хмм…-он нерешительно замолк.
— …что я боюсь? — продолжил разведчик и усмехнулся. — Что ж, вы правы — я действительно боюсь. Однако это не помешает делу… Я буду вести себя осторожнее — и только.
С полминуты его светлость задумчиво разглядывал Блейда, словно питался взвесить его упрямство и решимость. Наконец он прервал молчание:
— Могу ли я поинтересоваться, чем вызваны столь несвойственные вам ощущения?
— Почему бы и нет? — на губах Блейда по-прежнему играла улыбка. -Мне кажется, предстоящее путешествие будет не совсем обычным… как-никак, впервые я смогу влиять на избранный маршрут.
— Разве это плохо?
— Плохо или хорошо, я увижу, когда окажусь ТАМ, — разведчик поднял глаза к потолку, словно собирался вознестись прямиком на небеса. — А сейчас, сэр… сейчас я изо всех сил сдерживаюсь, чтобы не представить нечто этакое… — он неопределенно пошевелил пальцами.
— Гарем турецкого султана? — с тревогой спросил Лейтон. — Ричард, вы не должны…
— Прекрасно знаю, что не должен! — прервал старика Блейд. — Я же сказал: сдерживаюсь изо всех сил! И вместо фонтанов, одалисок и кувшинов с щербетом представляю себе этот дурацкий звездолет с торчащими во все стороны бластерами… — он сделал паузу и со значением добавил: — Но если вы будете тянуть, сэр, надолго меня не хватит.
Похоже, ему и в самом деле удалось напугать Лейтона; сухие пальцы сжали рубильник, и его светлость решительно заявил:
— Не собираюсь больше вас мучить, Дик. Вперед!
Где-то под черепом у Блейда вспыхнуло ослепительное пламя, его языки расплылись, превратившись в розовый туман, и накрыли разведчика с головой. «Странно, что нет боли,» — подумал он, проваливаясь в мягкое и на удивление уютное беспамятство.

Глава 2

Боли действительно не было.
Он находился на каком-то возвышении, крепко, до ломоты в суставах, сжимая полированный металлический поручень. Внизу тянулся довольно обширный зал с округлым потолком, походивший на срезанный у вершины и поваленный на бок конус; в узком его конце мерцал огнями огромный пульт. Перед ним стояли три глубоких кресла, и Блейд видел торчавшие над их спинками голубоватые макушки шлемов. Слева и справа от пульта пестрели стены, плавно переходившие в потолок; они были забраны чем-то похожим на узкие пластмассовые панели -полоса красная, полоса серебристая. Над пультом управления — а он уже не сомневался в назначении этого устройства — тянулись в ряд мониторы; над ними, еще выше, темнел гигантский экран, залитый космическим мраком.
Казалось, это огромное окно распахнуто в бесконечное, неизмеримое и холодное ничто, в вековечную тьму, в пространство, протянувшееся на миллионы, миллиарды миль, в ледяную бездну, которую человеку не объять ни чувством, ни разумом. Но мрак не был совершенно непроницаем: на этом покрывале вечной ночи яркими искрами горели звезды. Сперва они показались Блейду одинаковыми — просто белыми точками на черном фоне; потом разведчик начал различать цвета: пронзительное и льдистое изумрудное сияние, угрожающий багровый свет, голубоватый блеск алмазов чистой воды, теплые лучи золотистых и желтых огоньков, хороводы алых, синих, зеленых пятнышек, что складывались в рисунок незнакомых созвездий
Это фантастическое зрелище приковало его взгляд, и он не сразу рассмотрел то, что находилось вблизи; обнесенный перилами балкой, нависавший над залом; какие-то сложные устройства — с мониторами, кнопками и рычагами — располагавшиеся рядом; большое кресло с подлокотниками и сложной системой креплений; две металлические лестницы, изящными полукружиями спускавшиеся с балкона вниз. Когда он смог отвести глаза от центрального экрана, все эти детали словно проявились сразу и вдруг, обрели четкость, наполнились смыслом и глубиной.
Он стоял на мостике в рубке управления огромного звездного корабля. Он знал, как называется этот корабль супердредноут «Неустрашимый» Он помнил имена людей, занимавших три кресла перед пультом. слева — Малькольм Крейг, капитан; в центре — Генри Хендерсон, первый пилот; справа — Верн Торндайк, главный инженер. А кресло у панели с мониторами — тут, на мостике, принадлежало ему. Ибо в этом полете он являлся главным, и его воля и слово были неоспоримы.
Крейг, Хендерсон, Торндайк… Но как его собственное имя? Как? Казалось, он вот-вот вспомнит это.
Опустив глаза, он посмотрел на пальцы, стиснувшие блестящий стержень поручня. Крепкие и длинные, широкая ладонь, запястье со странным браслетом… Похоже на руки Ричарда Блейда, но все же не его… У него кожа была смуглее, волоски на фалангах — темными, а не светлыми, ногти — более выпуклыми, с глубокими лунками. Уж своито руки Блейд мог узнать и во сне, и наяву!
Во сне?
Он собирался обдумать эту идею, но тут сидевший в центре пилот повернул голову и окликнул его:
— Ким! Мы приближаемся!
Ким! Кимбол!
Блейд вздрогнул, как от удара молнии. Ноги, однако, сами несли его к лестнице, он торопливо спустился вниз и пошел к пульту вдоль правой стены рубки, кокоса вглядываясь в мелькание красных и серебристых теней в гладких панелях. Внезапно он замер перед серебряной полосой и посмотрел на свое отражение; оно было смутным, но кое-что различить удалось.
Высокий широкоплечий мужчина лет тридцати глядел на него из глубины импровизированного зеркала. Светловолосый, с серыми, как сталь, глазами и суровым мрачноватым лицом, он носил странную форму из серой замши -башмаки, узкие брюки и облегающую тужурку без знаков различия. И все же он был тут главным, Кимбол Киннисон, Серый Ленсмен, гордость Галактического Патруля…
Киннисон? Он словно попробовал это имя на вкус, ощущая, как в далеких уголках разума затихает мысленное эхо: Киннисон… иннисон… сон..
Сон! Это слово, мелькнувшее в голове минутой раньше, когда он стоял на мостике, снова всплыло к памяти, и теперь Блейд вцепился в него, как собака в недоглоданную кость. Он пристально уставился в серебряную панель, вдруг черты ленсмена дрогнули, расплылись и сквозь них проглянуло его истинное лицо — смуглое, с плотно закрытыми главами; над темной шевелюрой змеились жгуты разноцветных проводов.
Ричард Блейд спал. Спал и видел сны…
Что ж, с какой-то бесшабашной удалью решил разведчик, будем исходить из этой гипотезы. Во всяком случае, она казалась ему не хуже любой другой и полностью соответствовала сиюминутной бредовой ситуации. Он мог выдумать еще десяток объяснений, подходящих к случаю, но твердо был уверен в одном: ворота реальности Измерения Икс на сей раз не открылись перед ним; все, что его окружает — фантом, иллюзия, порожденная либо его мозгом, либо компьютером, либо и тем, и другим одновременно.
Впрочем, какое это имело значение? Блейд всегда оставался верен себе и в реальном, и в иллюзорном мире, Если судьба определила ему роль Серого Ленсмена, грозы Боскома и надежды Двух Галактик, он должен соответствовать положению. Только так и никак иначе!
— Ким! — в голосе пилота слышалось недоумение. — Что ты там застыл? Прикидываешь, сколько новых дыр появится на твоей форме после десанта?
— Ничего, заштопаем. Мелкий ремонт меня не разорит, — отпарировал Блейд и сделал шаг к пульту. Он надавил ладонью на плечо предупредительно вскочившего капитана, заставив его вновь опуститься в кресло
— На этот раз мелким ремонтом не отделаешься, — заметил Генри Хендерсон (Хен, старый приятель, вспомнил Блейд). — У них, — он кивнул на один из мониторов, где багровел выползавший в центр шар планеты, — тройная защита и по десятку излучателей в каждом куполе.
Разведчик молча кивнул. Теперь он вспомнил этот эпизод: «Неустрашимый» шел к внешнему миру системы Лираны, на котором обосновались холоднокровные разумные и жестокие чудища, одна из самых опасных рас Боскома. Как их называли? Эйхи?.. Айхи?.. Ладно, пусть айхи, решил он; все равно сейчас их колония будет стерта в порошок.
Мрачная огромная планета теперь медленно выползала на центральный экран. Ледяной мир, укутанный метановыми снегами… Как раз то, что надо айхам. Вероятно, их база координировала действия целого боскомианского флота, базировавшегося в этом далеком и почти не посещаемом кораблями Патруля уголке галактики. Но время идет; теперь Патруль добрался и сюда…
Кирпичного цвета диск с белесыми проплешинами застыл в середине экрана. Что за гнусная планета, невольно подумал Блейд. Холодная, мрачная, темная… Помнится, вокруг местного солнца вращается гораздо более приятный мир, похожий на Землю — Лирана-2… Внезапно он усмехнулся. Не та ли самая Лирана, которую населяют очень хорошенькие и весьма агрессивные амазонки? Кажется, они не признают одежды? Надо бы заглянуть туда на обратном пути…
Торндайк, инженер, защелкал переключателями следящих мониторов; на одном из них начали вырисовываться контуры приземистых округлых конструкций.
— Семь куполов, — сообщил инженер, — центральный покрупнее, с межгалактическим трансмиттером, остальные шесть идут кольцом… — он на мгновение замолчал, всматриваясь в свой экран. — Так… Эмиттерные батареи, аннигиляционные торпеды, тяжелые излучатели… Солидный арсенал! База первого класса, не иначе.

Предыдущая страница 30 Следующая страница


31 Джеффри Лорд

— Хгм… — Блейд прочистил горло. — Если не ошибаюсь, мы можем пробить их энергетические экраны? — Откровенно говоря, его осведомленность по данному вопросу была близка к нулю.
— Нуу… на предельной мощности, пожалуй, — инженер повернул к нему круглое голубоглазое лицо.
— Подключим два резервных генератора, — уверенно заявил капитан, -вспорем игольчатым лучом защитные барьеры… локально, конечно… и ударим вот сюда и сюда, — он ткнул пальцем в свой экран, где тоже смутно вырисовывались грибы вражеских куполов. — Повредим их энергостанцию, напряженность защитных полей упадет. Тогда и нанесем массированный удар!
Блейд глубокомысленно покивал; звучало хотя и непонятно, но весьма впечатляюще.
— Что ж, Хен, — он похлопал пилота по спине, — выводи корабль в позицию для атаки. Капитан Крейг, не пора ли дать сигнал боевой тревоги?
Малькольм Крейг, седоволосый космический волк, приподнял брови:
— Разве ваш план изменился, Серый Ленсмен?
План? Дьявол побери, у этого Киннисона был еще и какой-то план! Блейд нахмурился и важно произнес:
— Ваши соображения насчет атаки кажутся мне вполне разумными, капитан. Если Верн обеспечит нужный резерв энергии, мы прихлопнем их базу в пять минут, не так ли?
— Так, — пилот повернулся к нему и кивнул,Мы можем сделать это прямо сейчас — и точно тем способом, который предложил капитан Крейг. Но…
— Но?
— Капитан имел ввиду, Ким, что мы разделаемся с айхами после того, как ты спустишься вниз…
— Туда?! — Блейд с отвисшей челюстью уставился на ледяной метановый ад, который с устрашающими подробностями показывали уже две дюжины мониторов.
— Конечно! — Хен снова кивнул. — Ты, как всегда, спустишься вниз на спидстере, выкачаешь информацию из их мозгов с помощью линзы, а потом мы ударим… Если ввяжешься в драку и станет совсем худо, Ван Баскирк придет на помощь со своими парнями.
Сатана и преисподняя! Он совсем не желал спускаться вниз и подслушивать мерзкие мысли гнусных тварей! Он хотел поскорее раскатать эту обитель зла ровным слоем по поверхности планеты и отправиться к девочкам, на теплую и благодатную Лирану-2!
Но законы и логика мира, в котором он очутился, были сильнее железной воли Серого Ленсмена. Теперь он припомнил все до конца: он должен спуститься вниз — неважно, есть ли в том военная необходимость; ему придется провести разведку на базе — и, конечно, его засекут; он затеет драку — и Питер Ван Баскирк со своим отрядом валерианских десантников придет на помощь; они пустят в ход топоры и начнут кромсать айхов в клочья, но противник окажется сильнее; тогда «Неустрашимый» совершит посадку и под огнем врага подберет остатки десанта; затем — аварийный взлет при совершенно костоломных перегрузках. А вот после этого можно будет взорвать эту проклятую базу!
Все в душе Ричарда Блейда восставало против такого нелепого плана. Он видел неприятеля и, вероятно, мог превратить его в пепел одним нажатием кнопки, однако сюжет требовал очередного героического побоища. И приятные каникулы на Лиране-2 — увы! — отодвигались на неопределенное время.
Бросив тоскливый взгляд на мониторы, Блейд вытянул руку с переливавшимся на запястье широким браслетомлинзой, служившей ментальным концентратором, с ее помощью ленсмены могли обшарить любые мозги.
— Пожалуй, я мог бы попытаться выудить что-нибудь из этих айхов прямо отсюда, — заявил разведчик; он был единственным ленсменом на корабле так что никто не сумел бы проверить вес и качество улова. Сейчас я просканирую их ментальные поля, а затем мы трахнем по базе из всех излучателей и добавим огоньку атомными торпедами…
Троица у пульта с недоумением уставилась на него.
— Понимаешь, Ким, — произнес пилот после долгого молчания, — так не положено. Ты должен спуститься… ты всегда спускался. И потом, — привел он решающий довод, — Ван Баскирк будет обижен… ведь его парням тоже надо поразмяться!
— Кто тут вспоминает старину Баса? — гулкий громоподобный голос прозвучал одновременно с лязгом отъехавшей в сторону двери. Нагнув голову, в рубку шагнул великан семи с половиной футов ростом. Он был так чудовищно огромен, этот уроженец Валерии, мира с тройной гравитацией, что Блейд ошеломленно уставился на него. Да, нуры из реальности Катраза, которую он посетил в своем шестом странствии, были очень велики, но Ван Баскирк дал бы любому из них сто очков вперед! Нуры тоже имели рост за семь футов — при соответствующем телосложении разумеется, — но они все-таки походили на людей. Командир же валерианских десантников, облаченный в сверкающий дауремовый скафандр, напоминал двухтонный несгораемый сейф из подвалов Британского банка. Несомненно, такой боец обладал правом поразмяться всюду, где ему захочется.
Обреченно вздохнув, Блейд направился к выходу из рубки.
— Посторонись-ка, Бас, — сказал он валерианину, — я отчаливаю минут через пять. Готовь своих людей и десантные боты. Вылет — по моему сигналу!
— Не задержимся ни на секунду, малыш! — заверил его великан и гулко расхохотался Его мощная длань нежно легла на обух гигантской секиры, висевшей у пояса.
«Несчастные айхи,» — подумал Ричард Блейд, направляясь к ангарам космических катеров. Однако подарить врагам быструю и безболезненную смерть на этот раз он был не в силах.

Глава 3

В черном невидимом на черном фоне катере он мчался в черном безграничном пространстве; он пронизывал вечную пустоту со скоростью светового луча; он падал в бездну, в мрачный колодец без стенок и дна.
Наконец Блейд пришел в себя: начинался сон второй.
Он сидел в кресле в крошечной рубке своего спидстера, упакованный в такой же сверкающий дауремовый скафандр, какой был на Ван Баскирке. Точно так же как валерианин, он напоминал сейчас несгораемый бронированный шкаф -разве что поменьше габаритами. На консоли управления перед ним сияла россыпь огней, всеми цветами радуги сверкали и переливались шкалы приборов, от кнопок, клавиш тумблеров и рычагов рябило в глазах. Странным образом он представлял назначение всех этих устройств не имея, впрочем ни малейшего понятия ни о принципах их действия, ни о лежащей в основе теории. Но в практическом отношении он виртуозно владел всеми инструментами и орудиями, предназначенными для слежки и маскировки, для защиты и нападения, он мог ударить тончайшим кинжальным лучом, послать начиненные дуодеком снаряды, окутать катер сферой веерного излучения, поставить экраны невидимости.
Впрочем, в последнем не было нужды, такие экраны уже действовали, надежно скрывая его спидстер.
Катер приближался к первому защитному барьеру айхов, обволакивавшему всю планету непроницаемым силовым пузырем. Непроницаемым? Конечно, нет; для катера Серого Ленсмена не существовало непреодолимых преград, он мог проломить защитное поле, используя энергетические резервы «Неустрашимого» Этот способ был, однако, слишком грубым и позволил бы наблюдателям базы обнаружить чужака; Блейд-Киннисон не собирался его применять. Вместо этого он включил деблокатор — прибор, улавливающий едва заметные колебания внешнего силового экрана. Вскоре потенциал защитного барьера катера стал колебаться в унисон с внешним, в момент точного резонанса спидстер неощутимой тенью просочился через преграду.
Второй экран представлял собой гигантскую полусферу, накрывшую четверть северного полушария планеты, третий, внутренний, диаметром в двадцать миль, располагался точно на полюсе, защищая купола базы. Блейд преодолел их без помех, тем же способом, которым проник через первый барьер. Сейчас его катер завис точно над базой на высоте пяти тысяч футов, и он приступил к детальному изучению вражеской территории с помощью следящих мониторов.
Центральный купол был огромен, он накрывал площадь не менее квадратной мили и под ним спокойно разместилась бы Эйфелева башня. Шесть остальных, вдвое меньших, окружали его, образуя правильный шестиугольник. Для определенности Блейд присвоил главному куполу номер ноль, остальным — от первого до шестого по ходу часовой стрелки. Между первым и нулевым располагалась перемычка — мощнейшая энергостанция, генераторы которой питали всю систему обороны, верхушку центрального купола усеивали антенны дальней межгалактической связи, а над малыми зловеще торчали выпускные шахты космических торпед и тонкие ажурные жала лучевых эмиттеров.
Блейд решил, что если уж он оказался внизу, под всеми защитными экранами врага, необходимо предпринять нечто впечатляющее. Наиболее важной в тактическом отношении целью ему представлялась энергостанция; повреждение даже части генераторов сильно ослабило бы защитные экраны. Однако ударить по ней чем-нибудь подходящим прямо из катера он не мог. Как показывали мониторы оперативного слежения, станцию прикрывал дополнительный — и мощнейший! -энергощит, а стены ее были смонтированы из дауремовьгх блоков десятифутовой толщины.
Несомненно, его собственные эмиттеры и бомбы были слишком маломощными, чтобы устроить фейерверк не покидая катера. «Неустрашимый» же, отделенный сейчас тремя слоями силовой завесы, не мог оказать действенной поддержки. Значит, оборону противника придется все-таки взламывать изнутри, сообразил Блейд, чувствуя, что это решение в точности соответствует и духу, и темпераменту Серого Ленсмена. Он проломит стену большого купола, ворвется внутрь в своем непробиваемом ручным оружием скафандре, достигнет внутреннего входа на станцию, искорежит все, что способно плавиться и гореть под лучами его бластеров и потом… потом…
Он не совеем представлял, что будет потом, зато знал, что необходимо сделать до атаки. Два дела, и к первому можно приступать немедленно.
Блейд посмотрел на свое левое запястье, где, скрытая рукавом скафандра, притаилась линза. Будет ли это фантастическое устройство работать? Почему бы и нет? Ведь все остальное вроде бы работало…
Сосредоточившись, он прикрыл глаза и внезапно ощутил слабое жжение, словно его левую руку обернули теплым компрессом. Чувство это быстро прошло, а в следующий миг он уже пробил наружную броню центрального купола, пронизал какие-то стены, тоннели, переходы и повис над сферическим потолком огромного зала, полного странных механизмов и непонятных агрегатов. Странно, но этот мгновенный перелет не поразил его; он ожидал чего-то подобного. К тому же, воспоминания о телепортационных установках Тарна были еще свежи в его памяти, и Блейд сразу понял, что присутствует в зале не телесно, а лишь невидимым и неощутимым ментальным призраком.
Он начал разглядывать существ, копошившихся внизу, среди странных машин. Через пару минут стало ясно, что айхи не вызывают у него симпатий; слишком чужеродными, непохожими на создания с теплой кровью были эти твари. Кожистое бесформенное туловище размером с доброго быка поддерживали мощные щупальца — от двенадцати до двадцати у разных особей. Несмотря на впечатляющие размеры, айхи не выглядели неповоротливыми — их тела то внезапно растягивались десятифутовой трубой, то сжимались почти в шар, а конечности гнулись в любых направлениях. Блейд не видел чего-либо похожего на глаза или рот, вероятно, у них вообще не было лиц в человеческом понимании, однако они прекрасно ориентировались в пространстве.
Выбрав одного индивидуума тот возлежал в центре сооружения, похожего на кольцевой пульт, разведчик внедрился в его разум. Интуиция не обманула его, эта тварь была лидером, Третьим в Совете Пяти, который и возглавлял базу. Звали ее Айх-Скок, и знал этот Скок немало полезного — в том числе и координаты десятков миров в данном галактическом секторе, связанных с региональной базой и подчинявшихся айхам. Насколько понимал Блейд, именно это и интересовало Патруль. Он начал с величайшей осторожностью, памятуя о ментальной чувствительности айхов, считывать нужную информацию, одновременно контролируя прочие мысли Скока. Они были непонятными, предельно чуждыми, но весьма любопытными.
«Айх-Плут зря пузырится, лопни его метановый мешок, Айх-Секса ему не заполучить, — размышляло существо — Такие соплитары не про него, даже если он вытянется отсюда и до южного полюса! На Секса положил щупальце сам Первый, и тот, кто попробует встать ему поперек пути, рискует остаться с высосанным мозгом. Глупец этот Плут! Лучше бы занимался гастерацией и не лез в высшие сферы… где, того и гляди, могут потравить кислородом.»
Возможно, эти мысли являлись карьеристскими соображениями или обычной сплетней, но Блейду показалось, что он улавливает в них некий эротический подтекст. Он закончил считывание данных и на миг задержался в сознании странного существа, ему было просто любопытно. Но это являлось ошибкой. Пока основные его силы оставались направленными на поиск и запоминание цифр и кодов, айх не ощущал чуждого присутствия, стоило лишь чуть-чуть приоткрыться, как разум его забил тревогу.
«Белковый! Белковый в моем мозгу! — панический ментальный вопль почти оглушил Блейда, он чувствовал, как айха охватил страх и яростная нерассуждающая ненависть. — Тревога! Тревога!!!»
Щупальца твари метнулись к многочисленным кнопкам и рычагам кольцевого пульта. Блейд довольно ухмыльнулся. С первым делом было покончено, но оставалось еще и второе. Он пристегнул к предплечьям бластеры, ощупал рукоять тяжелой секиры у пояса и вызвал по линзе Ван Баскирка.
— Бас, вы готовы?
— Да, Ким!
— Тогда — вниз!
— Что, малыш, уже нужна наша помощь?
— Еще бы! Держусь из последних сил… айхи напирают.
— Будем через шесть минут, — коротко ответил валерианин.
Блейд снова ухмыльнулся. Когда эти олухи с топорами окажутся здесь, ситуация будет полностью отвечать его сообщению. Он надавил гашетку, и дюжина начиненных дуодеком снарядов ударила в стену центрального купола рядом с энергостанцией; взвился сиреневый пар, полетели осколки металла, и глубокая трещина распорола броню. Теперь Блейд надавил рычаг под креслом; струя сжатого воздуха выбросила его вверх, прямо в открывшийся люк. Он ловко скорректировал полет двигателем скафандра и, оставив свой невидимый катер на орбите, устремился к дыре.
Снаряды сделали свое дело, пробив многослойную обшивку купола. Видимо, последние рвались уже внутри обширного помещения — переходной камеры с коридором, ведущим к станции; тут все было завалено какими-то обломками и растерзанными телами. Не встречая сопротивления, Блейд ринулся в проход, перекрытый посередине массивным люком. Однако это была всего лишь сталь, а не даурем, и он выжег лаз в течение полуминуты.
Длинный цилиндрический тоннель, широкий и просторный, лежал перед ним, уходя вдаль ярдов на двести; посередине его тянулся тройной ряд металлических конусов с огромными кольцами, опоясывавшими их основания. Как и в переходной камере, тут было темно, словно в гробу — айхи действительно не имели глаз и не нуждались в свете — но Блейд видел, или вернее, ощущал все совершенно отчетливо благодаря линзе. Едва он проскочил в прожженную щель, как тонкие, яростно пылающие иглы потянулись к нему, бессильно увязая в защитном поле скафандра. Айхи-операторы, которых здесь скопилось несколько десятков, открыли огонь и бросились к пришельцу, угрожающе размахивая щупальцами.
Блейд не удостоил их вниманием. Бластеры, плотно сидевшие в наручных кобурах, сами прыгнули ему в ладони. Это было страшное оружие — самое мощное из легкого вооружения в Двух Галактиках, — и он умел им пользоваться. Струи огня ударили в ближайший конус, и он с грохотом развалился напополам; за ним последовал второй, третий, четвертый… Тоннель наполнился дымом, хищным шипением плазменных лучей, утробным ревом айхов; корпуса генераторов лопались, как яичная скорлупа, осколки пронизывали массивные туши мерзких тварей, и из полусотни нападающих до Блейда добралась едва ли половина. Он успел срезать еще дюжину из бластеров, пока не кончился заряд.
Довольно оглядев результаты своих усилий — не меньше трети генераторов лежали в обломках, — он взялся за топор и быстро покончил с остальными. Дауремовый скафандр и защитное поле надежно предохраняли его от ручного оружия айхов, вот если они подтащат тяжелые излучатели, ему придется туго. Но пока он рубил их словно овец на бойне — эти твари не имели никакого понятия о настоящем рукопашном сражении.
Разделавшись с персоналом станции, Блейд уточнил время по своим внутренним часам. С того момента, как он вызвал подмогу, прошло три минуты сорок две секунды; и почва для приема Ван Баскирка и его молодцев была уже почти подготовлена. Не мешкая, разведчик помчался в глубину тоннеля, не забывая мощными ударами топора пробивать кольца в основаниях генераторов -оттуда начинала сочиться бурая маслянистая жидкость. Он добрался почти до конца, до люка, который вел в первый купол, когда вся переборка с люком отошла в сторону, и толпа айхов ринулась на него.
Блейд оглянулся — сзади, со стороны переходной камеры, валила такая же темная масса, над которой колыхался лес щупальцев с зажатыми в них излучателями. Миг — его защитное поле вспыхнуло багровым под лучевыми ударами сотни бластеров; он понял, что под такой нагрузкой скафандр выдержит не более минуты. До подхода Баса оставалась минута тридцать.
И тогда, подняв свою страшную секиру, Серый Ленсмен Ричард Блейд Киннисон бросился на врагов. Он прорубал толстые шкуры, отсекал щупальца, выпускал метан из мешков, крушил костяки, повергал в ужас и вколачивал противника в землю — точнее, в пол. В какой-то момент он поскользнулся на куче внутренностей и рухнул во весь рост, но неимоверным усилием сумел подняться, щедро раздавая пинки тяжелыми башмаками; что-то ухало и хрустело вокруг, хлюпало и мерзко завывало, но он продолжал сражаться. Он был сейчас Серым Ленсменом — по чести и по праву, ибо, несмотря на все отличия между реальным миром Земли двадцатого века и фантасмагорией Двух Галактик, души Ричарда Блейда и Кимбола Киннисона были отлиты в одной форме и закалены в одних водах.
Он держался до тех пор, пока двадцать гигантов в сверкающих скафандрах не ворвались в тоннель, расплавив лучами бластеров переборку. Он увидел, как ярко сияют мощные фонари на их шлемах, как блещут поднятые секиры, искрятся дауремовые панцири; услышал, как ревет пламя бластеров, как грохочет, бьется в уши голос Баса: «Ким, мы пришли! Мы здесь, малыш!»
Он увидел и услышал все это — и потерял сознание. Последней сверкнула мысль о том, что сбросить бомбу с орбиты было бы все-таки проще.

Глава 4

Он пришел в себя от крепких дружеских тычков, сыпавшихся на плечи. Начинался сон третий.
— Ну, Ким, молодец!
— Показал им, что такое Серый Ленсмен!
— Дьявольски отличная работа!
— Половина генераторов вдребезги!
— И сотня айхов в придачу!
— Стена главного купола вскрыта, словно консервным ножом…
— Энергостанция была при последнем издыхании…
— Внешний экран сел почти на ноль…
Баритон Хена, резкие рубленые фразы капитана Крейга, задиристый тенорок Верна Торндайка, бас гигантавалерианина, еще чьи-то полузнакомые голоса. Люди столпились вокруг него, хлопая по плечам и спине, словно прикосновение к Серому Ленсмену придавало им сил.
Блейд приоткрыл один глаз. Он сидел в своем кресле на мостике перед мониторами, в рубке «Неустрашимого», и огромный экран смутно маячил прямо перед ним. Он открыл оба глаза. На экране багровел диск планеты, и в верхней ее части пульсировало ослепительно-алое облако.
— База? — повелительно спросил разведчик.
— В лепешку! После того, как ты повеселился на энергостанции, они остались практически без защиты!
Верн Торндайк, инженер…
— Потери?
— Потерь нет… разве топоры затупились.
Ван Баскирк… Тоже — остряк!
— Мой катер?
— На борту, сэр!
Капитан Малькольм Крейг, старый служака… Четкий уверенный тон скрывает восхищение.
— Курс?
— На Лирану-Два, как приказано.
Так, пилот Хендерсон… Блейд повернулся к нему.
— Это кто же приказал?
— Ты.
— Когда?
— Как только Бас притащил тебя на борт. Ты на мгновение пришел в себя и произнес «Поворачивайте к второй планете, парни. Здесь все кончено, а девочкам нужна помощь.»
— Я так сказал?
— Да И начал что-то бормотать — мол скоро придет тревожный сигнал и нужно поторопиться. А потом отключился.
— Хмм… Интересно…
— Ты — ленсмен, тебе виднее, — Хен развел руками.
Металлический трап, что вел на мостик, загудел под торопливыми шагами, и сухопарый мужчина с лейтенантскими нашивками подошел к Блейду. Нельсон, связист, узнал разведчик и кивнул:
— Что, Нельс?
— Срочное сообщение, сэр. — Он протягивал твердую голубоватую пластинку с какими-то знаками.
Блейд принял послание, не удивляясь, что может свободно разобрать секретный код Патруля. Он прочел, потом передал пластинку Крейгу.
— Огласите, капитан.
— Земля, Главная База, адмирал Хейнес, — произнес тот, с ходу расшифровывая паутинную вязь знаков. — Серому Ленсмену Кимболу Киннисону, на борту «Неустрашимого». Поступило сообщение с Лираны 2 о загадочных исчезновениях ряда политических лидеров и крупных технических специалистов планеты. Решить проблему местными силами не представляется возможным. Прошу оказать помощь. Хейнес.
Блейд удовлетворенно кивнул: послание старика было составлено весьма корректно. Даже он, командир крупнейшей базы, к которой был приписан «Неустрашимый», и влиятельный член Совета Патруля, не мог приказывать Серому Ленсмену. В этом качестве Кимбол Киннисон не подчинялся никому, кроме собственной совести, он обладал статусом свободного агента и мог выступать следователем, судьей и палачом на любой планете Содружества Миров. Вспомнив про дотошного и придирчивого Дж., своего собственного шефа, Блейд завистливо вздохнул. Их с Киннисоном профессии были схожи, но в определенных отношениях жизнь Серого Ленсмена качалась гораздо проще и приятней.
— Ну, вот и послание, которое ты вычислил еще полчаса назад, — сказал Хендерсон. — Я же говорил — ленсмену виднее.
— Прекрасно, джентльмены, прекрасно… А сейчас — прошу по местам, -капитан махнул рукой в сторону пульта в передней части рубки. Мы в пограничном секторе, и тут надо быть начеку. Возможны любые неприятности.
И неприятности не заставили себя ждать.
Блейд перекусил и вздремнул в своем уютном кресле — часа два, не больше. На этот раз его разбудили клацающие сигналы тревоги и суета перед пультом, гул возбужденных голосов и шарканье ног. Он перегнулся через перила — внизу толпилось человек двадцать, почти все офицеры «Неустрашимого». Ощущая бодрость и легкость во всем теле после краткого отдыха, разведчик сбежал вниз; люди расступились перед ним, освобождая дорогу к первому пилоту и капитану.
— Что случилось, Крейг?
Капитан повернул к нему хмурое лицо.
— Похоже, мы влипли, сэр. Боскомианская эскадра. Один корабль в тысяче миль впереди по курсу, и два заходят с кормы. Все — дредноуты класса «Неустрашимого».
— Проморгали наблюдатели?
— Нет. Они появились внезапно, будто вынырнули из пустоты. Похоже, воспользовались гиперпространственным тоннелем.
— Принадлежность?
— Явно онлонианские суда. Вероятно, с командным составом из айхов.
Блейд задумался, перерывая бездонную память Серого Ленсмена. Ситуация действительно была серьезной. Мощное защитное поле «Неустрашимого» вряд ли устояло бы под соединенным ударом трех кораблей того же класса, вооруженных не менее мощными средствами уничтожения. Суда с Онло, такого же холодного мира с метановой атмосферой, как и планета-метрополия айхов, были ударными частями боскомианского флота. И айхам, и онлонианам требовалась примерно одинаковая атмосфера, схожие температура и гравитация; поэтому такие корабли комплектовались смешанным экипажем. Айхи — высшая раса — естественно, командовали; онлониане были ударной силой. Мощные существа, похожие на пятисотфунтовых черепах, закованных в панцирь и вставших на задние лапы; они одинаково ловко обращались и с бластером, и с тяжелым коротким мечом. Достойные противники для валериан!
— Э, да вы только посмотрите на флагмана! — Торндайк возбужденно тыкал пальцем в экран переднего обзора. Казалось, огромное сигарообразное судно врага оседлало какое-то насекомое — многоногий металлический комар с хищно вытянутым хоботком.
— Ну, парни, нам конец… — произнес кто-то за спиной Блейда. Разведчик быстро обернулся и смерил паникера грозным взглядом.
Но дело, скорее всего, шло к концу; мощный аннигилятор мог пропахать их защитные барьеры вместе с корпусом и не заметить, что наткнулся на препятствие. Похолодев, Блейд следил, как страшный хобот медленно рыскает из стороны в сторону. Потом он замер, нацелившись словно бы в лоб разведчику, и тут же застрекотал рекодер на дальнем конце панели управления. Кто-то из связистов быстро подскочил к нему и рванул голубоватую ленту, насмешливым языком высунувшуюся из выходной щели.
— Передают открытым кодом… Требуют остановиться и… и… капитулировать, — казалось, офицер Патруля едва выдавил эти слова.
Блейд решительно положил руку на плечо Хендерсона.
— Сбрасывай пары, Хен. Стоп машина, ложимся в дрейф.
— Сдаемся?! — снова чей-то голос за спиной, молодой, возмущенный. Этот парнишка явно предпочитал смерть позору.
— Патрульные не сдаются, — резко бросил Блейд не оборачиваясь.
— Ты что-то задумал, Ким? — Хендерсон поднял на него взгляд; он-то лучше знал Кимбола Киннисона!
— Задумал… — Блейд повернулся к связисту: — Передай: на борту -Серый Ленсмен Ри… Кимбол Киннисон, — быстро поправился разведчик. -Ленсмен готов перейти безоружным на ваш корабль, если судну Патруля будет гарантирован безопасный возврат на базу.
— Нет!!! — казалось, этот — крик вырвался из двадцати глоток сразу.
— Передай, что велено! — распорядился Блейд, не сводя глаз с экрана, где медленно вырастал корпус вражеского корабля.
— Ким… — Хендерсон стиснул его руку. — Они же обыщут тебя… Ты не пронесешь ни бластера, ни топора, ни бомбы…
— Я сам — бомба, — хмуро проворчал Блейд. — И топор с бластером в придачу… Мне бы только добраться до их рубки, а там — поглядим…

Предыдущая страница 31 Следующая страница


Ричард Блейд, беглец 32

Да, Айх-Скок, Третий в Совете Пяти, дорогой покойник, не вовремя ты предавался внеслужебным думам на боевом посту! О чем ты размышлял, чего страшился? «…того и гляди, могут потравить кислородом…» Ну, тебе уже кислород не страшен…
Блейд бросил взгляд на Торндайка.
— Берн, бери своих парней и срочно — к моему скафандру. Снять оружие, боевой пояс, двигатель, защитный генератор — все, что может внушить им подозрение. Левый баллон заправить обычной дыхательной смесью, правый -чистым кислородом… под пятикратным давлением.
Инженер приподнял бровь, потом кивнул — видимо, понял, — и его словно ветром сдуло. Разведчик повернулся к капитану Крейгу:
— Пока я не вернусь на борт, вести себя пассивно. Это значит: включить защиту на полную мощность, стоять на месте и ждать. И ни одного выстрела!
Застрекотал рекодер. Молодой связист схватил край ленты, пробежал текст и поднял на Блейда виноватый взгляд.
— Сэр, они согласны…
Ричард Блейд, в блестящем дауремовом скафандре, но без оружия, двигателя и защиты, быстро шел по темным коридорам вражеского судна. Лишенный привычного арсенала, он чувствовал себя почти нагим, но усилием воли подавлял это неприятное ощущение. Впереди маячили бронированные спины двух онлониан, и еще шестеро с бластерами наготове тяжко топали за спиной. Солидный эскорт, достойная встреча для Серого Ленсмена! Крепко опасались эти твари носителей линзы, элиты Патруля! А Кимбол Киннисон внушал им страха в десять раз больше.
Диафрагма входного люка раскрыла стальные лепестки, и Блейд, вслед за своими стражами, протиснулся в сферическую дыру; в тяжелом скафандре он выглядел почти таким же громоздким и неуклюжим, как его конвоиры. Рубку, в которой они очутились, заливал тусклый багровый свет, пятерым айхам, возлежавшим у пульта, он был не нужен, но онлониане имели что-то похожее на глаза. Блейд остановился у стены, уставившись на мерзких тварей. За его спиной сгрудились стражи, двое тыкали стволами излучателей в спину разведчику.
— Подойди, белковый, — пришла холодная мысль, и он, брезгливо поморщившись, сделал шаг вперед. Айхи, как и их подручные, являлись кремнийорганическими существами и испытывали к нему не меньшее отвращение. Ему было ясно, что все пятеро настороже и взять кого-либо из них под ментальный контроль не удастся. К тому же, были еще и онлониане со своими излучателями…
— Ты — существо, именуемое Кимболом Киннисоном? — Теперь он определил, что допрос ведет айх, находившийся в центре группы — Первый из Пяти, как принято в их иерархии.
— Да, — он послал краткую мысль-подтверждение.
— Ты — Киннисон с Земли, ленсмен? — айх добивался полной определенности.
— Да. Серый Ленсмен. — Для айхов, вообще говоря, не существовало цветов, поэтому определение «Серый» он передал иначе — «жуткий» или «страшный». Страх — это они понимали, как, впрочем, и гнев, ненависть, месть, пытки.. Особенно — пытки.
— Ты сдался в обмен на жизнь своего экипажа. — Это не было вопросом, только констатацией факта. бесстрастной, как глыба льда.
— Я не сдался. Как вам передали с моего корабля, я пришел сюда безоружным. Отпустите патрульное судно, и тогда мы потолкуем.
— Мы начнем говорить сейчас, белковый. И судьба остальных будет зависеть от того, что ты скажешь.
Ничего иного Блейд не ожидал, этим монстрам нельзя было верить даже на медный галактический грош. Он призадумался — ровно на три секунды.
— О таком мы не договаривались.
— Я не собираюсь с тобой договариваться, белковый. Я не договариваюсь с теми, кто стоит под дулом моего излучателя.
«Великолепная философия, — подумал разведчик, — вполне достойная любого фюрера и вождя с планеты Земля.»
— У меня найдется кое-что пострашнее твоего излучателя, — послал он открытую мысль.
— А! Вот мы и добрались до сути! — Айх, казалось, был доволен. -Твоя линза!
Линза была не только телепатическим передатчиком и приемником, позволявшим ленсменам общаться напрямую с любым существом в любой галактике, она могла служить и смертоносным оружием. А линза Серого Ленсмена была смертоносна вдвойне. В ментальном поединке она помогала убивать; с ее помощью удавалось незаметно подслушать чужие мысли и даже взять такого мыслителя под полный контроль, она обеспечивала власть над неразумными тварями, и ее носители не раз обрушивали на врагов яростные атаки бронированных чудовищ и зубастых тварей. Линза была тем, что имел Патруль, и чего не мог сотворить Боском, а посему лидеры боскомиан со страстным вожделением пытались раскрыть эту тайну. Каждый ленсмен представлял для них огромную ценность, ибо линза без своего носителя была мертва, и она убивала любого чужака, осмелившегося прикоснуться к ней. Блейд помнил об этом и знал, что у него есть неплохой товар. Впрочем, он не собирался торговаться с айхами; в его планы это не входило.
— Линза! — повторил допрашивавший ею монстр, и в холодном ментальном голосе разведчик почувствовал звук некоего волнения. — Линза! Ты отдашь нам ее!
— Это невозможно. Тот, кто коснется ее, погибнет — независимо от моего желания. Разве ты не знаешь?
— Знаю. И не хочу ее трогать. Но ты отдашь нам ее — вместе с собой. Вместе со своим знанием!
— Я не имею понятия, как она работает, — сухо заметил Блейд, и это было вдвойне правдой: подобной информации не имел и сам Киннисон.
— Это мы слышали… слышали от многих ленсменов, что умерли в муках, но не сказали ничего вразумительного…
«Будь ты проклят, гнусный метановый мешок, — подумал Блейд, представив десятки — может быть, сотни, — людей, принявших страшную смерть в лапах чудищ, всех этих айхов, дельгониан, выходцев с Онло и других омерзительных миров. — Будь ты проклят! Скоро ты сам сдохнешь в муках, и я спляшу джигу на твоем трупе!»
— Однако нам никогда не попадался белковый такого ранга, как ты… Ты должен знать, как функционирует этот прибор. И лучше, если ты сам расскажешь о нем все, что знаешь. — На миг ментальная передача смолкла, затем айх с угрозой заметил: — Существа твоей расы испытывают страдания, глядя на муки ближних… этим вы, слабые, отличаетесь от нас.
— Этим мы сильнее вас, бездушные твари, — пробормотал Блейд.
— Считай, как хочешь, мне это безразлично. Но тут целый корабль белковых… И я обещаю, что они примут не простую смерть, если ты заупрямишься! Впрочем, я могу их и в самом деле отпустить, — добавил он, помолчав.
Шантажист, решил разведчик, неумелый шантажист и дилетант, который прет напролом, выжимая силой то, что требует неизмеримо более тонкого подхода. Ну, сейчас эта швабра со щупальцами увидит, как работает профессионал!
Он прищурился и с ухмылкой произнес:
— Значит, ты надеешься выпытать тайну линзы у ленсмена Киннисона? А ты подумал о том, кто перед тобой стоит, тварь? Да, я — ленсмен, раз могу общаться с тобой… Вот только Киннисон ли?
С минуту существо размышляло; видимо, подобная альтернатива являлась для него неожиданной.
— Если так, все белковые на корабле умрут в страшных муках, — наконец сообщил айх. — Но есть хороший способ проверить истину твоих утверждений. В обеих галактиках известно, что линза Киннисона вдвое шире линзы любого другого ленсмена и пылает много ярче. Покажи ее!
Этого-то Блейд и ждал! Однако он не собирался торопиться.
— Линза на моей левой конечности под рукавом скафандра, — заметил он, — и если я сниму защитный костюм, то скончаюсь в вашей атмосфере через несколько мгновений.
И в самом деле, рубку заполнял метан при температуре минус сто по Цельсию; жуткое сочетание для любого белкового существа, но совершенно привычное для холоднокровных айхов и онлониан. Правда, секунд тридцать Блейд выдержать бы смог.
— Ничего, сразу ты не сдохнешь, — заметил его собеседник. — А первый опыт научит тебя, чего ждать в дальнейшем. — Он замолчал и вдруг рявкнул во всю свою ментальную мощь: — Немедленно! Покажи линзу!
Блейд, притворяясь устрашенным, откинул шлем и быстрым движением повернул вентиль баллона с кислородом. Его патрубок смотрел назад, и первые порции газа пришлись, как и рассчитывал разведчик, прямо в чудовищные лица онлониан. Стражи отпрянули и, выронив оружие, повалились на пол. В следующий миг мощная отдача стремительно вырывавшейся струи швырнула Блейда к пульту, туда, где распростерлись на низких ложах бесформенные тела айхов. Задержав дыхание, закрыв глаза и чувствуя, как тысячи ледяных иголок впиваются в кожу, он терпел, отсчитывая про себя время. Торндайк божился, что баллон опустеет за двадцать пять секунд…
Для гарантии он выдержал сорок, потом нахлобучил шлем, продул его, и сделал первый мучительный вдох. Лицо горело, а воздух еще отдавал мерзким метановым запахом, но зато его пленители — все тринадцать! — были недвижимы. Да, дело присоветовал ему покойный Айх-Скок! Пусть дьявол будет милостив к этому метановому мешку в мрачной преисподней айхов!
Разведчик начал изучать пульт — захваченное им сердце огромного корабля. Сюда сходились все нити управления; пять айхов держали в своих щупальцах судьбу экипажа и судна. Приборы, клавиши и рычаги — непривычной формы и не предназначенные для человеческих рук казались, тем не менее знакомыми Блейду. Этот дредноут, оснащенный страшным оружием, был не первым кораблем Боскома доставшими Патрулю, и любой из ленсменов сумел бы управиться с ним не хуже, чем с собственным спидстером.
Однако Блейд не собирался никуда лететь. Первым делом он наглухо заблокировал вводную диафрагму, обезопасив свои тылы; затем разыскал рукоять экстренного катапультирования и перевел ее в рабочее положение. Тут же сдвинулась часть стенной переборки, за которой тускло блеснули пять цилиндров — по числу бывших хозяев корабпя. Теперь разведчик мог в любой момент покинуть вражеское судно — эти капсулы, рассчитанные на айхов, были достаточно велики, чтобы он поместился там со всеми удобствами.
Оставалось последнее и самое важное дело. В правой части панели мерцала прицельная сетка аннигиляционного орудия того самого металлического комара, чей хобот был сейчас нацелен прямо на «Неустрашимого». Чуть выше слева и справа, вырисовывались контуры двух других боскомианских дредноутов, бдительно стороживших очутившееся в капкане судно Патруля. Естественно, Блейд наблюдал эту картину не с помощью глаз — зрение как таковое у айхов отсутствовало. Они воспринимали совсем другие длины волн, чем люди, но ленсмен мог работать и в таком диапазоне — помогала линза.
Медленно, осторожно он начал вращать тугой цилиндр целеуказателя. На его поверхности были выдавлены странные глубокие вмятины — видимо, для того, чтобы удобнее охватить рукоять щупальцем; Блейду они скорее мешали, чем помогали. Он навел багрово светившийся кружок прицела на левый корабль врага — на корму где располагались силовые генераторы, и резко вдавил цилиндр в поверхность панели. Корабль содрогнулся. Потом судно дрогнуло во второй раз, когда разведчик послал для страховки еще один луч. Быстро поймав в прицел другой дредноут, он снова дважды прижал ладонью цилиндр и бросился к спасательной капсуле. В рубку уже ломились, а сейчас Блейд не так опасался бойцов-онлониан, собравшихся по ту сторону люка, как атмосферы по эту. Если они начнут выжигать люк бластерами
Он мчался в капсуле мертвого айха к своему кораблю, отчаянно взывая к товарищам, требуя, чтобы открыли проход в силовом барьере, когда к двум раскаленным газовым облакам, сиявшим слева и справа от «Неустрашимого», добавилось третье. Видно, онлониане пробились-таки в рубку… В рубку, полную метано-кислородной смеси! И под обжигающими лучами бластеров рвануло все: гремучий газ, топливо в спасательных капсулах, защитные генераторы… Системы управления и контроля превратились в прах, исчезли поля, удерживающие антиматерию в магнитных ловушках, вещество соединилось с антивеществом…
Страшный огненный вихрь догонял капсулу Блейда, норовя лизнуть ее яростным раскаленным языком; но крохотное суденышко уже скользнуло в энергетический тоннель, и несокрушимый силовой щит патрульного корабля бесстрастно отразил накатившуюся волну плазмы.

Глава 5

Лазурное безоблачное небо. изумрудная зелень деревьев и трав, плавный накат голубых волн, ласкающих подножия серых и бурых утесов, теплый золотистый диск солнца… Начинался сон четвертый.
Блейд развалился на мягкой софе, обитой алым бархатом с золотым шитьем. От широко распахнутого окна просторной комнаты веяло свежим воздухом и цветочным ароматом; ветерок едва заметно колебал розоватый газовый занавес. Стены и потолок помещения были обтянуты алой тканью с золотистыми розетками, изображавшими какой-то местный цветок, похожий на пышную орхидею. Здесь стояли еще три такие же софы, как та, на которой он расположился, и низкий столик со стульями из прозрачного, с алыми прожилками, пластика; у двери навытяжку застыли две рослые девицы с серебряными жезлами в руках -почетная стража правительницы. Они старались не смотреть на Блейда, но когда это не удавалось, красивые лица передергивала гримаса отвращения.
Этот помпезный зал, напоминавший королевские покои где-нибудь в Версале, и в самом деле служил королевской приемной Блейд, неохотно удостоенный аудиенции, терпеливо ждал, когда распахнутся двери резного розового дерева и его пригласят войти. Во дворе, перед широким мраморным порталом, распростер крылья флаер разведчика, в котором его доставили с космодрома. Там, милях в двадцати от зеленого и уютного города, высилась громада «Неустрашимого», и весь экипаж сидел в корабле, словно в осаде. Все, на что они имели право — вдохнуть глотокдругой свежего воздуха, высунув головы из люков, спускаться на землю запрещалось.
Ибо корабль Серого Ленсмена сел на Лиране-2, единственной и неповторимой, уникальной планете, где местные двуполые гуманоиды, в физиологическом отношении абсолютно подобные землянам, были представлены только одним разумным полом — женщинами Здесь не имелось мужчин — в обычном понимании этого слова, и Блейд, едва ступив на почву этого мира, тоже перестал быть мужчиной и превратился в презренного самца.
Самцам же на Лиране жилось нелегко. Этих существ, почти безмозглых карликов, разводили словно скот и после сотни спариваний отправляли в небытие. Сам же этот процесс, служивший для всех нормальных гуманоидов источником столь приятных и волнующих переживаний, на Лиране не значил ничего, недолгое механическое подергивание, вслед за которым изливалось семя — вот и все. Обитательницы Лираны были исключительно красивы, словно аккумулируя в рамках своего пола силу, здоровье и физическое совершенство, которые в иных мирах распределялись напополам, но при этом они были абсолютно фригидны. Честолюбие, карьеризм, стремление к успеху на политическом, деловом или профессиональном поприще вполне заменяли им секс; они даже не были лесбиянками, как в приснопамятной Меотиде — что, по мнению Блейда, являлось совсем уж страшным грехом! Но что поделаешь — на этой планете слово «наслаждение» понимали только в прямом и самом примитивном смысле, а таких слов, как «экстаз», «страсть», «любовь», «эрос» у местных красоток не было и в помине.
Блейд, в срою очередь, старался не глядеть на двух прелестных стражей; застывших со своими жезлами словно бронзовые изваяния. Жезлы эти на самом деле являлись пулевым оружием, довольно архаичным по мнению человека, имевшего дело с бластерами, лучевыми эмиттерами, парализаторами и прочим ручным арсеналом Патруля. Но не эти пистолеты делали лиранок опасными для любых пришельцев извне; вдобавок к прочим своим достоинствам, эти красотки были ведьмами. Точнее, их сочли бы ведьмами в девяносто девяти из ста миров Содружества, ибо жительницы Лираны обладали врожденными — и весьма сильными! — ментальными способностями. Они редко использовали звуковую речь; телепатическое общение было повсеместным. И они превосходно умели убивать, пользуясь своим редкостным даром! Правительница — или королева, как предпочитал называть ее Блейд, оставалась таковой, пока пользовалась славой сильнейшей, но наступал срок, и кто-нибудь из молодых ментальных талантов вызывал ее на поединок и приканчивал без жалости и угрызений совести. Тем же способом они управлялись с самцами — своими и чужими.
Но Блейд — точнее, Кимбол Киннисон, — оказался не по зубам этим хищницам! Он хорошо помнил, какой ментальной атаке подвергся два года назад, во время первого посещения Лираны, но и ведьмы запомнили, чем и как он ответил! Для них это было страшным ударом — самец, который оказался сильнее всех и смог погрузить в каталептический столбняк целый город с помощью своей проклятой линзы! На сей раз они уже не пытались тягаться с ним, однако Блейд постоянно и почти бессознательно прикрывал свой разум мысленным щитом и был готов в любой момент отразить атаку.
Однако эти девушки — там, у двери, — были поразительно красивы! Стройные, высокие, длинноногие, с твердыми маленькими грудками… Дьявольщина! Он прикрыл глаза, чтобы не видеть их совершенных форм. Лирана отличалась исключительно мягким климатом, в силу чего ее обитательницы не носили одежды. Абсолютно никакой! И не позволяли гостям — тем, кому в силу редкостного стечения обстоятельств дозволялось ступить на почву планеты, -разгуливать в оскорбляющих их взгляд тряпках. Посему Блейд был столь же наг, как и две девицы у двери. Пожалуй, он был обнажен еще в большей мере, ибо у них имелись серебряные пистолеты, золотые серьги в ушах и ожерелья; у него же — только линза на запястье. Правда, она стоила всего остального.
Обратившись к своему чудесному устройству, Блейд внезапно сообразил, что может с его помощью управиться с собственными эмоциями. Линза словно обрушила на него спасительный водопад ледяной воды, и теперь он, без боязни проявить естественную для мужчины реакцию, начал изучать соблазнительные треугольники мягких волос меж стройных бедер. Такое повышенное внимание встревожило охранниц; они чувствовали, что мерзкий самец что-то хочет от них, но не понимали, чего именно. Может быть, собирается поиздеваться? Или напасть? Истинные намерения пришельца оставались совершенно неясными для фригидных прелестниц.
Черт с ними, решил Блейд, меняя позу; главную проблему он решил. Иначе как отреагировала бы королева на его столь неуместное и оскорбительное возбуждение? По слухам, Елена Лиранская была исключительно красива и весьма умна; она куда лучше своих прислужниц разбиралась в иноземных обычаях и в том, какие чувства вызывают лиранки у пришельцев-самцов. На этой почве, когда корабли Содружества впервые обнаружили Лирану, разразилась несколько дипломатических скандалов, в результате которых торговые связи с планетой сейчас осуществляли только безразличные к женским прелестям негуманоиды. Конечно, Патруль держал на Лиране своих тайных агентов — сплошь женщин, как легко догадаться, причем с трансплантированными в мозг ментальными усилителями. Блейд им не завидовал. Нормальной девушке и так нелегко подделаться под лиранку, а тут еще полное отсутствие одежды… Тем не менее, одна из этих героинь невидимого фронта послала тревожный сигнал Хейнесу, за которым и последовал нынешний визит «Неустрашимого».
Спина у Блейда затекла. Он поднялся, помассировал поясницу, подошел к охранницам и начал пристально разглядывать их. У девиц, узревших столь близко отвратительного самца, перехватило дыхание; казалось, еще немного -и обе грохнутся в обморок. Блейд почти гипнотизировал их — тем особенным взглядом, которым он умел смотреть на женщин, — но адекватного отклика не дождался. Конечно, красотки видели не его истинное обличье, а Кимбола Киннисона, но Серый Ленсмен тоже был весьма представительным мужчиной. И однако — ничего… ни капли положительных эмоций, ни следа возбуждения!
Разочарованно вздохнув, разведчик направился к столу, сел и начал перебирать журналы с яркими обложками. Эти иллюстрации — вернее, натура, с которой они были сделаны, — являлись основой благосостояния планеты. Когда звездолеты Содружества появились тут, Лнрана-2 была патриархальным миром, и лишь благодатный климат и обилие фруктов спасали прелестных туземок от голодной смерти. Но за пятьдесят лет все разительно переменилось; теперь лиранки имели великолепные города, дома с современными удобствами, роботов, флаеры, самые совершенные машины и прочие блага цивилизации. Ограничения на торговлю касались только оружия и межпланетных транспортных средств; в последнем лиранские ведьмы не слишком нуждались, ибо проводили политику космического изоляционизма.
Блейд лениво перебирал журналы. Это были издания с великолепными цветными фотографиями — обнаженная натура, потрясающие красавицы, бронзовокожие блондинки, брюнетки с лилейными руками, шатенки с улыбкой во все лицо, огненно-рыжие, пепельноволосые, юные, обольстительные… Только глаза у них казались холоднее льда — но тут уж ничего нельзя было поделать, ибо все эти натурщицы, запечатленные в разнообразных, но неизменно соблазнительных позах, являлись лиранками. Лирана экспортировала отблеск женской красоты, и этот товар высоко ценился во всех гуманоидных мирах; естественно, к продаже предлагались не сами тела, а лишь их запечатленный на пленках, но почти столь же ценный эквивалент. Он-то и был неиссякаемым источником богатства планеты.
Блейд горько усмехнулся. Наверняка миллионы мужчин в тысячах миров с восторгом и тайным вожделением рассматривают эти картинки, мечтая об оригиналах. И вряд ли хоть один из миллиона знает, каковы оригиналы на самом деле! Фригидны, как… как инфузории!
Однако на качестве снимков это почти не сказывалось Лирана имела штат превосходных фотографов и фотомоделей, отличных специалисток, готовых принять любую мыслимую позу, предписанную поступившим извне заказом, суть и значение этой позы местных ведьм, не волновали. Впрочем, подобные изображения нельзя было отнести к разряду откровенной порнографии. Снимками лиранок иллюстрировали пособия по гимнастике и танцам, рекламу всевозможных товаров, буклеты туристических агентств и даже медицинские трактаты.
Звякнул колокольчик, и Блейд поднял голову, оторвавшись от созерцания нагой красотки, раскинувшейся в шезлонге под пальмами не то на Гавайях, Земля, не то на Изумрудном побережье Альдебарана. Дверь распахнулась, и обе хранительницы королевского покоя одинаковым жестом пригласили гостя встать и войти.
Он встал и вошел. Королева Елена сидела за письменным столом, скрестив стройные ножки. Она была ослепительна! Густые каштановые волосы с рыжинкой падали на точеные алебастровые плечи, полные груди с розовыми сосками напоминали эллинские фиалы, талию вполне можно было бы стянуть ремешком от часов. Насколько Блейд мог разглядеть, то, что находилось под столом, вполне соответствовало всему остальному. Сердце его дрогнуло; он даже не пытался угадать, сколько ей лет — подобный вопрос был бы просто кощунственным.
Елена Лиранская подняла на него лазоревый взгляд. Собственно, Еленой ее прозвали эмиссары Патруля, но она не имела ничего против этого имени. Общепринятым же идентификатором личности на Лиране служили не бессмысленные сочетания звуков вроде «Еле на», «Кэти» или «Кларисса», а должность и ментальный образ ее носительницы В этом смысле настоящим именем Елены было «Королева».
И теперь она поистине королевским жестом вытянула руку, пресекая дерзкую попытку Блейда шагнуть поближе.
— Ты встанешь вон там, у стены, — палец с розовым ноготком показал в самый дальний угол.
Отлично, он встанет там. С этой позиции открывался изумительный вид на пару ножек и мраморные колени. Блейд замер у стены и немного полюбовался, уговаривая себя не увлекаться. Он чувствовал — еще немного, и линза ему не поможет.
— Ты настаивал на встрече, — продолжал холодный хрустальный голос. -В порядке исключения я согласилась выслушать тебя. Говори. Не имеет смысла затягивать этот визит.
— Благодарю, ты очень любезна, — пробормотал Блейд, пожирая взглядом два сочных плода с розовыми черенками.
— Что-то не в порядке? — она с равнодушной улыбкой поправила бриллиантовую диадему на пышных волосах. Дьяволица знала, какое впечатление производит на инопланетных самцов!
— Да. Патруль получил информацию, что на Лиране участились случаи необъяснимых исчезновений среди населения. Пропадают наиболее видные граждане, наиболее ментально одаренные.
— Вот как? И откуда же это стало известно вашему Патрулю?
— Патруль знает все, — сказал Блейд железным тоном.
— И кто же исчез?
— По нашим сведениям — художники, специалисты, политики.. Всего тридцать девять женщин.
— Хмм… — прекрасная Елена призадумалась. — О пропаже художников и ученых я сожалею, а политики… Пфа! — она сделала небрежный жест, ясней ясного говоривший: туда им и дорога!
— Тут не отделаешься сожалениями, — жестко произнес Блейд. — Я должен провести полное расследование.
— Зачем? Пропало тридцать девять человек — из многих миллионов… велика важность! И, в конце концов, это наша проблема!
— Нет. Важно не то, что они пропали, а как пропали.
— Как? Я не понимаю.
— Насколько нам удалось установить, многие из этих женщин жаловались, что слышат какой-то далекий зов.
— Невероятно! Ты хочешь сказать, что их загипнотизировали?
Блейд кивнул.
— Что-то вроде этого.
— Но… но. — она очаровательно прикусила нижнюю губку, -представители нашей расы не так просто поддаются гипнозу! Я бы даже сказала, что это совсем невозможно… если только… — Елена бросила на собеседника внимательный взгляд. — Ты можешь поручиться, что это не развлечения ваших ленсменов?
Стиснув от ярости кулаки, Блейд шагнул к столу, но тут королева проворно извлекла из ящика серебряный жезл и нацелила его прямо в живот разведчику.
— Стой, где стоишь, самец! И не считай меня дурой! Разве я не вижу, как ты на меня смотришь? Да ты сам бы выкрал меня, если б смог!
«В проницательности ей не откажешь, — подумал Блейд — но девочка нуждается в уроке хороших манер. И сейчас она его получит.»
Он вытянулся у стены, посмотрел на сидевшее напротив чудо и облизнулся, неторопливо и нахально, словно подобравшийся к сметане кот.
— Выкрасть тебя? А ведь это мысль! Думаешь, это так трудно сделать? -Внезапно голос его приобрел повелительный тон, а посланный через линзу импульс сломил ментальный щит королевы. — Брось оружие! Встань! Иди ко мне!
Женщина поднялась и, обогнув стол, шагнула к нему, словно сомнамбула. На ее висках выступила испарина от напряжения, она боролась изо всех сил, но все-таки шла!
Блейд жадно схватил ее в объятия, прижимая к груди нежное трепещущее тело. Ее губы были сладкими и терпкими одновременно, как апельсиновый сок и такими же освежающими. Он утолил жажду — раз, другой, ладони его блуждали по плавному изгибу спины, спускаясь к соблазнительным округлостям бедер. Он в третий раз приник к ее губам и разжал свои ментальные тиски.
О, как она сопротивлялась! Помесь тигрицы и гремучей змеи, фурия из адских глубин, оскорбленная амазонка не могли бы сражаться яростнее! Блейд расхохотался и отпустил свою жертву.
Мгновенно отпрыгнув к столу, Елена схватила оружие, ствол ходил в ее руках, его черный зрачок пол зал по телу разведчика, пока она выбирала место, куда всадить первую пулю. Наконец, выбрала; жезл смотрел вперед и чуть вниз.
— Ты… ты… самец… мерзость… сейчас ты поплатишься… — губы королевы кривились от гнева.
«В самом деле, не отстрелила бы чего,» — подумал Блейд и мощным ментальным импульсом заставил свою противницу выронить пистолет. Потом он сказал, негромко и решительно:
— Ты, королева, попыталась оскорбить Патруль и меня, но была наказана. Теперь мы квиты. Так? — На глазах Елены еще блестели слезы бессилия и ярости, но, кажется, она начала успокаиваться. Разведчик довольно кивнул. -Ну, вот и хорошо. И запомни: я — мужчина, не самец. Был бы самцом, ты бы сейчас лежала на полу, задрав кверху ноги… — Она вздрогнула, но Блейд безжалостно продолжал: — И запомни еще одно — ты имеешь дело с Серым Ленсменом. Мне не хотелось бы снова напоминать об этом даже таким приятным для себя способом, — усмехнувшись, он прикоснулся ладонью к губам.
Она склонила голову — противник был сильнее.
— Ну что ж… — Блейд подошел к столу, придвинул стул и сел. -Располагайся, королева, на своем троне, и приступим к делу.
Они работали примерно с час. Проявив власть и незаурядную настойчивость, Елена подняла на ноги правительниц всех северных округов, и вскоре им удалось локализовать место таинственных исчезновений. В центре огромного материка, примерно на пятидесятой параллели, там, где степи переходили в лиственные боры, высилась древняя горная гряда, рассеченная трещинами и ущельями, со множеством пещер. Все пропавшие жили на севере, в континентальных городах обширной лесостепной зоны, удаленных от подозрительных гор на расстояние от ста до пятисот миль; и все они рано или поздно оказывались там. Одни, по словам знакомых, собирались якобы на экскурсию или пикник, действия других были абсолютно необъяснимы. Трем художницам взбрело в голову писать горные пейзажи, женщина-геолог отправилась осмотреть давно заброшенный рудник, кто-то собирал камни, кто-то целебные травы. Но факт оставался фактом, в радиусе мили от некой выветрившейся скалы с целой системой пещер было обнаружено по крайней мере полтора десятка пустых флаеров.
Как только Блейд услыхал про пещеры, последние сомнения отпали, на планету высадились дельгониане. Гипнотическое внушение, исчезновения людей, пещеры — все это были звенья одной цепи, и тянулась она в космическую даль, к мрачной планете Дельгон.
Он рассказал Елене все, что знал про этих тварей, и предупредил, что Патруль проведет полную санацию горной местности своими силами; никто из обитательниц Лираны не должен приближаться к пещерам. Королева рассеянно кивнула; ее губы кривились, а в глазах мерцал странный блеск, внушивший Блейду некие подозрения.
Возвращаясь на космодром, разведчик думал о состоявшейся встрече, о прекрасной Елене, повелительнице Лираны, и ее теплых нежных губах. Интересно, как бы вел себя на его месте настоящий Кимбол Киннисон? Вероятно, Серый Ленсмен тоже продемонстрировал бы упрямице ментальную мощь линзы, но вряд ли раскрыл бы ей свои объятия… скорее, прочитал грозную нотацию. Что ж, Ким и не имел права на большее, в конце концов, он был почти женатым человеком.
И Блейд, вспомнив, как трепетало в его руках гибкое тело королевы, порадовался, что сам он пока что холост.

Глава 6

На космодром опускался черный спидстер — точно такой же, как катер Кимбола Киннисона. Начинался пятый сон.
Блейд глядел, как в распахнутом люке появилась чудовищная голова — с клыкастой пастью, костяным гребнем над ушами и зверовидным вытянутым носом. Лоб, однако, был высок, а в глазах сияла неподдельная радость.
Вот показались могучие передние лапы, змеиное чешуйчатое тело, развернулись широкие крылья, и летающий дракон, одним прыжком преодолев ярдов пятьдесят, обрушился на человека.
— Ворсел, старый змей, ты меня задушишь! Кольца, обвивавшие тело Ричарда Блейда, ослабли.
— До чего же я рад тебя видеть, старина!
— Взаимно, Кимбол, взаимно…
Конечно, они общались с помощью своих линз, человек не мог изобразить шипенье и свист, служившие языком разумной рептилии, а горло Ворсела вряд ли было способно воспроизвести звуки английской речи. Это, однако, не помешало им в свое время стать настоящими друзьями.
Ворсел был велантийцем. Несмотря на устрашающий облик, его раса относилась к наиболее высокоразвитым в галактике, ибо обитатели Велантии обладали высочайшими ментальными способностями, сочетавшимися со здравым разумом и склонностью к технике. Ворсел же среди своего народа выделялся во всех отношениях; он был великолепным психологом и инженером, обладал редким мужеством, силой, юмором и дружелюбием. Но, что гораздо важнее, он являлся Серым Ленсменом — первым среди велантийцев и вторым в галактике после Киннисона.
Блейд хорошо помнил обстоятельства их первой встречи. Это случилось лет восемь назад, когда судно, находившееся под его командой (вернее — под командой Кимбола Киннисона) было атаковано и разбито боскомианской эскадрой, и остатки экипажа выбросились в пространство на двухместных спасательных ботах. Кимбол оказался в паре с Ван Баскирком; вместе они, после долгих странствий, приземлились на Дельгоне — планете, ранее неизвестной Патрулю. Мир этот был странным и весьма подозрительным; и, как знать, возможно, оба молодых патрульных сложили бы там свои кости, если б не встретились с Ворселом.
Он прибыл на Дельгон с соседней Велантии и собирался героически расстаться с жизнью — по какому поводу находился в довольно возбужденном состоянии. Дельгон населяла рептилоидная раса; эти существа весьма походили на самих велантийцев — разве что не казались такими мощными и крупными и не могли летать. Большая часть дельгонианских рептилоидов не представляла никакой опасности для велантийцев, гораздо более развитых в техническом отношении, но вот их Владыки… Эти монстры являлись отдельным и довольно немногочисленным подвидом и обладали одной жуткой особенностью -потрясающей гипнотической силой. Даже разум велантийцев не мог противостоять их призыву, отголоски которого докатывались через миллионы миль с соседней планеты; как покорный скот, они отправлялись на Дельгон — и гибли.
Гибли, ибо Владыки Дельгона завлекали их в мрачные пещеры, подвергая там ужасающим пыткам. Эти твари наслаждались, наблюдая за мучениями своих жертв, а в момент неизбежной агонии поглощали их жизненную энергию. Таким был способ их существования, и самим пыточным дел мастерам он представлялся вполне естественным — чтобы не думали об этом в остальной части галактики. Они взимали страшную дань со своего народа, но велантиец — о, это было особо изысканное блюдо!
Нередко лучшие сыны Велантии отправлялись на Дельгон добровольно, стремясь испытать всевозможные защитные устройства, которые можно было бы использовать в борьбе с кровожадными соседями, но пока эти миссии успеха не имели — герои доставались на обед местным властителям. Никто не знал, где они скрываются и какова природа их жуткого воздействия на мозг, тайна эта оставалась нераскрытой, хотя лучшие из велантийцев заплатили за нее жизнями.
Ворсел прибыл на Дельгон, желая испытать мыслеэкран собственного изобретения Все, что он должен был сделать — дать о себе знать, послав что-то вроде ментального опознавательного сигнала: я — велантиец, и я -тут. Затем, при первых же попытках сломить его волю, Ворсел собирался включить свое устройство и положиться на судьбу. В момент встречи с двумя патрульными он как раз набирался храбрости, чтобы бросить вызов врагам.
Итак, у велантийца имелась информация, а у людей — быстроходный катер и лучевое оружие. Кроме того, у Киннисона была линза, а у Ван Баскирка -неизменный топор. Выяснив, кто есть кто, они предложили Ворселу помощь. Облетев планету, молодые патрульные нашли множество городов, в которых обитали обычные рептилоиды, и несколько скрытых пещер, излюбленных мест поселения Владык Дельгона. Они опустились рядом с самой крупной, и Ворсел послал свой вызов. К сожалению, идея с защитным экраном рухнула в первые же секунды; но, к счастью, линза Киннисона оказалась на высоте. Имитируя полную покорность, троица углубилась в пещеру; когда же они достигли места, где их поджидало несколько сотен дельгониан, жаждущих полакомиться редкостным инопланетным блюдом, Кимбол включил свою защиту, прикрыв товарищей.
И началась бойня! Владыки Дельгона не имели представления о бластерах и гранатах с дуодеком, ибо их оружием была мысль, а в более простых случаях -когти и клыки. Бессильные подчинить пришельцев своей воле, они гибли под огненными лучами эмиттеров и сводами тоннелей и камер, которые обрушивали на них взрывы. Вычистив одно змеиное гнездо, три бойца занялись остальными; конечно, они не могли обследовать все гигантские пещерные лабиринты на планете, но постарались выполнить работу с максимальной добросовестностью.
Проведенная операция имела два последствия. Первое — Ворсел вступил в Патруль (естественно, после присоединения Велантии к Содружеству Миров) и, спустя некоторое время, стал Серым Ленсменом. Второе обстоятельство было не столь отрадным — Боском тоже обнаружил Дельгон и вывез на своих космических кораблях остатки его бывших Владык. Их тайно расселили небольшими колониями на планетах Содружества, и дельгонианские гипнотизеры принялись за дело. Обнаружить их было крайне трудно, а иногда и невозможно; расследование каждого такого случая поручалось опытному ленсмену.

Предыдущая страница 32 Следующая страница


33 Джеффри Лорд

Раса Ворсела питала инстинктивную ненависть к дельгонианам, и в Патруле драконоподобный ленсмен специализировался на поиске и уничтожении как раз таких скрытых групп. Это стало его постоянной задачей, его хобби, его жизненным призванием; вот почему, при первом же подозрении, что на Лиране обосновались Владыки, Блейд вызвал велантийца. Кроме того, он и в самом деле был рад его видеть.
Выпустив разведчика из объятий своего мощного, но удивительно гибкого тела, Ворсел свернулся кольцом, его голова покачивалась на уровне глаз человека.
— Ты прилетел вовремя, брат мой, — Блейд похлопал велантийца по чешуйчатому плечу. — Мы уточнили координаты гадючника и нанесем удар сегодня
Глаза дракона сверкнули.
— Я буду рвать их на части! Я выпущу их ядовитую кровь! Я сверну им шеи! Я…
Блейд покивал головой, сообразив, что все эти операции Ворсел произведет своими клыками и когтями, в таких схватках он принципиально не пользовался бластером.
— Разумеется, разумеется, дружище. Только не горячись и не забывай прикрывать ментальным щитом парней Ван Баскирка.
— О, Бас тоже тут? — Ворсел изогнул шею, озирая массивный корпус «Неустрашимого».
— Нет, не тут. Он со своими ребятами шарит в горах и осторожно заваливает все подозрительные ходы-выходы… Мы ведь не хотим, чтобы эти твари расползлись по всей планете, верно?
— Ты, как всегда, предусмотрителен и осторожен, Кимбол. Работать с тобой — одно удовольствие.
— Спасибо, старина. Еще пару часов, и ты сможешь поточить зубы о черепа дельгониан… — Крохотная рация, словно кулон свисавшая с ремешка у Блейда на шее, вдруг пискнула; он приложил ее к уху, выслушал доклад наблюдателя, и медленно произнес:Похоже, друг мой, нам придется поспешить…
— Что-то случилось?
— С «Неустрашимого» засекли флаер. Он вылетел час назад из города и держит курс на север, к тем самым горам.
— Ну и что?
— Видишь ли, Ворсел, я запретил все полеты в северном направлении… И, кажется, я догадываюсь, кто ведет этот аппарат!
Елена! Он помнил ее странный взгляд и ту насмешливую полуулыбку, которой она встретила просьбу не покидать город. Владычица Лираны потерпела фиаско в столкновении с Серым Ленсменом и теперь собиралась взять реванш. Упрямая идиотка! Конечно, она была сильнейшим телепатом планеты, но выстоять в ментальном поединке с десятками дельгониан… Да они ее просто сожрут!
Что заставляет ее делать это? Уязвленное самолюбие? Или она считает, что, как королева, обязана сама сражаться за свой народ? Может быть, не хочет принять помощь от презренных самцов из Патруля? Или… или она услышала Зов?!
Какими бы ни были причины ее поступка, и в самом деле стоило поспешить. Блейд полагал, что Лиране еще рано менять королеву.

* * *

Они не успели нагнать флаер в воздухе. Снижаясь к пологому травянистому склону, тянувшемуся вдоль изъеденных солнцем и ветрами утесов, Блейд видел на мониторе крохотную фигурку, скользившую среди камней к зияющей в скалах трещине. Из-за этих валунов он не мог посадить спидстер ближе к пещере и опустился рядом с брошенным флаером — там, где первая гряда гранитных обломков нависала изломанной стеной над степными травами. Катер Ворсела приземлился правее в тридцати футах.
— Где Бас? — осведомился велантийский ленсмен, выбравшись наружу.
— Бас почти на месте, — Блейд вытянул руку в сторону фигурок в сверкающих доспехах, спускавшихся со скал к пещере. Они торопились, но Елена явно была ближе ко входу и направлялась вперед с целеустремленностью, заставлявшей предполагать самое худшее. Скафандры десантников, максимально облегченные в предвиденьи битвы, не имели двигателей, так что валериане не могли быстро перехватить королеву. Блейд же вообще был нагим — как и предписывали местные обычаи. Он не собирался встревать в кровавую бойню, которую Ворсел с парнями Баскирка скоро затеют в подземелье; в голове у разведчика зрели несколько иные планы.
Он пристально поглядел на гриву пышных волос, что мелькала среди валунов почти у самой расселины и сказал:
— Ты видишь эту женщину, Ворсел?
— Эту самку? — уточнил ситуацию велантиец.
— Да, ее. Очень важная самка и очень… эээ… капризная. Ухвати-ка ее — только поаккуратнее — и принеси сюда.
— Для тебя, Кимбол — пожалуйста… — Ворсел слегка присел на задние лапы, готовясь стартовать.
— Да, еще одно… — Блейд коснулся гибкой шеи— — Весьма вероятно, что эта самка находится под внушением дельгониан. Когда ты принесешь ее сюда, я поставлю ментальный барьер, и она тут же очнется. Как ты думаешь, кого она увидит?
— Двух благородных ленсменов, я полагаю.
— Ошибаешься, друг мой… Одного благородного ленсмена и одного жуткого дельгонианина… Правда, храбрый ленсмен тут же прогонит чудовище.
— Хо-хо! — Ворсел открыл зубастую пасть и издал неописуемый возглас; с чувством юмора у него было все в порядке. — Ты хочешь преподать маленький урок капризной самке, считающей себя сильнее двух лучших ленсменов галактики?
— Нечто вроде этого, старина.
— Хо-хо! Арргх!
С этим боевым кличем Ворсел взвился в воздух, распахнул огромные крылья и через миг навис над головой Елены Лиранской. Она даже не взглянула на дракона, что являлось несомненным доказательством того, что женщина пребывала в гипнотическом трансе. Когда велантиец осторожно опустил ее на траву перед Блейдом, она окинула невидящим взглядом обоих ленсменов и тут же опять сделала шаг к пещере.
— Оп-ля! — Блейд, словно фокусник, щелкнул пальцами, его линза вспыхнула, и Елена очнулась. Секунду-другую она недоуменно смотрела на разведчика, потом поворотилась к Ворселу. И тут.
Разумный дракон, создание культурное, мудрое и благородное, разинул пасть и испустил кровожадный вопль. Солнце играло на полусотне острых белых зубов величиной с человеческий палец, а провал глотки казался бездонным, как колодец вечного забвения. Ворсел рявкнул еще раз, медленно облизнулся, щелкнул челюстями и вытянул шею к замершей от ужаса красавице.
— Киннисон! — пискнула она, падая без чувств в мягкую траву.
Блейд сделал рукой величественный жест, словно отгонял комара.
— Кыш, мерзкая тварь! Такие красотки не для тебя!
С воплем «Хо-хо!», который в данном случае должен был обозначать панику, Ворсел взмыл ввысь, стремительно скользнул над россыпью камней и скрылся в темной расселине. Десантники Баскирка, спустившиеся наконец с утесов, сверкающей змейкой потянулись за ним, на ходу вытаскивая свои секиры и бластеры.
Елена приоткрыла один лазоревый глаз.
— Киннисон…
— Да, моя радость…
— Ты прогнал его?
— Это было несложно, малышка.
Он присел рядом и обнял Елену за плечи. Она начала всхлипывать.
— Я думала думала, что смогу… — по алебастровым щекам катились жемчужины слез. — Но… но… это было так ужасно! Я все понимала… знала, что нельзя идти туда… и все-таки шла. А потом… потом… это чудище? О-о-о! — королева разрыдалась. — Оно пришло за мной, да?
— Оно пришло за тобой, моя красавица, но я был на месте, — заверил се Блейд, нежно поглаживая упругую грудь и прислушиваясь к грохоту, что доносился из пещеры. Похоже, Ворсел и парни Ван Баскирка будут сильно заняты в ближайшие полчаса… Его рука осторожно двинулась вниз, к золотистому мягкому треугольнику меж стройных бедер.
Елена, которой все еще мерещилась устрашающая пасть Ворсела, словно не замечала его поползновений. Блейд привлек женщину к себе и нашел губы; они были такими же сладко-терпкими, как и в первый раз, но не в пример более живыми. Потом он мягко опрокинул королеву в траву.
— Что… что ты делаешь? Что ты…
Но было уже поздно. На зеленом лугу, под голубым высоким небом, под звон стали, шипенье разрядов и яростный визг истребляемых дельгониан, Елена Лиранская впервые познала мужскую силу и мужскую нежность. И сам Кимбол Киннисон вряд ли справился бы лучше.
Блейд встал, любуясь распростертым в истоме белорозовым телом. Чуть прижмурив глаза, Елена глядела на него, губы ее были искусаны и вспухли от поцелуев.
— Я… я никогда не испытывала такого… — ее голос был тихим, как дуновение теплого ветерка.
— Тебе многое довелось испытать сегодня впервые, — произнес Блейд, всматриваясь в устье пещеры; там стремительно метались тени и сверкали вспышки выстрелов. — Да, многое… — задумчиво повторил он. — Первый страх, бессилие и обреченность, первую любовь… Дай Бог, девочка, чтобы это пошло тебе на пользу.
Она не ответила ничего, только веки с длинными ресницами прикрыли синие глаза. Блейд присел рядом и взял в свои большие ладони тонкие пальцы женщины.
— Хочешь, я заберу тебя в город?
Елена медленно покачала головой, расплескав по траве паутину рыжевато-каштановых волос.
— Нет. Не надо, чтобы нас видели вместе. Я долечу сама. Потом… Мне можно остаться здесь еще немного? Здесь теперь безопасно?
— Да, милая, здесь теперь безопасно, — подтвердил Блейд. — Только не подходи близко к пещере. Он видел, как десантники начали выбираться наружу Последними появились Ворсел и Ван Баскирк; гигант-валерианин обернулся, что-то швырнул в проход и трещину заволокло облако отравляющего газа. Разведчик погладил женщину по плечу, встал и твердым шагом направился к соратникам. Интересно, думал он, где сегодня одержана большая победа там, под сводами гнусной и мрачной пещеры, или тут, на лугу, среди истекающих медовым ароматом трав.
Бас пожелал отправиться на космодром в спидстере Блейда. Когда катер поднялся в небо и, пристроившись в хвост суденышку Ворсела, сделал круг над скалами и степью, валерианин сказал:
— Твоя подружка очнулась… — толстый палец в перчатке коснулся маленькой фигурки на экране следящего монитора, медленно бредущей к флаеру. — Почему ты не взял ее с собой?
— Бывают минуты, толстокожий друг мой, когда человеку нужно побыть наедине с самим собой, — с задумчивой улыбкой ответил Блейд. — Особенно если он вдруг понял, что является единственным человеком на всей планете.
— Единственным? — Бас приподнял бровь. — На Лиране много миллионов женщин…
— Много миллионов ведьм, хотел ты сказать. Женщина тут одна.
Полчаса полета прошли в молчании. Внезапно Блейд ощутил какое-то смутное беспокойство; оно все нарастало и нарастало, пока он наконец не понял, в чем заключалась причина охватившего его томительного предчувствия. Ни сверлящей боли в голове, ни привычной тяжести в затылке, ни молний, стреляющих в висках. И все же он знал, он был уверен, что сухонькая рука лорда Лейтона легла сейчас на рычаг, и стремительный всплеск испущенного компьютером импульса вот-вот вырвет его из иллюзорного мира Двух Галактик и швырнет обратно в металлическое кресло, под колпак коммуникатора.
Разведчик склонился к Ван Баскирку, крепко стиснув локоть валерианина, обтянутый гибкой дауремовой броней.
— Бас, кажется, мне пора уходить…
Гигант как будто не удивился. Он кивнул головой и прогудел:
— Что ж, Ким, ты — Серый Ленсмен… Тебя ждут в тысяче мест, в каждом углу галактики — он пошевелился, и его лицо с крупными, словно вырубленными топором чертами, вдруг стало серьезным. — Какие будут распоряжения?
— Только одно передай парням на «Неустрашимом», что мы прекрасно провели вместе время. И Ворселу, старому змею, — то же самое Елене. -Блейд помолчал, — Елене скажи: Ричард Блейд будет вспоминать о тебе.
— Ричард Блейд? — Ван Баскирк озадаченно сморщился — Кто это? Почему не Кимбол Ки…
— Ричард Блейд — новый Серый Ленсмен, — прервал Баса разведчик. -Кимбол Киннисон на время уступил ему… мне… свое имя и внешность. А сейчас, дружище, Блейд уходит и прощается с тобой, а Кимбол Киннисон через секунду вернется на свое законное место.
Секунда прошла Ричард Блейд всплыл из сонных глубин, из красочного миража, в котором нежился его дремлющий разум, к границам реального мира. Еще одно усилие — и, разбив зыбкое марево сна, компьютер вытолкнул его в ярко освещенный зал под башнями древнего Тауэра; странник прибыл домой.

Глава 7

Ричард Блейд сладко потянулся; лорд Лейтон смотрел на него во все глаза. Наконец старый ученый прервал молчание.
— Где вы были, Ричард? Что случилось?
На губах разведчика мелькнула мимолетная усмешка.
— Вы все равно не поверите, сэр…
— Однако! Я готов предположить самое худшее. хотя по вашему виду этого не скажешь. Ну, что это было? Сераль трапезундского паши? — его светлость требовательно уставился на Блейда.
— В каком-то смысле… Миллионы одалисок… но мне удалось уговорить только одну.
— Ричард, не паясничайте! Знаете ли вы, какого страха я натерпелся?
— Страха? Но почему?
— Потому! Я включил систему, но вы никуда не исчезли! Вы продолжали сидеть в кресле, застывший, точно мумия! Прошло пятнадцать минут, вы не реагировали ни на звуковые, ни на световые раздражители… Вы были словно в каталептическом сне! — Лейтон вытер испарину на лбу. — Словом, я испугался и подал команду возврата. Хвала Создателю, вы очнулись! — старик все еще не мог успокоиться, и Блейд заметил, как дрожат его руки. Этот сухарь с компьютером вместо сердца по-своему любил его.
— Значит, прошло только четверть часа, — задумчиво протянул разведчик, покачивая головой. Итак, его предположение оказалось верным -сон, всего лишь сон! Иллюзия, созданная его воспоминаниями, чудесным образом ожившими под воздействием машины. Вероятно, спейсер, который обеспечивал устойчивую обратную связь, позволил уточнить тему и направить действие в нужное русло…
Словно сгоняя улыбку с лица, Блейд сильно потер щеки.
— Ничего плохого не произошло, — успокоил он старого ученого. — В этом странствии я находился в полной безопасности, хотя испытал немало удивительного. Думаю, я просто смотрел фильм… приключенческий фильм о мире Двух Галактик, с Ричардом Блейдом в заглавной роли.
— Вот как? Кого же вы играли?
— Серого Ленсмена Кимбола Киннисона, как и предписано вашим сценарием, сэр.
— Что?! — седые брови его светлости полезли на лоб. — Что за неуместная шутка, Ричард? Спейсер…
— Выбросьте его в мусоропровод. Эта штука может сделать меня Кинг Конгом, Майти Маусом или Белоснежкой и семью гномами в придачу, но не способна даже на сотую дюйма продвинуть мою плоть и мой разум в реальность Измерения Икс… — Он помолчал, с тайным удовлетворением разглядывая красное лицо Лейтона. — Я просто спал, сэр, и видел сон. — Сюжет… Ну, о сюжете я вам уже докладывал. И вся эта чушь, что лезла мне под череп, являлась следствием чтения фантастических книг.
Лорд Лейтон ошеломленно помотал головой; кажется, он начинал понимать.
— Значит, эксперимент закончился полной неудачей? — старик походил сейчас на обиженного ребенка. — Или вы можете сообщить что-то полезное?
— Безусловно.
— Что? — Лейтон сделал стойку, словно почуявший добычу пес.
— Ну, во-первых, этот Киннисон и его приятели из Патруля оказались неплохими парнями. Слегка занудными, должен признать… Слишком уж они привержены определенным правилам… и топорами любят помахать… но, в общем-то, ребята ничего. Само собой, где-нибудь в Гонконге или Сингапуре таких полицейских прирезали бы дня за два, несмотря на бластеры, но для стычек с Боскомом они вполне годятся.
— С кем?
— С Боскомом. Ну, со всякими холоднокровными вроде айхов и онлониан… Очень мерзкие твари! Да и кровососы с Дельгона ничем не лучше.
Некоторое время Лейтон безмолвствовал, видимо переваривая эту ценную информацию. Потом он откашлялся и спросил:
— А что во-вторых?
— Что — во-вторых? — воззрился на него Блейд.
— Мы выяснили, что Киннисон — хороший парень, — терпеливо объяснил Лейтон. — Это — во-первых. Но всякое «во-первых» подразумевает «во-вторых».
— Ах, да… Теперь задумался Блейд. — Я хотел отметить, что у них было полно всяких любопытных штуковин…
— Каких именно?
— Ну, звездолетов, космокатеров, генераторов, защитных экранов, бластеров, излучателей антиматерии, гиперпространственных тоннелей, дуодековых бомб, дауремовых скафандров. — Простите за вольность, сэр -прервал он это перечисление, — мне кажется, что у вас вот-вот потекут слюнки.
Его светлость грустно улыбнулся.
— Вы правы, Дик. Но я же понимаю, что все поименованные вами «штучки» пустая играя воображения…
— Может быть, я изложу вам принцип безынерциального движения со скоростями, превышающими скорость света? — попробовал утешить старика Блейд.
— А! — Лейтон раздраженно отмахнулся. — Это же не ваше, Ричард, эта идея принадлежит автору «Галактического Патруля». Думаете, я не читал? Такие вещи безусловно развивают фантазию, но по сути…
— Да?
— Бред, мой мальчик! Бред, возведенный в энную степень, и проинтегрированный по всему пространству Метагалактики!
Блейд сконфуженно молчал. Наконец он потер голые колени и привстал в кресле.
— Может быть, пора снимать датчики? Честно говоря, я начинаю замерзать…
Старый ученый всплеснул руками.
— Конечно, Ричард, простите меня! Я устроил вам допрос вместо того, чтобы поздравить с благополучным возвращением из мира снов!
Он стал торопливо отдирать полоски клейкой ленты, которыми на коже разведчика крепились контактные диски многочисленных кабелей. Пока старик суетился вокруг него, Блейд задумчиво поглядывал на свою левую руку, на обнаженное запястье. Вдруг он сказал:
— Не расстраивайтесь, сэр. Черт с ним, с этим спейсером, который второй раз подводит меня… Но вот о чем я думаю, — он вытянул руку, словно ожидая, что на ней вспыхнет многоцветный широкий браслет. — У этого парня, Киннисона, было забавное устройство… ментальный концентратор-линза, позволявший влезть под череп любой твари Божьей. Если вы придумаете что-нибудь похожее, я не откажусь испытать такую штуку.
Лейтон замер, глаза его остекленели, губы беззвучно зашевелились; потом — почти инстинктивно — он потянулся к карману халата за блокнотом и карандашом.
— Сэр, не сейчас, — мягко произнес Блейд. — Сначала вы должны выпустить меня из этой крысоловки.
— Хмм… — пробормотал старик, и руки его вновь пришли в движение. -Любопытная идея… Может быть, из ваших снов, Дик, удастся выловить кое-что реальное…
— Может быть, — покорно согласился разведчик, предчувствуя, что накликал новую беду на свою голову. Но сказанного — увы! — не вернешь…

* * *

Когда Блейд, приняв душ и одевшись, уже направлялся к выходу из подземного комплекса, Лейтон ухватил его за рукав своей сухонькой, похожей на клешню краба рукой.
— Куда вы сейчас, Ричард? С докладом к Дж.?
— Нет. Докладывать, собственно, не о чем… — разведчик усмехнулся и пожал плечами. — Пожалуй, соберу я все эти книги, с которыми вы рекомендовали мне ознакомиться, свалю в багажник и двинусь на недельку к себе в Дорсет…
— О! — Лейтон просиял. — Значит, от фантастики все же есть польза? Я знал, что это развивает воображение! Скажем, эта ваша идея с ментальным усилителем недурна, совсем недурна! — Старик явно воспрял духом и, похоже, собирался всерьез приступить к проектированию линзы «а ля Кимбол Киннисон». — Итак, вы хотите засесть в своем коттедже и перечитать заново…
— Нет, сэр, — прервал старика Блейд. — Просто в моем коттедже очень большой камин — вдвое больше, чем в лондонской квартире. Я прихвачу с собой какую-нибудь девушку… желательно, рыжую с голубыми глазами… и за неделю мы расправимся с грудой этой макулатуры. — Он протянул Лейтону руку и добавил: — В промежутках между более серьезными занятиями, разумеется.

Предыдущая страница 33 Следующая страница


Ричард Блейд, беглец 34

Комментарии к повести «Сны Ричарда Блейда»

1. Основные действующие лица

ЗЕМЛЯ

Ричард Блейд, 35 лет — полковник, агент секретной службы Его Величества королевы Великобритании (отдел МИ6А)
Дж., 69 лет — его шеф, начальник спецотдела МИ6А (известен только под инициалом; упоминается)
Его светлость лорд Лейтон, 79 лет — изобретатель машины для перемещении в иные миры, руководитель научной части проекта «Измерение Икс»

МИР ДВУХ ГАЛАКТИК

Ричард Блейд 35 лет — он же Кимбол Киннисон, Серый Ленсмен
Хейнес — адмирал Патруля (упоминается)
Малькольм Крейг — капитан «Неустрашимого»
Генри Хендерсон — первый пилот
Верн Торндайк — бортинженер
Питер Ван Баскирк — командир десантников, валерианин
Нельсон — связист
Ворсел — Серый Ленсмен с Велантии, разумный дракон, друг Киннисона
Елена Лиранская — королева Лираны, ведьма; соблазнена Блейдом
Айх-Скок — Третий в Совете Пяти, айх; убит Блейдом

2. Некоторые названия и термины

Две Галактики — Первая Галактика — мир Патруля; Вторая Галактика -мир Боскома
Содружество Миров — Прогрессивное объединение звездных систем Первой Галактики
Патруль — боевая и полицейская сила Содружества
Боском — вредоносная лига преступников и пиратов из Второй Галактики
Лирана-2 — мир, населенный женщинами
Дельгон — планета, с которой происходят кровожадные дельгониане
Велантия — соседний с Дельгоном мир, населенный разумными и благородными драконами
Валерия — мир, колонизированный выходцами с Земли. На Валерии утроенное по сравнению с Землей тяготение, в связи с чем ее обитатели отличаются колоссальной силой. Десантные войска Патруля обычно набираются из валериан
«Неустрашимый» — корабль Киннисона класса «дредноут»
дредноут — тяжелый боевой корабль, оборудованный всеми мыслимыми и немыслимыми средствами уничтожения
спидстер — космический катер ленсмена
айхи — мерзкие холоднокровные твари, одна из главенствующих рас Боскома
онлониане — столь же мерзкие твари с планеты Онло, соратники айхов
дельгониане — еще более мерзкие твари, палачи и гипнотизеры
соплитары — айхи третьего пола, предмет мерзких эротических устремлений этой расы
гастерация — сепуление айхов
линза — ментальный концентратор ленсменов; имеет вид широкого сверкающего браслета
ленсмены — элитарная служба Патруля; носители линзы
Серый Ленсмен — высшее звание среди ленсменов — свободный агент с неограниченными полномочиями
даурем — прочнейший материал, почти непроницаемый для излучения
дуодек — взрывчатое вещество фантастической силы
деблокатор — прибор, позволяющий незаметно проникать сквозь силовые барьеры
бластер — он же — эмиттер и излучатель; оружие
спейсер — вполне реальный прибор, в отличие от всех перечисленных выше устройств; вшит Блейду под кожу и обеспечивает обратную связь с компьютером

3. Хронология пребывания Ричарда Блейда в мире Двух Галактик

Воображаемое путешествие заняло неопределенное число дней; на Земле прошло 15 минут

Предыдущая страница 34


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Джеффри Лорд - Биография

Джеффри Лорд

На основную страницу

Биография

Джеффри Лорд - издательский псевдоним, под которым работали несколько американских авторов - Лайл К. Энджел, Роланд Грин, Рэй Нельсон и Мэннинг Л. Стоукс. В России "американский почин" подхватила группа молодых авторов во главе с М. Ахмановым (М. Нахмансоном). Любопытно, что поначалу отечественный опус о похождениях неутомимого Ричарда Блейда можно было отличить от западного по фамилии автора (Лорд - переводной текст, Лэрд - оригинальный); теперь же все эти произведения выходят под именем "Джеффри Лорд".

Лайл Ингел (1915-1986), канадский издатель, писатель и книготорговец. В 1957 г Ингел издавал (под своим именем) "Журнал космической НФ", а в конце шестидесятых - начале семидесятых годов написал восемь первых романов о Ричарде Блейде, свое наиболее крупное творение в жанре героической фантастики. Здесь необходимо отметить, что в энциклопедии НФ Клюта и Никольса насчет авторства Лайла Ингела сказано с осторожностью - что им написано "неизвестное количество романов о Блейде". Но так как все прочие произведения саги отнесены на счет Роланда Грина и Рэя Нельсона, можно предположить, что восемь первых романов созданы все-таки Ингелом. Его перу также принадлежит несколько детективных произведений. В 1940-43 гг Ингел издавал в Канаде журнал "Сверхъестественные истории", и его книготорговая фирма (Book Creations Inc.) реализовала проект сериала "Kent Family Chronicles", благодаря чему Джон Джекес (John Jakes), автор данных "Хроник", добился известности. Эти сведения подтверждены сыном Ингела, с которым российские издатели саги о Ричарде Блейде установили контакт; он добавил, что его отец любил фантастику и приключения, всю жизнь занимался любимым делом и, следовательно, был счастлив.

Роланд Грин (род. в 1944) - американский писатель, работающий в жанре фэнтези. Он дебютировал в 1973 г, опубликовав первый роман о Вандоре ("Поездка Вандора"), за которым последовали "Путешествие Вандора", "Странствия Вандора", "Полет Вандора" и так далее (всего этот цикл включает шесть романов, написанных в 1973-85 гг). Параллельно с этим сериалом, в 1974-84 гг, Грин выпускал романы о Ричарде Блейде - с номера девятого по тридцать седьмой, исключая тридцатый, принадлежащий Рэю Нельсону. Отечественным любителям фэнтези Роланд Грин известен как автор историй о Конане Варваре - он написал, считая с 1988 года, минимум четыре романа ("Конан Доблестный", "Конан Страж", "Конан Безжалостный", "Конан у Врат Демонов"). Ряд произведений Грина о Конане вышел в петербургском издательстве "Азбука" - правда, под несколько иными названиями (например, "Конан Безжалостный" поименован как "Конан против Звездного Братства"). Грин также написал две книги под псевдонимом Джон Клеве (совместно с Оффутом) и составил несколько антологий. Однако двадцать восемь из четырех десятков его работ - романы о Ричарде Блейде; таким образом, если Ингел приходится Блейду законным родителем, то Грин может претендовать на роль дядюшки, усыновившего, воспитавшего и вырастившего шустрого племянника.

Рей Нельсон (род. в 1931). Для Нельсона единственный роман о Блейде, написанный в 1979 году, являлся не более чем эпизодом. Он - довольно известный американский автор, работающий в жанрах фантастики и детектива; дебютировал со своим первым романом "Turn off the Sky" в 1963 г. Нельсон сотрудничал с такими крупнейшими писателями, как Майкл Муркок и Филип Дик, и первый его научно-фантастический роман "The Ganymede Takeover" (1967 г) был создан в совторстве с Диком. С тех пор он выпустил около десятка фантастических произведений на темы альтернативной истории, путешествий во времени и так далее.

Михаил Ахманов (Нахмансон Михаил Сергеевич) родился 29 мая 1945 г в Ленинграде. Петербуржец в третьем поколении. Происхождение по отцу - интеллигентное: отец - полковник, военный врач, дед - инженер-энергетик, прадед - финансист. Происхождение по матери - пролетарское: мать - домохозяйка, дед - плотник, прадед - извозчик. Учился в десяти школах в разных российских городах, что не помешало будущему писателю отличаться во всех областях знания, но особенно в физике, математике и литературе, В 1963 году поступил на Физический факультет Ленинградского государственного университета, закончил его, был принят в аспирантуру и в 1971 г. защитил диссертацию, получив ученую степень кандидата физико-математических наук. Специальности: квантовая физика твердого тела, квантовая химия, рентгенофизика, математическая обработка результатов экспериментов.

В ближайшие пять лет Ахманов познакомил российских любителей фантастики с "Миром Реки" Фармера, "Всадниками Перна" Энн Маккефри, "Ленсменами" "Дока" Смита и дилогией Ланье об Иеро Дистине. Он сделал это первым, чем немало гордится. В эти же годы ему пришлось столкнуться с сериалом Джеффри Лорда "Приключения Ричарда Блейда", в котором насчитывалось три с лишним десятка книг. Достать удалось только шесть, и безутешный издатель сказал: почему бы вам, г-н переводчик, не написать все остальное самому? И Ахманов написал - под псевдонимом Дж.Лэрд, в компании с Колей Перумовым и другими именитыми в настоящее время людьми. "Ричард Блейд" проходит под шифром "героическая фантастика", но, с другой стороны, это самая что ни на есть бульварная литература, в которой эротические сцены сочетаются с драками, погонями и полномасштабной резней. Ахманов полагает, что сотворение таких романов весьма полезно для начинающих писателей, ибо является отличной школой профессионального мастерства. К тому же "Ричард Блейд", выпущенный миллионным тиражом, обогатил отечественную литературу - во многих российских триллерах Ахманов усматривает сходные сюжеты.


Оглавление

  • Телепортатор «Лейтон Инкорпорейтед» (Страница 1)
    • Предисловие биографа Ричарда Блейда (Страница 1)
    • Вступление (Страница 1)
    • Глава 1 (Страница 2)
    • Глава 2 (Страница 3)
    • Глава 3 (Страница 4)
    • Глава 4 (Страница 4)
    • Глава 5 (Страница 5)
    • Глава 6 (Страница 5)
    • Глава 7 (Страница 6)
    • Глава 8 (Страница 7)
    • Глава 9 (Страница 8)
    • Глава 10 (Страница 8)
    • Глава 11 (Страница 10)
    • Глава 12 (Страница 11)
    • Глава 13 (Страница 12)
    • Глава 14 (Страница 13)
    • Глава 15 (Страница 14)
    • Глава 16 (Страница 14)
    • Глава 17 (Страница 15)
    • Комментарии к роману "Телепортатор «Лейтон Инкорпорейд»" (Страница 15)
  • Каин (Страница 16)
    • Предисловие биографа Ричарда Блейда. (Страница 16)
    • Глава 1 (Страница 16)
    • Глава 2 (Страница 17)
    • Глава 3 (Страница 17)
    • Глава 4 (Страница 18)
    • Глава 5 (Страница 19)
    • Глава 6 (Страница 20)
    • Глава 7 (Страница 21)
    • Глава 8 (Страница 21)
    • Глава 9 (Страница 22)
    • Глава 10 (Страница 24)
    • Глава 11 (Страница 25)
    • Глава 12 (Страница 26)
    • Глава 13 (Страница 26)
    • Глава 14 (Страница 28)
    • Глава 15 (Страница 29)
    • Комментарии к роману «Каин» (Страница 29)
  • Сны Ричарда Блейда (Страница 30)
    • Предисловие биографа Ричарда Блейда (Страница 30)
    • Глава 1 (Страница 30)
    • Глава 2 (Страница 30)
    • Глава 3 (Страница 31)
    • Глава 4 (Страница 31)
    • Глава 5 (Страница 32)
    • Глава 6 (Страница 32)
    • Глава 7 (Страница 33)
    • Комментарии к повести «Сны Ричарда Блейда» (Страница 34)


Джеффри Лорд

Ричард Блейд, беглец

Цикл: "Молодые годы Ричарда Блейда" - 4

Перевод с английского М. Нахмансона

 Читать книгу

Аннотация

Двадцать семь миров распахивали перед ним свои врата; он странствовал по их бескрайним океанам и континентам, сражался и любил, спасался бегством и искал сокровища, обретал и терял друзей, карал несправедливость, бился с людьми и чудовищами, водил армии в сражения и сидел в осаде, штурмовал замки средневековых баронов и базы инопланетных пришельцев. Пираты Альбы, дикие конникимонги, амазонки Меотиды и Брегги, ньютеры Тарна, катразские хадры, гладиаторы Сармы, чудодеи Иглстаза подчинялись ему, шли за ним, обуреваемые тягой к свободе, к золоту или власти. Он был героем и победителем, властелином и полководцем, конкистадором и неутомимым любовникам, ибо всегда рядом с ним находилась прекрасная женщина. Но иногда, спасая свою жизнь, он хитрил и отступал…

Создание книги: Stoks (sergejj.bulda@rambler.ru)
Программа: ChmBookCreator
Файл взят с http://www.aldebaran.ru/
Над дизайном работали: Spider, Elfin, Angel