Джеффри Лорд - Ричард Блейд, агент Её Величества

1 Джеффри Лорд

Бронзовый топор

Глава 1

Ричард Блейд завтракал. Странное совпадение — в то утро ему попалась передовица в лондонской «Таймс», в которой автор расписывал грядущие чудеса науки. Этот обозреватель, озаглавивший свою статью «Что готовит нам технологическая революция», даже взял на себя смелость расставить примерную датировку ожидаемых чудес.
Сложив газету поудобнее и с аппетитом поглощая яичницу с беконом, Блейд изучал статью, не проявляя особого скептицизма. Во всяком случае, признаки оного не отражались на его мужественном приятном лице. Он был скептиком, но не в отношении науки; его недоумение скорее вызывало то, что люди вытворяли с ней. Проблемы, возникавшие при слишком легкомысленном обращении с атомной энергией, вредоносными химикатами и психотропными средствами могли причинить много хлопот в будущем и не способствовали оптимистичному взгляду на жизнь в настоящем. Уже в течение десяти лет, со времен окончания спецшколы «Секьюрити Сервис», Блейд принадлежал к узкому кругу наиболее осведомленных лиц в британской разведке и не питал иллюзий относительно двуногих животных, гордо именующих себя «гомо сапиенс».
Размышляя на сей счет, он заметил, что двухтысячный год отмечался в статье как вероятная дата появления разумных животных, способных выполнять простые работы. Блейд налил чаю и задумался. Что имел в виду журналист? Он представил себе гориллу с хлыстом в волосатой лапе, присматривающую за бригадой бабуинов, мартышек и макак. А рядом — еще и шимпанзесчетовода, который ведет табель отработанного времени и начисляет зарплату. Впрочем, автор обзора мог иметь в виду каких-нибудь специально выведенных мутантов. Скажем, лошадь на колесах… или собак с радиолокаторами на месте ушей. Блейд усмехнулся, не переставая энергично жевать бекон. Из таких собак могли получиться превосходные шпионы!
Продолжая поглощать завтрак, он дочитал статью. Недавно он вернулся из австралийской командировки — как раз, чтобы отпраздновать в конце мая свое тридцатитрехлетие; затем в Лондон пришло лето, и Дж., шеф Блейда, сухопарый пожилой джентльмен, даровал ему недельный отпуск. И сейчас, в уютном коттедже близ Дорсета, Блейда с нетерпением поджидала Зоэ Коривалл, красавица с большими темными глазами, с которой он рано или поздно был намерен обвенчаться. После завтрака, покончив с разными мелкими делами, разведчик собирался укатить на побережье, чтобы провести несколько дней с прелестной Зоэ.
На мгновение образ девушки, ее белое манящее тело, раскинувшееся на постели в полумраке спальни, заслонили газету перед его глазами. Блейд, однако, решительно прогнал это видение и прочитал, что к девяностым горам ученые надеются установить непосредственный контакт между человеческим мозгом и компьютером.
Прямой контакт с вычислительной машиной! Это звучало впечатляюще! Однако у Блейда, питавшего смутное недоверие к компьютерам, возникли кое-какие вопросы. Каким образом это будет сделано? Человека встроят в машину, или машину — в человека?
Некоторое время он размышлял над этим вопросом, потом задумчиво покачал головой. В девяностом году ему стукнет пятьдесят пять; вряд ли тело столь пожилого человека подойдет для экспериментов по компьютеризации. Нет, дорога в киборги для него решительно заказана!
Он снова усмехнулся, и тут зазвонил телефон. Блейд, зажав в кулаке вилку, с подозрением уставился на аппарат, нарушивший покой этого тихого летнего утра. Он не ждал ничего хорошего, ибо трезвонил не обычный телефон цвета слоновой кости, а красный, который обеспечивал прямую связь с кабинетом Дж. в штаб-квартире отдела МИ6. Звонок предвещал работу, что сейчас казалось Блейду крайне несвоевременным. Он проглотил кусок ветчины, чертыхнулся и решил не отвечать. Какого дьявола! Дж. обещал ему отпуск, и эта поездка в Австралию стоила того! Потом — Зоэ… Зоэ ждала его в домике на побережье и если он не явится к вечеру, его акции упадут сразу на десять пунктов.
Он снял трубку. Этим всегда кончалось дело; долг есть долг, и говорить тут было не о чем.
— Слушаю, — произнес он.
Конечно, то был Дж.! И голос его казался настолько медоточивым, будто слова без всякой задержки обтекали старую прокуренную трубку, которую он не выпускал изо рта.
— Доброе утро, мой мальчик. Превосходная погода, не так ли? Или ты еще не выглядывал на улицу? Ну, неважно. Пожалуй, тебе стоит включить шифратор.
Начало не обрадовало Блейда. Когда шеф обращался к нему на «ты», это сулило массу неприятностей Он нажал кнопку на корпусе телефонного аппарата и буркнул:
— Готово, сэр.
— Я помню, — продолжал журчать голос Дж., — что обещал тебе небольшой отдых на недельку-другую. Полагаю, тебе будет приятно узнать, что я не нарушу своего слова.
Пропал отпуск, понял Блейд и с ненавистью покосился на телефон. Вслух же он произнес:
— Конечно, сэр. Я просто счастлив. Я не испытывал ни малейших сомнений, что вы сдержите обещание. Так же, как в прошлом году. И в позапрошлом тоже.
— Что поделаешь, мой мальчик… обстоятельства бывают сильнее нас. Но теперь речь идет о сущей ерунде. Это не задержит тебя надолго.
Блейд нахмурился, испепеляя телефон взглядом
— Да, сэр?
— Одно небольшое дело, — сказал Дж., — совсем небольшое. Ничего общего с твоей обычной работой, но, похоже, для него годишься только ты. Я сам абсолютно не в курсе. Все это крайне секретно и срочно но думаю, что дело не отнимет у тебя много времени скажем, самое большее несколько часов. Если ты заедешь ко мне, Ричард, я расскажу кое-что еще но не слишком много, как уже предупредил. Итак можем ли мы с тобой повидаться?
Ричард Блейд проработал с Дж. долгие годы и научился понимать его приказы с полуслова. Приказ есть приказ, в какой бы тактичной форме его не преподнесли.
Он сказал, что подъедет через час.
Штаб квартира спецотдела МИ6, одного из самых важных подразделений британской секретной службы, располагалась в мрачноватом сооружении типичного для Сити викторианского стиля, неподалеку от Треднидл Стрит — там, где Барт Лэйн пересекала Лоутбери. На сверкающей бронзовой табличке у дверей значилось, что здесь находится правление Восточно-индийской компании по переработке копры. Такое предприятие действительно существовало, но в одном из офисов в глубине лабиринта темных коридоров сидел Дж. — шеф отдела МИ6 и, по совместительству, исполнительный директор вышеназванной почтенной фирмы. Словно двуликий Янус, он одной рукой выжимал кокосовое масло, а другой все соки из своих сотрудников. Правда, и то, и другое он делал с обходительностью и тактом настоящего английского джентльмена.
Шеф встретил Блейда на пороге скудно обставленной темной берлоги, служившей ему кабинетом. На голове у него уже красовался котелок, а сложенный зонтик и легкий плащ, переброшенный через руку, намекали, что он готов тронуться в путь. Дж. кивнул «своему дорогому мальчику» и отечески улыбнулся, сверкнув искусственными зубами.
— Пошли, Ричард, машина уже ждет. Нам предстоит прокатиться в Тауэр
Устроившись на мягком сиденье, шеф окинул Блейда довольным взглядом собственника и потянул из кармана трубку.
— Превосходно выглядишь, мой мальчик. Это хорошо. Просто отлично! Насколько я понял, для этого эксперимента требуется самый шустрый кролик из всех, что резвятся в лугах старой доброй Англии… самый достойный в физическом и умственном отношении экземпляр. Ты можешь гордиться! Наверняка, они перерыли тысячи личных дел, пытаясь найти лучшего — и выбрали тебя! Поздравляю, Ричард!
Пока шеф золотил пилюлю, Блейд раздумывал над этим таинственным «они» Кто именно? Кадровая служба? Центральное управление? Как любой из полевых агентов с особым статусом, он не испытывал восторга, когда высокое начальство слишком часто заглядывало в папку с его кодовым номером на обложке. Однако предстоящее ему дело вроде бы не походило на обычную работу. Чего же, черт побери, от него хотят?
Он осторожно спросил:
— Научный эксперимент, сэр?
Дж. раскуривал трубку. Между двумя затяжками он сказал:
— Да, что-то в этом роде. Сегодня утром мне звонили от лорда Лейтона с просьбой откомандировать тебя на некоторое время в их ведомство. Видишь ли, они… — Дж. замолчал и снова занялся трубкой.
— Они? — Блейд приподнял бровь.
— Яйцеголовые, конечно, — пожал плечами его шеф. — И Лейтон среди них — самый главный умник еще с довоенных времен. Ну, думаю, тебе это известно.
Разведчик кивнул головой. Теперь ему стало ясно, о ком идет речь. Лейтон получил титул еще в конце тридцатых годов, за создание первого британского радиолокатора и с тех пор являлся главой строго засекреченного научного подразделения, которое финансировалось из спецфонда самого премьерминистра. Лет семь назад, когда Блейда, тогда еще — молодого капитана, командировали в Штаты, на базу ВВС в Лейк Плэсиде, где находилось крупнейшее в мире собрание уфологических артефактов, Лейтон должен был ехать вместе с ним. Однако в шестьдесят первом году их знакомство не состоялось; лорд Лейтон считал себя слишком важной птицей, чтобы по первому свистку из-за океана расправить крылышки. Даже если речь шла о такой животрепещущей проблеме, как изучение НЛО.
Закончив с воспоминаниями, Блейд прислушался к тому, что продолжал бубнить Дж.
— Один Бог знает, Ричард, что они затеяли на этот раз, но, понимаешь ли, я не мог им отказать. Ведь содействие оборонным научным исследованиям — одна из наших главных задач. Когда надо, эти яйцеголовые заставляют всех плясать под свою дудку…
Блейд невозмутимо посмотрел на своего шефа.
— Конечно, сэр.
Дж. кивнул.
— Да, из отказа ничего хорошего не вышло бы, мой дорогой. Тип, который связался со мной, довольно прозрачно намекнул, что сам премьер-министр заинтересован в работах Лейтона. Понимаешь, какова ситуация? Так что будь пай-мальчиком и выполняй все, о чем тебя попросят. Меня заверили, что это не займет много времени.
Подобно большинству урожденных нью-йоркцев, никогда не посещавших Эмпайр Стейт Билдинг, Блейд, проживший в Лондоне немало лет, никогда не был в Тауэре. Но сейчас он попал не в тот величественный замок, который демонстрируют туристам. Полицейский в ладно пригнанной форме, встретивший, посетителей, торопливо повел их вокруг огромного здания — туда, где когда-то находились старые ворота, ведущие к реке. Здесь он передал гостей с рук на руки двум коренастым крепышам в штатском, которые проводили Блейда и Дж. к лифту через лабиринт темных подвалов и мрачных коридоров.
Один из крепышей надавил кнопку вызова; раздался гул моторов и поскрипывание поднимающейся кабины. Агент виновато посмотрел на Дж.
— Прошу прошения, сэр… Ваш человек поедет вниз один.
— Конечно, конечно, — прощаясь, Дж. протянул руку. — На некоторое время мы расстанемся, Ричард. Позвони мне, когда освободишься, и дай знать, что все в порядке… если, конечно, тебе будет позволено говорить об этом. Признаюсь, меня мучает любопытство.
Лифт прибыл, и Блейд шагнул в тесную кабину, на стенках которой не было видно никаких кнопок управления. Металлическая дверь плавно закрылась, и лифт двинулся вниз настолько быстро, что он почувствовал тошноту.
Кабина падала долго — так долго, словно собиралась доставить своего пленника прямо в преисподнюю, на сковородку в кухне самого сатаны. Блейд думал о том, сколько же времени пришлось пробивать эту тайную шахту под зданием Тауэра и во что она обошлась налогоплательщикам. Куда его отправили? Это тоже был интересный вопрос. Возможно, лорд Лейтон сидит в атомном убежище? Система секретности и охрана были здесь, несомненно, на высоте.
Кабина остановилась, и желудок Блейда вернулся на место. Дверь скользнула в сторону и он шагнул в ярко освещенную небольшую камеру. Помещение было почти пустым; только у прохода напротив торчали два правых морских пехотинца в полной выкладке и с автоматами в руках. Рядом с ними стоял маленький человечек, сухощавый, морщинистый и какой-то скрюченный; Блейд не сразу понял, что у него горб. Однако он узнал его! То был сам лорд Лейтон — по выражению Дж., «самый главный умник» в Англии.
Блейд не сомневался, что эта характеристика соответствует действительности, хотя начиная с тридцатых годов все работы ученого лорда окутывала глубокая тайна. Фотографии его никогда не попадались в прессе, и лишь в том самом шестьдесят первом году, когда намечалась совместная поездка в Штаты, Блейд видел снимок его светлости. И тогда, и сейчас он выглядел стариком.
Лейтон пригладил седые волосы и, прихрамывая, шагнул к разведчику. Полиомиелит, догадался Блейд; этого человека навсегда изуродовала перенесенная в детстве болезнь. Однако, хотя движения Лейтона выглядели резкими и угловатыми, недуг не лишил их живости.
Старик протянул ему руку, похожую на клешню краба.
— Ричард Блейд?
Разведчик молча кивнул и осторожно пожал маленькую сухую ладонь.
— Спасибо, что вы согласились помочь нам. Надеюсь, мы не слишком нарушили ваши планы?
Блейд ответил, что нет. Совсем нет, сэр. Он просто счастлив оказать помощь в… эээ… в том деле, для которого потребовались его услуги.
Лейтон окинул его с ног до головы оценивающим взглядом — почти так же, как это сделал в машине Дж. — и тепло улыбнулся. Довольно кивнув головой, он сказал:
— Может быть, предстоящая работа покажется вам несколько обременительной и необычной, мистер Блейд, но лишь вы сами повинны в нашем выборе. — Старик снова кивнул и жестом пригласил разведчика пройти в коридор мимо поста охраны. — Мы заложили в компьютер все данные о подходящих людях и в течение месяца искали лучшего в физическом и умственном отношении кандидата. И каждый раз машина выдавала ваше имя… — Лейтон отворил массивную дверь. — Кстати, как вы относитесь к компьютерам?
Сложный вопрос, особенно если учесть, что они переступили порог помещения, где раздавались гул, щелканье и жужжание доброй дюжины вычислительных машин. Придерживая Блейда за рукав, старик вел его через лабиринт серых шкафов, подмигивающих разноцветными огоньками. Поразмыслив, разведчик осторожно заметил, что вычислительная техника далека от рода его деятельности и каких-либо сильных эмоций у него не вызывает.
— Ладно, ладно, — отмахнулся Лейтон; похоже, он не особенно прислушивался к словам гостя. — Главное, чтобы вы не испытывали тайного страха перед компьютерами или неприязни к ним. Они, знаете ли, могут чувствовать такие вещи, и временами это делает их довольно капризными. Ага! Вот мы и пришли, мистер Блейд. Пройдите сюда и разденьтесь, — он распахнул дверь в небольшую, похожую на больничный бокс, комнату. — Снимайте все. Там, на вешалке, вы найдете полотенце — вместо набедренной повязки. Набросьте его и возвращайтесь сюда, в зал. Полагаю, время для вас так же дорого, как для меня.
Разведчик, сообразивший, что сейчас не стоит задавать лишних вопросов, молча кивнул и вошел в маленькую раздевалку. На крючке, вбитом в стену, висело что-то вроде узкого полотенца. Блейд разделся и обернул его вокруг бедер. Затем он шагнул обратно в зал с компьютерами, гудевшими словно рой механических пчел. Лорд Лейтон стоял перед одной из машин, вглядываясь в мигающие на контрольной панели огоньки; на спине его светлости, вздувая белый халат, топорщился горб. Губы его шевелились, и Блейд понял, он что-то бормочет себе под нос. Не выжил бы старик из ума, невольно мелькнула у него мысль.
Но когда Лейтон обернулся к обнаженному Блейду, глаза его сверкнули остро и холодно. Он кивнул разведчику и, бросив одобрительный взгляд на его мощный мускулистый торс, произнес:
— Превосходно. Просто великолепно! Если ваша голова в таком же отличном состоянии, как все остальное, то мы сделали верный выбор. Но так и должно быть; машины никогда не лгут, чего — увы! — нельзя сказать о большинстве представителей рода человеческого.
Он взял Блейда под руку и подтолкнул к другой двери; она вела в помещение, целиком занятое одним огромным компьютером. Все те же серые металлические шкафы тянулись рядами от стены до стены; с потолка свисали силовые кабели и жгуты разноцветных проводов, исчезавших в патрубках на крышах блоков; гудели вентиляторы; магнитные барабаны под прозрачными кожухами казались застывшими в своем стремительном вращении.
Блейд двинулся вслед за стариком по узкому проходу между шкафами — туда, где, по-видимому, находилась центральная часть этого электронного монстра. Перед длинным, чуть изогнутым пультом на пластиковой изолирующей подставке возвышалась стеклянная кабина чуть побольше телефонной будки; внутри находилось кресло, над которым нависал конический колпак. Блейд с большим подозрением уставился на эту конструкцию, уже не сомневаясь, для кого предназначен сей механизм, столь напоминавший электрический стул.
Заметив выражение его лица, лорд Лейтон хихикнул:
— Не беспокойтесь, Блейд, эта штука не имеет никакого отношения к предмету, о котором вы подумали. Так уж получилось, что тот самый… эээ… агрегат оказался весьма функциональным и подходящим для наших целей — с точки зрения формы, конечно. — Он потер сухие ладошки и с плотоядным выражением на лице заявил: — Теперь давайте вас слегка умастим… Иногда подопытные получают небольшие ожоги — ничего серьезного, уверяю вас, но ощущения довольно болезненные. Вот эта мазь предохраняет кожу.
Старик достал из стенного шкафа небольшую банку и начал деловито покрывать обнаженную плоть Блейда темным пахучим веществом. Он смазал разведчику виски, несколько точек на спине, груди и у основания шеи, а также большие пальцы на ногах.
— Годится, — сказал наконец Лейтон, возвращая банку на место. — Теперь, мой дорогой мистер Блейд, прошу сюда, — он указал на стеклянную кабинку. — И посидите спокойно, пока я закрепляю электроды.
Блейд молча подчинился. Внутри кабины оказалось множество тонких проводов, свисавших с колпака; каждый оканчивался блестящим круглым электродом, размером и формой напоминающим шиллинг.
Лейтон начал приклеивать электроды на кожу разведчика липкой лентой. Работал он быстро и сноровисто. Когда старик принялся за виски, Блейд решил, что пора выяснить кое-какие вопросы. Он откашлялся и сказал:
— Прежде, чем мы продолжим, сэр, я хотел бы знать, что вы собираетесь делать. Как-никак, вы используете мое тело, которое мне вряд ли удастся заменить в случае неприятностей.
Ученый закрепил последний диск и отступил назад, довольно озирая результаты своего труда. Потом, похлопав Блейда по плечу, он произнес:
— Несомненно, мистер Блейд, несомненно. Прошу простить меня. Я так погружен в свою работу, что совсем забыл о приличных манерах. Вы имеете полное право знать, чем мы намерены сейчас заниматься. Заметьте, я сказал — намерены, а не попытаемся, так как совершенно уверен, что на этот раз все получится как надо. Да, уверен полностью! Мы достигли успехов в опытах с обезьянами и даже проводили кое-какие эксперименты с людьми… но в последнем случае нам пришлось иметь дело с далеко не первоклассным материалом. Я убежден, что как раз в этом заключалось основное препятствие… Вот почему нам пришлось искать человека, чьи физические и умственные показатели отвечали бы самым высоким требованиям… Чрезвычайно высоким требованиям, должен заметить.
Блейд уже не пытался скрыть раздражения; эта говорильня ему надоела.
— Я не ученый, сэр, — произнес он с довольно кислым видом, — и не совсем понимаю ваши объяснения. Вы могли бы выражаться яснее? У меня нет возражений, чтобы вы использовали меня в качестве подопытного кролика, но, черт побери, я желаю знать, на что иду! — и Блейд сделал движение, словно пытаясь встать из кресла — что оказалось бы на самом деле непростой задачей, ибо тело его, обклеенное электродами, окружал ворох разноцветных проводов.
— Мой дорогой мистер Блейд! — Лейтон мягко подтолкнул его обратно. — Простите меня… Сейчас я все объясню… да, все! Но вы не должны волноваться, умоляю вас; это может погубить эксперимент. Несмотря ни на что, разум ваш должен быть спокойным и готовым к контакту.
Блейд подавил усмешку, довольный своей маленькой победой. Его светлость, с тревогой уставившись на разведчика, нервно приплясывал перед кабиной, стараясь не задеть проводов.
— Ну? — жестко спросил Блейд.
— Я все объясню, — Лейтон воздел руки к потолку. — Только, пожалуйста, сядьте… и слушайте внимательно.
Он обвел рукой пространство, заполненное серыми шкафами; металлическая плоть огромного компьютера нависала над ним подобно молчаливому разумному чудищу, вперившему сотню глазогоньков в спину своему создателю.
— Это лучший компьютер в мире, мистер Блейд, и на его создание ушла почти вся моя жизнь. Последний год я занимался его программированием, и сейчас он загружен огромным количеством информации, настолько специализированной и сложной, что вам, не имеющему профессиональной подготовки в данной сфере, не стоит требовать от меня подробностей. Эта машина, мистер Блейд, способна решать такие проблемы, которые недоступны даже моему пониманию! Но для успешной работы ей нужно кое-что еще, кроме печатных схем и электроэнергии… точнее, кое-кто.
Теперь Блейд начал понимать. Словно век назад он читал эту проклятую заметку в «Тайме»… и там говорилось… да, там говорилось о возможности прямого взаимодействия между компьютером и человеческим разумом!
Он высказал свою догадку вслух. Лейтон как будто не удивился; скорее он выглядел довольным. Потирая сухие ладони, старик кивнул головой:
— Великолепно, мистер Блейд! Дело обстоит именно так! Я вижу, вы интересуетесь прессой… Боюсь только, что дата в той статье не совсем верна. Я назвал журналисту девяностые годы как самый ранний срок решения подобной задачи. Это чистая дезинформация, мой дорогой, но, уверен, вы меня поймете. В области машинного интеллекта работают и другие специалисты; чем больше они нас недооценивают, тем лучше.
Блейд отлично понял сказанное. Собственная его деятельность как раз и заключалась в контроле за подобными вещами.
— Значит, если эксперимент окажется успешным, — сказал он, — я получу без всякого труда великое множество познаний? Я не должен буду ничего изучать; вся эта новая информация просто окажется у меня в голове?
— Совершенно верно, — в маленьких глазках старика сверкнуло торжество. — Она перетечет в мозг без всяких усилий с вашей стороны — с помощью вот этого устройства связи, которое я называю коммуникатором, — он указал на конический колпак. — Вы разом усвоите все то, что мне и сотням моих коллег приходилось накапливать по крохам десятки лет; эти знания компьютер вложит в ваше сознание за несколько минут. Правда, машина — всего лишь машина, и она сможет передать вам только то, что хранится в ее блоках памяти. Но, тем не менее, мистер Блейд, это означает, что вы мгновенно станете гением! Только представьте это! — его светлость снова воздел руки к потолку и вдруг деловым тоном закончил: — А сейчас, с вашего позволения, приступим.
Блейда, однако, вовсе не соблазняла перспектива грядущей гениальности. Если информация хлынет в его мозг слишком бурным потоком, не вытеснит ли она воспоминаний о бедняжке Зоэ? И о дюжине-другой весьма приятных девушек? Это было бы трагедией, которую статус гения вряд ли искупил.
— Простите, сэр, — он снова приподнялся в кресле, — но я же перестану быть самим собой! Этот гений окажется совсем другим человеком… и я вообще не испытываю тяги ни к точным наукам, ни к наукам вообще. Я вполне доволен своей жизнью.
Лорд Лейтон поднял руку.
— Подумайте, мистер Блейд. Ведь вы, насколько мне известно, кончали Оксфорд… вы представляете, о чем идет речь. Подумайте же как следует и взвесьте все обстоятельства, прежде чем сказать нет. Подумайте о своей стране и о том бедственном положении, в котором она оказалась в нашу эпоху… — тон его светлости стал патетическим. — Да, я — гений, мистер Блейд, но один я способен сделать немногое. Если эксперимент удастся, мы сможем производить гениев дюжинами, сотнями, тысячами — и тогда Англия снова обретет достойное место под солнцем! Без армий и флотов, без промышленных предприятий и банков — только за счет знания! Мы станем первыми, мы превратимся в ведущую силу технического прогресса! — внезапно голос его упал почти до трагического шепота: — Ну, можете ли вы теперь отказаться, мистер Блейд? Спросите себя — можете ли?
Блейд понял, что ему дурят голову, но выбора, похоже, не оставалось. Кивнув головой, он сглотнул сухой ком в горле и опять уселся в проклятое кресло. Лейтон торопливо протянул руку к большому рычагу, торчавшему из панели управления и надавил его. Раздался низкий гудящий звук; затем кожу Блейда начали покалывать слабые электрические разряды.
Теперь он не сумел бы пошевелить и мизинцем; мышцы не слушались приказов разума, тело не повиновалось ему. Боли не было, но какая-то невидимая сила удерживала его в кресле — словно гигантская невидимая ладонь, обладавшая, тем не менее, несокрушимой твердостью и мощью.
Блейд сидел, прикованный к креслу незримыми цепями электромагнитного поля. Затем перед его глазами все начало расплываться, голова стала распухать, как воздушный шар, наполняемый газом. Скрюченная фигурка Лейтона превратилась в цветной огненный волчок, потом в вихрь вращающегося тумана, который поплыл прочь, все дальше и дальше, пока не исчез во тьме. Стеклянные стены кабины вдруг потекли как вода и обрушились на Блейда, но он не ощутил на груди и плечах освежающей влаги. Провода, словно крошечные змейки, вцепились в его плоть блестящими челюстями, но укусы их не вызывали страдания.
В ушах его раздался грохот урагана; теперь он был совершенно свободен и, покинув кресло, летел вверх, вращаясь и паря в абсолютной пустоте. Он стал духом без тела! Он продолжал существование в каком-то нематериальном мире, где ощущал себя одновременно огромным, как планета, и крошечным, словно муравей.
Снова взвыл ураган — ярость, сотканная из света и тьмы. Блейд мчался с невообразимой скоростью, погружаясь в грандиозное облачное месиво. Ударила молния. Еще. Ближе! Блейд познал холод и страх; крик разорвал его горло, когда молния сверкнула опять, совсем рядом.
Сверкающий электрический разряд, словно клинок из голубоватой стали, вонзился в него, рассекая череп. Мозг Блейда взорвался и истек болью; она казалась жуткой, непереносимой. Подобной боли он никогда не испытывал прежде; сейчас все страдания людские от сотворения мира терзали его несчастную плоть.
Затем боль исчезла. Блейд, словно увядший лист, погружался в бездну, в небытие, в вечную ночь…

Глава 2

Ричард Блейд всплывал из странного сумеречного мира вверх, к свету и теплу, к блаженству ощущения собственного тела. Он подымался из мрачной бездны, скользил бесконечно медленно, плавно, затрачивая века и тысячелетия на каждый дюйм пути. Вспыхивали и умирали звезды, рождались галактики. Вселенная пульсировала в необозримом и непредставимом пространстве, черном, бездонном… Наконец, тьма отступила, рассеченная надвое лучом света; Блейд пришел в себя. Несколько мгновений он не открывал глаз, сохраняя полную неподвижность и впитывая мириады ощущений, обрушившихся на его мозг и тело.
Он лежал в густой траве. Вокруг слышался птичий щебет и жужжание насекомых. Вдалеке лаяли собаки. Где-то поблизости журчал, переливался хрустальным звоном ручеек. Под плотно сомкнутыми веками плыли яркие радужные круги — он чувствовал, что пылающая орифламма клонившегося к закату солнца нависла над ним. Вдруг тень накрыла его; почти бессознательно он ощутил рядом нечто живое, движущееся…
В лицо ему плеснули холодной водой. Обожженный этим ледяным душем, он сел с приглушенным проклятием.
— Ну, — произнесла стоявшая над ним девушка, — так-то лучше. Я была уверена, что ты жив. А теперь ты должен помочь мне. И немедленно! Я, принцесса Талин, приказываю!
Протерев кулаками мокрые глаза, Блейд молча уставился на нее. С присущим ему самообладанием — черта, не раз спасавшая его жизнь, — он принял немедленно и без вопросов реальность происходящего. Он ни на миг не усомнился в своем разуме; то, что случилось, не было ни сном, ни видением больного рассудка. Скорее всего, с экспериментом лорда Лейтона что-то вышло не так. Ну, что ж… С этим он разберется позже.
— Поторопись, — нетерпеливо сказала девушка; в ее голосе послышались властные нотки. — И перестань пялиться на меня, как вол или тупой серв. Они уже близко! Если нас найдут, мы погибнем. Я заставлю их прикончить нас. Прикончить обоих! Я не желаю снова оказаться пленницей этой ведьмы, королевы Беаты. Нет, лучше смерть!
Блейд поднялся, в первый раз обратив внимание на то, что он совершенно обнажен; повязка на бедрах исчезла. Взгляд девушки скользнул по его мускулистому телу, и она одобрительно кивнула. Затем, пожав плечами, протянула ему короткий меч с окровавленным острием.
— Вот, возьми. Мне пришлось заколоть стражника, чтобы выбраться из замка. Я впервые убила человека, и мне это не понравилось. Но ты выглядишь как воин и сможешь лучше использовать оружие. Не медли… Они идут быстро и скоро будут здесь.
Эта девица, Талин, сказала правду. Помахивая тяжелым клинком, разведчик прислушался к лаю собак и крикам людей, что доносились со стороны заходящего солнца, уже наполовину скрывшегося за зелеными холмами. Блейд с девушкой стояли на небольшой поляне; в густой траве петлял ручеек, вокруг возвышался темный лес. Среди черных дубовых и тисовых стволов тут и там светлели березы; краснокорые сосны тянули к небесам изумрудно-зеленые кроны.
Блейду случалось бывать и дичью и охотником; он обладал изрядным опытом в такого рода делах. Голоса раздавались в четверти мили от них, и ему стало ясно, что они еще имеют в запасе немного времени. Он посмотрел на девушку, которую, казалось, совершенно не смущала его нагота, и спросил:
— Значит, ты принцесса Талин?
В ее зрачках мелькали мягкие коричневые отблески. Блейд подумал, что в другой ситуации они были бы похожи на кроткие и прекрасные глаза лани, но сейчас взгляд ее сверкал гневом. Выставив вперед маленький круглый подбородок и надменно подняв вверх прямой изящный носик, она сказала:
— Ты что, сомневаешься в этом?
Не отдавая отчета в своих действиях, Блейд склонил голову и поднял в салюте меч.
— Нет, не сомневаюсь. Просто не понимаю… Видишь ли, принцесса, я чужестранец.
Девушка изучала его сузившимися глазами.
— Да, я верю… верю твоим словам… никогда не видела таких мужчин в Альбе… — она величественно подняла руку. — Но все равно ты должен подчиняться мне — ведь я, принцесса Талин, дочь короля Вота Северного, сильнейшего среди альбийских владык! И я нахожусь в большой опасности! Если ты поможешь мне, я позабочусь, чтобы тебя вознаградили. Мой отец заплатит много скилов серебра, если получит обратно свою единственную дочь. А теперь прекрати меня рассматривать и делай что-нибудь! — она нетерпеливо топнула ногой.
Девушка была высокой и прекрасно сложенной. Волна каштановых волос, связанных золотой ленточкой, спадала до самой ее талии, платье из темного полотна, украшенного полудрагоценными камнями, облегало юное тело, почти не скрывая маленькие твердые груди. Осиную талию стягивал пояс из бронзовых пластин, с которого на цепочке свисал рог; очевидно, в нем эта юная красавица и принесла воду, пробудившую Блейда. Платье было коротким и оставляло открытыми круглые колени с ямочками. Ее маленькие ноги были обуты в мягкие кожаные сандалии; отходившие от них тонкие ремешки крест-накрест обвивали стройные икры.
Блейд снова отсалютовал клинком и улыбнулся, сверкнув белыми зубами.
— Готов служить тебе, принцесса Талин. Но чего же ты от меня хочешь? Сейчас нет никакой опасности, — он прислушался. — Твои недруги еще в десяти минутах хода от нас.
Девушка подбоченилась и бросила на Блейда раздраженный взгляд, скользнувший по высокой фигуре разведчика. Узкие бедра, тонкая талия, мощная грудь и широкие плечи, массивная колонна шеи… да, перед ней стоял воин, готовый к бою. Глаза Талин смягчились, и она вымолвила:
— Надеюсь, ты знаешь, что делаешь. — Теперь она разглядывала его лицо. — Что ж, в одном я уверена — ты не раб! Ты — благородный человек, нобиль из какой-то далекой страны. Как твое имя?
— Блейд, Ричард Блейд, ваше высочество. И я действительно прибыл из очень далекой страны.
— Ричард Блейд? — она произнесла его имя еще раз, нараспев: — Рич-ярд Блейд… — На лице девушки мелькнуло удивление. — Странное имя, клянусь Фриггой! Моему языку трудно выговорить такие звуки… но об этом позже. Сейчас ты должен сопровождать меня в Сарум Вил, город короля Ликанто, моего кузена. Его домен где-то здесь, поблизости; Ликанто защитит нас и даст приют на ночь.
Блейд улыбнулся.
— Где-то поблизости? Но ты не знаешь точно?
Она нахмурила брови:
— Я… Ну, точно не знаю… но уверена, что мы сможем найти его. Тут должна быть тропинка, которая приведет нас…
— Если мы сможем ее разыскать, — усмехнулся Блейд. — Похоже, принцесса, ты заблудилась. Точнее, мы оба заблудились.
Девушка не успела ответить. Между темными стволами деревьев мелькнул стремительный силуэт; мгновение — и из леса выскочил огромный пес. Очевидно, этот зверь намного опередил стаю. Глаза его горели красным огнем, шерсть стояла дыбом, с длинной морды капала слюна. Собака-убийца, тренированная для охоты на людей, Блейд понял это сразу.
Он шагнул вперед, заслонив девушку. Резким движением сорвав рог с ее пояса, разведчик рявкнул:
— Стой сзади и не двигайся!
Пес — Блейду он показался помесью овчарки с мастифом — прыгнул на него с расстояния десяти футов; в сумерках зловеще сверкнули длинные клыки. Блейд слегка присел, напрягая ноги, и отвел назад меч; рог он сжимал в левой руке.
Зверь, который на близком расстоянии казался размером с крупного пони, столкнулся с человеком, щелкнув зубами у самого его горла. Блейд, откинувшись назад, вогнал рог в алую пасть и с силой повернул его. Затем единым движением, стремительным и плавным, он отдернул окровавленную руку, шагнул вперед и мощным ударом снизу вверх вогнал клинок в брюхо животного. Он почувствовал, как лезвие вошло в тело, и рукоять меча уперлась в ребра. С жутким воем пес рухнул на бок, содрогаясь в предсмертных конвульсиях. Разведчик покончил с ним быстрым ударом в горло.
Он воткнул клинок в мягкую землю, чтобы очистить от крови, и повернулся к девушке.
Она наблюдала за стремительной схваткой широко раскрытыми глазами, прижав ладошку к губам, словно пытаясь сдержать крик; страх и облегчение смешались на ее лице.
Потом она сказала:
— Какой великолепный пес! Жаль, что пришлось убить его.
Блейд поднял руку, призывая к молчанию. С закатом наступила темнота, словно небо вдруг задернули плотной шторой. Голоса людей и вой собак приближались. В лесном мраке мелькнула красная точка факела, затем еще одна, и еще. Словно предвещающие опасность маяки, огни предупреждали о сжимавшемся вокруг них полумесяце погони. Близко, уже слишком близко! Они не могли бежать на запад, а концы растянутой полукругом цепи загонщиков отрезали север и юг. Только путь на восток оставался еще свободным — туда, журча и булькая, бежал ручей.
Блейд сжал руку девушки в своей большой ладони.
— Идем, принцесса. Нам нужно немного пробежаться…
Они шагнули в ручей. Вода была ледяной; дно неглубокого потока покрывали камни и галька, кое-где над поверхностью выдавались массивные валуны, вокруг которых кипела и пенилась вода. Идти оказалось нелегко; упавшие в ручей ветки и целые стволы мешали быстрому движению. Становилось все холоднее, над водой повис сырой белесый туман.
Блейд, совершенно обнаженный, начал мерзнуть. Хотя обычно он не обращал внимания на такие мелкие неудобства, его уже знобило от холода.
Девушка, очевидно, чувствовала то же самое; ее пальцы, утонувшие в большой ладони разведчика, казались ледяными. Беглецы двигались в стремительном темпе, и она вскоре стала задыхаться. Несколько раз она едва не упала, всей тяжестью повисая на руке Блейда. Наконец, споткнувшись о невидимую в темноте корягу, она рухнула на грудь спутника и несколько секунд оставалась неподвижной. Тяжелое дыхание Талин обжигало его шею, он чувствовал ее тело под тонким платьем — гибкое, доверчиво прижавшееся к нему в поисках тепла. От нее исходил странный аромат, отличавшийся от запаха молодой женской плоти; он показался Блейду смутно знакомым. Спустя мгновение он вспомнил. Шипр! Картины знойной, опаленной солнцем страны мелькнули в памяти. Египет, Александрия! Так пахло от гомосексуалиста, из которого он выжал тогда коекакую информацию… Его убили недели через две… Как же звали этого типа?
Блейд не мог вспомнить. Смутные расплывчатые образы промелькнули перед глазами, ускользая во тьму забвения. Он содрогнулся; несмотря на холод, лоб его покрыла испарина. Сосредоточившись, он пытался вызвать из глубины сознания знакомые образы и имена. Лорд… лорд Лейтон! Вспомнил! А его шеф? Его начальник? Кажется, Дж… Дж.! Да, именно так — Блейд мог поклясться в этом! Лондон? Отдел МИ6? Несомненно, это он еще помнил… Но тут голову его словно заволокло туманом, и он почувствовал, как мгла забвения сгущается, превращая воспоминания в зыбкие и нереальные фантомы. Теперь он ни в чем не испытывал уверенности.
Внезапно он понял. Память о прошлой жизни уходила, медленно, но неумолимо, она покидала его сознание.
Талин вскрикнула. Блейд, забыв о ней, так стиснул руки, что едва не сломал ей ребра
Он отпустил девушку и медленно произнес:
— Прости меня, принцесса. Я задумался и на мгновение забыл, где нахожусь. Я не хотел причинить тебе боль.
Она не отодвинулась, хотя в голосе прозвучало негодование:
— Ты дикарь, Ричард Блейд, просто здоровенный дикарь! Ты можешь сломать человека как соломинку — На этот раз Талин правильно произнесла его имя.
На востоке, над темным морем древесных крон, возникло слабое свечение восходящей луны. Блейд посмотрел назад, прослеживая мучительный путь, который они прошли. Туман поднялся выше, его призрачные ленты, извиваясь, медленно плыли меж стволов, похожие на холодное дыхание лесных троллей. Теперь он не слышал ни голосов, ни лая собак. Похоже, им удалось оторваться — или преследователи прекратили погоню.
Блейд повел девушку в чащу леса, где они вскоре обнаружили заросшую травой яму. Тут было если не теплее, то хотя бы суше, чем на берегу ручья. Они улеглись на землю, и Талин снова очутилась в его объятиях.
Однако раньше она предупредила.

1 Следующая страница


Ричард Блейд, агент Её Величества 2

— Я замерзла, Блейд, всего лишь замерзла. И мне нужно только тепло твоего тела. Ты понял?
— Разумеется, — мрачно ответил разведчик, понимая, что девушка не может увидеть его усмешку. — На что еще я могу пригодиться вашему высочеству? В конце концов, ты — принцесса, а я — только бедный чужестранец, не имеющий даже одежды, чтобы прикрыть тело. Не беспокойся, принцесса. Я знаю свое место и буду вести себя соответственно.
Тем не менее, дьявол соблазна будоражил его кровь. Девушка промокла до нитки, соски ее маленьких грудей напряглись от холода. Сзади груди, едва прикрытые низким корсажем платья, жгли огнем обнаженную кожу Блейда. И, с уверенностью опытного мужчины, он чувствовал несмотря на ее слова и возможное сопротивление, в конце концов она с радостью примет его любовь. Если он так решит.
Но Блейд не собирался торопить события. Со временем произойдет все, что назначено судьбой, если им суждено стать любовниками, этого не избежать. Сейчас перед ними стояли более неотложные проблемы: они заблудились, они страдали от холода и, кроме того, его желудок давно требовал пищи. Наверно, девушка тоже была голодна.
Некоторое время они молчали. Талин лежала, прижавшись к Блейду и дрожа, словно промокший щенок, тонкая прядь ее волос щекотала ему переносицу. Затем она отодвинулась и приподняла голову, пытаясь рассмотреть в темноте его лицо. В голосе ее прозвучали резкие нотки.
— Мне кажется, что ты смеешься надо мной, Блейд. Но я действительно принцесса, и мне не понравился тон, которым ты осмелился говорить со мной!
— Еще раз прошу извинить меня, принцесса. Я ничего не могу поделать со своим голосом. Я всегда так говорю.
— Если ты опять насмехаешься, Блейд, то когда мы придем в Сарум Вил, я прикажу, чтобы тебя выпороли на конюшне! Клянусь матерью Фриггой!
В бледном свете восходящей луны зубы Блейда сверкнули в волчьей усмешке. Он приподнял вверх клинок.
— Думаю, что ничего не выйдет, ваше высочество. Пока я вооружен и могу сражаться, плеть не коснется моей спины. Скорее я сожгу конюшню — вместе с твоими слугами… — Потом голос его смягчился, и он примирительно сказал: — Но я полагаю, нет никакой причины пороть меня. Я вовсе не насмехаюсь над тобой. Я полон почтения, маленькая принцесса.
Талин рассматривала его с некоторой опаской. Наконец она решила, что этот чужестранец заслуживает большего доверия и уважения. Улыбнувшись, девушка шепнула:
— Хорошо, Блейд. Мы снова друзья. Ты можешь обнять меня… — она придвинулась к нему — Ну же! Я замерзаю!
Но прежде, чем они в поисках тепла опять прижались друг к другу, из чащи до них донеслись звуки отдаленного пения. Талин посмотрела на Блейда и сделала странный жест правой рукой над своей грудью.
— Фригга, спаси и защити нас! Это друсы! Этой ночью они собрались здесь, в лесу, на священной поляне! Теперь я знаю, Блейд, куда мы попали. Идем скорее. Мы обогнем поляну и окажемся на дороге и Сарум Вил.
Она коснулась ладонью его плеча. Блейд, по-прежнему недвижимый, пристально всматривался и лесную чащу, пытаясь определить место сборища. На конец он различил красные отблески костра, который заслоняли стволы и ветви деревьев, таившихся в темноте подобно колоннам гигантского храма.
Внезапно он ощутил странную тревогу и возбуждение. Он не смог бы объяснить, почему в душе его зашевелилась атавистическая тяга к пылающему огню, вокруг которого в мерном хороводе двигаются возносящие песнопения жрецы… Он знал только, что должен увидеть это.
Но когда он высказал свое желание Талин, девушка в ужасе отшатнулась и уставилась на него, как на безумца.
— Нет… нет, Блейд! Нельзя подсматривать за друсами! Да еще во время их тайных обрядов! Они убьют нас, если увидят… принесут в жертву богу деревьев. Именно этим они сейчас и занимаются — готовят жертвоприношение. Если нас поймают, то сначала отрубят ноги и руки, потом — голову, выпотрошат и поджарят на медленном огне! А затем они нас съедят! Нет, Блейд! Мы должны обойти поляну подальше и очень осторожно, потому что они всегда выставляют часовых.
Блейд невозмутимо взглянул на девушку. Несомненно, она верила в то, что говорила, и ужас ее был искренним. Луна уже поднялась высоко, и в ее бледном, призрачном свете он увидел, как страх исказил милое личико Талин.
Однако любопытство его только возросло. Он обнял девушку, прижав к груди, и погладил по волосам. Он чувствовал, как дрожат ее руки, и знал, что не только холод был тому причиной.
— Ты видела своими глазами все, о чем говоришь? — мягко спросил он. Относительно часовых девушка, несомненно, сказала правду, но остальное… Он сильно сомневался, что друсы питаются человечиной. — Ты видела, как друсы убивают людей? Как едят их?
Замотав головой, Талин пробормотала, уткнувшись лицом ему в шею.
— Нет, не видела. Я не сошла с ума и не хочу умирать. Но мне рассказывали… эти истории знает каждый в Альбе… и они правдивы… Друсы очень сильны… они сами по себе… и у них свои законы. Все знают это, Блейд. Ты, чужак, которому простительно невежество… теперь должен узнать и понять… — она отодвинулась от разведчика и посмотрела ему в лицо: — Да, понять, если только ты не глупец, стремящийся к мучительной смерти. Но до сих пор я не считала тебя ни глупцом, ни безумцем.
— Я в своем уме, — успокоил ее Блейд, — и желаю умереть не больше, чем любой другой человек. Однако мне хочется увидеть этих друсов собственными глазами. И я их увижу. Сейчас. Немедленно!
Ему пришло в голову, что друсы, если они так могущественны, могут оказаться потенциальными врагами. А до сих пор он оставался в добром здравии лишь потому, что неизменно придерживался принципа: «Познай врага своего». Неизвестно, сколько еще продлится его пребывание в этой стране, которую Талин называет Альбой. И неясно, как долго сохранятся его воспоминания о прошлой жизни, его опыт, позволяющий рассчитывать на некоторое преимущество. Нужно подготовиться к неведомому будущему и, насколько возможно, усилить свои позиции. А информация — всегда сила; это он знал хорошо.
Поэтому, когда разведчик заговорил вновь, тон его был твердым.
— Я хочу разобраться с этими друсами, принцесса Талин. Опасность невелика, в лесу я как дома. Но ты можешь не идти со мной. Останься здесь, если хочешь. Я за тобой вернусь.
Девушка покорно вздохнула, хотя Блейд ожидал от нее новой вспышки гнева.
— Все-таки ты глупец. Тебе же никогда не найти меня снова! Нет… я пойду с тобой. Раз тебе хочется стать глупцом, то я, наверно, тоже должна поглупеть. Только вспомни мои слова, когда они соберутся отрезать тебе голову.
Блейд усмехнулся и легонько похлопал ее пониже спины. Однако ее высочество была так встревожена, что не обратила внимания на этот фривольный жест.
— Иди за мной, — сказал Блейд, — и ничего не бойся. Постарайся не наступать на сухие ветки. Ставь ноги точно в мои следы… — он потянул девушка за руку. — Это не займет много времени. Я только взгляну на друсов, и ничего больше. А потом мы найдем эту дорогу и отправимся в деревушку твоего кузена… — Они выбрались из ямы и зашагали по лесу. Блейд поскреб живот. — Зря я не прихватил с собой того мертвого пса… — пробормотал он. — Сейчас я мог бы съесть его вместе с шерстью…
Талин всхлипнула.
— Это нас съедят, Блейд. Вот увидишь.
Всю свою жизнь Блейд охотился сначала на животных, потом на людей. И сейчас он легко и бесшумно ступал по заросшей мхом земле, отмечая, что лес вовсе не так густ и непроходим, как казалось с берега ручья. Луна давала достаточно света. Они огибали огромные деревья, обвитые лианами, старательно избегая мест, заваленных сушняком. Мох под ногами и опавшие листья заглушали шаги, ветви и свисавшие сверху стебли ползучих растений били их по лицу, словно чудовищные лапы, мокрые и холодные.
Вскоре Блейд обнаружил, что лес, выглядевший издалека непроходимой чащобой, в действительности состоял из дубовых и тисовых рощиц, разделенных полянками. С искусством опытного следопыта он пробирался по этому лабиринту, время от времени останавливаясь, чтобы испуганная и мрачная Талин могла его догнать. Она старалась идти точно по его следам, но это не всегда ей удавалось. Ветви и колючий кустарник цепляли девушку за платье, и раздраженному Блейду несколько раз приходилось возвращаться и освобождать ее. Вскоре нежное бедро Талин украсила длинная царапина. Блейд оторвал клочок ткани от ее подола и, вытирая кровь, почувствовал, как она дрожит. Его обнаженная бронзовая кожа также была исцарапана — особенно лодыжки и предплечья.
На секунду они замерли под кустом. Теперь пение слышалось уже совсем близко — монотонная заунывная литания, не слишком мелодичная, но отдававшая какой-то мрачной и злой силой. Сквозь мерные хлопки ладоней Блейд начал различать отдельные голоса. Костер — должно быть, огромный — сверкал за черными стволами дубов и манил к себе, словно зловещий маяк.
Разведчика остановил окрик, прозвучавший тихо и без всякой интонации. Голос, сухой и бесцветный, казался более ужасным, чем рев и вопли разъяренного великана.
— Кто здесь? Кто посмел осквернить священный обряд и вторгнуться в рощу нашего божества? Отвечайте!
Аскетический бесполый голос доносился из-за дерева. Талин, всхлипнув от ужаса, вцепилась в Блейда. Он оттолкнул ее, шепнув: «Стой тут!» — и, крадучись, шагнул в сторону, огибая древесный ствол и держа клинок наготове.
Голос, по-прежнему сухой и спокойный, произнес опять.
— Стой! Не приближайся ко мне! И знай — тот, кто откажется подчиниться друсам, будет проклят на вечные времена. Он познает ужас бесконечной тьмы и навеки лишится покоя. Стой! Я приказываю!
Несмотря на эти угрозы, Блейд устремился вперед; проклятий он не боялся. Внезапно из-за огромного ствола появилась фигура в белом, преграждая путь разведчику. Теперь страж почти визжал и в голосе его слышалась паника:
— Сейчас ты умрешь! Ты, глупец, не внявший слову мудрости! Умрешь! Умрешь!
Белая накидка всколыхнулась, и в лунном свете блеснуло лезвие золоченого кинжала, затем сильный и точно нацеленный удар обрушился на Блейда. Из-под капюшона сверкали фанатичные глаза, зубы хищно ощерились.
— Умри, глупец! Умри… умри… умри!
Слова звучали в такт пению на большой поляне.
Блейд парировал удар и резким движением послал свой клинок вперед — прямо в горло друса. Кровь, казавшаяся черной в лесном полумраке, брызнула из перерезанной артерии, заливая белый балахон. Друс упал на колени, с безмерным удивлением созерцая свои окровавленные ладони, он пытался что-то сказать, слова булькали в его горле, из раны били струйки крови и текла багровая пена. Опасаясь, что страж попытается закричать, Блейд снова занес меч. Короткий, сильный удар, нацеленный ниже уха, почти обезглавил друса. Он рухнул в лужу собственной крови, мертвые глаза бессмысленно уставились в бледное ночное небо.
Блейд нагнулся и откинул капюшон, взгляду его предстал обритый череп, кое-где поросший седой щетиной.
Старик, решил он. Что ж, прискорбно, но, с другой стороны этот фанатик не шутил — золоченый кинжал все еще валялся у ног мертвеца Теперь Блейд заметил, что только рукоять оружия была покрыта золотом, тогда как лезвие его казалось бронзовым
Старик? Что-то необычное в застывшем лице заставило его помедлить. Он наклонился и распахнул балахон с малиновым кругом над сердцем, внутри залитого кровью круга можно было различить эмблему, вышитую золотыми нитями — контуры дуба с пышной кроной.
Край балахона выскользнул из пальцев Блейда, когда он увидел высохшие сморщенные груди. Старуха!
За его спиной Талин прошептала:
— Фригга, защити нас! Ты прикончил ее… Мы оба теперь прокляты навек… Нас убьют и съедят!
Горло Блейда перехватило. Убить женщину… пусть даже такую отвратительную старуху, которая пыталась заколоть его… нет, это было совсем не в его правилах! Однако он не позволил голосу дрогнуть и резко произнес:
— Не говори чепухи! Ничего с тобой не случится. Мне не очень приятно, что так случилось, но сделанного не воротишь. Почему же ты не предупредила меня, что среди друсов есть женщины? Я был бы осторожнее.
Он коснулся темной щетины на своем подбородке и, посмотрев на труп, задумчиво покачал головой.
— Но вряд ли это что-нибудь изменило, маленькая принцесса. Она ведь пыталась убить меня! Что тут можно сделать? Не сопротивляться и получить такое вот украшение между ребер? — он ногой откинул в сторону кинжал.
Отвернувшись от мертвого тела и не глядя на Блейда, Талин подняла, оружие и вытерла его пучком травы.
— Теперь мне нужно что-нибудь острое. Когда нас схватят, я сумею покончить с собой раньше, чем начнутся пытки.
Она потянула его за руку.
— Идем, Блейд. Если мы будем осторожны и проворны, то, может быть, нам удастся спастись. Поторопись! Тут наверняка есть и другие стражи.
Блейд стряхнул ее руку. Задумавшись, стиснув челюсти и прищурив глаза, он мрачно смотрел на труп. Наконец разведчик повернул голову к костру и поляне, с которой доносилось заунывное пение.
— Я зашел слишком далеко, принцесса, и не стану отступать. Я хочу посмотреть на друсов и их тайные обряды. Ты не ответила на мой вопрос: среди них много женщин?
— Все, — спокойно и тихо промолвила Талин, — все друсы — женщины. Я не говорила об этом, потому что не считала важным. — Она покачала головой. — Ты не просто странник из дальних краев, Блейд, ты и сам странный. Мне не могло прийти в голову, что ты захочешь выслеживать друсов. Во всей Альбе не найдется человека, который способен на такое… но я все время забываю, что ты не из Альбы.
Блейд игнорировал ее замечание.
— Так ты говоришь, что все друсы — женщины? Среди них совсем нет мужчин? Что-то вроде ордена монашек?
Тогда все не так страшно, подумал он. С добрым мечом в руках он может справиться с целой толпой этаких старых бестий, обряженных в белые рясы и распевающих жуткие гимны. Однако. Блейд взглянул на кинжал за поясом Талин. Уж очень ловко эта карга владела оружием…
Немного успокоившись, девушка прошептала:
Если ты хочешь знать про друсов, Блейд, я расскажу тебе все, что мне известно… все слухи и страшные истории… только пойдем скорее отсюда. Сделай это ради меня — ведь ты сам уже никогда не будешь в безопасности… ты убил друса… Они не простят… они станут искать, расспрашивать, колдовать… Теперь ты можешь довериться только мне.
Талин не пыталась скрыть угрозу в голосе. Вдруг она жестко усмехнулась.
— Я говорила, что велю выпороть тебя, но не принимай это всерьез. Зачем? Твоя жизнь отныне в моей власти… в полной власти, Блейд! Одно мое слово — и ты мертв.
Блейд отвернулся от нее. Он вытер меч о траву, потом коснулся пальцем лезвия и только тогда пристально посмотрел на Талин. Глаза девушки сверкнули, она надменно подняла подбородок.
— Не пытайся испугать меня, Блейд! Я уже хорошо тебя знаю… Ты не тронешь женщину!
Разведчик насмешливо фыркнул.
— Да, ты права, маленькая принцесса, я не прикоснусь к тебе. Только ты забыла кое-что… похоже, ты и сама замешана в этом деле, не так ли? Может, это ты зарезала старуху? И мысль шпионить за друсами тоже принадлежит тебе? Знаешь, когда надо, я могу лгать очень убедительно.
Талин задохнулась от такого вероломства; лицо ее стало обиженным, как у ребенка, и можно было заметить, что она еще очень молода. Пробормотав что-то непонятное, девушка в очередной раз осенила грудь ритуальным знаком. Наконец, Блейд разобрал ее шепот:
— Фригга сладчайшая, сохрани и спаси меня от друсов… и от этого человека тоже… Я уже начинаю жалеть, что мы встретились, — сказала она погромче.
Пожалуй, Блейд тоже разделял это мнение. И, все же, он нуждался в Талин, сильно нуждался — как в проводнике и как в источнике сведений об Альбе. Дьявол побери лорда Лейтона и этот проклятый компьютер, зашвырнувший его Бог знает куда! Но он — здесь, и деваться ему некуда. Что касается Талин, то разведчик уже вполне разобрался, что представляет собой маленькая принцесса. Красивая, соблазнительная, но абсолютно ненадежная женщина — капризный ребенок, прелестная дикарка из страны варваров, для которой закон — только ее собственные желания. До сих пор Блейд не потворствовал ее капризам и смело держался с ней. И он понимал, что должен хорошенько приглядывать за этой юной красавицей; ее поступки были непредсказуемы.
Обдумав все это, Блейд нахмурился с показной суровостью и отрывисто произнес:
— Я хочу взглянуть на друсов. Иди со мной или оставайся тут; мне все равно.
Он осторожно двинулся к красному огню костра, не оглядываясь назад. Вскоре Блейд услышал, как принцесса споткнулась о корень и что-то пробормотала, упомянув Фриггу, но сейчас слова ее больше походили на проклятие, чем на молитву. Когда он приник к земле в густых зарослях, откуда был ясно виден костер и танцующие вокруг него фигуры в белом, девушка оказалась рядом с ним.
Она приблизила губы к его уху — Блейд снова ощутил аромат духов — и прошептала:
— Видишь ту, что стоит в стороне от танцующих и опирается на золотой меч?
Блейд кивнул. Вокруг огромного костра в медленном хороводе двигалось с полсотни фигур в глухих рясах; лица их, полускрытые капюшонами, были неразличимы в лесном сумраке. Они мерно хлопали в ладоши и пели, выписывая сложные па своего танца. Женщина, о которой говорила Талин, казалась тонкой и стройной, как березка; на голову ее тоже был надвинут капюшон, пальцы сжимали рукоять большого золоченого меча.
Снова раздался шепот Талин:
— Это Нубис, верховная жрица. Мой кузен Ликанто боится ее до смерти! И я — тоже… Тебе стоит ее опасаться, Блейд… месть друсов ужасна! — она судорожно вздохнула. — Теперь взгляни — вон там под деревом, в темноте — видишь? Скажи, разве я лгала?
Напрягая зрение, он попытался различить что-нибудь в полумраке — и то, что он увидел, ему не понравилось. На опушке, меж выступающих корней огромного дуба лежала девушка — связанная, с кляпом во рту. Блейд видел, как сверкнули белки ее глаз, когда она повернула голову к опоясывающему костер хороводу танцующих. Лицо ее искажал ужас — беспредельный ужас, какой разведчику редко доводилось видеть раньше.
Эту девушку нельзя было назвать красавицей. Тело ее, полное, рыхлое и неуклюжее, с большими обвисшими грудями и толстыми ногами, принадлежало простолюдинке. Но Блейд почувствовал укол жалости, заметив, как она закатывает глаза от страха и бьется, пытаясь ослабить путы. Жалость не часто гостила в его душе, и сейчас она, вероятно, была неуместной. Тем более, что он все еще не верил до конца в дикие россказни Талин.
Внезапно пение оборвалось. Танцоры смешались в беспорядке, но через мгновение он заметил, что каждый из них занимается своим делом, четко определенным и, по-видимому, привычным. Блейд присмотрелся — и если раньше он дрожал от знобкого ночного холода, то теперь крупные капли пота выступили у него на лбу.
Друсы работали быстро и слажено. С двух сторон костра в землю были вбиты рогатки; затем на них лег длинный, заостренный на конце, бронзовый вертел. В больших мешках принесли уголь и высыпали его в костер. Затем, при помощи металлических прутов, разбили прогоревшие поленья, перемешали их с углем и разровняли На месте костра образовался плоский, пылающий жаром круг.
Талин опять зашептала в ухо Блейда:
— Смотри! Вон там! Большой дубовый пень! Я слышала о нем. Друсы зовут его Королевским Дубом.
Верховная жрица, выставив перед собой меч, направилась к огромному обрубку. Поверхность пня, диаметром около восьми футов, покрывал тонкий каменный круг, испещренный темными пятнами.
Четверо друсов подхватили девушку и потащили к жертвеннику. Блейд видел, как она напряглась в безмолвном, заглушенном кляпом крике. Он с силой стиснул рукоять меча, пот тек по его вискам и заливал глаза. Напасть? Невозможно! Это было бы безумием… однако, если учесть внезапность… Может, стоит попытаться?
Пальцы Талин впились в его предплечье.
— Нет, Блейд, нет! Даже не думай об этом! Не воображай, что легко справиться с ними! Они — чудовища, они бьются не хуже воинов-мужчин. Даже если ты освободишь девушку, и нам повезет… если мы сумеем скрыться… они нас не оставят в покое! Они придут к Ликанто и потребуют наши головы… Наши тела, Блейд! И Ликанто выдаст нас. Он их боится! Или выгонит тебя и меня из Сарум Вила, и мы окажемся опять в лесу, без пищи, без укрытия и защиты! Послушайся меня, Блейд, прошу тебя! — она всхлипнула.
Могучие мышцы Блейда расслабились. Одно мгновение он находился на грани срыва был готов рискнуть жизнью, но Талин права. Если он хочет выжить на Альбе, ему нужно подавить гнев и отвращение, справиться с этими тисками, что сдавили его грудь и не дают дышать… Ричард Блейд был тверд, как скала, но говорят, что даже камни могут источать слезы.
Он смотрел — только смотрел, с трудом сдерживая тошноту, подступавшую к горлу.
Все необходимое для церемонии было, очевидно, заготовлено раньше, и теперь события разворачивались с калейдоскопической быстротой. Связанную девушку грубо швырнули на каменный жертвенник. Она корчилась и отчаянно извивалась, соскальзывая к краю в бессмысленной надежде избежать гибели. Друсы, плотно обступившие пень, отталкивали ее к центру.
Они снова начали петь тихо, почти шепотом. Их песня несла смерть. Взявшись за руки, женщины в белых балахонах начали кружиться вокруг пня.
— О, мать Фригга, — едва слышно произнесла Талин, — мне кажется, я узнаю эту девушку! Это одна из служанок Ликанто… не только служанка, если верить слухам… Фригга, защити меня!.. Здесь кроется больше, чем я понимаю…
На мгновение круг друсов разомкнулся, и верховная жрица шагнула вперед. Она медленно приближалась к жертвеннику величественная, молчаливая, страшная. Тяжелый меч, отливавший золотом, она несла легко, как игрушку.
Жрица оперлась ладонью о шершавый камень. Одно грациозное, легкое движение и она уже наверху. Внезапно ее капюшон откинулся на спину, открывая лицо, и у Блейда перехватило дыхание. Рядом раздался сдавленный вскрик Талин.
— Клянусь святыми грудями Фригги, — прошептала девушка, — я не знаю ее! Это не Нубис!
Верховная жрица не стала поправлять капюшон. Откинув назад голову, она подняла золотой меч обеими руками, направив его острием вверх. Губы ее шевелились, и Блейд уловил несколько слов, она просила благословения у могучего дуба, повелителя деревьев, и у черного купола неба.
Блейду казалось, что золотой меч вонзился в его сердце. Он никогда не встречал такую женщину! Отброшенный с лица капюшон был подобен стенам рухнувшей темницы, из которой явилась миру совершенная красота, и он догадывался, что белый бесформенный балахон скрывает не менее изумительное тело. Волосы жрицы серебряным облаком обрамляли нежный овал лица с гладкой кожей цвета слоновой кости. Чувственный рот с полными, словно нарисованными кистью, губами, прекрасной формы нос, глаза — широко расставленные, слегка сузившиеся, устремленные на извивающуюся у ее ног жертву.
Талин права, мелькнуло в голове у Блейда, он глупец Он полагал, что женщина — тем более, такая красавица! — не может стать хладнокровной убийцей. Глупец, в самом деле! Ведь он не вчера появился на свет и еще сохранил кое-какие воспоминания о своем прежнем мире… Определенно, в Альбе ничего не изменилось в лучшую сторону по сравнению с земным средневековьем… Скорее, наоборот.
И все-таки он не мог поверить — пока не увидел собственными глазами.
Верховная жрица занесла меч над скорчившейся девушкой, сжимая обеими руками золотую рукоять и направляя вниз широкое лезвие. Она улыбнулась. Наступила полная тишина, которую нарушал только сдавленный хрип обезумевшей жертвы. Жрица улыбнулась опять, ее зубы сверкнули, словно чешуйки перламутра меж кроваво-красных губ. Пот жег глаза Блейда.
Она с силой опустила меч, вонзив его в грудь девушки. Блейд не мог поверить, что ее гибкое стройное тело обладает подобной мощью. Лезвие прошло сквозь плоть, проткнуло сердце жертвы и глухо звякнуло о каменный круг, покрывавший поверхность пня. Нагая девушка корчилась и билась в смертельной агонии, кровь залила ее тяжелые груди, струйками стекая на камень. Наконец, конвульсии прекратились и тело жертвы замерло.
Некоторое время верховная жрица стояла над трупом с опущенной головой, широко расставив ноги и опираясь на крестовину меча, сейчас она выглядела вялой и опустошенной. Внезапно тело ее дрогнуло, и на мгновение разведчику почудилось, что она сейчас упадет. Однако жрица выпрямилась и подняла голову. Ее пристальный взгляд скользнул по молчаливому кругу друсов и упал на густые заросли, в которых скрывались Блейд и Талин. В слабых отблесках пламени, плясавшего над догорающим костром, он не мог различить ни выражения, ни цвета глаз женщины. Неужели она догадывалась, знала о присутствии чужих? Нет, это невозможно! Но Блейд чувствовал, как взгляд жрицы словно впился в него: волна холодной дрожи прошла вдоль позвоночника, но он не опустил глаз.
Внезапно наваждение кончилось, жрица надвинула на голову капюшон и спрыгнула на землю. Молча повернувшись спиной к толпе друсов, она направилась к противоположному краю прогалины и исчезла в тени деревьев.
Остальное походило на разделку туши в мясной лавке, и Блейд ощутил, как к горлу вновь подступает тошнота. Приподнявшись над его плечом, Талин с иронией прошептала:
— Ты думал, что я — лгунья? Или доверчивая дурочка, которая наслушалась от взрослых страшных историй и повторяет их? Ну, ты и теперь не веришь, что друсы едят человеческую плоть? — она подтолкнула Блейда локтем. — Видишь, как они потрошат эту бедную служанку, словно цыпленка?
Друсы склонились над телом, набивая его какими-то листьями. Блейд почувствовал, что с него, пожалуй, хватит. Он видел достаточно, даже слишком много. Стоит ли смотреть как труп насадят на вертел и повесят над углями? Нужно уходить!
Талин дернула его за руку
— Во имя Фригги, Блейд, пойдем отсюда! Нам везет, но это не продлится вечно! Каким-то чудом нас еще не заметили, и если мы быстро…
Слова ее были прерваны пронзительным криком. Затем раздался еще один вопль и у костра началось столпотворение.
На поляне возникла фигура в белом балахоне, державшая на руках тело старухи, убитой Блейдом. Женщина громко стонала, невнятные слова молитвы срывались с ее губ, ряса была испачкана кровью. Остальные друсы, крича и причитая, столпились вокруг нее. Блейд пытался что-нибудь разглядеть под деревья ми на дальнем краю прогалины — там, где скрылась во мраке верховная жрица Но ее нигде не было, очевидно, выполнив свою часть ритуала, она покинула собрание. Наверно, с холодной злобой подумал Блейд, ей не нравится вкус человеческого мяса.
Рядом, в отчаянии распластавшись на земле, рыдала Талин, внося свою лепту в хор стонов, воплей и причитаний, повисших над поляной.
— Фригга, спаси нас! Они нашли ее тело! Теперь мы будем прокляты навек, даже если нас не убьют! Я говорила тебе, Блейд, я предупреждала, я…
Блейд закрыл ей рот широкой ладонью.
— Замолчи! Ни звука, пока я не разрешу говорить! Ползи назад, медленно и очень осторожно; пожалуй, нам пора удирать… Но тихо, маленькая принцесса, очень тихо…

Глава 3

Восход луны — такой же серебристой и бледной, как на Земле — помог Талин найти дорогу. Тропинка была узкой, усеянной камнями и мелкой галькой, которая немилосердно впивалась в босые ноги Блейда. Девушка, обутая в кожаные сандалии, легко и быстро шагала впереди. Тропа шла ниже уровня земли на добрых пять дюймов; очевидно, по ней ходили не одно столетие.
По пути девушка выложила все, что знала о друсах. Пережитый ужас развязал ей язык, и она говорила без умолку. Блейда, хотя он и являлся по натуре убежденным скептиком, увиденная сцена потрясла настолько, что он стал внимательно прислушиваться к рассказам своей маленькой принцессы. Он впитывал новые сведения и почти механически запоминал их. Позднее, когда будет время, он отделит правду от вымысла. Однако кое-что разведчик уже понял. Орден друсов нельзя просто игнорировать, он — неотъемлемая и важная часть этого мира. Друсы творили зло, и они же творили добро. По словам Талин, все тайные искусства Альбы, медицина и образование, ремесла и научные знания, а главное — магия, — все это было сосредоточено в их руках. И горе тому, кто попытался бы покуситься на их права и власть!
Блейд узнал, что принцесса возвращалась домой после четырехлетнего обучения в монастыре друсов, что стоял на берегу Пролива. Люди королевы Беаты перебили эскорт и схватили девушку несколько дней назад. Беата приходилась сестрой Воту Северному, что не мешало им ненавидеть друг друга с присущей феодальным властителям свирепостью.
— Беата собиралась держать меня в своем замке, — рассказывала Талин, — пока не получит большой выкуп от отца вместе со множеством разных уступок и привилегий. Отец очень любит меня, я его единственная дочь, и этой мерзавке Беате удалось бы добиться своего. Но у меня хватило ума и терпения дождаться подходящего случая. Я притворилась очень робкой и напуганной, Блейд, а затем стала плакать и говорить Беате, что заключение убивает меня. Я попросила, чтобы мне разрешили погулять в лесу, я умоляла ее об этом на коленях и, клянусь Фриггой, она дорого заплатит за мое унижение! Я говорила, что умру без солнца и воздуха — а какая ей выгода от мертвой принцессы? И я сумела ее обмануть! Разве не хитро, а, Блейд?
— Превосходная операция, — мрачно заметил разведчик — Значит, ты выждала подходящий момент, схватила меч и прикончила парня, который стерег тебя? Да, все сделано очень ловко и только одна маленькая деталь меня смущает.
Тропинка стала шире, камни почти исчезли и идти стало легче. Девушка шагала теперь рядом с Блейдом, повернув голову, она посмотрела на него.
— Что же тебе не понятно, Блейд?
Сохраняя бесстрастное выражение лица, разведчик заявил:
— Я признаю, что ты совершила смелый поступок, убить воина — немалый подвиг для молодой девушки вроде тебя. Но как ты оказалась наедине с ним? Неужели тебя стерег только один человек? Из того, что ты рассказала мне про Беату, ясно, что глупой ее не назовешь. Вероятно, там были другие стражи… Как же ты от них избавилась?
Блейд заметил, как помрачнело лицо Талин, и отвел глаза в сторону. Хитрости этой юной девушки были настолько прозрачны, что он едва сдержал улыбку. Но последние часы они хорошо ладили между собой, и он не хотел донимать ее насмешками.
— Ты задаешь слишком много вопросов, Блейд, — хмуро произнесла Талин. — Нехороших вопросов! Какое тебе дело, как я…
— Никакого, — поспешно прервал он, — совсем никакого, принцесса. Забудь об этом.
С минуту или больше они в молчании мерили шагами пыльную дорогу. Наконец Талин тяжело вздохнула и сказала:
— Ты прав, Блейд. Наверно, в своей стране ты слывешь большим мудрецом. — Она снова вздохнула. — Да, там было много стражей, но я выбрала одного, который показался мне слабее остальных… и заморочила ему голову, кое-что пообещав. Негодяй имел приятную внешность и знал об этом, так что он поверил, когда я сказала, что… что хочу его. Но я поклялась, что не дам прикоснуться к себе, если кто-нибудь будет рядом… и он устроил так, что мы оказались одни. Мне пришлось вытерпеть его объятия, чтобы добраться до меча; а потом я прикончила его и убежала. И наткнулась на тебя — ты спал у ручья, совсем голый… такой же, как сейчас.
Она снова нахмурилась, капризно сжав губы. Скользнув взглядом блестящих карих глаз по обнаженному телу разведчика, она заявила:
— Вот что я скажу тебе, Блейд. Твой вид начинает меня раздражать! Ты такой огромный… Слишком много в тебе всего…
Взгляд Талин опять скользнул по телу мужчины, задержавшись пониже пояса. Она скорчила гримаску и отвернулась с притворным негодованием.
— Прикройся чем-нибудь, Блейд. Я приказываю! Меня тошнит от твоего вида!
С насмешливой улыбкой Блейд отсалютовал мечом.
— С радостью, принцесса. Но где я возьму одежду? Или ты прямо сейчас, не сходя с места, готова сшить мне штаны?
Однако спустя минуту эта проблема разрешилась сама собой — способом, который они не могли предвидеть. Дорога повернула, и путники оказались в открытом поле, огороженном грубым невысоким барьером из битого камня. Поле было обработано и, по-видимому, охранялось, так как прямо на них уставился человек с угрожающе поднятым мечом.
Блейд прыгнул вперед, загораживая девушку, выставив вперед свой клинок, он крикнул:
— Отойди назад!
Талин рассмеялась. Приглядевшись, разведчик от всей души присоединился к ней, согнувшись пополам от хохота. Так нелепо обмануться!
Однако это огородное пугало вполне походило на человека. Если наткнуться на него неожиданно, да еще после приключений в ночном лесу, то и деревянный меч можно было принять за настоящий.
Талин смеялась, не в силах остановиться, показывая руками то на Блейда, то на жалкое сооружение из палок, соломы и старой ветхой одежды.
— Ты… ты… — повторяла она между приступами хохота, — пытался защитить меня от этого…
Не обращая на нее внимания, Блейд перепрыгнул через каменную изгородь и стянул с пугала дырявые штаны из холстины. Они были узковаты для его мощных мускулистых бедер, но в остальном вполне подошли. Блейд вернулся к Талин, размышляя о том глубоком удовлетворении, которое испытывает мужчина, раздобывший пару штанов. Пусть даже совсем драных…
К этому времени небо на востоке уже посветлело. Девушка успокоилась, вид спутника больше не смущал ее. Они продолжили путь, и Блейд, довольный нежданным подарком судьбы, не смущался тем, что выглядит шутом; к Талин же вернулось хорошее настроение, и она болтала как сорока. Блейд в основном помалкивал и изучал окрестности. Они миновали поле, пересекли полосу леса и прошли обширную пустошь, за которой возделанные участки земли перемежались с заболоченными низинами. Вскоре наступивший рассвет явил взору разведчика ряд крытых соломой хижин на сваях, стоявших поодаль от дороги. Над отверстиями в крышах вился дымок, доносивший запахи пищи, на которые пустой желудок Блейда ответил жалобным урчаньем. Силуэты коров и лошадей, пасущихся около домов, казались эфемерными на фоне жемчужно-розового рассветного небосвода. К забору подбежала коза, недобро уставилась на путников желтыми глазами и насмешливо заблеяла.
После священной поляны друсов Блейду казалось, что он никогда не сможет поднести ко рту кусок мяса. Сейчас, однако, пустой желудок требовал пищи, и он был готов съесть что угодно. Он попытался намекнуть об этом Талин, на мгновение прервав ее болтовню, но принцесса велела ему потерпеть. Город Сарум Вил и кузен Ликанто были уже близко, а там их хорошо накормят.
Девушка замолчала, о чем-то размышляя. Во время этой паузы разведчик ощутил, что воздух становятся солоноватым, очевидно, они приближались к побережью. Талин обернулась к нему:
— Блейд!
— Да, моя принцесса!

Предыдущая страница 2 Следующая страница


3 Джеффри Лорд

— Мне кажется, нам лучше помалкивать о том, что мы видели этой ночью… — она задумчиво нахмурилась. — Альбийцы — подозрительный народ, а мне еще предстоит как-то объяснить твое появление. Я думаю, ни слова о друсах не должно слететь с наших губ. Хочешь, мы дадим друг другу клятву хранить молчание!
Это предложение показалось Блейду вполне разумным, однако он хотел получить ответ на вопрос, который весьма интересовал его. Не глядя на Талин, он спросил:
— Ты знала девушку, которую убили ночью?
Немного помолчав, Талин неуверенно произнесла:
— Я этого не утверждала… принцесса не опускается до знакомства с прислугой. Но я узнала ее, она была служанкой в доме Ликанто, моего кузена. Ну, и что из этого?
Блейд осторожно, с профессиональной настойчивостью продолжал расспросы:
— Ты начала говорить о каких-то слухах и обстоятельствах, не совсем тебе понятных. Что ты имела в виду? Я должен знать. Тебе больше не грозит опасность, а мое будущее совсем неясно. В какой мере это может меня коснуться? И как попала в руки друсов бедная служанка?
Не глядя на Талин, он услышал, как девушка судорожно вздохнула.
— Да, я все больше убеждаюсь, что ты был мудрецом в своей далекой стране… Твой ум острее меча — ты видишь самую суть! Ты прав. Есть еще одна причина, по которой мы не должны рассказывать о том, что узнали этой ночью.
— Я польщен, — сказал Блейд, — но немного сбит с толку. Скажи мне прямо — какую именно суть мне удалось узреть?
— Должно быть, в этом замешана Альвис, супруга Ликанто, — ответила принцесса. — Она очень умна, но бессердечна, и я не люблю ее, хотя нельзя сказать, что Альвис — плохая жена и мать… Мой же кузен Ликанто — глупец, как большинство мужчин! Он похож на петуха, который считает всех кур своей собственностью! — девушка помолчала. — Ходили слухи, что Ликанто иногда спал с этой служанкой — и, наверное, они истинны. Иначе зачем же Альвис отдала се ярусам? Тут все ясно. Другое дело — как поступит Ликанто, когда об этом узнает! Мой кузен хороший воин, храбрый, но глупый. Он старается ладить со всеми и не любит неприятностей особенно с Альвис. Но если он узнает, что его наложницу убили и съели друсы, да еще с согласия королевы, одна Фригга ведает, что произойдет. Друсов Ликанто не тронет, он боится их чар… но ярость его ужасна и кто знает, на кого она обрушится. Может быть, на тебя или на меня.
Блейд холодно взглянул на девушку.
— Очевидно, на меня — ведь ты его родственница и вряд ли он посмеет причинить тебе вред. А я — нищий чужак…
Талин кивнула, и на мгновение он почувствовал в ее голосе нотку скрытого торжества.
— Да. Я рада, что ты наконец то это понял. Блейд! Альбы — жестокий народ. Но если мы станем держать рты закрытыми, и Ликанто будет в хорошем настроении, я попробую договориться с ним. Я попрошу у него вооруженный эскорт и потребую, чтобы ты сопровождал меня на север к отцу. Я обязана тебе спасением от людей Беаты, и мой отец, король Вот, сумеет отблагодарить тебя. Ты должен это понимать, Блейд
— Я понимаю, — коротко ответил разведчик.
— И кроме того, я не хочу расставаться с тобой, Блейд, — девушка улыбнулась. — Ты такой странный… и немного пугаешь меня, но я чувствую к тебе интерес. Мне кажется, что Фригга недаром свела нас… Кто знает, что сулит нам будущее? Любовь? Или смерть? Кто знает?
Фригга, как объяснила Талин, была богиней женщин в Альбе, в стране Вота и во всех других землях, о которых слышала девушка. Относительно прочих богов она не вдавалась в подробности, добавив с негодованием, что друсы не признают Фриггу, запрещают ей поклоняться и даже упоминать ее имя. Впрочем, и знать, и простой народ не обращали внимания на этот запрет, продолжая почитать древнее божество.
Богом мужчин является Тунор, которого друсы тоже решительно не одобряли. Блейд запомнил это имя, так как мужская половина населения упоминала Тунора не реже, чем женская — Фриггу. В Альбе ему нужно быть похожим на альбийцев, напомнил он себе. Конечно, при этом не следует выходить за пределы разумного. Он слишком хорошо знал свои слабости — горячий нрав, упрямство и неистребимое любопытство, способное привести его на виселицу.
Путники двигались вверх по отлогому склону, одолев его, они очутились на вершине длинной скалистой гряды. Под ними до самого моря, спокойная гладь которого отражала первые лучи солнца, тянулась заболоченная низина, еще полускрытая клубящимся туманом. Город — скопище грязно серых хижин, среди которых тут и там возвышались бревенчатые дома, — стоял на самом морском берегу, в наиболее удобном для обороны месте. Блейд отметил, что запутанная сеть тропинок, тянувшихся через болота к Сарум Вилу, размечена шестами с привязанными сверху тряпками.
— Что-то случилось, — вдруг произнесла Талин, нахмурившись, она показала вниз, на город. — Слишком много суеты для такого раннего утра! Мой кузен ленив и обычно спит до тех пор, пока Альвис его не растолкает. Смотри, Блейд! Вооруженные люди! И много!
Разведчик тщательно изучал небольшой городок и окружающую его местность. Обитель славного короля Ликанто защищал прямоугольник земляных валов, увенчанных частоколом из заостренных бревен, перед валами тянулся ров — глубокая канава футов двадцать шириной. По углам прямоугольника торчали высокие башни, нависавшие прямо над стенами, а не выдвинутые вперед в виде бастионов; Блейд решил, что эта хитрость оборонного искусства еще не известна альбам. Он мог видеть только одни ворота в стене, обращенной к ним, они были распахнуты и поток вооруженных людей вливался в город. Отряды двигались со стороны болота, испещренного лабиринтом тропинок. Доспехи воинов блестели на солнце; Блейд различал детали их вооружения — мечи, копья, щиты и круглые металлические шлемы. Некоторые сидели на лошадях, окруженной свитой, но большинство шло пешком, группами или поодиночке.
С вершины гряды путники видели внутреннюю часть города, от самых стен до центральной площади, на которой царила взволнованная суета. Вооруженные люди толпились вокруг костров, занятые едой и питьем. Сквозь толпу проносились боевые колесницы, иногда сбивая с ног какого-нибудь воина, тогда раздавался взрыв проклятий, доносившихся до Блейда и Талин. Разведчик усмехнулся, дисциплина явно не относилась к числу достоинств альбийских бойцов.
Неожиданно Талин вытянула руку:
— Смотри! Там! Вон мой кузен Ликанто — чуть правее большого костра в центре площади! Ты видишь? Он пьет из рога. Пожалуй, его не назовешь довольным! — Она коротко рассмеялась — Эти воины уничтожают его припасы, а Ликанто такой же скряга, как и распутник. Вероятно, что-то случилось — раз он созвал своих вассалов. Можешь поверить, без нужды Ликанто не подаст нищему сухую корку!
Внезапно Блейд услышал лязг оружия на дороге позади них, он быстро обернулся, вытаскивая меч. Наблюдая за Сарум Видом, они не заметили приближавшихся сзади воинов.
Талин схватила Блейда за руку и заставила опустить клинок.
— Нам не грозит опасность, Блейд! Это Кунобар Серый, капитан Ликанто, со своими людьми. Я знаю его, хотя сомневаюсь, вспомнит ли он меня. Прошло столько лет, когда мы встречались в последний раз взгляд ее стал задумчивым. — Отойди назад, Блейд, и стой спокойно. Я справлюсь сама.
Человек, которого девушка назвала Кунобаром Серым, возглавлял отряд из восьми воинов. При виде Талин и Блейда они остановились и начали совещаться. Наконец, вперед вышел капитан. Это был высокий тощий мужчина, и Блейд понял, что он не так стар, как выглядит: пепельно-серые с проседью волосы и большая борода добавляли ему лет. На шпиле, венчавшем его бронзовый шлем, была закреплена фигурка летящего коршуна, и такая же эмблема украшала его тяжелый щит. Он обнажил меч, но, подойдя ближе, опустил клинок. Походка его была уверенной, лицо — гордым, но без следов высокомерия и чванства. Не обращая внимания на разведчика, Кунобар опустился на одно колено перед принцессой, воткнул меч в землю и снял шлем. Его голос оказался глубоким и сочным, вибрирующим, словно струна арфы. Глаза над густой серой бородой, удивительного красновато-коричневого цвета, мельком скользнули по фигуре Блейда, не упустив однако, ничего.
— Как много лет прошло, моя принцесса! Слишком много. Я помнил, что ты прекрасна, но память предала меня. До этой минуты я не мог представить, что в мире существует подобная красота.
Казалось, Талин польщена. Она с триумфом посмотрела на Блейда, который стоял, опустив глаза вниз и украдкой наблюдая за Кунобаром.
— Я вижу, мой старый друг Кунобар не изменился. Даже когда я была ребенком, ты так расхваливал мою красоту, что вскружил мне голову и совершенно избаловал — за что я поплатилась, когда приехала домой, к отцу, — она притворно нахмурилась. — Но поднимись, Кунобар, и скажи что происходит в Сарум Виле. Почему собралось столько воинов?
Капитан встал и спрятал меч в ножны. Он по-прежнему не глядел на Блейда. Его люди держались позади, тихо переговариваясь друг с другом. Тем не менее, оружие они держали наготове.
— Геторикс опять пересек Пролив, — произнес Кунобар. — Он наступает. Уже сожжено и разграблено с полдюжины деревень, все люди перебиты. Прошлой ночью сигнальные маяки передали, что он близко, и король Ликанто велел всем владетелям вести воинов в Сарум Вил. Что же делать? Если мы не остановим Геторикса, половина Альбы будет лежать в развалинах.
Он бросил взгляд на город, переполненный солдатами, на костры, пылавшие на главной площади, и покачал головой:
Не знаю, как ты оказалась здесь, принцесса не знаю и не спрашиваю. Это не мое дело. Но я и мои люди проголодались, и если мы хотим что-то получить на завтрак, нам лучше поторопиться. Иначе эта стая волков не оставит ни косточки от припасов короля.
Они рассмеялись, и Талин сказала:
— Ты прав. Но я хорошо знаю своего кузена — он прибережет кое-что для себя. Мы заставим его поделиться, Кунобар.
Казалось, только сейчас старый воин заметил Блейда. Он ничего не сказал, но окинул его суровым взглядом, а затем вопросительно посмотрел на Талин. Девушка улыбнулась и небрежно махнула рукой в сторону спутника.
— С ним все в порядке, Кунобар, ручаюсь тебе. Это мой человек; он свободный и имеет право носить оружие, но не принадлежит к благородному сословию. Верный слуга, и я хотела бы иметь возможность отблагодарить его.
Капитан, вероятно, решил, что теперь его достоинство не пострадает, если он обратит внимание на Блейда, и осмотрел его с головы до пят.
— Рассказывают, что у Геторикса есть любимый трюк посылать вперед опытных шпионов. Они странствуют под видом свободных людей, или рабов, или даже воинов, собирают слухи и вынюхивают все наши слабости. А потом докладывают Краснобородому…
Солдаты Кунобара приумолкли. Они уставились на Блейда; один потянул из ножен меч, другие опустили копья.
Блейд повернулся к ним спиной и начал что-то насвистывать, демонстрируя полное презрение. Только смелость могла его спасти, в схватке ему не устоять против целого отряда опытных бойцов.
В голосе Талин появилась резкая нотка:
— Я же сказала, что ручаюсь за него, Кунобар! Этого недостаточно?
— Более чем достаточно, принцесса, — в обычное время, — ответил капитан с поклоном, словно извинялся за свое упрямство. — Но ты молодая девушка, госпожа моя, и можешь даже не подозревать о том, что приходит в голову старому вояке вроде меня. Шпионы Геторикса очень хитры. И если этот парень — воин, как ты утверждаешь, то где его оружие? Где шлем, кожаные доспехи, щит и копье? На нем ничего нет — кроме меча и пары штанов, которые, наверно, он содрал с огородного пугала.
Блейд едва не подавился смехом и благословил небеса, что стоит отвернувшись; Кунобар мог истолковать неверно его слишком веселое настроение.
Талин, закашлявшись, тоже постаралась скрыть улыбку. Затем, самым холодным и надменным тоном, какой Блейду доводилось от нее слышать, она заявила:
— Мне это не нравится, Кунобар. Прекрати! Его зовут Блейд и он — мой человек. Повторяю еще раз — я ручаюсь за него! А теперь проводи нас в город, мой старый друг, и не заставляй меня сердиться. Я все объясню — но только королю Ликанто, моему кузену.
Блейд повернулся и увидел, как Кунобар кивнул и зашагал вниз, к равнине, бросив через плечо:
— Прости принцесса. Незнакомцы всегда вызывают подозрения в Альбе… особенно сейчас.
Блейд и девушка отошли в сторону, пропуская солдат. Кунобар, сохраняя достоинство, больше не обращал на них внимания, но его люди, проходя мимо, тщательно всматривались в лицо Блейда. Последний из них, коренастый громила без шлема, подмигнул разведчику. Блейд подмигнул в ответ и улыбнулся.
Они пристроились сзади к воинам и двинулись по дороге, ведущей к воротам Сарум Вила. По пути Блейд сказал:
— Ты поступила благородно, объявив меня свободным человеком. Очень предусмотрительно. Пока я остаюсь твоим слугой, я могу надеяться на достойное обращение.
Девушка рассмеялась:
— Неужели? Я сделала все, что могла. Сейчас нет времени объясняться с ними. Ликанто я расскажу правду, — ее усмешка стала холодной, — по крайней мере, думаю, что расскажу.
Блейд снова напомнил себе, что маленькая принцесса всего лишь полуженщина-полуребенок, капризная и, следовательно, потенциально опасная. Однако, нравилось это ему или нет, от нее сейчас зависело многое. Слишком многое. Возможно, даже его жизнь.
Блейд сменил тему, спросив:
— Кто такой Геторикс?
Девушка нахмурилась, лицо ее стало серьезным.
— Дьявол! Морской разбойник. Некоторые зовут его Краснобородым. Каждые несколько лет он пересекает Пролив между Альбой и северными берегами Скайра, а потом грабит наши земли; он не знает жалости. Его люди — негодяи, убийцы и насильники, а он — самый большой мерзавец из всех. Говорят, что его породили демоны; они даровали ему гигантский рост, силу и неуязвимость в сражениях.
Блейд слушал с непроницаемым лицом. Она снова плела сказки, порожденные буйной фантазией этого примитивного средневекового мира. Но даже с поправкой на это Геторикс выглядел достойным противником. Конечно, в словах маленькой принцессы много выдумок… но Блейд не мог забыть того, что видел на поляне друсов. Однако эта фантастическая мощь и неуязвимость в бою… Он пожал плечами. Сейчас он находился не в Лондоне, а в Альбе, в другом непонятном измерении пространства и времени. Здесь ему придется на ощупь искать верные пути и не стоит относиться с сомнением или снисходительным презрением к чему-либо услышанному.
Принцесса еще больше помрачнела.
— Не думаю, что Ликанто сумеет справиться с Геториксом. Конечно, он достаточно храбр, но слишком глуп. И у него мало людей… не то, что у моего отца… Все же он обязан попытаться — это его долг. Каждый король обязан защищать свою часть побережья, и поэтому, если Геторикс нанесет удар здесь, Ликанто будет с ним сражаться.
— В Альбе, наверно, есть и другие короли, — сказал Блейд, — другие принцы и вожди. Почему бы им не объединиться и не дать отпор этому Геториксу? Они могут собрать большое войско и атаковать его сразу с нескольких сторон. Наверно, они не все так глупы, как Ликанто?
Ответ ее оказался разумнее, чем Блейд мог предположить. Снова он напомнил себе, что не стоит недооценивать эту девушку.
— Конечно, не каждый из владетелей глуп, — согласились она, — но все они завистливы и жадны, все ненавидят друг друга. Людям из соседнего королевства, расположенного всего в нескольких килсах. никто не доверяет. Беата — чтоб она сгнила в своем замке! — имеет много вооруженных людей и много богатств, но она не придет на помощь Ликанто. Как и мой собственный отец. В такой ситуации он беспокоится только о своих владениях.
Блейд задумчиво произнес:
— Однако такое предложение можно обсудить. Кто знает? Стоит попытаться…
Девушка сверкнула на него глазами и раздраженно заметила:
— Так кто же внесет его? Во всяком случае, не я; женщин не допускают на военные советы. Ты сам, Блейд, предложишь это? Сегодня я уже достаточно посмеялась, когда ты пытался защитить меня от пугала. Кажется, ты еще не все понял до конца. Ты под подозрением… и наверняка лишишься жизни, как только станет известно, что ты убил жрицу друсов. Понятно ли тебе то, что сказал Кунобар Серый? Они прикончат тебя в мгновение ока — просто потому, что ты — чужак. Твоя жизнь зависит от меня, Блейд, и только от меня, не забывай об этом! Я постараюсь сделать все, что смогу, но ты должен вести себя тихо, как мышь в поле, над которым парит коршун. Когда мы придем в город, нас, конечно, разделят, потому что полуголого бродягу вроде тебя не допустят в королевское жилище. Я позабочусь, чтобы тебя накормили и выдали одежду и оружие, подобающее свободному человеку. Но, ради матери Фригги, держи себя в руках и молчи! Если ты затеешь драку, я не смогу выручить тебя.
Подобные перспективы не вызвали у Блейда энтузиазма. Тон девушки ему тоже не понравился, однако он мягко заметил:
— Ты говорила, принцесса, что я был мудрецом в своей стране. И в этом есть доля правды — большая, чем ты можешь догадываться. Все зависит от того, что в Альбе считают мудростью…
Талин резко остановилась и, уперев руки в бедра, бросила на разведчика испепеляющий взгляд.
— Ты говоришь словно лунатик, Блейд! Мудрец — это колдун! Что же еще? Мудрец знает магию, заклинания и может читать мысли людей. Его нельзя убить — только с помощью другого колдуна, чья магия сильнее. Если ты действительно колдун, Блейд, то самое время признаться в этом и тогда дело примет другой оборот. Я скажу моему кузену, и он с радостью примет тебя. Ты станешь его придворным колдуном и поможешь победить Геторикса. А потом мы будем жить долго и счастливо, как в тех историях, которые скальды рассказывают людям у вечерних костров на деревенских площадях. Ну, Блейд? Так ты — колдун?
Глаза ее светились насмешкой пополам с сомнением. Разведчик вздохнул и взял себя в руки; сейчас было не время ссориться.
— Выслушай меня, — спокойно сказал он, — выслушай внимательно, принцесса Талии. В моей далекой стране меня вряд ли сочли бы мудрецом… но в Альбе я вполне могу занять эту почетную должность. Я знаю много хитростей, которые можно применить на войне — и тогда твоему кузену удастся победить морского разбойника. Клянусь тебе в этом! Но я должен обратить на себя внимание Ликанто, должен говорить с ним, как равный с равным. Я готов подождать в помещении для слуг, пока мне не дадут одежду и пищу. Но прошу тебя — уговори Ликанто встретиться со мной! Или, если нельзя потолковать с ним один на один, пусть разрешит мне выступить на военном совете.
Талин отступила назад, прижав ладошку ко рту. Они шли медленно и уже здорово отстали от Кунобара и его людей. Вокруг тропы начали попадаться воинские палатки из кожи или полотна; они стояли здесь и там с обеих сторон дороги, где почва была не слишком болотистой. На небольших кострах варился обед, а рядом слонялись солдаты. Блейд заметил, что немногие были заняты приготовлением пищи или своим оружием, в основном, это дикое воинство болтало, смеялось и хвастало собственными подвигами. К одному из шатров выстроилась небольшая очередь; доносившиеся изнутри взвизги и смех женщин смешивались с тяжелым дыханием мужчин и звоном монет.
Талин, совершенно безразличная к этим неприглядным сценам, уставилась на Блейда так, словно в первый раз разглядела его по-настоящему.
— Ты потерял разум, Блейд! Ты сумасшедший! Захотел выступить на военном совете! Ты! Неотесанный чужак в штанах, содранных с пугала! Порази меня Фригга на месте, если ты действительно можешь на это надеяться!
Блейд чувствовал, что теряет терпение; принцесса начинала действовать ему на нервы. Все же он постарался сдержать резкие слова; он был сильным и неглупым человеком, умел обуздывать свой нрав и хорошо понимал, что хитрость иногда способна взять верх там, где грубый напор и сила потерпят неудачу.
— Тем не менее, ты можешь сделать так, чтобы меня выслушали на совете, принцесса.
Карие блестящие глаза Талин расширились.
— Могу? Каким же образом?
— Через Альвис, жену Ликанто. Ты говорила, что он пляшет под ее дудку. Потолкуй с ней, расскажи, что я мудрец из далекой страны, и попроси шепнуть нужное слово королю Ликанто. Вот и все… довольно просто, как видишь.
Розовые губы девушки скривились в явном отвращении.
— Альвис? Я ее терпеть не могу! И не стану просить у нее никаких милостей!
Блейд продемонстрировал свою самую неотразимую улыбку, которую Дж. частенько сравнивал со взрывом бомбы в курятнике.
— Сделай это для меня, Талин! Кто спас тебя от собаки и людей Беаты? Кто в лесу обогрел и утешил тебя, усталую и замерзшую? Неужели твоя память так коротка?
Он понимал, что может переиграть; конечно, принцесса была еще ребенком, но это дитя отличалось редкой сообразительностью. Впрочем, он не видел другого выхода и решил рискнуть.
Девушка недовольно надула губки, с сомнением разглядывая источник всех перечисленных подвигов и благодеяний. Наконец она важно кивнула, все еще сохраняя мрачное выражение на лице:
— Хорошо, Блейд… я сделаю все, что смогу. Но пора идти! Кунобар ждет нас у ворот и, если меня не обманывает память, рядом с ним — старший из военачальников Ликанто. О тебе уже судачат, Блейд! Поспешим. И напоминаю тебе снова: не выказывай свой нрав!

Глава 4

Весь этот день Ричарду Блейду пришлось провести под замком. Его сунули в крохотную хижину с земляным полом и закопченными стенами: круглая дыра в соломенной крыше являлась единственным источником свежего воздуха. Меч у него отобрали и у двери поставили часового — бойкого проходимца с редкими кустиками волос на черепе, заячьей губой и чудовищным косоглазием. Он явно побаивался Блейда, но особой враждебности не проявлял. Звали его Сильво. Он был рабом, но теперь стал свободным человеком и воином. Блейду он понравился.
Так как в хижине наблюдались полное отсутствие мебели, разведчик расположился прямо на голом полу. Он чесался; тело его покрывала корка грязи, черная щетина быстро превращалась в бороду, и тщетные мечты о ванне с горячей водой терзали сердце. Хижина кишела вшами, и борьба с ними была единственным развлечением Блейда весь долгий день.
Когда в дыре, прорезанной в кровле, показались первые звезды, его раздражение дошло до предела. Неужели Талин забыла о нем или ничем не может помочь? Он просидел взаперти весь день, тогда как в городе нарастали шум и смятение. Блейд ничего не видел, но мог слышать и делать выводы из услышанного. Вероятно, король Ликанто не собирался выступать сегодня. Топот и лязг оружия доказывал, что в город прибывало все больше и больше солдат. Где-то за стеной носились колесницы, сбивая людей. Повсюду шли обильные возлияния, сопровождавшие игру в кости; доносились хвастливые возгласы и пьяный смех, ругательства и визг лагерных проституток. Блейд, закипая от злости, подумал, что войска Ликанто — не дисциплинированная армия, а разнузданная толпа. Если этот Геторикс твердо держит своих людей в руках, ему не составит труда разгромить подобный сброд.
Внезапно разведчик усмехнулся, сообразив, что ведет себя так, словно ответственность за неминуемое поражение падет на него. Он покачал головой, стараясь справиться с раздражением. В конце концов, какое ему дело до этой варварской орды!
Утром, когда люди Кунобара бесцеремонно втолкнули его в хижину, он почти приветствовал свое заключение. Ему нужно было отдохнуть и подумать без помех. Он чувствовал, что память о прошлой жизни слабеет — хотя при некотором усилии ему удалось вспомнить кое-что важное. Сейчас, располагая временем, Блейд попытался разобраться в том, что же с ним случилось. Непростая задача! Он понимал, что может легко ошибиться в оценке ситуации.
Он не был ученым, хотя в свое время получил в Оксфорде бакалаврскую степень в области металлургии; он являлся человеком действия, обладавшим здравым смыслом и практическим опытом. И поэтому он попытался рассмотреть факты в их простейшей взаимосвязи.
Случилось что-то непредвиденное. Произошла грубая ошибка — по вине компьютера или самого лорда Лейтона. В результате в мозгу подопытного свершились некие непредусмотренные изменения. Эта мысль была не слишком приятной, но он предпочитал смотреть правде в лицо.
Врачи используют электрошок для лечения; в его случае достигнут обратный эффект. Конечно, проклятый компьютер не превратил его в безумца в обычном смысле слова, но, возможно, изменил всю молекулярную структуру мозга.
Познания Блейда в данной области были невелики. Как любой образованный человек, он слышал о нейронах, протеинах и нуклеиновой кислоте, но их роль в процессе мышления являлась для него такой же загадкой, как тайна рождения галактик. И все-таки он справедливо полагал, что, по сути дела, специалисты знают немногим больше его. Человеческий мозг — гигантский и малоисследованный континент, на котором можно обнаружить много белых пятен.
Он пришел к выводу, что компьютер каким-то образом изменил его нервную систему — так, что он получил способность воспринимать другой мир. Очевидно, реальность, в которой он оказался, лежала в каком-то ином измерении, недоступном восприятию обычного человека.
Обнаружив в волосах крупную вошь, он раздавил ее, испытывая чувство двойного удовлетворения. Картина получалась весьма убедительной. Он не знал, воздействовал ли эксперимент на время или на пространство; впрочем, он сомневался, что такое воздействие имело место. Перенос в другое измерение! Вот где ответ! И пока эта гипотеза вполне его устраивала.
В некотором отношении Блейд мог считать, что ему повезло. Шок не затронул глубинных частей разума, ведавших животными инстинктами и рефлексами, унаследованными от далеких предков. В обычной ситуации основная нагрузка падала на верхнюю кору мозговых полушарий, которая хранила его личный опыт и знания, накопленные за все время жизни — то, что делало его цивилизованным человеком. Но здесь могли спасти только молниеносные рефлексы, звериная хитрость и инстинктивное предчувствие опасности.
Шок оставил без изменений и его личность, с усмешкой констатировал разведчик. Он все еще оставался прежним Ричардом Блейдом, упрямцем и задирой, чьи внезапные приступы гнева столь же быстро сменялись сожалением о проявленной горячности. Тем же непоседливым Блейдом, мужчиной с немалым сексуальным аппетитом, верным другом и опасным врагом. Человеком с могучим телом и неукротимым духом, равно способным к любви и жестокости, к проявлению жалости и безудержным наслаждениям.
Отбив очередную атаку насекомых, Блейд был готов опять погрузиться в размышления, когда дверь открылась и вошел Сильво. На сгибе его правой руки покачивался деревянный поднос с мясом и краюхой черного хлеба; там же находился большой рог с пенистым светлым пивом.
Сильво знал свое дело. В другой его руке было зажато короткое копье с острым лезвием, которым он ткнул в угол хижины.
— Туда, господин мой, на прежнее место. Я не хочу, чтобы ты ко мне приближался. Клянусь Тунором, такими ручищами, как у тебя, можно задушить быка.
Блейд подчинился, улыбнувшись своему стражу. Хотя Сильво и был приставлен присматривать за ним, мошенник не выходил за рамки осторожной и почтительной вежливости.
Скрестив на груди сильные руки, он спросил охранника:
— Сколько еще я должен сидеть в этом хлеву?
Сильво поставил поднос посередине хижины и благоразумно отступил к дверям. Казалось, страж не прочь поболтать — возможно, он даже улыбнулся Блейду в ответ. Глядя на физиономию этого пария, нельзя было ничего утверждать наверняка. Голова неправильной формы — очевидно, акушерка не слишком церемонилась, вытаскивая его из материнской утробы, — вкупе с косоглазием и раздвоенной губой придавали Сильво такое выражение, что дети, пожалуй, заходились от страха, когда он шествовал мимо.
Блейд, изнывающий от скуки и раздражения, оторвал крепкими зубами кусок мяса и, запив его добрым глотком из рога, ткнул костью в сторону охранника.
— Знаешь ли, друг мой, редко мне доводилось встречать такую исключительно нерасполагающую физиономию.
Лицо Сильво сморщилось, словно он хлебнул уксуса. Его глазки, насколько мог рассмотреть Блейд, были маленькими, черными и блестящими.
— Сердечно благодарю, господин. Не часто бедный Сильво встречает такое доброе обращение… чаще мне достаются пинки да тумаки. Благодарю тебя… хотя и не понимаю вполне смысл твоих высоких речей.
Блейд подавил смех, снова вцепившись зубами в баранью ногу. Совесть его, однако, была неспокойна — бедный парень не виноват, что судьба наградила его такой внешностью.
Он прожевал мясо и сказал:
— Но ты не ответил на мой вопрос. Сколько мне еще сидеть здесь?
Сильво энергично почесался. Он был одет в просторную холщовую рубаху, спадающую до середины бедер поверх вместительных штанов, подвязанных ниже колен обрывками веревки. Ноги были босыми и грязными. Такой тип совершенно не подходит для солдатского ремесла, отметил разведчик. Однако маленькие блестящие глазки охранника постоянно буравили его, а копье всегда было под рукой.
Сильво раздавил вошь под мышкой и, довольно кивнув, произнес:
— Что до этого, господин мой, то я не могу дать ответ, не солгав. Хотя я, без сомнения ублюдок и сукин сын, и один Тунор знает, сколько грехов на моей совести, я не лжец. И я — не король Ликанто, а только он может ответить на твой вопрос, — Сильво поскреб грязную шею. — Успокойся, господин. Здесь не так уж плохо. И подумай обо мне, о бедном Сильво! Ведь я страдаю куда больше тебя!
Блейд снова скрыл усмешку.
— Ты страдаешь, мошенник? Почему же?
Сильво вытянул одну руку и негодующе пожал плечами — однако другая рука продолжала сжимать направленное на Блейда копье.
— Меня не сменили вовремя, вот почему. Про меня забыли! Как обычно… У костров пиво течет рекой и полно женщин, а я должен торчать тут и сторожить тебя. Как же мне не страдать?
Блейд согласился, что у Сильво были определенные причины для недовольства, и тут же предложил выход:
— Ты слишком добросовестно выполняешь свои обязанности, друг мой. Я один, в городе полно войск — как же я могу убежать? Куда я могу пойти? Так что если ты ненадолго отлучишься, получишь свою порцию пива и уделишь внимание женщинам, то ничего страшного не произойдет. Никто об этом не узнает, а я буду тихо сидеть здесь.
Нескладное тело Сильво затряслось; с его изуродованных губ сорвались хриплые звуки, в которых Блейд с трудом распознал смех.
— Конечно, господин! Конечно, ты будешь здесь… и я вместе с тобою. Голова у меня немного подкачала, согласен; но я не хочу, чтобы ее отрубили и насадили на кол.
Блейд не надеялся, что его предложение будет принято; страж, несмотря на свою уродливую внешность, не производил впечатление простака. Поэтому, подобрав куском хлеба остатки мяса с подноса, он решил сменить тему разговора.
— Что слышно о Геториксе? Об этом пирате, которого называют Краснобородым? Я думал, король Ликанто уже сегодня выступил против него.
Сильво неопределенно хмыкнул:
— Все так думали… по крайней мере, люди в городе и окрестные крестьяне. Но солдаты подходят медленно, а те, кто явился, заняты больше пивом, игрой в кости и скачками на колесницах, чем подготовкой к сражению. Вместо того, чтобы точить мечи, таскаются к бабам… Капитаны и благородные владетели ссорятся друг с другом… каждый хочет стать самым большим начальником. Король и его жена, госпожа Альвис, тоже поцапались — она швырнула ему в голову пивную кружку на глазах у всех… В общем, город похож на курятник, куда забралась лиса. Но, может быть, все еще кончится хорошо. Говорят, что Краснобородый собирается высадиться в Пэкви — это на юге, в дне ходьбы отсюда — и тогда мы успеем вовремя встретить его.
Сильво широко зевнул, показав ряд почерневших зубов.
— Я надеюсь, господин, что так и будет. Стеречь достойного человека, у которого нечего взять, даже ни одного скилла… — он с отвращением окинул взглядом убогую хижину, заключив: — Никакого удовольствия и никакой выгоды!
При упоминании об Альвис Блейд насторожился. Он все еще не терял надежды, что план его сработает. Если Сильво знает, что творится в доме короля, может быть, мошенник что-то слышал и про Талин? Имеет смысл поболтать еще немного и извлечь из косоглазого стража максимум сведений.
Он покачал головой и с деланным сожалением произнес:
— Значит, король и королева ссорятся на людях? Это плохо, Сильво, очень плохо. О чем же они спорят?
Охранник покосился на него левым глазом и хихикнул.
— Я мог бы сказать, что это — не твое дело, господин, но Сильво не таков… совсем не таков. Тем более, что причина и так всем известна. Последнее время он топтал служаночку по имени Гвинет… все об этом знали, кроме королевы. А недавно узнала и она; тут девица и пропала. Король расстроен и наливается до ушей пивом — в трезвом виде он пикнуть не смеет против Альвис. Он говорит, что королева расправилась с девчонкой или что-то подстроила; вряд ли Альвис станет пачкать собственные руки убийством служанки.
Вспомнив ночь на поляне друсов, Блейд на мгновение потерял контроль над собой. И тут же убедился в уме и наблюдательности Сильво.
— У тебя странный вид, господин… Может, ты что-то знаешь об этом деле?
— Об этом деле? Откуда? — вопросил Блейд, придав лицу самое невинное выражение. — Я впервые здесь и не имею друзей в Сарум Виле… кроме принцессы Талин, которой оказал небольшую услугу. Но, похоже она забыла про меня.
При упоминании Талин безобразная физиономия Сильво просветлела.
— Да, вот это женщина! — мечтательно протянул он. — Без сомнения, еще девственница, как дочери всех высокородных, но — женщина, настоящая женщина! Парень, который первым раскусит этот орешек, будет настоящим счастливчиком!
Блейд нахмурился, притворяясь рассерженным.
— Уж не ты ли востришь для этого зуб, приятель?
Сильво рассмеялся.
— Да, господин, может быть! Кто знает? А что, тебе она тоже по душе? Не стоит стараться! Кто ты такой? Нищий чужак в рваных штанах! Наверно, ты — высокого рождения и можешь задушить меня как цыпленка, но я тебя не боюсь. Сейчас я тут хозяин, а ты — пленник. Разве не так?
Блейд усмехнувшись подтвердил, что Сильво, конечно, прав. Но про себя он решил, что при первом же удобном случае научит мошенника хорошим манерам.
— Так что там с принцессой Талин? Ты видел ее? — скрывая нетерпение, спросил он.
— Только когда вы с ней вошли в город. С тех пор она находится в большом королевском доме, — ответствовал достойный страж, шаря у себя под мышкой в поисках очередной вши. — Сдается мне, ты сильно интересуешься принцессой, господин, — он покачал головой, едва не стряхнув шлем. — Нет! Это невозможно! Принцесса — благородной крови, а ты…
В дверь едва слышно постучали. Сильво, сидевший на корточках, вскочил; копье оставалось бдительно нацеленным на пленника.
— Ага, вот и моя смена! В конце концов, я получу свое пиво и доберусь до женщин, клянусь Тунором!

Предыдущая страница 3 Следующая страница


Ричард Блейд, агент Её Величества 4

— Тогда прекрати болтовню и открой дверь, — сухо приказал Блейд.
Он поднял голову, всматриваясь в дыру в крыше. Звезды исчезли, и над отверстием висели клочья белесоватого тумана.
Сильво шептался с кем-то у двери, нахмурившись и скосив глаза. Значит, это не смена караула. Разведчик услышал тихий женский голос, шелест платья и с облегчением вздохнул. Значит, она о нем все-таки не забыла!
Сильво высунул руку за приоткрытую створку, сгреб что-то, снова затворил дверь и повернулся к Блейду.
— Клянусь печенью Тунора, — произнес косоглазый страж, — дело с тобой пахнет чем-то таинственным! — Он подбросил в воздух тяжелый кружок, поймал его и прикусил зубами. — А мне достался целый манкус! Чистая бронза! Мне, Сильво, который в жизни видел только дюжину железных скиллов сразу! Манкус! С тремя манкусами я мог бы купить ферму и скот. Подумать только, целый манкус!
На этот раз Блейд не смог сдержать нетерпения:
— Это была принцесса Талин? Она велела тебе что-то передать?
Сильво снова куснул монету и сунул ее в кошелек на поясе. Потом он покосился левым глазом на Блейда.
— Ошибаешься, господин, очень ошибаешься… — глаза стража совсем съехались к переносице. — Опасное дело, да… но я решил рискнуть ради манкуса… Клянусь Тунором, это опасно для нас обоих! Поэтому слушай внимательно, господин, и обещай, что никому не скажешь ни слова…
Блейд окончательно потерял терпение и взревел, словно раненый бык:
— Прекрати болтовню косоглазый урод, и говори ясно! Кто был здесь? Принцесса Талин? И что значит эта чушь про опасность?
Сильво прищурился и погладил несколько чахлых кустиков растительности на своем подбородке.
— Это королева Альвис, господин. Она хочет говорить с тобой. Она ждет за дверью, пока я не получу от тебя обещания молчать. Я должен его иметь. Да, только так. Я не глупец; когда сталкиваются два больших камня, достается зерну, попавшему между ними.
— Оставь свои дурацкие поговорки! — снова рявкнул Блейд. — Королева принесла мне сообщения от Талин, и ты впустишь ее немедленно!
Но Сильво трудно было сдвинуть с места; лицо его опять исказили муки тяжких раздумий.
— Не так быстро, господин. Я должен позаботиться о своей голове… кто же еще это сделает? Ты — чужой здесь, а я коечто слышал… Разные истории об Альвис, которых ты не знаешь. За дверью — ночь, а она приходит сюда без стражи, одна… и хочет купить мое молчание. Такие ночи часто рождают темные дела… И, все же целый манкус!
Блейд обуздал гнев, однако, пожав плечами, он напустил на себя равнодушный вид.
— Как хочешь, приятель, как хочешь. Ты прав — голова-то твоя. Но я даю слово не болтать… А ты вспомни, — добавил он с издевкой, — что тебе придется вернуть деньги, если ты ее не впустишь.
Повернувшись к Сильво спиной, разведчик спокойно скрестил руки и уставился сквозь отверстие в крыше на клубящийся туман. Вскоре он услышал бормотание своего стража:
— Вернуть деньги? Нет, клянусь волосами Тунора! — Потом после паузы раздалось: — Так ты обещаешь, господин?
— Да!
Сильво снова забормотал:
— Тогда я впущу ее… на половину срока, за который опустеют водяные часы… не больше. И не пытайся убежать! Я буду за дверью, с копьем и кинжалом наготове. Высунешь нос — убью тебя а потом что-нибудь навру, мне не впервой… Ты готов поклясться сердцем Тунора?
Блейд повернулся к нему и поднял правую руку.
— Я клянусь сердцем Тунора и всеми его кишками! А теперь открой дверь и впусти госпожу. И сторожи повнимательнее. Я не хочу, чтобы нам мешали.
— С этим я совершенно согласен, — сказал Сильво, открыл дверь и выскользнул наружу.
Сквозняк отклонил пламя светильника, подвешенного к потолочной балке за железное кольцо. Это варварское устройство наполняло хижину слабым красноватым светом и ужасным запахом прогорклого рыбьего жира.
Сама Альвис, супруга короля Ликанто! Блейд не знал, что подумать, но надеялся на лучшее. Наверно, Талин поговорила с королевой и добилась успеха — иначе зачем же Альвис приходить сюда! Но почему она не взяла с собой Талин?
Дверь приоткрылась и Блейд уловил запах духов Все тот же шипр! Значит, Талин! Но нет, эта женщина ниже принцессы слишком миниатюрная, в ней не больше пяти футов…
Ее фигуру скрывал просторный плащ, украшенный мехом горностая или выдры — Блейд не мог рассмотреть лучше в тусклом пламени коптящего светильника. Отливавшие бронзой волосы были уложены в высокую прическу и заколоты длинной булавкой. Виски охватывала золотая диадема — разъяренный дракон, распростерший крылья, прикрепленная к диадеме вуаль падала на лицо.
Женщина заговорила первой.
— Ты — Ричард Блейд? Тот, который пришел сюда с принцессой Талин?
Имя Талин она произнесла чуть помедлив, с нескрываемой неприязнью.
Блейд поклонился.
— Да, госпожа, это я, — он замолчал, предоставив ей вести разговор.
Его взгляд не мог проникнуть сквозь плотную вуаль, но он чувствовал, что женщина изучает его, словно раба или быка, выставленного на продажу. Очевидно, она могла хорошо разглядеть его сквозь полупрозрачную ткань и не пыталась скрыть цель этого унизительного осмотра. Снова Блейд уловил тяжелый сладкий аромат шипра. Духи, которые могли позволить себе только высокорожденные! Позже он узнал, что простому народу запрещалось использовать их под страхом смерти.
Голос женщины был сильным, уверенным и по тембру близким к мужскому, хотя в нем проскальзывали пронзительные нотки. Она подняла белую руку, сверкнувшую кольцами, и показала в сторону мерцающего светильника.
— Встань там. Я буду лучше тебя видеть.
Тон ее не понравился пленнику, но он выполнил приказ. У него появилось предчувствие, что вид ее лица тоже не доставил бы ему удовольствия.
Снова продолжительный осмотр. Блейд, украдкой, столь же внимательно изучал ее. Хотя Альвис казалась невысокой, она, по-видимому, обладала великолепной фигурой. Ему почудилось, что дыхание ее стало частым и глубоким, полные груди под тканью плаща при вздохе вырисовывались более рельефно.
— Талин сказала правду, — наконец произнесла женщина. — Какое великолепное животное! Воистину, настоящий мужчина! Но имеешь ли ты вдобавок голову на плечах? Способен ли ты думать и рассчитывать, Блейд? Или ты только еще один постельный герой?
Разведчик нахмурился, сдержав гнев. Эта сучка их крохотного варварского королевства, утонувшего в болотной грязи, кажется считает его идиотом! Он снова поклонился — едва кивнул головой и стараясь не выглядеть подобострастным.
— Говорят, что я одарен кое-каким умом, госпожа, — произнес он и, пристально посмотрев на нее, добавил. — Что касается постели, то не хочешь ли ты бросить мне вызов?
Маленькая ножка, обутая в сандалию из светлой кожи, начала раздраженно постукивать по полу. Однако Блейду показалось, что по лицу ее, скрытому вуалью, скользнула улыбка.
— Да, Талин была права — ты нахальный дикарь!
Ну, что ж… Сними эту рвань, Блейд!
Немногие люди способны сохранять самообладание в любой ситуации. Блейд принадлежал к их числу, но даже он на мгновение заколебался. Но только на мгновение, затем он развязал поддерживающую штаны веревку и спустил их. Он молился про себя, надеясь, что не выкажет признаков инстинктивной реакции на близость и запах женского тела и не доставит Альвис еще более любопытного зрелища. Положение его было унизительным, он подумал, что в этой стране человек может выжить только довольно гнусными способами.
Женщина подошла ближе. Украшенная кольцами рука выскользнула из-под плаща, и Блейду показалось, что она сейчас коснется его тела Однако Альвис ограничилась осмотром, описав около него полный круг. Дыхание женщины, без сомнения, стало учащенным, и Блейд начал догадываться о ее секрете. Нимфомания в Альбе ничем не отличалась от нимфомании на Земле.
Женщина слегка провела тонкими пальцами по пояснице Блейда и отступила на шаг. Он вздрогнул в тщетной попытке обуздать инстинкт. Альвис опустила глаза вниз и хрипловато рассмеялась.
— Бык, настоящий бык! Прикройся, Блейд, — Альвис снова рассмеялась и кивнула: — Отложить удовольствие — значит, продлить его, не так ли?
Она стояла неподвижно, наблюдая, как Блейд натягивает штаны и завязывает веревку. Плащ плотно облегал ее тело, дыхание постепенно успокаивалось.
— Талин говорит, что ты колдун, Блейд? Это правда?
Блейд склонил голову. Он понял уже, что странный визит преследует какую-то цель. В убогой хижине повис запах интриги — такой же отчетливый, как вонь горящего в светильнике жира. Он поднял взгляд и медленно сказал.
— Это правда, госпожа. Тебе требуется помощь колдуна? — в голосе его прозвучал сарказм.
Казалось, она не возражала против такого тона. Ее рука снова дрогнула, сверкнув белой бабочкой в тусклом свете.
— Да, Блейд, мне нужен колдун. Но он должен быть и мудрецом, и воином. Ты умеешь сражаться — во всяком случае, так говорила Талин, на этот раз она упомянула имя принцессы с нескрываемой злобой.
— Я убивал врагов — всех, кто становился на моем пути, — произнес Блейд и это было правдой. Не имело смысла объяснять, что он имел дело с более изощренными способами уничтожения, в другой жизни и в другом измерении, иначе Альвис решит, что он явный безумец. А смерть всегда смерть, как бы ее ни называли, какими бы способами не уничтожали людей. Боль и кровь, холод и пустота… Конечный результат один и тот же.
С минуту в хижине царило молчание. Светильник чадил и ронял оранжевые искры, сырой туман, заползая сквозь дыру в крыше, призрачными пластами витал под потолком. Откуда-то из города донеслись взрывы хохота и резкий лязг мечей. Женщина наблюдала за Блейдом сквозь вуаль.
Наконец она заговорила:
— Здесь никто не слышит нас, Блейд. В случае чего, поверят мне, а не тебе — ну, а я позабочусь, чтобы с тебя содрали кожу живьем, медленно, полоска за полоской… Сейчас я скажу искренне, не играя словами… скажу правду и не буду использовать язык друсов, в котором каждое слово имеет много значений… а иногда ни одного. Ты выслушаешь меня, Блейд — выслушаешь очень внимательно и все забудешь. Мне не нужны твои советы, мне нужно дело. Ты понял?
Он кивнул. Да, эта ночь воистину была ночью тайн и загадок!
Женщина шагнула ближе и сладкий возбуждающий аромат шипра окутал его.
— У меня мало времени, Блейд, поэтому я буду говорить кратко, но ты должен постараться все понять. Давно, когда я была еще юной девушкой, друсы предсказали, что мне суждено править Альбой. Не одним маленьким королевством, а всей Альбой, понимаешь? — она возбужденно вздохнула. — Старая жрица — она давно уже умерла — говорила, что я стану женой короля. Так и случилось. Но в предсказании шла речь о большем: однажды появится незнакомец из дальних стран и, с его помощью я приду к власти над Альбой. Жрица не описала мне внешность этого странника, но заметила, что он окажется великим воином… и будет пробуждать страсть в сердцах благородных женщин.
Блейд слушал внимательно. Конечно, это предсказание было обманом, друсы явно не упускали возможности польстить сильным мира сего… И все же, в результате он встретил здесь, в этой убогой хижине, Альвис, королеву Сарум Вила.
Женщина словно почувствовала его недоверие, и из-под вуали долетел тихий смешок.
— Да, я тоже сомневалась. Друсы — большие лгуны и умеют обращаться со словами, как кузнец с раскаленным железом. Но я ничего не забыла… И вот… вот появился ты, Блейд. Кто может отрицать это?
Разведчик молча кивнул головой. Действительно, кто мог бы отрицать очевидный факт? Да, он здесь — благодаря ошибке, которая допущена то ли лордом Лейтоном, то ли его проклятым компьютером.
— Ты можешь не беспокоиться насчет Талин, которая, похоже, слишком печется о тебе, — в голосе королевы опять проскользнули злобные нотки. — Хотя мы ненавидим друг друга, она сразу же явилась ко мне и начала морочить голову странными просьбами. Она хотела, чтобы я добилась у короля разрешения для тебя присутствовать на военном совете. Она была нахальной и настойчивой, как лагерная девка. Я выслушала ее и многое узнала о тебе. Это правда, Блейд, что ты спал голым в лесу, когда она на тебя наткнулась?
— Правда. Меня перенесли сюда с помощью магии из далекой страны… но из-за небольшой ошибки я остался без одежды.
Блейд внимательно посмотрел на королеву, пытаясь угадать, что выражает скрытое вуалью лицо женщины.
— Что ж, возможно, — холодно заметила она. Я не верю в подобные истории, но не в том дело. Талин выболтала все, что было ей известно, и я поняла, что пришло мое время. Наверное, старая жрица не лгала и не пыталась обманом добиться для себя каких-то выгод. Одним словом, я приготовила некое зелье и дала его Талин вместе с едой. Сейчас она спит.
— Ты пыталась отравить ее? — нахмурился Блейд.
Белая рука сверкнула кольцами в отрицательном жесте.
— Нет, нет! Я не причинила ей вреда. Она просто спит… спит в полной безопасности под крышей королевского дома. Я не настолько глупа, чтобы убить ее и вызвать гнев Вота Северного. К тому же, она кузина Ликанто. Он глупец, развратник и пьяница, но если его родственнице будет нанесено оскорбление… Нет, нет, я не играю с огнем! Я поступлю хитрее — пошлю Талин обратно к отцу под надежной охраной и сообщу, что спасла ее от злодейки Беаты.
— Но что сделал я, — проворчал Блейд.
Белая вуаль качнулась, когда она кивнула головой.
— Да, это сделал ты, но благодарность Вота заслужу я. — Она опять шагнула к Блейду, и белые руки затрепетали около его обнаженной груди. — Пустое, Блейд! Главное — убрать Талин с нашего пути — и без лишних сложностей. Забудь о ней. Я устроила так, что этой ночью тебя допустят на военный совет.
Разведчик спокойно смотрел на нее, не выражая ни удивления, ни благодарности. Наконец он произнес:
— Почему ты поступила так, госпожа? У меня были свои причины просить помощи Талин в этом деле. Но какова твоя цель? Почему ты хочешь, чтобы я присутствовал на совете?
— По ряду причин, — перечисляя, она загибала пальцы. — Ты должен увидеть Ликанто его воинов и, главное — его капитанов. Тебе придется иметь с ними дело, когда Ликанто умрет.
Губы Блейда искривились в жесткой усмешке.
— Вот как? У короля пошатнулось здоровье?
Впервые женщина проявила нетерпение.
— Талин говорила, что некоторые вещи плохо доходят до тебя… хотя в других отношениях тебя нельзя назвать глупым. Неужели ты не понимаешь? Как ты думаешь, зачем я пришла сюда — тайно, словно вор темной ночью? Какой же ты мудрец, если не видишь, что я замыслила?
— Ты права, госпожа, — жестко сказал Блейд — Плохим бы я был мудрецом, если б не понял твоих слов. Хочешь, чтобы я убил Ликанто?
— Или сделал так, чтобы его убили, — продолжила она, безразлично пожав плечами. — Мне все равно. Не знаю, как колдуны устраивают подобные вещи… но лучше, если тебя никто не заподозрит.
— И тебя тоже, госпожа? — насмешливо ухмыльнулся Блейд.
— Разумеется, — ответила женщина, с отвращением скользнув взглядом по закопченному потолку убогой хижины. — Скоро мы расстанемся, и когда я покину этот свинарник, то забуду обо всем, что говорилось здесь. Я займусь делами но хозяйству и буду ждать известий. Например, о том, что Ликанто умер. Как ты сделаешь это, меня не касается. Может быть, тебя постигнет неудача, и ты сам погибнешь. Что ж, тогда я буду знать, что ты не очень искусный колдун. И значит, ты совсем не тот чужестранец, о котором говорила старая жрица друсов. Я сделала все, что могла — добилась, чтобы тебя выслушали на совете военачальников. Учти, это опасно, очень опасно — они захотят проверить тебя. Ликанто глуп, но этого не скажешь о большинстве его капитанов, — она замолчала на мгновение. — Но если ты добьешься успеха, Блейд, если ты победишь, награда не оставит тебя равнодушным.
— И эта награда?..
— Будет достаточно щедрой. Достаточно весомой для человека, который не имеет ничего, но может выиграть все. Достаточно приятной для нищего, которого может безнаказанно прикончить любой пьяный солдат… — она сделала паузу. — Ты будешь править вместе со мной, Блейд, если докажешь, что так же силен и отважен в постели, как в бою. И доказательство зависит только от тебя. Видишь, я не лгу и не даю пустых обещаний! В них нет необходимости.
Блейд кивнул. Что ж, в данном случае трудно надеяться на большее. Он должен делать вид, что играет на ее стороне — минута за минутой, час за часом, — но в то же время вести собственную партию. Ему придется пройти по узкой тропе над гибельной пропастью, но другого выхода, похоже, нет.
Он шагнул к женщине. Они стояли теперь очень близко друг к другу и запах ее обволакивал Блейда, мучительно дразнящий аромат кружил голову. Он сумел укротить желание, которое вызвала у него Талин — там, в лесу. Но Альвис… Миниатюрная женщина, скрытая вуалью окруженная аурой тайны… пестующая смертельный замысел… Страсть охватила его — холодная, безрассудная. Она хочет использовать его как оружие… Что ж… Тогда и он использует ее для удовлетворения своих желаний… Немедленно. Здесь. Сейчас!
Он протянул руку к вуали:
— Я хотел бы взглянуть на твое лицо, госпожа.
Блейд привык, что в делах такого рода ему сопутствует успех Однако он не был удивлен, когда она отступила назад, гибким движением уклонившись от его протянутой руки. Ее ладони поднялись к вуали, колыхавшейся на золотом обруче диадемы, и насмешливый голос на мгновение остановил разведчика.
— Ты уверен, Блейд? Уверен, что хочешь увидеть мое лицо? Предупреждаю тебя — подумай…
Желание кипело в крови Блейда. Он уже не мог думать ни о чем — только о ней, о ее теле, которым жаждал обладать — яростно, страстно! Он шагнул к женщине, и она опять, дразня, ускользнула от него.
Она смеялась, она хохотала:
— Я красива только наполовину, Блейд! Попробуй отгадай эту загадку! Ну, скажи еще раз, что хочешь увидеть мое лицо… я открою его и ты сразу остынешь…
Но в этот момент Блейду была безразлично, что таилось за тонкой тканью; с губ его срывались слова, подобные хриплому рычанию зверя… Сейчас он не был пришельцем из иного измерения, случайно попавшим в Альбу; нет, он сам стал альбийцем, нетерпеливым и жестоким, как хищный зверь!
Блейд прыгнул вперед, к женщине.
— Я увижу! — прорычал он. — Клянусь Тунором, я увижу! И я возьму тебя! Здесь. Сейчас Немедленно!
Альвис остановила его, уперевшись ладонью в могучую грудь; ее пальцы сжались, захватив редкие завитки черных волос, терзая кожу.
— Смотри, Блейд, — сказала она, сбрасывая вуаль.
Разведчик не сумел сдержать изумленного восклицания. Отшатнувшись назад, он уставился на женщину, и череда картин, отвратительных, мерзких, пронеслась в его памяти. Он многое видел, но подобный ужас — никогда.
Альвис, чудовищный Янус, женщина с двумя лицами, насмешливо смотрела на него. Левая половина ее лица, с нежной кожей и мелкими приятными чертами казалась творением великого скульптора. Точеный нос с горбинкой, подбородок — твердый и округлый одновременно; сверкающий голубой глаз под светлой пушистой бровью… глаз, который впился в лицо стоявшего перед ней мужчины.
— Ну, Блейд, ты остыл? Что скажешь теперь? — с издевкой спросила она, поворачивая голову.
Справа лица не было. Вместо кожи бугрилась сырая красная плоть, иссеченная паутиной шрамов, которые тянулись от подбородка до виска. Из этого ужасного месива пучился глаз — мертвый, белесый, полускрытый изуродованным веком.
Блейд глубоко вздохнул. Возбуждение еще не покинуло его могучее тело, но она оказалась права. Что-то надломилось в нем, страсть угасла. Он вздрогнул, инстинктивно поняв, что встал на грань жизни и смерти. Одно неверное слово… жест отвращения… и она погубит его, не взирая на крах собственных планов.
Альвис снова повернула голову; теперь он видел только ту часть ее лица, которая сохранила человеческий облик. Она была красива, и Блейд ощутил сожаление. А так как жалость — верное средство к изгнанию любви, то страсть его окончательно остыла и плоть успокоилась.
Женщина подняла руку, коснувшись ладонью той, невидимой Блейду половины лица.
— Подарок от короля, моего супруга. Это случилось давно… в детстве во время игры. Я была принцессой, которую взяли в плен морские разбойники… как водится, принцессе грозили пытками и требовали выкупа. Потом что-то отвлекло детей, и мы остались один на один с Ликанто. Он был зол на меня — днем раньше мы поссорились, и я плюнула ему в лицо. Было холодно и рядом пылал костер… Он взял головешку и… Словом, ты видишь, как он отомстил мне… Ему тогда стукнуло восемь лет, мне шесть.
Теперь Блейд понял, почему ненависть бродила в ней, словно яд в чаше с вином. Понял, какую злобу Альвис должна питать к Талин — юной, прекрасной… Пыл его угас, притворство было бы неуместным; жалость или отвращение означали верную смерть Он балансировал на лезвии ножа.
Холодным ровным голосом Блейд сказал:
— Действительно, красота твоя наполовину уничтожена. Но тебе повезло — ведь осталась еще половина. А многие ли женщины могут похвастать тем, что обладают хотя бы частицей красоты?
— Слишком многие, — мрачно ответила она — И это не доставляет мне удовольствия.
Блейд знал, что она говорила о Талин, и понял, что юной принцессе не суждено отправиться к отцу. Альвис солгала, она не отпустит Талин невредимой, она найдет способ ее уничтожить.
Женщина повернулась к Блейду изуродованным лицом. Бельмо, жуткое, белесое мерцало в полумраке; светильник едва тлел, испуская дым и смрадный запах. Ее голос стал приторно ласковым, мурлыкающим, словно у паука, заманивающего в свои сети глупую мошку:
— Ты все еще хочешь меня, Блейд? Хочешь? Предупреждаю… говори только правду…
Он спокойно встретил ее взгляд и ответил без колебаний:
— Я — мужчина, госпожа. И я хочу тебя.
— Значит, ты выполнишь мой приказ? Ты найдешь способ убить Ликанто — так, чтобы нас никто не заподозрил?
— Да. — Блейд мог бы счесть свой ответ ложью, но кто знает? Весьма вероятно, что ему придется сделать то, чего она хочет.
— Тогда взгляни на другую часть своей награды!
Она резко распахнула плащ. Обнаженное тело сверкнуло под ним — и, в отличие от лица королевы, она не имело изъянов. Точеное, пропорциональное, с нежной кожей, характерной для блондинок, округлое и соблазнительное. — Альвис, привстала на носки; ее твердые заостренные груди с алыми сосками дрогнули, талия была столь тонка, что, казалось Блейд мог охватить ее ладонями. Он шагнул вперед, пытаясь обнять королеву; он снова был полон желания — но она ускользнула, словно привидение.
Блейд не стал преследовать женщину; он стоял неподвижно, раздраженный, злой на себя и на Альвис, но по-прежнему жаждущий ее ласк. Королева, широко раздвинув ноги, запрокинула голову и повернула к Блейду левую половину лица. Груди ее были окрашены голубым — Блейд уже заметил раньше, что многие воины-альбийцы раскрашивают лицо и тело; по-видимому, этот обычай распространялся и на замужних женщин. Альвис погладила груди, коснулась сосков пальцами, ее голубой глаз прищурился, внимательно наблюдая за Блейдом. Присмотревшись, он заметил голубые рунические знаки, вытатуированные в нескольких местах на ее теле.
Губы женщины шевельнулись, и до него донесся шепот:
— Ну, Блейд, желаешь ли ты меня сейчас?
Блейд, отданный во власть животных инстинктов, прохрипел:
— Да, госпожа я желаю тебя… здесь, сейчас…
Она рассмеялась и закуталась в плащ.
— Это хорошо! Возжелай меня достаточно сильно, Блейд, и сделай то, что я велела. Тогда ты получишь меня. Не сомневайся — это достойная награда.
Она стремительно выскользнула за дверь, а Блейд, полный неудовлетворенной страсти, остался стоять в хижине, уставившись в ночной мрак, словно надеялся различить там соблазнительные очертания ее тела. К суровой реальности его вернул Сильво. Как всегда, он вошел осторожно, с копьем, направленным на Блейда; похотливая усмешка блуждала на его лице
— У тебя высокие друзья, господин! Да, так, клянусь Тунором! Тебя хотят видеть в большом королевском доме. Говорят, ты будешь сидеть на военном совете, но я в это не верю. Скорее, они просто хотят поразвлечься — прежде, чем повесить тебя или содрать живьем кожу.
Страж, возбужденный новостями, на мгновение потерял бдительность: конец копья опустился, и Блейд ринулся вперед с быстротой атакующего удава. Прежде, чем Сильво успел вздохнуть, он скрутил его двойным нельсоном, прижав уродливую физиономию охранника к груди. Сильво застонал и выронил копье. Рука его метнулась к поясу в поисках кинжала, но Блейд резко ударил по запястью, едва не сломав ему кисть.
— Ну, мошенник, — мягко произнес он, кто теперь хозяин в этой хижине?
— Ты, господин! Ты — хозяин! — прошептал полузадушенный Сильво, в то же время пытаясь лягнуть своего мучителя.
Блейд, расставив пошире ноги, легко, словно ребенка, приподнял своего стража и развернул его, зажав левой рукой тощую шею. Сильво захрипел, его лицо посинело, язык вывалился наружу. Блейд сжал кулак.
— Я научу тебя хорошим манерам, мой друг. Сейчас ты получишь небольшой урок и, надеюсь, усвоишь на будущее, как следует говорить с достойными уважения людьми.
Он нанес удар — не слишком сильный, так как не хотел ни убивать, ни калечить Сильво, однако таким ударом можно было свалить с ног лошадь. Косоглазый страж покатился по полу, зрачки его остекленели. Блейд ткнул его ногой в ребра и усмехнулся:
— Вставай, приятель! Проводи меня к дому Ликанто.

Глава 5

С самого начала дела пошли неважно.
Правда, Блейда допустили на совет, но при условии полного молчания под страхом немедленной смерти, таким образом, он был лишен своего единственного оружия. Его толкнули в грубое бочкообразное кресло, поставленное так, чтобы свет пылающих факелов падал прямо ему в лицо, и велели сидеть тихо. Блейд не пытался протестовать, понимая, что сила не на его стороне. Сейчас он мог только наблюдать, анализировать и ждать подходящего случая.
Комната, в которой собрался совет, была довольно большой, с земляным полом, посыпанным песком, и стенами, затянутыми кожей. Ее освещало множество факелов и светильников, которые были заправлены вонючим рыбьим жиром. Огонь, словно огромный рыжий кот, дремал в большом камине, перед которым лежало несколько псов — могучих зверей той же породы, что и собака, заколотая Блейдом в лесу.
Вокруг длинного стола на деревянных скамьях сидели десять мужчин, все — незнакомые Блейду, кроме Кунобара Серого. Впрочем, капитан не обращал на него никакого внимания. В противоположном углу, иногда покашливая от дыма, располагалась старая жрица друсов в белой накидке с капюшоном. По-видимому, она вела протокол совещания, выполняя роль секретаря. Ее старые руки с выступающими венами проворно летали над белым прямоугольником разглаженной березовой коры. Она пользовалась кисточкой, обмакивая ее в горшок с краской, наблюдая за резкими угловатыми движениями пальцев старухи, Блейд понял, что в Альбе принято руническое письмо.
Ликанто, повелитель Сарум Вила и муж Альвис, сидел во главе стола с Кунобаром по правую руку и плотным лысым воином по левую. Игнорируя присутствие Блейда, капитаны обсуждали его, словно он являлся каким-то странным животным, не вызывающим впрочем, серьезного интереса.
— Говорит, что он мудрец? А я скажу, что он больше похож на колдуна или оборотня. Или на шпиона Краснобородого. А потому достоин участи шпиона, и мы поступим разумно, содрав с него кожу живьем.
Произнесший этот приговор, крепкий мужчина по левую руку от Ликанто, потер лысый череп изуродованной шрамами ладонью. На Блейда он не смотрел
— И все же, — заметил Кунобар, госпожа Талин хорошо отзывалась о нем. Она считает его мудрецом и клянется, что он спас ее от людей Беаты… и от разъяренной собаки.
— Тогда в чем дело? — спросил седоватый воин, сидевший за столом напротив короля — Зачем столько разговоров о вещах, которые можно выяснить так просто? Подвергнем его испытанию и узнаем правду
Понимая, что окончательное решение зависит от королевского каприза, Блейд внимательно изучал Ликанто. Внешность короля, однако, не внушала ему доверия. Перед ним сидел долговязый мужчина лет сорока со свисающими светлыми усами и крохотным, словно стесанным топором, подбородком. Его мутноватые голубые глаза, посаженные слишком близко друг к другу, сейчас сверкали, воспламененные изрядным количеством пива. На конце длинного и тонкого носа время от времени повисала капля, которую Ликанто смахивал рукой. На Блейда он обращал не больше внимания, чем его благородные военачальники.
Только кресло короля имело спинку и подлокотники, грубо вырезанные в форме изогнувшихся драконов, и только на его голове сверкал металлический шлем с выгравированной по ободу короной. Ликанто, вялый и мрачный, развалился на сиденье, постоянно прикладываясь к большому рогу. Пальцы его, плоские и довольно чистые, барабанили по столу. Казалось, мысли владыки Сарум Вила блуждают где-то далеко — может быть, в некой туманной мгле, где госпожа Альвис плела сеть хитрых интриг.
Внезапно король заговорил. Голос его, высокий и пронзительный, временами напоминал визг раздраженной женщины.
— Это дело сложнее, чем видят твои глаза, Барто, — обратился он к седоватому капитану — Если бы не принцесса Талин, все действительно было бы просто. Мы подвергли бы его испытанию или отдали друсам. Но Талин поручилась за него и…
Лысый разразился насмешливым хохотом, прервав короля.
— Девчонка! Просто девчонка, Ликанто, хоть она и приходится тебе кузиной! Что она понимает? Девушку может обмануть любой бродяга со смазливой рожей. А этому парню я готов отдать должное… он знает, как себя вести. Без сомнения, большой мастер по женской части! Он умеет обращаться с бабами и использовать их к своей выгоде! Говорю тебе, убей его и дело с концом!

Предыдущая страница 4 Следующая страница


5 Джеффри Лорд

Ликанто приподнялся в кресле, сверкнув на лысого налившимися кровью глазами.
— Я не позволю прерывать меня, Хорса! Ты, похоже, забыл, кто здесь король?
Блейд зачарованно наблюдал за перепалкой, не забывая однако, что предметом спора является его голова. Он заметил, как по лицу Хорсы скользнула тень злобного презрения. Да, здесь даже не пахло уважением к короне!
— Повторяю, не все так просто в этом деле, продолжал Ликанто. — Не забудьте, госпожа Талин не только моя кузина, она — дочь Вота Северного, воителя великого и славного. Хотя он теперь уже немолод, лучше его не раздражать. — Король сделал паузу, с кривой усмешкой оглядев своих капитанов. Его толстые губы были влажными от пива. — Если никто из вас не способен дать мне разумного совета, я отдам пленника друсам. Они узнают правду.
— Тунор побери этих друсов! — проревел Хорса и стукнул огромным кулаком по столу. — И Вота вместе с ними! Я не боюсь ни его, ни этих ведьм! Зачем рисковать из-за пустых слов девчонки, Ликанто? Убей бродягу! Пусть он не подослан Краснобородым, и пусть он на самом деле маг — что ж, мы ошибемся, но потеря невелика. Если же я прав, то мы избавимся от шпиона. Думаю, надо послать его голову Краснобородому, и пусть наши люди понаблюдают, что тот скажет или сделает. Тогда мы узнаем правду.
Блейд поморщился. Такая система правосудия ему не очень нравилась.
С лавки поднялся Кунобар. Он вытянул руку, указывая на Блейда, и все сидевшие за столом повернули головы к чужаку, словно впервые заметив его присутствие.
— Я тоже сначала принял его за шпиона, — произнес Кунобар, не опуская руки. — Я первым увидел его, раньше любого из вас. И я сказал госпоже Талин, что он может оказаться шпионом. Она отрицала это. И если б ее допустили сюда, она повторила бы свои слова…
— Не сомневаюсь, — проворчал Хорса Говорю вам, он околдовал ее! Кто знает, может быть, он вложил ложь в ее уста?
— Может быть, — невозмутимо продолжал Кунобар. — Но нельзя спросить ее об этом. По закону госпожа Талин не имеет права присутствовать на совете мужей… к тому же, я слышал, она заболела и сейчас спит.
— Тоже непонятное дело, — пробормотал Хорса, бросив злобный взгляд на короля. — Девица прекрасно выглядела, когда пришла в Сарум Вил… а часом позже — она уже больна и в обмороке. Как объяснить это Воту, Ликанто? Он спросит, не сомневайся!
Король побледнел, затем лицо его налилось кровью, но он сдержав гнев. Схватив рог с пивом, Ликанто жадно приник к нему. С дальнего конца стола послышался недовольный гул, и Блейд немного приободрился. Не все было гладко в Альбе, и в разногласиях между сильными мира сего крылась счастливая возможность для пришельца. Он должен ухватиться за свой шанс, когда настанет подходящий момент.
Кунобар примирительно взмахнул рукой. Его голос, спокойный, рассудительный, вновь наполнил комнату совета. Блейд слушал с нарастающим удивлением. Почему Кунобар защищает его? Что снискало ему благоволение этого осторожного, сдержанного и подозрительного человека? Пока на это был только один ответ — Талин.
— Если мы начнем пререкаться друг с другом, то потеряем время, — говорил меж тем Кунобар. — Надо решать скорее, потому что вода в часах капает быстро, и Краснобородый уже в пути. Пора выступать ему навстречу, а мы мешкаем из-за какого-то чужестранца. Решим его участь по древнему закону — испытанием в поединке! Что могут возразить против этого король Вот и его дочь? Разве сам Вот не говорил всегда, что ни одного человека нельзя поставить выше закона? И разве мы поступим не по закону?
Кунобар Серый замолчал и окинул взглядом сидевших за столом. Король внимательно слушав и кивал с одобрением. Хорса уставился в пол, сохраняя на широком лице бесстрастное выражение. Остальные капитаны перешептывались и негромко переговаривались друг с другом.
Кунобар посмотрел прямо на Блейда. Взгляд его был многозначительным, разведчик мог поклясться в этом, но что он хотел сказать, о чем предупредить?
— Вы знаете наш закон, продолжал Кунобар. — Испытуемый имеет право выбрать воина, с которым будет сражаться. — Глаза капитана остановились на лице Блейда, затем он перевел взгляд на лысого Хорсу и едва заметно кивнул. — Дадим этому человеку право доказать свою невиновность. Пусть он выберет воина, с которым будет биться до смерти! Пусть те, кто согласен решить так, поднимут кулаки!
Восемь сжатых кулаков взметнулись вверх. Ликанто, видимо, не должен был участвовать в этом голосовании. Хорса нахмурился, потом тряхнул головой и с неохотой поднял свой кулак.
— Раз все сошлись на этом, значит, должен согласиться и я. Но кое-что мне тут не нравится. Что мы знаем про чужестранца? Он может быть сервом или сбежавшим рабом — кем угодно, хотя я по-прежнему думаю, что он — человек Краснобородого. Итак, возможно, благородному воину придется скрестить оружие с низкорожденным.
Кунобар засмеялся и показал пальцем на Блейда.
— Погляди-ка на него получше, Хорса! Разве у него вид слуги или раба? Я скажу — нет! Разрешим ему говорить и увидим сами. Ведь мы знаем, что утверждают друсы: впечатление о человеке создается по его словам. Если он заговорит как раб, я беру свое предложение назад, и пусть с него сдерут кожу.
Ликанто пристально посмотрел на Блейда и кивнул головой.
— Можешь говорить, чужестранец. Но запомни слова не спасут твою жизнь. Ты должен биться с одним из моих капитанов до смерти. Выбирай.
Блейд встал. Он выпятил грудь и принял важный вид. Кунобар вовремя показал ему, как надо произносить речи. Альбийцы любили войну и уважали красивые слова. Блейд не сомневался, что ложь и бахвальство будут иметь успех, если подать их с уверенным видом и в хитроумной упаковке. Что ж, сейчас он покажет им, как нужно говорить!
Не спеша он подошел к камину и повернулся лицом к столу, высоко подняв голову и скрестив руки на могучей груди, его длинная тень протянулась через всю комнату совета. Жрица в углу достала чистый прямоугольник коры и обмакнула кисть в горшок с краской На мгновение Блейд уловил блеск умных старческих глаз в глубине капюшона.
Он бросил презрительный взгляд на капитанов и неторопливо произнес:
— Я чужестранец и мало знаком с вашими обычаями. Но я уже достаточно видел и слышал, так что могу сказать: вы — храбрые люди, но я редко встречал подобное сборище глупцов!
Рев и проклятие было ему ответом. Хорса начал приподыматься из-за стола, повторяя: «Ты посмел, бродяга? Ты посмел на совете…» Ликанто молчал, но выглядел озадаченным. Кунобар замахал рукой, пытаясь установить тишину.
— Спокойно, Хорса! Мы разрешили ему говорить — так пусть говорит, что хочет. Он не уйдет от расплаты.
— Это точно, — прорычал Хорса, усаживаясь на место.
Блейд иронически усмехнулся.
— Если бы я оказался на месте этого Геторикса, которого вы зовете Краснобородым, то ваши головы уже красовались бы на копьях. Вы сидите здесь и болтаете как старухи, а он приближается с каждым часом. Один советует прикончить меня, другой боится разгневать принцессу и ее отца. И вы ничего не делаете! А самый большой глупец здесь — ты, король, — Блейд ткнул пальцем в Ликанто. — Ты властелин, который не пользуется властью! Ты оставляешь безнаказанной дерзость своих вассалов. И не только здесь, в этой комнате, но во всем городе. Я видел, как твои люди пьют, играют в кости и таскаются за шлюхами, вместо того, чтобы точить мечи. В Сарум Виле царит беспорядок, а ты сидишь, уткнув нос в рог с пивом. Твоя армия сборище хвастунов и пьянчуг, и на месте Краснобородого я опасался бы ее не больше, чем толпы женщин. Правда, в отличие от женщин, этот сброд не годится даже для того, чтобы поразвлечь бойцов Геторикса.
Блейд перевел дух и решил, что пора переходить ко второй части речи. Умерив мощь своего голоса, он обратился прямо к королю:
— Ты слышал, что в своей далекой стране я слыл мудрым человеком может быть, даже колдуном. И это верно — если колдовство означает умение использовать свои мозги. Я могу показать вам военные хитрости, о которых Краснобородый никогда не слыхал. Я могу обучить вас искусству сражений. Я могу победить этого разбойника — и сделаю это! Но раньше я убью человека, которого выберу для поединка. Говорю тебе, король, что наша схватка — только потеря времени. Но ты хочешь, чтобы я дрался, и я буду драться — с человеком по имени Хорса! И я прошу Кунобара Серого быть моим помощником в поединке.
В комнате воцарилось напряженное молчание; все уставились на Блейда. Он шагнул к Хорсе и плюнул ему под ноги.
— Я сказал, что выбираю тебя! Если только твоя кровь не слишком жидкая, тогда я выберу другого.
Хорса с ревом вскочил и начал молотить по столу огромными кулаками. Его лицо, широкое, грубое, исказилось от ярости.
— Ты! Жалкий шпион! Раб и торговец женщинами! Вшивый сын шлюхи, зачавшей от козла! Ты посмел так говорить со мной? С Хорсой, лучшим бойцом в Альбе?! Порази меня Тунор, если этой ночью я не заставлю тебя сожрать собственную печень!
Блейд холодно улыбнулся. Своей первой цели он уже достиг, спровоцировав безрассудный гнев противника. Но в костер можно было подбросить еще дров.
— Если ты, Хорса сражаешься так же хорошо, как говоришь, то я уже мертвец.
Он рассмеялся и опять плюнул на пол перед Хорсой.
В комнате поднялся гвалт. Молчала только старая жрица, непрерывно работавшая своей кисточкой. Кому предназначались эти записи? Кто будет читать о странных, невероятных событиях, что происходят здесь, сейчас? Даже среди возникшего хаоса Блейд поймал себя на мысли, что он был бы не прочь познакомиться с этими неведомыми читателями.
Тем временем Ликанто попытался навести порядок, замолотив по столу пустым рогом. Капитаны опустились на скамьи — все, кроме Хорсы, который остался стоять, злобно сверкая глазами на Блейда. На губах у альбийца выступила пена, и Блейд понял, что довел его до бешенства берсерка. Да, убить Хорсу будет нелегко.
Королю пришлось почти кричать, чтобы Блейд мог услышать его слова. Ликанто говорил громко и резко, но в тоне его слышалось невольное уважение к чужестранцу.
— Ты сделал свой выбор, и мы согласны с ним. Скоро ты будешь сражаться с Хорсой Но должен сказать тебе, губы Ликанто скривились в усмешке, — что Хорса не лгал и не хвастал. Он действительно лучший боец в Альбе; он — Хорса Дробитель Черепов, сделавший вдовами больше женщин, чем сам Тунор.
— И утешивший их, — произнес чей-то голос. — Жалко, что после этого чужака не останется вдовы. Бедному Хорсе придется потом идти к лагерным девкам, как обычному простолюдину!
За столом поднялся рев хохота. Добродушные шутки и более едкие остроты посыпались на Хорсу со всех сторон. Наконец и он угрюмо усмехнулся и сел на свое место.
Ликанто стукнул рогом по столу, требуя тишины. Не обращая больше внимания на Блейда, капитаны приступили к обсуждению предстоящей схватки. Слушая их, разведчик с удивлением понял, что намечается не только поединок, но и нечто вроде празднества. Эти альбийцы были беззаботными людьми, казалось, в мыслях у них только выпивка и развлечения. Повидимому, они считали Блейда уже покойником и, чтобы отметить такое событие, Ликанто велел заготовить побольше мяса и выкатить бочки с пивом.
Наконец наступила относительная тишина. Повернувшись к королю, Хорса небрежно сказал:
— Негодяй вызвал меня — значит, я имею право выбора места. Так, Ликанто?
Король кивнул:
— Мы помним этот обычай, Хорса. Что же ты выбрал?
— Огненное кольцо, — ответил альбиец, прожигая Блейда презрительным взглядом. — Посмотрим, как затанцует этот ублюдок, когда ему припечет пятки!
Поднялся Кунобар Серый. Король кивнул ему, и шум за столом стих. Капитан посмотрел на Блейда и губы его скривились в улыбке, полной злого веселья и удовлетворения человека, который в точности достиг своей цели. Блейд уже не удивлялся его заступничеству, было ясно, что Кунобару нужна смерть Хорсы — или обоих бойцов.
— Чужестранец просил меня, — Кунобар кивнул головой в сторону Блейда, — служить ему помощником в поединке, наблюдающим, чтобы игра велась честно. Я не могу выполнить его просьбу — и вы понимаете, почему. Я был прав — он, конечно, говорит и держится как воин; хорошо, что ему дали шанс доказать это. Однако нет уверенности, что он высокорожденный человек, а я не могу служить никому другому. По закону он должен иметь помощника. Кто из вас готов оказать ему эту услугу?
Мертвое молчание; никто не глядел на Блейда. Он рассмеялся и шагнул к столу. Его звучный голос наполнил комнату словно удары тяжелого колокола.
— Пусть будет так! Я вижу, вы, благородные люди, слишком горды, чтобы помочь оборванному чужестранцу. Это не делает чести альбийскому гостеприимству, но я не в обиде. С вашего разрешения, я выберу помощника сам. Его имя Сильво. Он стерег меня в той жалкой хижине, где я просидел весь день.
За столом раздался гул голосов. Капитаны переглядывались, недоуменно пожимая плечами.
— Сильво? Кто он такой?
— Как будто я слышал его имя но ничего хорошего оно мне не напоминает.
— Сильво? Я тоже что-то слышал о нем. Он — свободный человек. Серв или раб?
Поднялся один из капитанов, рослый мужчина с рыжеватыми, поредевшими на макушке волосами. Тонкогубый искривленный рот придавал его лицу кислое выражение.
— Он из моих людей, этот Сильво. Сущее наказание — драчун и бахвал, пьяница и бабник. Вдобавок безобразен, как задница Тунора, и тащит все, что плохо лежит. Правда, он достаточно храбр и умеет драться — если б не это, я давным-давно повесил бы его. — Капитан повернулся к Блейду: — Раз ты берешь в помощь такого мошенника, то я не против. Смотри только, чтобы он не украл твою последнюю пару штанов.
Раздался взрыв хохота. Насмешливо усмехнувшись в ответ, Блейд отвесил поклон в сторону королевского кресла. Ликанто подал знак рукой, и солдаты выпроводили разведчика из комнаты совета, доставив обратно в прокопченную ветхую хижину.
Оставшись в одиночестве, Блейд нетерпеливо мерил шагами свое жалкое узилище. Он никого не видел снаружи, но не сомневался, что хижина хорошо охраняется. Наконец в дверях, покачиваясь, появился Сильво. От него пахло пивом, щеки были перемазаны помадой, но маленькие глаза хитро и возбужденно поблескивали.
— Ну, господин! Ты поставил их на уши и о тебе чешут языки по всему Сарум Вилу! Думаю, соберется здоровая толпа — поглазеть на твою смерть. Такое зрелище никто не захочет пропустить!
Блейд холодно посмотрел на него.
— На мою смерть? Ты что, мошенник, стал пророком?
Сильво несколько протрезвев, пригладил волосы на подбородке и бросил оценивающий взгляд на мощный торс Блейда.
— Нет, господин, я не пророк. Надеюсь, ты пустишь кровь Хорсе. Не люблю его. Однажды он высек меня — будто я поклонился недостаточно низко. Меня, свободного человека! А ты мне нравишься. И хотя ты едва не сломал мне ребра, я не сержусь; было за что.
Блейд рассмеялся и хлопнул Сильво по плечу:
— Значит, ты согласен мне помочь?
Сильво опустился на одно колено и торжественно заявил!
— Я буду слушаться тебя, господин! С радостью! Теперь ты мой хозяин. Я всего лишь мужлан, невежда, презренный урод, с которого давно бы содрали кожу, если б не везенье и не милость Тунора — он иногда помогает бродягам. Но в тебе, хозяин, есть что-то такое… такое, что позволяет мне чувствовать себя человеком не хуже других. Я этого не понимаю… Да и не должен понимать, наверное. Просто я стану служить тебе — хотя твой кулак скор на расправу как молния Тунора.
— Хорошо, — сказал Блейд, окидывая Сильво строгим взглядом. — Теперь поднимись с колен, свободный человек, и никогда больше этого не делай. Запомни: когда ты говоришь со мной, не надо ломать спину в поклонах — ты должен стоять прямо и смотреть мне в глаза. Да, я — хозяин, а ты — слуга, но я буду заботиться о тебе так же, как ты обо мне. Учти это. А теперь слушай внимательно. И наберись мужества, чтобы выполнить все, что я потребую.
Он наклонился к уху Сильво и заговорил — тихо, но уверенно и быстро, стараясь, чтобы слуга как следует уяснил каждый пункт плана. Через минуту глаза Сильво остекленели, заячья губа отвисла. Он снял шлем и яростно поскреб макушку грязными ногтями.
— Да-а, хозяин, — протянул он, когда Блейд кончил, — ты похоже, решил погубить нас обоих. Лишимся кожи… или, если повезет, повиснем на суку.
— Думаю, что нет, — спокойно ответил Блейд — Ты забыл — когда я убью Хорсу, то унаследую его положение и привилегии. К тому же, вся эта свора займется едой и питьем, и пить они будут до умопомрачения. Все может получиться легче, чем ты думаешь, Сильво. Только выполни точно то, что я сказал. Повтори-ка, как ты должен действовать?
— Так, как мне не раз хотелось раньше, — усмехнулся косоглазый, да только у меня не хватало храбрости, хозяин. Значит, я влезу в покои королевы Альвис и присмотрю какуюнибудь девицу, с которой можно поиграть. Потом я… нет, это мне совсем не нравится, хозяин!
Блейд нахмурился:
— Ты сделаешь так, как я сказал! Ты притворишься, что насилуешь ее! И действуй попроворней, иначе снова познакомишься с моим кулаком. Ты сделаешь вид, что насилуешь эту служанку — только убедись сначала, что она действительно простая служанка. Порви на ней одежду, напугай ее! Пусть она завопит так, чтобы весь дом сбежался туда! Можешь прикрыть лицо, если хочешь — дело твое.
— Будь уверен, хозяин, я не выставлю свою красоту напоказ! — скосил глаза Сильво. — За изнасилование полагается котел с кипящей водой, а я не баран, мечтающий попасть в суп. Но вдруг что-нибудь пойдет не так? Раз госпожа Альвис напоила зельем твою красотку, она, небось, и запрятала ее как следует? Я смогу пугать служаночку очень недолго — иначе разъяренные бабы разорвут меня в клочки.
— Постараюсь все сделать быстро, — заверил его Блейд — Не думаю, что королева куда-то спрятала Талин… ведь известно, что принцесса больна и находится в покоях Альвис. Я найду ее и встречусь с тобой… ну, скажем, прямо на конюшне. Смотри, лошади должны быть готовы!
Рука Сильво поднялась к груди, и он начертил в воздухе знак — как заметил Блейд, такой же, какой делала Талин.
— Тунор, спаси и защити наши задницы! За кражу лошадей отрубают руки и ноги, а то, что осталось, зашивают в кожаный мешок со змеями. Я и так достаточно безобразен, хозяин! Если мы попадемся… Подумать только! Кража лошадей! Еще одно преступление на моей совести!
— Еще одно, мошенник? — усмехнулся Блейд.
— У меня просто такая манера выражаться, хозяин, — ответил слуга, невинно скосив глаза.
Стукнула дверь, и в хижину вошел сержант, которого сопровождали два солдата.
Сержант, с презрением оттолкнув Сильво, обратился к Блейду:
— Огненное кольцо уже пылает, чужестранец. Ты пойдешь с нами в оружейную.
Блейд показал на Сильво:
— Он пойдет тоже. Он служит мне.
— Как хочешь, — пожал плечами сержант. — Но поспеши. Хорса очень нетерпелив.
Следуя за солдатами сквозь сырой туман и ночной мрак, Блейд прошептал на ухо Сильво:
— Этот Хорса… он действительно сильный боец? Каким оружием он сражается?
— Огромным топором, хозяин, огромным бронзовым топором. У него будет и щит, но он всегда атакует и поэтому пользуется им не очень ловко. Но с топором он сущий дьявол! Хорса зовет его Айскалпом — Сокрушителем Черепов. Очень точно… Рукоятка у него длинная и двухстороннее лезвие. Я бы его не поднял… Думаю, что с топором в руках ты с ним не совладаешь, господин.
В своей прежней жизни Ричард Блейд часто имел дело с боевой секирой; изучение холодного оружия и древнее боевое искусство были его хобби. Еще с юности он состоял членом «Медиевистик Клаб» и, в то время, как другие мужчины поддерживали спортивную форму с помощью бокса, тенниса или гандбола, он потратил много часов, упражняясь с копьем и большим двуручным мечом, топором и секирой, боевым луком и арбалетом.
Но он действительно будет полным идиотом, если попытается превзойти Хорсу в искусстве, которому тот посвятил всю жизнь. И поэтому Блейд выбрал в оружейной двуручный меч — почти в рост Сильво, из железа и бронзы, невероятно тяжелый. Блейд, однако, с легкостью сделал им несколько выпадов. Он взял также кожаный панцирь с бронзовыми бляхами и сверкающим нагрудником, который мог предохранить от скользящих ударов.
На улицах вопила и бесновалась толпа, жаждущая его крови. Блейд усмехнулся. Он понимал, что настроение этого сброда может быстро измениться. Стоит ему первому пустить Хорсе кровь, как они запоют иначе. Ведь им нужна только кровь — кровь, пьянящая сильнее пива… а чья она будет — не так важно.
Раздраженный сержант сыпал проклятиями, но Блейд решил заново наточить свой меч. Пусть Хорса ждет… пусть злится и недоумевает. Сейчас любая задержка была ему на пользу. Он не торопясь собственноручно заточил лезвие и, довольный, наконец покинул оружейную.
Похоже, весь Сарум Вил столпился на центральной площади, забитой настолько тесно, что на ней не осталось места для лихих колесничих. Окружив Блейда и Сильво, солдаты пробили дорогу сквозь колыхавшуюся, ревущую и вопящую толпу. Вслед Блейду летели проклятия, оскорбления и редкие подбадривающие крики; какая-то подвыпившая девка пыталась сунуть ему рог с пивом. Блейд молчал; Сильво, тоже осыпаемый бранью, огрызался, как мог.
Наконец они достигли огненного кольца. Выложенное из пылающих поленьев, политых рыбьим жиром, кольцо сверкало зловещим малиновым светом, выбрасывая высоко вверх языки пламени — словно огромный, широко раскрытый глаз, уставившийся из глубин ада в сырое мглистое небо. Вокруг суетились рабы; они непрерывно бросали в огонь поленья, подливали вонючий жир, и каждый раз ревущее гудящее пламя вздымалось до груди Блейда.
Трои Ликанто был вынесен из дворца, и он сам уже восседал на нем с пивным рогом в руке. Король болтал с капитанами; когда Блейд подошел ближе, достойный монарх и военачальники уставились на него. Позади трона, в тени, Блейд заметил женщину в плаще с низко надвинутым капюшоном. Она стояла неподвижно, словно ночной призрак. Альвис?
Толпа громко взревела. Блейде невольным восхищением кивнул, когда Хорса перепрыгнул через пламя и направился к центру кольца. Причудливые одежды, блеск оружия, гигантский костер — вся сцена поражала варварским колоритом, который он не мог не оценить.
Заметив, что голова противника не покрыта, Хорса скинул шлем; на его лысом черепе заиграли оранжевые блики пламени. Он был в тяжелых башмаках, ремни которых обтягивали до колен обнаженные крепкие ноги; на плечах висел богатый малиновый плащ, застегнутый у горла золотой пряжкой. В левой руке Хорса держал небольшой круглый щит, правой, изуродованной старыми шрамами, потрясал огромным бронзовым топором.
Зловеще улыбнувшись в ответ на крики толпы, альб поднял оружие над головой и взмахнул, со свистом рассекая воздух. Блейд, внимательно следивший за противником, отметил превосходный баланс и длинную рукоять топора, позволяющую нанести удар на большом расстоянии. Оба лезвия, малое и большое, ярко сверкали, наточенные, острые, как бритвы. Разведчик подумал, что придется соблюдать осторожность и бить наверняка. Несколько выпадов, обмен ударами, пара-другая обманных финтов; затем — выбрать время и…
Хорса сбросил плащ и швырнул его через костер. Теперь он был обнажен до пояса — мощный воин с бочкообразной грудью, покрытой густыми темными волосами. Альбиец уступал ростом своему противнику и не обладал такой рельефной мускулатурой, но Блейд не сомневался, что Хорса не менее крепок, чем он сам.
Уперев в землю рукоять, он облокотился на топор и злобно крикнул Блейду:
— Ты сказал, чужак, что у меня кровь жидкая, как вода! А как насчет твоей? Может быть, у тебя появилось какое-то срочное дело в кустах? Или ты должен побеседовать со своим хозяином, Краснобородым? Не выйдет! Мне нужна твоя голова… я отрежу ее и насажу на копье!
Толпа разразилась хохотом и одобрительным ревом. Блейд не обратил внимания на слова Хорсы; он глядел на короля. Ликанто нетерпеливо взмахнул рукой.
Блейд повернулся к Сильво.
— Ты запомнил, что надо делать? Тут важно точно рассчитать время. Разделавшись с Хорсой, я скажу, что должен поесть и отдохнуть. Они оставят меня одного, Я буду наготове — как только услышу крики, проникну в дом и унесу Талин. Помнишь, что делать дальше?
— Бежать, хозяин! — скорчил гримасу Сильво.
Блейд похлопал его по плечу.
— Правильно. Помоги мне в этом деле, приятель, и ты не пожалеешь.
Слуга печально скосил глаза, выдавив:
— Я уже жалею, хозяин… да слишком поздно. Смотри, Хорса опять оскорбляет тебя!
Блейд перепрыгнул через пламя и двинулся к противнику. Подняв меч, он отдал салют королю, не выпуская, однако, Хорсу из вида. Это оказалось не лишним; внезапно альб с рычанием прыгнул к нему, вздымая топор. Пламя отразилось в бронзовом лезвии, когда оно стремительно обрушилось на голову Блейда.
Сильво, стиснув кулаки и подняв лицо к небу, прошептал:
— Тунор, подари победу моему господину! Обещаю, что не буду красть целый год… Клянусь! Жизнью своей, зачатой в бедственный день, клянусь тебе!

Глава 6

Хорса атаковал стремительно и яростно. Блейд парировал удары и отступал; бронзовый топор выбивал звонкую чечетку на лезвии его меча. Пламя опалило его ноги, и он метнулся влево, затем — направо, отбив смертельный удар и ухитрившись избежать огня.
Сильво был прав относительно излюбленной тактики Хорсы; тот непрерывно нападал, не обращая внимания на защиту. Раз десять альбиец открывался настолько, что Блейд мог бы достать его — если бы сумел сделать выпад. Но это ему не удавалось. Противник теснил его все ближе к огню, и он едва успевал отбивать удары зловеще мерцающего топора. Раз за разом острое лезвие рассекало воздух в дюйме от виска Блейда; однажды завиток темных волос, срезанный с его головы, закружился над пламенем.
Толпа, почуявшая кровь, завыла словно волчья стая. Разведчик разобрал отдельные выкрики — местные остряки советовали Хорсе, куда нанести удар. Лысый альб злобно оскалился и внезапно рубанул топором вниз, метя противнику в пах. Пожалуй, сейчас его можно было бы достать, но Блейд не решился сделать глубокий выпад и нанес рубящий удар тяжелым мечом. Кончик лезвия коснулся шеи Хорсы, оставив неглубокий разрез, тут же налившийся красным. Тот проворно отскочил назад, бормоча проклятия и поминая Тунора. Затем альбиец ринулся в яростную атаку.
Блейд отступал. Враг по-прежнему теснил его к огню, и он получил уже несколько ожогов — пока несерьезных, но ясно предрекающих, какая судьба ждет его в случае поражения. Он ждал, когда Хорса устанет; невероятно, чтобы человек мог бесноваться так долго с тяжелым топором в руках. Однако альбиец все еще казался полным сил и дьявольской энергии. Он гонял Блейда круг за кругом по пятачку внутри огненного кольца, а тот отбивал удары, ускользал и отступал, напрягая все силы. Каждый резкий взмах Айскалпа заканчивался звенящим ударом, который отдавался в руках Блейда — словно огромный молот грохотал по наковальне. Дважды меч едва не вылетел у него из рук. Стучись такое, ему оставалось бы только выбрать способ смерти — от топора Хорсы, в огне или на копьях солдат, плотной шеренгой выстроившихся за огненным кольцом.
Тянулись долгие минуты. Хорса был неутомим; только один раз он приостановился и, опершись на топор, вытер рукой вспотевший лоб. При этом он не переставал издеваться над Блейдом:
— Сражайся, мозгляк! Трусливый ублюдок, чья мать питалась ослиным пометом! Подходи ближе и кончим это дело! Признаю, ты проворный малый, но Айскалп еще доберется до твоего черепа! И до промежности — тоже!
Блейд молчал, сберегая дыхание. В этом бою он надеялся не только на свою силу и ловкость; он знал, что должен обмануть противника. Хорса превосходил его опытом в делах такого рода. И огненный круг, заключивший в свои пылающие границы их жизни, совсем не походил на ристалище «Медиевистик Клаб», на котором разыгрывались учебные бои. Там, на Земле, речь шла о спорте и развлечении; здесь же пахло кровью, смертью и потом сцепившихся в поединке хищников. Их силы и умение были равны; значит, в живых останется более хитрый. Это было неизбежно — как и то, что один из них не переступит огненную черту.
Внезапно Блейд прыгнул вперед и, подняв меч обеими руками, нанес мощный и неуклюжий удар, от которого Хорса довольно легко уклонился. Сделав вид, что с трудом сохраняет равновесие, разведчик повернулся лицом к врагу; грудь его тяжело вздымалась, воздух хрипел и клокотал в горле. Он надеялся, что эти признаки утомления выглядят вполне правдоподобно; он еще не мог покончить с Хорсой и хотел лишь создать видимость того, что начинает выдыхаться. Альб злобно оскалился и, расхохотавшись, снова ринулся в атаку.
Но этот раз он держал свое оружие обеими руками, отбросив щит. Он опять начал теснить Блейда к пламени, широко замахиваясь топором и раз за разом обрушивая на соперника сверкающее лезвие. Со свистом втягивая воздух, он резко ухал при каждом ударе. Пот капал с густых волос на его груди, смешиваясь с кровью из царапины и голубой краской, которой альб перед боем нанес на тело волшебные руны. Он был уверен в своей силе и в том, что через несколько мгновений доберется до шеи противника. Или до его промежности, что казалось еще более интересным.
Блейд пока что отступал, хотя с каждой минутой его уверенность в победе росла: Хорса наконец-то начал уставать. Он бил тяжелым топором уже полчаса, и разведчик невольно восхищался выносливостью альбийца. Жаль, что придется раскроить ему череп… армия Ликанто и в самом деле лишится лучшего бойца.
Толпа теперь молчала, и только яростные вскрики Хорсы нарушали тишину. Ничто так не поражает простонародье, как падение великого героя; люди Сарум Вила еще не могли поверить в это, но лишь малое время отделяло их от выражения восторгов в честь нового кумира. Сильво, беззвучно шевеля губами, поклялся Тунору воздерживаться от воровства в течение двух лет.
Блейд, несомненно, теперь был в лучшей форме, чем Хорса. Однако руки его ослабли, легкие горели, пот слепил глаза, а спина отчаянно ныла. Он старался сохранить силы и преуспел в этом больше, чем альб, но все же их оставалось очень мало. Он чувствовал, что пора кончать схватку; нужно нанести решающий удар сейчас, немедленно — иначе этого уже не удастся сделать.
В очередной раз широко размахнувшись, Хорса послал сверкающее лезвие сверху вниз, по широкому кругу. Блейд поднырнул под топор и альбиец, не встретив сопротивления, подался вперед, в следующий миг растянувшись на земле. Айскалп выскользнул из его рук словно живой; Блейд прыгнул и придавил ногой рукоять бронзовой секиры. Мгновение Хорса лежал неподвижно, словно не понимая, что произошло; затем он приподнялся на коленях и уставился на Блейда сузившимися глазами, в которых отражалось только безмерное удивление. Альб взглядом измерил дистанцию между жизнью и смертью; от потерянного оружия его отделяло не меньше шести футов. Наблюдая за ним, Блейд понял, что этот человек не знает страха.
Толпа вздохнула разом, будто огромный зверь, жаждущий запаха крови и пьянящего аромата теплых внутренностей. Блейд быстро нагнулся и поднял топор. Он прикинул в руке его тяжесть, ощутил почти живое тепло рукояти и понял, что это оружие ему по душе. Айскалп будто вздрогнул, ощутив прикосновение нового хозяина как норовистый жеребец, готовый покориться могучему всаднику. Их обручение состоялось; но до свадьбы надо было покончить с последним делом.
Хорса уже поднялся, теперь он выжидательно смотрел на Блейда сквозь маску из крови, пота и голубой краски, которая придавала его лицу вид жуткого демона из самого страшного и глубокого круга альбийской преисподней. В глазах его читалась покорность судьбе. Он поднял голову вверх, к мрачному беззвездному небу, и низким хриплым голосом начал гимн смерти — песню, которую поет воин, уходящий к Тунору. Он походил сейчас на быка, который ждет последнего удара в загоне скотобойни.
Блейд, однако, не хотел, чтобы поединок завершился столь прозаическим образом. Конец великой битвы должен произвести на зрителей незабываемое впечатление — и он не упустит случая попасть в легенды этой страны. Великолепным жестом, презрительным и милостивым одновременно, Блейд швырнул оружие к ногам Хорсы и рявкнул:
— Вот твоя игрушка, приятель! Никто не скажет, что я убил безоружного врага! Защищайся, труп!
Слова его вызвали именно ту реакцию, которой он добивался. Хорса, разъяренный и пристыженный, схватил топор и ринулся на Блейда с безумным ревом берсерка. Он призвал на помощь Тунора, и в следующую секунду сверкающая бронза тонко просвистела мимо уха разведчика.
Сейчас, решил Блейд, сжав рукоять тяжелого меча одной рукой, он сделал стремительный выпад. Клинок сверкнул серебристой змеей, отмерив шесть дюймов железа в левое плечо Хорсы. Теперь толпа снова обрела голос; вой и крики, вопли и рев взмыли над огненным кольцом. Хорса тоже зарычал — больше от ярости, чем от боли и возвратным движением топора едва не снес Блейду голову.
Опустив меч, разведчик ринулся к шумно дышавшему альбу и с силой толкнул его в костер. Впервые с начала схватки пламя коснулось тела Хорсы; на лице Блейда, потном, заросшем черной щетиной, проступила злорадная усмешка.
— Думаю, огонь согреет тебя в такую холодную ночь, Хорса, — он вытянул руку к багровому кольцу. — Приготовься! Ты испробуешь его еще не раз.
Он снова сделал выпад. Хорса не успел парировать удар, и конец меча прочертил длинную кровавую полосу по волосатой груди. Альбиец находился в нескольких дюймах от ревущего пламени и теперь вынужден был обороняться Грудь его вздымалась мучительными рывками, глаза остекленели, но он продолжал бой, пытаясь обойти противника и вырваться на середину круга. Однако сверкающий меч в руках Блейда оставлял ему только одну дорогу — назад, в огонь. Тело Хорсы кровоточило, и в сыром воздухе подымался едкий запах паленых волос и плоти
Айскалп снова блеснул золотом в языках пламени Удар Хорсы был слаб, будто топор уже изменил прежнему господину и жаждал руки нового хозяина. Блейд легко отбил его. Затем он на мгновение замер, сжимая обеими руками тяжелый меч, готовый нанести смертельный удар. Он поднял свое оружие, выставив его перед собой словно копье, и прыгнул. Клинок вошел в грудь Хорсы, проткнув его насквозь.
Альб покачнулся и сделал ша! назад, прямо в огонь Он стоял там неподвижно, словно скованный багровым сиянием, и языки пламени лизали его ноги, обжигали, обугливали плоть. Казалось, Хорса не чувствовал этого; он снова поднял свой топор, пытаясь нанести удар, и затянул песню смерти.
Блейд, от усталости едва стоявший на ногах, приблизился к огню. Возбуждение и ярость битвы медленно покидали его, сменяясь глухим раздражением, которое вызвал этот жестокий мир. Разум и душа разведчика были потрясены мужеством врага — хотя он догадывался, что его породили ненависть и злоба. Он не хотел напрасно мучить Хорсу и попытался нанести укол прямо в сердце.
Он промахнулся. Рубящий удар в основании шеи тоже не достиг цели; лезвие меча отсекло правую руку Хорсы, все еще сжимавшую топор. Альбиец, окутанный пламенем, медленно нагнулся и поднял Айскалп левой рукой; казалось, он не хотел умирать безоружным. Обрубок, уродливым корнем торчавший из правого плеча, фонтанировал кровью. Тело Хорсы, с обгоревшими волосами, начало обугливаться и чернеть; огонь все глубже, все безжалостней вгрызался в его плоть и кости.
С последним криком ярости и вызова альб прорвал завесу пламени и выскочил на площадку. Он протянул руку, словно пытаясь схватить Блейда; он хотел ринуться вместе с врагом в огонь, пожиравший его собственное тело Блейд, покрытый потом и копотью, пригнулся, выставив вперед меч. Он выиграл этот бой, но испытывал сейчас не торжество, а лишь безмерное и брезгливое отвращение. Наткнувшись на лезвие, его противник в последний раз взмахнул своей бронзовой секирой и рухнул на землю.
Возбужденная толпа внезапно застыла, замерла в молчании. Они ждали… и Блейд знал, что должен делать победитель. Сильво рассказывал ему, как следует поступать с трупом поверженного врага
Но он не мог надругаться над телом храбреца. Он поднял бронзовый топор, взмахнул им и, вдохнув дымный горячий воздух, крикнул:
— Слушайте! Я победил Хорсу в честном бою и теперь беру себе этот топор, Айскалп — Сокрушитель Черепов! И я беру плащ Хорсы! Я буду носить его с гордостью — ведь Хорса был сильным воином и настоящим мужчиной!
Он перепрыгнул через огонь, поднял тяжелый малиновый плащ, набросил на плечи и застегнул золотую пряжку. Затем с гордым видом повернулся к королю и его свите; некоторые теперь улыбались ему, другие смотрели угрюмо. Сам Ликанто задумчиво крутил в руках рог с пивом.
Блейд пересек толпу по проходу, проделанному рабами и добровольными помощниками из публики, приблизился к трону и отсалютовал огромным топором. Минуты сражения истекли, наступило время дипломатических переговоров и хитроумных интриг. С помощью искусной лжи он должен создать нечто эфемерное, но правдоподобное — фасад здания, не имеющего ни фундамента, ни боковых стен. К тому моменту, когда истина раскроется, он должен быть уже на дороге в королевство Вота — вместе с принцессой Талин, разумеется. А сейчас он последует советам Сильво и постарается получить все, что положено победителю.
— Я убил Хорсу в справедливом и равном бою. Никто не станет оспаривать это?
Ликанто мрачно кивнул и уставился в свой рог с пивом. Люди вокруг него зашевелились, пряча глаза и перешептываясь. Наконец заговорил Кунобар. Взгляд его был твердым, но в тоне ощущалось некое разочарование — так что Блейд вновь засомневался в том, насколько расположен к нему этот человек.
— Ты победил честно, — сказал Кунобар Серый.
Блейд отвесил небрежный поклон королю.

Предыдущая страница 5 Следующая страница


Ричард Блейд, агент Её Величества 6

— Тогда по вашему закону я беру все, что было у Хорсы. Его дом, его оружие, его скот, жен и сервов — что бы ни принадлежало ему, теперь принадлежит мне. Согласны?
— Согласны. — На этот раз ответил Ликанто. — Но ты ошибся насчет жен — в Альбе дозволяется иметь только одну жену. А у Хорсы жены не было, так что здесь ты ничего не выиграл, чужак. Но все остальное — твое, как положено по закону… — Король поерзал в кресле. — Однако закон также гласит, что теперь ты — мой вассал, и должен сражаться, когда я прикажу… сражаться за меня и защищать мой дом. И твое благополучие будет зависеть от моих милостей. Ты согласен?
Блейд снова поклонился на этот раз с большим почтением.
— Согласен, мой король. Но я хотел бы поговорить о таких вещах в другое время Я утомлен, хочу есть и пить. Разреши мне удалиться в мой новый дом и восстановить силы.
Он бросил взгляд в толпу, пытаясь обнаружить Сильво. Если все идет по плану, то слуга должен уже обретаться в конюшне… Похоже, он выполнил приказ и исчез вовремя. Тело Хорсы, словно груду мусора, взвалили на грубые носилки. Никто, даже рабы-носильщики, не обращали внимания на обугленные искалеченные останки. Хорса умер. Долгой жизни победителю!
Блейд подавил приступ тошноты и отвернулся. Пора забыть о цивилизованном мире, в котором он родился; теперь он в Альбе. Все равно что в Англии времен Вильгельма Завоевателя…
Поклонившись в последний раз, разведчик закинул на плечо тяжелый топор и огляделся.
— Я вижу, что мой слуга-мошенник уже исчез. Не сомневаюсь, что сейчас он служит мне, срезая кошельки у зазевавшихся горожан. Может кто-нибудь проводить меня в мой новый дом?
Люди, окружавшие кресло короля, опять начали перешептываться, но ни один не вышел вперед. Блейд усмехнулся:
— Значит, мне самому нужно искать дорогу? Я могу ошибиться и тогда буду вынужден снова затеять драку. Сейчас мне этого не хотелось бы… я должен поспать.
И снова на помощь пришел Кунобар, вызвав у Блейда новый приступ подозрений. Почему он делает это? Какую цель преследует?
— Я покажу тебе дорогу, — сказал капитан, — и прошу не обижаться, что остальные ведут себя столь невежливо. — Он холодно улыбнулся, окинув взглядом стоявших вокруг людей. — Все они поставили на Хорсу и теперь стали немного беднее. Ступай за мной, Блейд, и я покажу тебе дом, который ты выиграл.
Они протиснулись сквозь толпу. Кунобар шел впереди, щедро раздавая удары ножнами меча и отталкивая людей, которые стремились поближе рассмотреть победителя. Чадящие факелы едва разгоняли туманную мглу ночи, и Блейд прикинул, что у него есть еще несколько часов до рассвета.
Кунобар вел его по грязной неширокой улице, заваленной мусором, вонючими отбросами и навозом. Блейд сказал ему в спину:
— Они все поставили против меня? А на кого ставил ты, благородный Кунобар?
Капитан обернулся и выдавил улыбку:
— Я поставил на вас обоих. Не ради денег — из чистого интереса. Я всегда так поступаю. И никогда не проигрываю.
Блейд коротко рассмеялся.
— Мудрое правило! Но тот, кто не рискует, не может и выиграть.
Кунобар не ответил.
Они свернули в переулок, такой же грязный и еще более узкий. На углу возвышалось большое деревянное строение, фасад которого был освещен множеством пылающих факелов. Блейд кивнул в его сторону и сказал:
— Богатый и прекрасный дом, верно? Кто здесь живет?
— Госпожа Альвис, супруга короля. И все ее женщины. Не шатайся поблизости от ее дома… и ни в коем случае не заходи внутрь — это запрещено законом и карается смертью. Только Ликанто может бывать там — и то с разрешения королевы.
Разведчик отвернулся, чтобы скрыть усмешку. Бедный Сильво! Ему придется сунуть свой уродливый нос в берлогу разъяренной медведицы… Впрочем, как и самому Блейду.

Глава 7

Блейд лежал в тени на мягкой траве, покрывая дно неглубокой ложбины, полускрытой ажурными листьями папоротника и стеблями вереска, усеянного розоватыми цветами. Лощина купалась в рассеянном зеленоватом свете; единственный солнечный луч, прорвавшийся сквозь нависшие ветви деревьев, дрожал в воздухе прозрачным сверкающим конусом.
Она стояла в этом потоке золотистого света, облаченная в белый плащ с малиновым пояском, с глубоко надвинутым капюшоном, и держала перед собой, словно святыню, золотой меч. Блейд не видел ее глаз, но знал, что она рассматривает его со странным интересом; он чувствовал, как под этим обжигающим взглядом в жилах начинает закипать кровь. Он ощущал невероятное возбуждение.
Это была верховная жрица друсов — та, что принесла в жертву девушку на поляне в дубовой роще, — и Блейд произнес ее имя, словно всегда знал его:
— Друзилла! Иди ко мне!
Медленно склонив голову, она воткнула золотой меч в землю и отбросила назад капюшон. У Блейда остановилось дыхание. Ее руки плавно простирались к нему, она двинулась вперед и луч солнца, падавший сверху, покорно скользнул следом. Волосы ее завитками обрамляли лицо с узким изящным подбородком и белоснежной кожей, алые губы были полураскрыты, глаза сияли темным золотом. Белый плащ облегал тело, не скрывая, но подчеркивая его формы. Блейд видел, как колышатся, словно танцуя, ее груди — каждая в своем ритме; как струятся, подобно морским волнам, ее бедра, как плывут над зеленым ковром травы округлые колени, взбивая тонкую ткань.
Она замерла, склонившись над ним, положив ладонь на единственную застежку плаща — небольшой металлический диск над грудью, у самого горла.
— Откуда ты знаешь мое имя? — Голос ее звучал как перезвон волшебных колокольчиков, глубокий, дразнящий.
Неистово, страстно желая ее, Блейд протянул руку и шепнул:
— Не понимаю… Я просто знаю его… Но молчи, молчи! И ляг рядом, здесь… со мной…
Ее янтарные глаза обжигали его, тонкие пальцы играли с застежкой плаща, скрывавшего тайну. Она покачала головой:
— Нет, Блейд… не сейчас… время еще не пришло. Но я не отвергаю тебя, герой… — Алые губы раскрылись в улыбке. — Ты желаешь вкусить райское блаженство, Блейд? Хочешь увидеть сокровища, которыми однажды будешь обладать? Скажи — и это исполнится!
Он застонал.
— Я жажду — а ты предлагаешь мне только обещания! Как жестоко, Друзилла!
Ее ответная улыбка таила насмешку. Ему показалось, что зубы ее вдруг стали длиннее, челюсти чуть вытянулись вперед; и хотя склонившееся над ним лицо оставалось чарующим, прелесть ее была теперь сродни красоте хищного зверя. Она опустилась на колени и распахнула плащ, позволив ему коснуться грудей — нежных, с полупрозрачной кожей, розовым ореолом вокруг сосков, белых, как молоко, и твердых, как мрамор.
Строфа баллады всплыла в его памяти — la belle dame sans meuci… Он повторил вслух эту фразу. Дама прекрасная, жестокосердная… И слова, и язык были смутно знакомыми, но он не мог вспомнить их тайный смысл. Он ласкал ее груди, удивляясь, почему они источают такой холод…
Она склонялась все ниже и ниже, полуприкрыв янтарные глаза… Губы ее шевельнулись и тихий стон сорвался с них:
— Облегчи меня, Блейд… Груди мои тяжелы от молока кровавых грехов… Испей его, прими на себя половину… Для двоих эта ноша станет легче…
Розовый сосок вдруг оказался в его губах, холодный и твердый как камень… сосок, источавший горечь, которую он не мог глотнуть. Ужас овладел им, ужас и страстное желание; он застонал, содрогаясь, и…
— Хозяин! Хозяин, проснись! Твои проклятые вопли все погубят… нас изловят, не пройдет и часа. Проснись, хозяин, и заткнись, если дорожишь нашими шкурами!
Ричард Блейд перекатился на бок и уставился на Сильво. Не было ни лощины, залитой зеленоватым сиянием, ни дьявольского, но такого манящего лица жрицы. Рядом тянулась тропа через болото — узкая полоска грязи над ржавой водой, стиснутая стенами высокого тростника и увенчанная тусклым пасмурным небом. Болотные птицы серыми стрелами мелькали над головой, три лошади неподалеку щипали горьковатую болотную траву, недовольно пофыркивая.
Блейд протер заспанные глаза и пригладил ладонью волосы, в очередной раз поразившись, насколько грязные у него пальцы. Вначале дела их шли неплохо, отвлекающий маневр Сильво сработал, и он без помех вынес Талин из дома королевы. Однако все остальное было настолько беспорядочной и поспешной импровизацией, что Блейд едва не впал в отчаяние.
И все же им удалось выбраться из Сарум Вила — после того, как разведчик прикончил двух солдат, а Сильво оставил свой нож в животе третьего, — и каким-то образом, в темноте и тумане, найти в болоте тропинку, которая привела их сюда. Чудо, за которое Блейд не переставал благодарить судьбу.
Он потрогал подбородок — щетина уже начала курчавиться — и встал.
— Мне привиделся кошмар, — сказал он, ощущая смущение. — Я громко кричал?
Сильво, сидевший на корточках, скосил глаза и выпятил заячью губу.
— Достаточно громко, хозяин, чтобы поднять покойника. И если погоня близко, нам несдобровать. Луны нет, а то бы я подумал, что это она поразила тебя! — он задумчиво взглянул на небо. — Кто такая Друзилла, хозяин? Звучит знакомо, но вспомнить не могу.
Блейд шагнул в воду, чтобы справить малую нужду в стороне от дороги. Тростник скрывал его от спящей принцессы.
— Не знаю, — коротко бросил он — Видение, призрак — ничего больше. Что спрашивать с кошмарного сна? Да и незачем… Как там принцесса?
— Спит, будто младенец, — покачал головой Сильво, — но ни один здоровый ребенок не засыпает так глубоко. Думаю, хозяин, надо разбудить ее, иначе она никогда не откроет глаза по эту сторону владений матери Фригги.
Блейд подошел к куче тростника, покрытой малиновым плащом Хорсы, на котором лежала девушка. Длинные золотистокаштановые волосы спутались, лицо осунулось и побледнело, под запавшими глазами выделялись голубоватые полумесяцы. Лоб у нее был покрыт крупными каплями пота. Блейд опустился на колени и, послав проклятье Альвис, вытер испарину краем плаща.
Сильво, проверяя пальцем лезвие своего запасного ножа, задумчиво произнес.
Я мог бы сделать для нее питье, хозяин, — он бросил взгляд туда, где паслись лошади. — Тут полно всяких поганых трав… пожалуй, стоит попытаться. Ее вырвет и живот освободится от сонного зелья. Терять нечего; думаю, она уже умирает.
— Ты что, лекарь? — Блейд сверкнул глазами на слугу. — Откуда я знаю, не отравишь ли ты ее вконец?
Но Сильво уже занялся делом. Он сходил к лошадям и вернулся с небольшим бронзовым горшочком. Не глядя на Блейда, он буркнул:
— Когда я уверился, что ты победишь, то пошел в дом Хорсы и взял кое-какие вещи. Это не было воровством, Тунор видит, потому что все и так скоро стало бы твоим.
— Я знаю, — сухо кивнул Блейд. — Я провел в доме всего несколько минут, но понял, что его ограбили. Мы потолкуем об этом позже Ну, как там дела с питьем?
Сильво зачерпнул горшок воды и бросил в него пригоршню грязи. Затем накрошил пучок гнилой травы и отправил туда же, добавив щепоть коричневого порошка, который достал из красивого нового кошелька, висевшего на поясе. Затем слуга начал осматривать землю и шарить в камышах, держа нож наготове. Блейд с подозрением наблюдал за ним.
— Ага! — воскликнул Сильво, энергично ткнув ножом. Он вернулся к горшку; на лезвие была наколота дрыгавшая лапами жаба. Изрубив ее на части вместе с несколькими червями, он бросил эти ошметки в воду, как следует размешал и повернулся к Блейду, осклабившись во весь рот.
— Отличное питье, хозяин! Никто в Альбе не сможет сотворить большую мерзость, клянусь коленом Тунора! Оно даже лошадь заставит опорожниться!
— Мне очень хочется сначала испробовать его на тебе, — Блейд с подозрением покосился на горшок, потом пристально посмотрел на слугу. Действительно ли уродливая физиономия под запекшейся коркой грязи побледнела? Или ему только показалось?
— Нет, нет, хозяин! — пробормотал Сильво. — Не стоит тратить такой редкостный бальзам понапрасну Его не так много и, к тому же, я не умираю от сонной болезни… Давай, хозяин, подержи ее рот раскрытым, пока я волью питье.
Блейд снова вытер пот со лба девушки и положил ее голову к себе на колени. Сильво наклонил горшок. Талин поперхнулась, проглотила жидкость и закашлялась.
— Подожди, — скомандовал Блейд, — дай ей вздохнуть.
Сильво, нахмурившись, подчинился.
— Она должна выпить все. Приподними ее, хозяин, чтобы смесь опустилась в желудок.
Они вылили последнюю каплю отвратительного пойла в горло Талин. Девушка и раньше казалась бледной, но теперь ее лицо приобрело зеленоватый оттенок. Внезапно она перевернулась ничком и тело ее сотрясла дрожь. Сильво, с любопытством наблюдавший за результатами своего лечения, отпрыгнул назад.
— Действует, хозяин! Что я тебе говорил! Сейчас ее как следует прополощет! Клянусь, ты такого в жизни не видел!
Косоглазый оказался прав. Блейд поддерживал девушку, пока содержимое ее желудка извергалось наружу. Стройное тело корчилось и трепетало в его руках, она начала стонать и пробормотала несколько слов, призывая смерть. Затем раскрыла глаза и с удивлением и страхом уставившись на Блейда.
— Ты? Где мы? Как я сюда попала? Что это…
Блейд поставил девушку на ноги и, поддерживая одной рукой, ладонью другой мягко надавил ей на живот.
— Ты была больна, Талин. Теперь тебе станет лучше… вот так! Пусть из тебя выйдет все… Полностью… Ну, еще раз… попытайся!
Она согнулась, руки безвольно повисли, волосы закрывали лицо. Она дрожала и задыхалась, выворачивая наизнанку желудок, мучительно кашляя.
— Я умираю, Блейд! Скорей бы… Фригга зовет меня… О, как мне плохо!.. Пусти же, дай мне умереть в покое, или Фригга проклянет тебя… пусти…
Сильво, стоя в безопасном отдалении, благоговейно следил за плодами своей работы и подбадривал Блейда.
— Разве я не говорил, хозяин? Смотри, как действует! За всю мою грешную жизнь я не имел удовольствия взглянуть на благородную госпожу в таком утошнительном состоянии!
Талин, полная королевского достоинства даже во время агонии, подняла голову и уставилась на слугу.
— Кто этот безобразный висельник? Как он смеет так говорить? И ты, Блейд, позволяешь оскорблять меня? Немедленно покажи ему, как… ооо! — и она скорчилась в новом приступе рвоты.
— Приготовь лошадей, — приказал Блейд слуге. — Нам нужно покинуть это место, как только она сможет сесть в седло.
— Лучше бы дождаться темноты, — заметил Сильво.
— Делай, как я сказал, — нахмурился Блейд. — Я считаю, что никакой опасности нет. Вряд ли за нами станут гнаться целый день, когда Краснобородый у границы! Ты сможешь найти в этой трясине дорогу на север?
— Да, хозяин. Я знаю болота как собственную ладонь. Мы проедем к северу килсов двадцать и снова окажемся в лесу.
Блейд, довольный, кивнул.
— Отлично! Ликанто должен идти на юг или на восток, чтобы встретить Краснобородого. И вряд ли у него есть лишние люди, чтобы искать нас. Может быть, госпожа увидит своего отца уже через несколько дней, — он кивнул в сторону Талин.
Девушка уже стояла на ногах, вцепившись в скрюченный ствол березы, уныло торчавший из болотистой почвы. Краски постепенно возвращались на ее лицо.
— Ты слышала? Мы отправляемся на север, к твоему отцу. Сможешь ехать верхом?
Карие глаза принцессы сверкнули. Похоже, здоровье ее восстанавливается так же быстро, как и строптивость, решил Блейд.
— Я не глухая! Возможно, меня отравили, но слышу я хорошо. И я не могу сесть на лошадь! Разве ты не замечаешь — мое платье слишком короткое, и этот твой простолюдин увидит слишком много!
Блейд с трудом сдержал проклятье. Стиснув кулаки, он глубоко вздохнул и сказал ровным голосом:
— Ты поедешь верхом, Талин, даже если мне придется привязать тебя к седлу. И запомни еще одно: мы многим обязаны этому простолюдину. Его зовут Сильво, и впредь ты будешь обращаться к нему по имени. Он знает свое место и готов оказывать тебе подобающее уважение. Помни это и разговаривай с ним вежливо. Ты — принцесса, но сейчас командую я. И все будет так, как я скажу — пока ты не вернешься к отцу. Тебе все понятно?
Ее подбородок надменно приподнялся, но в глазах заблестели слезы. Блейд подумал, что покойный Хорса был в конце концов прав: Талин — всего лишь девчонка, бездомная и перепуганная.
Уши Сильво, такие же длинные, как его нос, ничего не пропустили мимо. Он отозвал Блейда в сторону и начал шептать ему в ухо. Наконец Блейд усмехнулся и хлопнул слугу по спине:
— Надеюсь, что милостивый Тунор простит тебе воровство — так же, как и я. Неси вещи, парень… и спасибо тебе. Я ни подумал об этом.
Сильво закатил свои замаслившиеся глазки и важно заявил:
— У меня большой опыт с женщинами, хозяин. Знаешь, их мозги работают иначе, чем у мужчин. Они годятся лишь на самые простые дела и, конечно…
Блейд подтолкнул его к лошадям.
— Неси вещи, мошенник, и избавь меня от советов! Пора ехать.
Сильво вернулся через минуту с охапкой всякого добра, заслужив снисходительный кивок Талин. Здесь был деревянный гребень — девушка тотчас причесала свои спутанные локоны, — бронзовое полированное зеркальце и мешочек с нитками и набором костяных иголок.
Блейд указал на подол ее платья — там, где ткань обтягивала стройные бедра девушки — и посоветовал:
— Разрежь тут и тут. Несколько стежков — и у тебя получатся отличные штаны. Целомудрие твое не пострадает, и ты сможешь ехать верхом. Торопись. У меня сильное желание поскорее найти этого Вота Северного, твоего отца, и избавиться от тебя.
Девушка отвернулась от Блейда.
— Как всегда, ты слишком дерзок, — надменно заявила она. — Надеюсь, мы скоро будем в королевстве Вота, и тогда я прикажу хорошенько выдрать тебя на конюшне, а заодно — и твоего паршивого слугу!
Блейд посмотрел на Талин — вернее, на ее спину, гордо выпрямленную и изображавшую презрение пополам с обидой. Он усмехнулся; вместо несчастной больной девушки перед ним была прежняя Талин.
Весь этот день путники пересекали болото, покрытое туманом, сквозь который изредка проглядывало солнце. Сильво ехал впереди; только он мог безопасно провести их между предательскими трясинами и зыбучими песками. Блейд двигался сзади, и огромный бронзовый топор отдыхал на луке его седла.
Талин, закутавшись в малиновый плащ, молча ехала между ними. Блейд отметил, что девушка, превратив несколькими стежками подол своего платья в подобие шорт, теперь, казалось, не замечала, что ее загорелые ноги обнажены почти до бедер. Женщины оставались непостижимыми существами в любом времени и пространстве… даже а другом измерении. Что касается самого Блейда, то его муки в течение дня только росли. Ягодицы, опаленные огнем во время вчерашнего поединка, и терлись о деревянное седло, что не улучшало положение дел. Когда путники остановились, чтобы напоить лошадей, Блейд решил посоветоваться с Сильво.
Слуга приложил палец к носу, поморгал, затем подошел к лошадям. Блейд последовал за ним. Талин скрылась позади высокой стены тростника; по-видимому, у нее имелись свои причины для поисков уединения.
Впервые Блейд обратил внимание на то, сколь вместительные седельные мешки отягощают лошадь Сильво. Сделанные из грубой необработанной кожи, они были набиты так туго, что, казалось, стягивающие их ремни вот-вот лопнут. Блейд, наблюдавший, как Сильво роется в мешках, был сейчас облачен в новые штаны и рубаху, поверх которой его торс обтягивала легкая кольчуга в виде жилета — единственная добыча, которую он успел прихватить перед бегством из города.
— Я вижу, ты провел время в доме Хорсы с большей пользой, чем я, — сказал он слуге. — Мне едва удалось разыскать немного одежды. Ты долго там оставался?
— Не очень, хозяин, — ответил Сильво, продолжая шарить в мешке. — Но я опытен в таких делах, а ты — нет. Да, в этом вся разница. Человек вроде меня знает, что и где искать. Ну, а люди благородные в этом не разбираются.
Блейд погладил отрастающую бородку, скрывая улыбку.
— В кухне валялся покойник с перерезанным горлом. Мне, человеку благородному, об этом ничего не известно. А тебе?
Сильво вытащил небольшой пакет, завернутый в промасленную кожу и стянутый тонким ремешком.
— Ничего особенного, хозяин. Наверно, он служил при кухне, но почему-то сильно разволновался, когда я залез в дом. — Слуга отвел глаза в сторону и протянул Блейду пакет. — Здесь отличный бальзам, хозяин. Говорят, он обладает волшебной силой и приготовлен для Хорсы Огартом Карликом — тем самым, что выковал ему бронзовый топор. С твоего разрешения, я смажу тебя немного.
Тут Блейд заметил новый кошелек на поясе Сильво. Кошель был туго набит, и разведчик ткнул в него пальцем.
— Похоже, ты нашел еще кое-что? Такие маленькие штучки, что весят немного, но стоят дорого и легко помещаются в кошельке?
— Всего лишь безделушки, хозяин, дешевые безделушки. У Хорсы был вкус лагерной шлюхи. Ну, ладно. Мы будем лечить твои ожоги или нет?
Талин вышла на дорогу и встала около своей лошади, меряя грустным взглядом простиравшееся к северу болото. Мужчины, в свою очередь, исчезли в зарослях тростника.
Там Блейд нашел относительно сухое место, спустил штаны и улегся на живот. Сильво начал втирать в его обожженную плоть ароматную мазь.
— Да, хозяин, ты здорово подкоптился! Я бы такого не вынес…
— Хорсе досталось больше, — мрачно заметил Блейд. Он вспомнил, как заживо горевший альбиец стоял в пламени и все еще пытался сражаться. — Этот Хорса оказался настоящим мужчиной… Жаль, что ты не видел его конца.
Слуга не ответил и, повернув голову, Блейд посмотрел на него. Сильво ровным слоем накладывал мазь, а на его уродливом, покрытом шрамами лице появилось странное выражение глубокой задумчивости и какой-то отрешенности. Наконец он сказал:
— Да, хозяин, Хорса был сильным человеком. Но все-таки ты убил его; значит, оказался более доблестным воином. И тем не менее… знаешь, иногда я думаю о таких вещах…
Жжение в ягодицах исчезло. Блейд подавил зевок и потянулся. Он чувствовал себя еще усталым, но, видимо, отдых, покой и безопасность ждут его не раньше, чем он достигнет королевства Вота и вручит ему дочь. Только тогда он получит достаточно времени, чтобы спокойно поразмышлять над своей дальнейшей судьбой и жизнью здесь. Мысли эти все больше занимали его, поэтому он спросил без особого интереса:
— О каких же вещах ты думаешь, приятель?
Сильво добавил немного мази.
— Да вот об этих самых! Например, о втирании бальзама в твою задницу. Великолепная задница, согласен — и готов выразить свое восхищение, — но, в конце концов, всего лишь задница. У меня зад не такой упитанный, хотя и выглядит получше лица… однако по назначению он ничем не хуже твоего… я говорю серьезно, хозяин. Тогда же какая разница в нашем положении? Ты — господин, я — слуга, и по сути вещей, которая единственно имеет значение, зады у нас одинаковы… Вот о чем я думаю время от времени.
Блейд дружески ткнул его кулаком в бок.
— Думай об этом в свободные от службы часы. Надеюсь, Тунор не допустит, чтобы вместо слуги и оруженосца, я получил философа. Если ты болтал о таких вещах в Сарум Виде, то удивляюсь, как тебе удалось сохранить кожу. На той самой заднице… — Блейд встал и натянул штаны. — Благодарю, Сильво. Мне гораздо лучше.
— Хозяин…
Блейд повернулся, слегка раздраженный.
— Что? Опять философия?
— Нет. Вот это… — Сильво протянул ему тугой кошелек. — Я лгун, хозяин…
— Догадываюсь, — сказал Блейд, сохраняя невозмутимое выражение лица. — И что же дальше?
— Загляни в кошелек, хозяин… Понимаешь, большой соблазн для меня… Я всегда был беден, а тут вроде бы поймал удачу. Но ты хорошо обращался со мной… относился ко мне, как к равному, как к человеку! Я не могу тебе лгать. Возьми это, хозяин, и высеки меня.
Блейд вытряхнул содержимое кошелька на ладонь. Там было несколько монет, больших и маленьких, одни из бронзы, другие — железные. Среди них — небольшой кожаный мешочек, затянутый шнурком.
— Больше двадцати манкусов, — горестно сказал Сильво. — Хватит на три фермы, на лошадей и скот, на работников… их можно взять столько, что кулаки будут заняты весь день. И на жену хватит — если найду такую, что согласится пойти за меня.
Блейд ссыпал монеты обратно в кошель и развязал мешочек, Там лежало двадцать жемчужин — ровных, округлых и черных, словно сердце дьявола. Он протянул ладонь к Сильво, чтобы тот рассмотрел их. Выглянуло солнце, и жемчужины замерцали, заискрились сумрачным блеском.
— Откуда это? — спросил пораженный Блейд. — Как оказалось у Хорсы такое сокровище?
Но Сильво, мельком взглянув на жемчуг, равнодушно пожал плечами.
— Я мало разбираюсь в таких вещах. Говорят, эти камни из моря находят на южном берегу Пролива… и вроде бы пираты ценят их превыше всего. Хорса, наверно, взял их на теле убитого врага… Хозяин, ты меня поколотишь?
Блейд сунул мешочек с жемчугом в свой пояс, а кошелек с монетами протянул Сильво.
— Я не буду тебя бить… Не могу высечь человека, который честно признал свою ошибку… хотя иногда ты заставляешь чесаться мои кулаки. В общем, так: деньги — тебе, жемчуг — мне. А теперь — в путь! Постараемся добраться до леса раньше, чем сядет солнце.
До заката оставался еще час, когда они выбрались из болота и оказались в лесу. Настроение Талин к этому времени снова изменилось, словно погода в апреле. Теперь она ехала рядом с Блейдом, слушая его рассказ о приключениях в Сарум Виле. Он не утаил ничего — даже матримониальную сделку, которую Альвис собиралась заключить с ним. В блестящих глазах Талин сверкнул гнев и она изрекла с мрачным удовлетворением:
— Итак, ты обманул ее, Блейд — и она, конечно, решит, что это связано с ее изуродованным лицом. Такое оскорбление нельзя простить, и ты скоро увидишь, на какие темные дела она способна… Молю Фриггу, чтобы Геторикс разгромил Ликанто и воткнул меч в злобное сердце Альвис — даже если при этом половина Сарум Вила будет лежать в развалинах.
Лицо Талин раскраснелось; она продолжала поносить Альвис. и кое-какие ее выражения могли бы вогнать в краску даже Сильво. Наконец девушка немного успокоилась и с грустью покачала головой.
— Она провела меня как последнюю дурочку! Куда мне тягаться с ней в коварстве… тем более, что я была усталой, голодной и совсем потеряла осторожность. Она выслушала меня — а я говорила о тебе, Блейд, только хорошее… хвалила тебя… намного больше, чем ты заслуживаешь.
Разведчик серьезно кивнул.
— Благодарю, принцесса. Я знаю, ты желала мне добра.
Талин, бросив на него подозрительный взгляд, сказала:
— Я хотела уберечь тебя от опасности и вешила не противоречить ей ни в чем. Поэтому, когда она предложила мне свое снадобье, я выпила его… — лицо девушки исказила гримаса отвращения. — Как глупо я попалась! Ничего не помню с той минуты… пока ты не разбудил меня здесь.
Блейд посмотрел вперед. Болото кончалось; перед ними темнел лес. Его опушка была изрезана прогалинами топей, меж которых извивалась тропа, исчезающая среди высоких дубов, берез и толстых тисов, обвитых гирляндами лиан.
— Забудь про Альвис, — посоветовал он девушке. — Она найдет свою судьбу без нашей помощи. Сейчас ни ей, ни Ликанто до нас не добраться. Однако существуют и другие опасности. Тебе что-нибудь известно про эти места, Талин? Далеко ли отсюда до королевства Вота?
Девушка нахмурилась:
— Я никогда не ездила здесь и не знаю дороги. А твой приятель-простолюдин? Он провел нас через болото — не сможет ли он сделать то же самое в лесу?

Предыдущая страница 6 Следующая страница


7 Джеффри Лорд

— Нет, я уже спрашивал его, — покачал головой Блейд. — Сильво жил около болот и сразу же заблудится в такой чаще. Однако у нас есть надежда, — добавил он энергично, стараясь подбодрить девушку. — Если появится солнце, я смогу найти дорогу на север.
— Друсы тоже разбираются в таких вещах, — пробормотала Талин. Она искоса взглянула на Блейда, и он догадался, о чем думает принцесса. Ему самому сцена на поляне в дубовой роще уже казалась далеким сном, и лишь одно воспоминание оставалось по-прежнему ярким и манящим — лицо и тело женщины но имени Друзилла. Друзилла! Друсы? Странно, что он не заметил раньше этого сходства. Но какая разница — его видение было только фантазией утомленного мозга, всплывшей из подсознания.
— Друсы, — сказала Талин, — умеют определять направление по звездам и мху, растущему на стволах деревьев. Они могут…
— Забудь о друсах, — резко велел Блейд. — До них еще дальше, чем до Альвис. Сейчас меня больше интересует, что Сильво сунет в свой горшок на привале… я умираю от голода.
Талин рассмеялась.
— Я тоже! Кажется, нам с тобой, Блейд, суждено скитаться вечно голодными. Если твой пройдоха сумеет нас накормить, я, наверно, прощу ему несносную болтовню.
Когда путники добрались до подходящей сухой лужайки, Блейд объявил привал. Срезав несколько лиан для силков, Сильво отправился на поиски зайца или пары куропаток. В лесу им дважды попадались олени, но топор Блейда мало подходил для охоты, а у Сильво остался только нож.
С помощью кремня и железного кресала, которые ему дал слуга, Блейд разжег костер. Сумерки сгущались; Талин устроилась у маленького костерка, грея пальцы, лошади, пофыркивая, паслись под деревьями. Внезапно Блейду послышался какой-то звук в лесу. Схватив топор, он подошел к краю лужайки и замер, всматриваясь в лесной полумрак.
Талин испуганно вскочила и бросилась к нему.
— В чем дело, Блейд? Твой слуга не возвращается так долго… разве тяжело изловить зайца?
Он закрыл ладонью рот девушки и приблизил губы к ее уху. Аромат шипра исчез; теперь от Талин пахло только сладостью девичьей плоти.
— Стой здесь и не шуми, — сказал он. — Я хочу поискать Сильво.
— Нет! Я не останусь здесь одна! Я пойду с тобой!
— Тогда веди себя потише и не слишком приближайся ко мне. Если появится опасность, мне нужно место, чтобы размахнуться топором.
Но ему не пришлось воспользоваться Айскалпом. Не успели они с Талин пройти и пятидесяти ярдов по узкой тропе меж деревьев, как сверху упали прочные сети и накрыли их, словно двух беспечных куропаток. Раздались громкие крики и с ветвей вниз посыпались люди.
Опутанный сетью, Блейд не мог освободить руки и топор. Он услышал, как закричала Талин: «Это люди Беаты! Мы попались!» — и решил, что будет биться до последнего. Испустив устрашающий рев, он наклонился и бросился головой вперед, сшибая нападавших с ног. Несколько человек уцепились за сеть, натянули ее, но Блейду удалось просунуть наружу руки. Он начал работать кулаками, сталкивая лбами противников, но в конце концов, зажав под мышками шеи двух полузадушенных врагов, рухнул под тяжестью дюжины тел. Он сумел подмять под себя еще троих и продолжал молотить их кулаками и коленями, когда тупой конец копья обрушился на его голову.
Погружаясь во мрак беспамятства, он услышал чей-то крик:
— Не убивайте этого великана! Королева Беата хочет его живым!

Глава 8

Блейд очнулся в подземной темнице. Потолок ее покрывала плесень, на склизком полу валялась солома, в которой копошились какие-то мерзкие твари. Слабо чадивший фитиль, засунутый в кружку с рыбьим жиром, являлся единственным источником света. Руки и ноги разведчика были скованы цепью, пропущенной в железное кольцо в стене, тело невыносимо чесалось, затылок разламывался от боли. На какой-то миг самообладание покинуло его; бормоча проклятья, он начал яростно дергать цепь, словно надеялся разорвать глухо загремевшие железные звенья.
— Бесполезно, хозяин, — донесся из темного угла знакомый голос. — Мы крепко попались. Госпожа Альвис — само милосердие и кротость по сравнению с королевой Беатой. — Послышался лязг цепей — очевидно, Сильво устраивался поудобнее. — Я долго размышлял, хозяин, и пришел к мысли, что нас ждут большие неприятности.
Блейд успокоился. Дисциплина и самоконтроль, результат многолетних тренировок, взяли свое. Он попытался разглядеть что-нибудь в куче грязной соломы, наваленной в углу.
— Как принцесса? Что с ней?
— Пока она в безопасности, хозяин. Насколько я успел заметить, ее пальцем не тронули. Беата надеется взять за малышку хорошие деньги от Вота, а, значит, мы снова в исходной позиции. Вернее, благородная принцесса. Что касается нас, — цепь коротко звякнула, словно Сильво пожал плечами в темноте, — то тут другой вопрос. И мне даже страшно его задавать.
Блейд спокойно проверял прочность цепи; его огромные мышцы напряглись, потом он резко выдохнул воздух. Цепи выдержали.
— Приободрись, — бросил он Сильво. — Я что-нибудь придумаю. Мы выкрутимся, парень.
Правда, он не имел понятия, как это сделать.
В голосе Сильво прозвучала надежда:
— Конечно, ты придумаешь, хозяин. Я совсем забыл — ведь ты колдун.
Блейд еще раз проверил цепь, звено за звеном, и мрачно нахмурился. Чтобы вызволить их из беды требовалось чтонибудь посолидней — хороший напильник, к примеру, и взвод морской пехоты. Пока что он решил расспросить Сильво; профессиональная тяга к любой полезной информации, которая могла бы стать основой плана действий, была для него почти безусловным рефлексом.
— Что это за место? Как мы попали сюда?
— Огромный замок, Крэгхед — Скалистая Вершина. Стоит на берегу Западного моря… — Сильво почесался. — Ну, а как мы сюда попали? Я добрался на своих двоих, госпожа Талин — на лошади, а тебя тащили на носилках, как следует накачав сонным зельем, чтоб не буянил. Ты здорово напугал людей Беаты, хозяин.
Блейд поморщился и коснулся пальцами затылка, Он припомнил, что его ударили по голове, и сейчас под волосами прощупывалась шишка, липкая от крови.
— Они развесили сети на деревьях, — подумал он вслух, — и точно в том месте, где мы достигли леса… и в нужное время. Странно!
— Да, хозяин. Я тоже удивляюсь. Меня поймали, словно карася в невод, и заткнули рот. Я пискнуть не успел? Но нетрудно догадаться, кто им поворожил — наверняка, госпожа Альвис передала словечко Беате. Они действуют заодно. Король Ликанто такого бы не сделал; он враждует с Беатой.
Да, похоже, Сильво прав. Весьма вероятно, Альвис, интриганка по натуре, никогда не отказалась бы от мести. Особенно мужчине, который пренебрег ею! А Талин она просто ненавидела — за молодость и красоту. В паутине госпожи Альвис могло оказаться много ниточек — в том числе, и та, что вела в замок Беаты на берегу Западного моря… Ладно, сейчас это неважно, решил Блейд; сейчас нужно думать о том, что может пригодиться в данный момент.
— Расскажи мне о королеве Беате, Сильво. Что она за женщина?
Косоглазого слугу не надо было тянуть за язык и, слушая его, разведчик почувствовал, как по его спине начали бегать мурашки. Теперь он не сомневался ни в одном слове; подобные вещи и в самом деле существовали в этом странном мире, куда забросила его машина Лейтона. История, рассказанная Сильво, была правдивой — и такой же реальной, как жизнь или смерть.
— Это все, что я знаю, — закончил слуга. — Говорят, она ведьма и блудница, которая делит постель и с мужчинами, и с женщинами. Даже с детьми — она убивает их потом, чтобы они ничего не могли разболтать. Я видел, как жестоко она калечит своих людей. У многих мужчин не хватает уха, левого; у женщин вырезана грудь… На внешней стене замка подвешены на крюках люди — мне сказали, что это стражники, от которых сбежала госпожа Талин. Один еще корчился, бедняга.
— Сколько ей лет?
Цепи снова лязгнули.
— Кто знает… Некоторые говорят — пятьдесят, другие пятьсот. Все может быть, коли она такая ведьма. И об этом тоже поговаривают. Утверждают, что она очень красива, но никому не позволено подходить к ней ближе пяти шагов… так что ее красота может оказаться поддельной. Женщины знают много уловок, тем более ведьмы, и…
Люк в потолке с грохотом открылся и сверху на них угрюмо уставилось заросшее бородой лицо.
— Ты, который Ричард Блейд… тебя требует королева, немедленно. Смотри, без фокусов… а то враз приколем к стене!
В темницу спустили лестницу, и через минуту тесное помещение заполнили вооруженные люди. Они носили такие же просторные штаны с гетрами, как и воины Ликанто, но куртки их, с железными накладными пластинами, были длиннее и толще, а неглубокие шлемы, украшенные фигуркой единорога, оставляли открытыми лицо и шею. Похоже, ни один из них не сохранил в целости левого уха.
Солдаты разомкнули цепь и двое подтолкнули Блейда к лестнице. Сильво, пользуясь моментом, заныл:
— Дайте мне воды! И поесть чего-нибудь! Неужели вы допустите, чтобы человек умер от голода и жажды? Тут грязно и полно крыс… и сыро… самая паршивая, вонючая каталажка, какую я видел…
Солдаты грубо захохотали. Один подошел к Сильво и пинком ноги заставил его умолкнуть.
— Готов поверить, — сказал он, — что ты понимаешь толк в каталажках. А теперь закрой рот, косоглазый ублюдок — проживешь дольше.
Блейд полез вверх. Ни один из солдат не приближался к нему, но копья они держали наготове. Миновав люк, он услышал снизу вопль Сильво:
— Держись веселей, хозяин, и помни, что ты — колдун!
Замок Крэгхед был весьма обширен. Блейда вели по бесконечным коридорам, застеленным тростником и тускло освещенных закрепленными на стенах факелами. Он поднимался по каменным лестницам, ступени которых казались истертыми за столетия, проходил по крепостным стенам, улавливая запах соли и вслушиваясь в грохот прибоя. Было темно, на небе — ни луны, ни звезд; над морем, у подножия бастионов и стен, клубился белесый туман.
Наконец они достигли огромной круглой башни, венчавшей цитадель. Еще несколько лестничных маршей — и Блейда втолкнули в просторную комнату, захлопнув за ним обитую железом дверь. Он услышал, как лязгнул тяжелый засов и остался в одиночестве.
Нет, не так! Он почувствовал это, едва переступил порог, однако не выдал своей догадки. Спокойно осмотрев комнату, разведчик невозмутимо направился к проему, который вел в следующее помещение. Что ж, если королева Беата желает поиграть в жмурки, он не возражает. То, что их с Сильво не вздернули сразу же на крюк, казалось ему добрым знаком.
Перед ним развернулась анфилада пышно меблированных комнат. Ничего подобного он не видел в Сарум Виле, напоминавшем грязную деревню среди болот. Здесь на гладком каменном полу лежали шкуры; одна из них — медвежья, чудовищной величины. Небольшие диваны обтягивали тонко выделанные кожи. Цветные ткани и кожаная драпировка скрывали стены, окон ему обнаружить не удалось. В комнатах было тепло и, приложив руку к полу, Блейд выяснил, что каменные плиты слегка нагреты — по-видимому, под ними проходили трубы, через которые поступал горячий воздух. В углу одной из комнат он увидел большой стол, заставленный тарелками с едой и белым хлебом — таких отлично приготовленных блюд и изящной сервировки он тоже не встречал во дворце Ликанто. Кубки, бронзовые и оловянные, были полны вином и пивом. Блейд с жадностью набросился на пищу, но выпил немного; он чувствовал, что должен сохранить голову ясной.
Незаметно, исподволь он осмотрел драпировку — в этой комнате она была выполнена из кожи с богатым золотым тиснением. Прихотливые узоры складывались в непонятные письмена; панно против входа изображало единорога, вставшего на дыбы, с вытянутой шеей и черным блестящим зрачком. Когда Блейд с напускным безразличием бросил взгляд на это золотистое геральдическое чудовище Крэгхеда, ему показалось, что глаз моргнул. Показалось? Нет, он, без сомнения, видел это! Итак, за ним следили — скорее всего, сама королева.
Поднявшись, он подошел к панно и отсалютовал единорогу бараньей ногой, зажатой в кулаке:
— Благодарю за превосходный ужин, милостивая королева. Могу я попросить, чтобы моему слуге, который терпит тяжкие муки голода в твоей темнице, тоже бросили пару костей?
Глаз замерцал. Затем послышался приглушенный смех и раздался голос, звучное и глубокое контральто почти мужского тембра.
— Мне сказали правду, Блейд… Нищий и бездомный бродяга, не страдающий, однако, излишней скромностью. Да, Альвис не солгала! Лицо и фигура превосходны — она описала все верно. Скажи мне, чужак, ты действительно такой бравый мужчина, каким выглядишь? Отвечай честно; предупреждаю, от этого зависит твоя жизнь.
Голос ее был ровным и холодным, как дыхание северного ветра; и от него мурашки снова побежали по спине Блейда. Он не знал, что ждет его, но понимал — ему готовят очередное испытание.
Отвесив изысканный поклон в сторону золотистого единорога, он произнес:
— Возможно, сейчас меня трудно отличить от бродяги, ваше величество, но в остальном вы не правы: я — человек скромный. И я — мужчина, готов побиться об заклад с самим Тунором! Что касается моих мужских достоинств… боюсь, леди, их трудно оценить, пока я не встречусь лицом к лицу с достойным противником — на ристалище или в постели.
Снова приглушенный смех.
— Ты играешь словами подобно друсам! И мне это не нравится. Но в других отношениях ты мне подходишь. Что ж, ты получишь шанс показать себя. Готовься! Я подвергну тебя испытанию — самому сладчайшему из всех возможных; и если ты выиграешь, попытайся убедить меня в том, что твоя жизнь представляет некоторую ценность.
Блейд выпрямился и, сложив руки на груди, уставился прямо в темный глаз единорога.
— А как насчет жизни моего слуги? И принцессы Талин? Ты отпустишь ее к отцу?
Молчание. Затем снова раздался голос — холодный как туман, окутывавший башни Крэгхеда.
— Ты зашел слишком далеко, Блейд. Немного наглости — что ж, это мне даже нравится… хорошая приправа к блюду. Но ты смеешь торговаться со мной! Не слишком ли рано?
Он должен продолжать так, как начал, понял разведчик; теперь его могла спасти только смелость. И, не опуская глаз, он ответил не менее холодным тоном:
— Я всего лишь задал вопрос, госпожа. Разве мужчина не должен заботиться о своих друзьях?
— Довольно! Первым делом ты должен приготовиться к встрече со мной… сейчас этим займутся. А ты тем временем подумай немного. Поразмышляй, чужак! И поучись сдерживать свой язык!
Глаз исчез.
Легкая кожаная портьера на противоположной стене заколыхалась, словно за ней открыли невидимую дверь, и в комнату вошли четыре юные девушки. Полупрозрачные шаровары, скрепленные янтарной застежкой на поясе, были их единственной одеждой. Блейд поднял голову. Коротко обрезанные волосы, круглые шрамы, розовеющие на месте левой груди — зловещая награда за службу королеве… Его поразило, как люди, мужчины и женщины, покоряются такой жестокости; на миг из глубин его памяти всплыло видение иной жизни, иного мира, в котором подобным вещам не было места. Но и тот мир, промелькнувший словно туманный мираж, был не слишком хорош — насколько он мог припомнить.
Если не считать шрамов на месте груди, девушки казались молодыми и прелестными; они действовали быстро, сноровисто и в полном молчании, не подымая глаз на Блейда и не переговариваясь друг с другом. Он догадался о причине такой сдержанности и, на глазах застывших в ужасе подруг, осторожно обнял стройную блондинку, заставив ее раскрыть рот. Язык у девушки был отрезан.
Служанки наполнили большой бронзовый чан теплой водой и вымыли его. Затем Блейда вытерли льняным полотенцем, надушили шипром и обрядили в шафранового цвета штаны и длинную тунику; на ноги ему одели сандалии из мягкой кожи. Бородка его была подрезана и расчесана, густые темные волосы приведены в порядок.
Когда они закончили, и разведчику было разрешено увидеть результат их усилий в зеркале из полированной бронзы, лицо его перекосила гримаса отвращения. Однако в этой игре вела Беата, и ему приходилось подчиняться ее правилам. К этому времени он уже ясно понимал, что за игры ему предстоят, и был полон решимости добиться победы. В своей прошлой жизни, в земном измерении, Блейд редко упускал возможность получить удовольствие, и его не пугала предстоящая встреча. Он имел достаточно пылкости и силы, чтобы усмирить мегеру, подобную Альвис, или капризную девицу вроде принцессы Талии. Правда, ведьмы пятисот лет от роду ему пока не попадались.
Девушки ушли, и теперь Блейд в одиночестве мерил комнату широкими шагами; жесткая усмешка застыла на его лице. Он даст этой кровожадной потаскушке немного больше, чем она ждет — столько, чтобы обеспечить себе безопасное будущее. Он знал лучше большинства мужчин то, что известно от рождения каждой женщине: секс — могучее оружие.
Ему почудился шорох за прикрывавшим вход занавесом. Блейд, небрежно развалившись на диване, поднял безразличный взгляд к потолку. Пусть эта ведьма приходит. Он готов ее встретить!
Занавес раздвинулся, и королева Беата шагнула в комнату. Простое черное платье облегало ее гибкое тело. Хотя это одеяние, подпоясанное красным шнурком, было непрозрачным, оно не скрывало ничего, обтягивая, подобно черной маслянистой пленке, налитые груди, ягодицы и бедра женщины. Лицо Беаты, с алым мазком рта и изящным носом с горбинкой, поражало бледностью; ее темные, с серебряными нитями волосы были уложены в прическу столь сложную и затейливую, что у Блейда невольно мелькнула мысль о парике.
Раньше комната освещалась дюжиной больших свечей; служанки, покидая ее, оставили только одну. В полумраке, который едва рассеивал крохотный язычок пламени, королева приблизилась к нему. Блейд встал и отвесил короткий, полный достоинства поклон. Безошибочный инстинкт опытного мужчины подсказывал ему, что в данной ситуации раболепие вряд ли будет уместно.
— Ваше величество, вы прекрасны.
В определенном смысле это являлось истиной. Королева была немолода — даже при тусклом свете свечи Блейд разглядел паутинку морщинок у рта и складки кожи на шее — однако эта женщина обладала красотой. Или по крайней мере, ее остатками. Впрочем, в его положении не приходилось выбирать.
Некоторое время Беата молча разглядывала его. Миндалевидные черные глаза сверкнули меж сузившихся век, тронутых голубым. Она изучила каждый дюйм его тела, прежде чем раскрыть рот.
— Ты должен приблизиться ко мне на коленях, Блейд. Таков здесь обычай — для тех, кто ищет моих милостей.
Разведчику пришло в голову, что он не претендует на милости королевы — скорее, ему их навязывают. Однако он подчинился и, встав на колени, со всей возможной в таком положении грацией направился к женщине.
Внезапно одним гибким движением Беата сбросила пояс и распахнула платье. Подняв глаза вверх, Блейд убедился, что тело ее было лет на двадцать моложе лица. Груди — твердые розоватые чаши; плоский живот без складок; бедра — гладкие и стройные, как у юной девушки. От нее исходил густой насыщенный аромат, в котором смешивались запахи женского тела и неизменного шипра.
— Ну что же, неплохо, — сказала Беата, и голос ее, холодный и насмешливый, слегка дрогнул от возбуждения. Интересно, подумал Блейд, что приносит ей больше удовольствия — прикончить мужчину, подвесив его на крюк за ребро, или переспать с ним? Вероятно, и то, и другое…
— Ты подчинился обычаю и поэтому проживешь немного дольше. Признаюсь, я рада этому; до сегодняшней ночи я никогда не видела таких мужчин. Теперь, Блейд, иди на ложе и докажи мне, что ты — настоящий мужчина, а не штаны с рубахой, начиненные бесполезным для женщины мясом.
Она заставила его лечь так, как ей хотелось. Затем начала неторопливо разоблачать Блейда, исследуя губами и пальцами каждый дюйм его обнаженного тела. Черное платье еще прикрывало плечи королевы подобно мантии; разведчик протянул руку и коснулся ее груди, но она шлепнула по его ладони.
— Здесь я решаю, Блейд, когда наступит время для этого! Ты должен повиноваться — вот все, что от тебя нужно. Повинуйся и будь готов, когда понадобишься мне.
Блейд, который в этот момент был уже совершенно готов, подумал, что королева несколько запоздала со своим приказом. Ситуация показалась бы ему забавной, если б он мог забыть хотя бы на секунду о суровой реальности. Его жизнь, жизнь Сильво и, возможно, малышки Талин зависела от его способности удовлетворить эту женщину. Он ощутил мгновенный, почти панический страх; напряжение, давление обстоятельств сами по себе могли служить источником неудачи. Он отбросил эту мысль. Было бы нелепо погибнуть по такой причине.
Королева пожелала занять доминирующую позицию. Она продолжала гладить его, не позволяя говорить, каждый раз жадно целуя его губы, дразня их острым, настойчивым языком, в то время как руки ее блуждали по сильному телу мужчины. Она ласкала его кожу, затем принялась покусывать и сосать грудь; казалось, она подобно вампиру, не могла насытиться его плотью. Наконец, прекратив ласки, Беата оседлала его и позволили войти. Через минуту она испустила стон — первый звук страсти, который слетел с ее уст, — и, слившись с Блейдом, начала двигаться с ним в едином мерном ритме.
Заметив, как исказилось ее лицо, судорожно искривился рот, обезумели глаза и натянулись жилки на шее, Блейд понял, что перед ним немолодая женщина. Но сейчас это не имело значения.
Она начала говорить; слова слетали с дрожащих губ женщины, пока тело ее совершало путь к заключительному пароксизму страсти.
— Ты — делаешь — это — хорошо — Блейд! Очень хорошо! Нет! Молчи. Только я говорю! Ах, Фригга, сладчайшая… ты делаешь это хорошо! Не останавливайся… Никогда не останавливайся, пока я не прикажу… или ты умрешь на рассвете… Многие давали мне удовольствие в начале… но не могли продолжить и поэтому умирали… А-а-ах, Блейд, Блейд! Клянусь Фриггой, я теряю сознание!
Королева затрепетала в экстазе, выгибая назад спину; затем рухнула на него и прошептала:
— Блейд, это прекрасно… Ты можешь продолжать?..
Его дыхание было бурным; он не мог говорить и лишь кивнул головой. Несколько раз он был на грани кульминации и сдерживался огромным усилием воли. Прелестный случай, с горечью подумалось ему: жизнь мужчины зависит от его способности продолжать.
Беата наклонилась, и тяжелые груди коснулись губ Блейда.
— Теперь ласкай меня, Блейд… скоро я снова захочу тебя. Но за первую и столь прекрасную службу я окажу тебе любую небольшую милость, которой ты попросишь.
Сейчас, когда женщина лежала на его груди с закрытыми глазами и поблекшим лицом, Блейд разглядел, как сильно она была накрашена. Парик слегка сдвинулся, но в слабом пламени свечи он не мог разобрать цвета волос под ним.
— Ты получила большое удовольствие, — сказал Блейд дерзко, — и предлагаешь одарить меня маленькой милостью. Достойно ли это великой королевы?
Накрашенные голубым веки дрогнули.
— Ты наглец, Блейд, и все еще не понял своего положения. Конечно, ты крепкий жеребец… такой мне ни разу еще не попадался… Но учти — это не повод, чтобы рассчитывать на мое особое благоволение! Ты жив еще, человек! Жив! Но, кажется, не слишком благодарен мне за это.
Блейд понял, что необходимо проявлять осторожность; однако он по-прежнему считал, что только смелость является ключом к успеху.
— Только маленькие люди довольствуются малыми вещами, — произнес он. — Я — не ничтожество, и я не приму подачек. Мне нужна жизнь моего слуги и безопасность принцессы Талин.
С закрытыми глазами она провела по его щеке кончиками пальцев. Ногти были длинные, голубого цвета.
— Ты доставил мне удовольствие, Блейд… Может быть, Фригга снизошла к моим мольбам, послав мне наконец настоящего мужчину… Но как я могу быть уверена? Чтобы судить об этом, надо совершить долгое путешествие, а не короткую прогулку. И тут есть вещи, которых ты не понимаешь: если я буду жестокой, без жалости в сердце, я не смогу править в Крэгхеде. Таковы все мои люди, и они ждут, что я буду такой же. Стоит мне проявить слабость — и я погибла. Поэтому, Блейд, я не могу обещать то, что ты просишь. Все сразу — не могу. Однако ты получишь шанс. Используй его, если у тебя хватит мужества.
Когда он попытался расспросить ее, то получил приказ замолчать, Губы Беаты коснулись его губ, потом язык и чуткие пальцы опять начали блуждать по его телу. Блейд лежал, ожидая, пока женщину снова не охватило возбуждение; она страстно прижалась к нему. Так продолжалось раз за разом. Она требовала, чтобы он соединялся с ней в таких немыслимых позах, которые он, несмотря на свой весьма богатый опыт, не мог даже вообразить. Наконец, сложив вдвое свой красный пояс, она легонько хлестнула его по груди и позволила опрокинуть себя на спину; впервые за эту ночь ему разрешилось взять инициативу в свои руки.
Блейд забыл об усталости и набросился на женщину словно дикий зверь. Около часа он мучил ее; извиваясь под его сильным телом, Беата слабо вскрикивала и требовала еще, не давая ему передышки. Блейд чувствовал, что его охватывает безумие. Терзать ее чрево, причинить ей боль, пытать жестоко, до крови — вот что стало в этот момент целью его жизни.
Ее гибкое тело, молодое и старое одновременно, покрылось испариной. Блейд снова вошел, глубоко, сильно. Это была такая вершина эроса, какой он не мог представить раньше; ему казалось, что никогда не познает ее снова, не захочет познать. Но сейчас он был всего лишь хищным, бесчувственным животным — таким же, как стонавшая под ним самка.
В редкие моменты просветления, глядя в искаженное лицо Беаты, он видел, что у нее вставные зубы, искусно выточенные из кости. Упавший на пол парик обнажил жалкую поросль коротко остриженных пепельных волос, покрывавших ее голову.
Наконец случилось то, чего он добивался с таким неистовством — она запросила пощады. Тело женщины изогнулось, раздался пронзительный вопль, и она обмякла в его объятиях. Потом дрожащие руки оттолкнули Блейда.
— Иди… Уходи немедленно… — Ее глаза оставались закрытыми. — Я не желаю смотреть на тебя сейчас, когда наступило пресыщение. Я знаю, что в такой момент могу… Иди, быстро! Будь ты обычным человеком, я велела бы убить тебя. Уходи, Блейд… быстро! О тебе позаботятся.
Он стоял над ней, сдерживая подкатившую к горлу тошноту. Его ноги подрагивали от слабости; чувство отвращения к самому себе пронизало его. Парик королевы валялся на полу, и в слабом свете гаснущей свечи Беата казалась старой ведьмой с лысым черепом и раскрашенной маской вместо лица.
И все же он рискнул:
— Но мой человек? И принцесса Талин? Будет ли эта ночь платой за их безопасность?
Ее лицо, усталое, сонное, слегка дрогнуло, и он расслышал шепот:
— Я не могу обещать тебе это, Блейд… Мои люди жаждут зрелища… крови и развлечений… Так я властвую над ними… Но в эту ночь ты заработал право на попытку. И тебе будет дана возможность спасти их и себя. Только это я могу обещать… Теперь иди — прежде, чем я забуду, какое наслаждение ты мне подарил, и прикажу убить тебя!
За занавесом послышался шорох, и две юные девушки скользнули в комнату. Одна из них подняла с пола черное одеяние и набросила его на спящую королеву. Затем, не глядя Блейду в лицо, они проводили его в коридор и передали вооруженным людям.
Блейд не вернулся в темницу, где ждал Сильво — если тот был еще жив. Его отвели в большую камеру, вырубленную прямо в скале. Охапка шкур, брошенных в углу, заменяла постель, на столе были приготовлены еда и питье. Стража оставила его тут; потом разведчик услышал, как лязгнул, задвигаясь, огромный засов.
Узкое окно камеры выходило на море. Блейд, усталый до изнеможения, бросил взгляд через решетку, пытаясь угадать, что несет следующий день. Он уже наступил — серый, сырой, и туманный, простирающий бледный свет над прибоем, что стонал внизу, словно толпа потерянных душ. Замок пробуждался от сна, наполнялся живыми звуками — шорохами шагов, звоном оружия, протяжными криками сменяющегося караула.
Он думал о Талин, о том, какая судьба ждет его маленькую принцессу. Вряд ли ее убьют, если Беата хочет получить за нее выкуп от Вота Северного; однако полной уверенности в этом не было. Король Вот и Беата — родные брат и сестра, а Блейд знал, какая ненависть может пылать между кровными родичами.
Со слабой улыбкой он отвернулся от окна; он не желал Талин плохого. Она была всего лишь капризным ребенком — правда, не таким уж ребенком, поскольку не раз уже ввергала в искушение его плоть, — и он был бы рад увидеть ее снова. В планах Блейда девушка играла большую роль. Он тоже собирался получить за Талин выкуп — и не меньший, чем королева Беата. Если ему удастся доставить девчонку к отцу, он сможет надеяться на его расположение и, следовательно, на определенный статус в этом новом мире. В мире, где он должен теперь жить… И он будет жить! Блейд поклялся в этом.
Затем, как человек практичный, он решил, что должен отдохнуть перед новыми испытаниями, которые готовит грядущий день. С этой мыслью Блейд улегся на кучу мягких шкур и через минуту уже спал.

Глава 9

Королева Беата не обманула своего нового возлюбленного: Блейд получил свой шанс. Правда, он оказался близок к нулю. Разведчика снова ждал поединок, и на этот раз — более серьезный, чем в Сарум Виде, хотя у его противников не было ни мечей, ни секир, ни копий. Они в этом не нуждались.
Перед схваткой Блейд получил возможность обменяться парой слов с Сильво и Талин. Их привязали к столбам в огромном внутреннем дворе Крэгхеда, где собралась распаленная, жаждущая крови толпа подданных Беаты. Королева была щедра; кроме зрелища, придворных и челядь ожидали столы, заставленные блюдами с мясом и кувшинами с пивом и вином. День выдался сырой и мрачный, холодный туман с моря окутал замок Скалистой Вершины, скрадывая звуки.
Но никакой туман не мог заглушить злобный рык голодных медведей, метавшихся в клетке.
— Тунор сохрани нас! — пробормотал Сильво. Впервые Блейд заметил в его голосе неприкрытый ужас. Его слуга был привязан к столбу прочной веревкой; уродливый и страшный, в одежде, осыпанной гнилой соломой, перепачканной нечистотами, он походил на уличенного в преступлениях висельника. Даже сам Блейд не стал бы этого отрицать; что касается зрителей, осыпавших Сильво насмешками, то косоглазый явно не вызывал у них симпатий. Страх, однако, не заставил слугу потерять голову и его черные глазки возбужденно блестели, когда он шептал Блейду свои советы.
— Я знаю, хозяин, если Тунор спасет нас, то лишь с твоей помощью. Так что слушай хорошенько… слушай… — он едва не заикался от возбуждения. — Вся надежда на то, что ты быстро свалишь одного медведя. Понимаешь — сразу же! Тогда другие могут заняться свежатинкой… они, знаешь ли, охотно поедают друг друга… Ты выиграешь время! А время, хозяин, тебе пригодится. Ты видишь, как расставлены столбы? Эта ведьма, Беата, да поразит копье Тунора ее злое сердце, устроила тебе нелегкий выбор!
Да, так оно и было — столбы вкопали на расстоянии пятидесяти футов один от другого, и Блейд мог защищать только один из них. Ему предстояло сделать выбор между Сильво и принцессой Талин.
Помахивая своей тяжелой сверкающей секирой, разведчик выслушал Сильво и бросил взгляд на королеву Беату, восседавшую на резном деревянном троне под темно-красным балдахином. Замысел ее казался очевидным. Блейд знал, что королева не собирается приносить в жертву Талин, чтобы потешить толпу. С другой стороны, смерть ничтожного слуги не имела никакого значения и могла развлечь обитателей Крэгхеда. Он также заметил, что около каждого столба за массивными деревянными барьерами находятся несколько лучников; как раз в этот момент один из капитанов королевы давал им какие-то указания. Блейд без труда мог догадаться о содержании этих инструкций, угадать их. Ему был предоставлен шанс спасти свою жизнь, жизни Сильво и Талин от медвежьих клыков. Если он справится с этим делом на сто процентов — прекрасно; зрители получат удовольствие, а единственной потерей будут три медведя. Однако он мог не успеть. Тогда, как считала Беата, Блейд станет защищать Талин, предоставив медведям разорвать Сильво на клочки. Толпа насладится кровавым спектаклем, а королева велит прекратить побоище, чтобы сохранить двух наиболее ценных пленников: Блейда — для себя, Талин — ради выкупа или иных выгод, которые удастся выжать из ненавистного брата,
Итак, лучники являлись страховкой — на тот случай, если что-нибудь пойдет не так. Блейд жестко усмехнулся. Он был готов биться об заклад на любое из двух лезвий своего Айскалпа, вновь возвращенного ему, что верно рассчитал ход событий. Похлопав Сильво по плечу, он произнес несколько слов, чтобы подбодрить его; но они оба знали — если дело дойдет до выбора, Блейд будет защищать девушку и предоставит слугу покровительству Тунора.
Сильво понимал это. Он подмигнул Блейду и шепнул:
— Уверен, ты сделаешь все возможное, хозяин, однако я — ничтожество и мразь по сравнению с госпожой. И тебе, и мне это понятно. Но ради печени Тунора не забывай, что ты — колдун… и постарайся использовать всю свою мудрость.
Снова похлопав слугу по плечу, Блейд отвернулся. Что он мог ответить? Повернувшись, он направился к столбу Талин. Толпа приумолкла, потом раздалось приглушенное многоголосое бормотание. Эти люди не видели прежде такого могучего воина и как будто понимали, что вряд ли когда-нибудь еще встретят подобного человека.
Блейд шагал с уверенным видом и даже тени сомнения не отражалось на его лице. Вид его был грозным; толпа почтительно приумолкла, когда, подняв огромный топор над головой, он описал им круг, и острые бронзовые лезвия засверкали в тусклом дневном свете. Темная бородка покрывала щеки разведчика, свои длинные волосы он спрятал под головной повязкой, выпрошенной у охранников. Он сбросил рубаху, и мощные мышцы груди и плеч плавно перекатывались под смуглой кожей; сандалии он тоже снял — босые ноги меньше скользили по влажной почве.
Внезапно медведи, метавшиеся в клетках около трона Беаты, оглушительно взревели, словно почуяв своего противника; они рвались на волю, царапая прутья двухдюймовыми когтями. От них тянуло смрадным звериным запахом.
Талин, связанная по рукам и ногам, держалась гордо: голова высоко поднята, в карих глазах сверкает вызов. Ее туника, разорванная до пояса, оставляла нагими небольшие груди; эти холмики прелестной девичьей плоти воинственно выдавались вперед — так же, как и твердый маленький подбородок. Холод превратил ее соски в крохотные окаменевшие вишни.
Хотя ее упрямство и капризы иногда доводили Блейда до бешенства, сейчас он не мог не отдать должное ее выдержке. Да, ее приводили в ужас друсы и пугали темные тени, скользившие в лесу, но перед лицом такой близкой и ужасной смерти она не дрогнула. Или, быть может, она разгадала план Беаты?
Нет, маленькая принцесса ни о чем не догадывалась — это стало ясно после первых же ее слов.
— Эта шлюха желает моей смерти, Блейд! Ты ей нужен для грязных постельных игр! Пусть так, но ты отомсти ей! Отомсти! Прошу тебя, Блейд! Нет… умоляю! Отомсти за меня!
Блейд остановился в нескольких шагах от девушки. Беата наблюдала за ними, и ему казалось неблагоразумным слишком явно демонстрировать свое сочувствие. Он бросил Талин многозначительный взгляд и произнес:
— Ты храбрая девушка, принцесса. Держись, а я сделаю все, что смогу. Думаю, тебе не грозит опасность. И ты, и я нужны Беате, а вот бедный Сильво по-настоящему рискует жизнью — ему назначено стать жертвой… Понимаешь?
Талин в раздумье свела брови; ее блестящие карие глаза спокойно и внимательно смотрели на разведчика Наконец она слегка кивнула головой:
— Спаси своего слугу, Блейд. Конечно, он паршивый воришка, по которому давно скучает виселица, однако он твой человек, и ты за него отвечаешь перед Фриггой и Тунором. — Лицо Талин вдруг осунулось и побледнело, но она продолжала: — Думаю, что ты ошибаешься насчет меня… Беата давно готовит мне гибель. Я не дурочка, Блейд, и не ребенок, как ты считаешь; я могу видеть вещи такими, какие они есть. И я приказываю тебе: если придется выбирать одного из нас, спасай своего слугу. А потом отомсти за меня!
Блейд улыбнулся и подмигнул девушке — так, чтобы заметила только она.
— Я спасу вас обоих, клянусь задницей Тунора, — сказал он, понимая, что это только бравада, в которой ему, возможно, скоро придется раскаяться. Толпа вновь зашумела, и Блейду велели подойти к трону
Королева в этот день нарядилась в шафрановое платье, яркий цвет которого лишь подчеркивал следы увядания на ее сильно накрашенном лице; парик ее был приведен в порядок и заново завит. Испытующим взглядом прищуренных черных глаз Беата скользнула по могучей фигуре своего пленника, потом наклонилась вперед и похлопала его по плечу. Ее губы, подведенные густой малиновой помадой, раздвинулись в улыбке; выточенные из кости зубы сверкнули у самого его лица. Она сказала свистящим шепотом:
— Я подумала, Блейд, и решила оставить тебя в живых. Защищай девчонку и не беспокойся ни о чем — я отдала нужные приказы. Но твоему слуге, боюсь, суждено умереть… И потом — ты должен потешить моих людей! Этим глупцам сегодня нужна кровь, побольше красной крови! — Она еще ниже склонилась к Блейду, и в глазах ее промелькнуло обещание… да, конечно, он не мог ошибиться! Через мгновение Беата добавила: — Я приду к тебе… ночью.
Блейд отсалютовал топором.
— Я готов, королева! Прикажи — пусть выпускают медведей!
Он повернулся и побежал к заранее выбранному месту меж столбов. Солдаты протащили клетки с медведями через проем в заграждении из толстых бревен, отделявшем зрителей от арены. Догадка разведчика оказалась верной: зверей стали выпускать из клеток поочередно, подарив ему таким образом несколько драгоценных мгновений.

Предыдущая страница 7 Следующая страница


Ричард Блейд, агент Её Величества 8

Первый медведь, переваливаясь, вышел на площадку, поднялся на дыбы и взревел. Багровая пасть сулила смерть, с клыков, огромных, словно кинжалы, капала слюна. Стоя на задних лапах, зверь достигал десяти футов в высоту.
Принюхиваясь и испуская громоподобный рев, он огляделся вокруг. Его голова, покрытая шерстью с клочьями седых волос, повернулась в сторону Талин, и маленькие жестокие глазки пристально уставились на девушку. Затем он снова взревел и направился к ней. Блейд, не двигаясь с места, разглядывал зверя. Тот почти не отличался от гризли, на которых ему приходилось охотиться в прежней, земной жизни; правда, тогда у него в руках была винтовка…
Он крутанул своей секирой над головой и бросился к медведю, испустив громкий боевой клич, которым рассчитывал привлечь его внимание. Но зверь, почуяв сладкую женскую плоть, даже не повернул огромную лохматую башку в сторону нападающего. Блейд ринулся в атаку, заметив краем глаза, что второй медведь уже выходит из клетки.
Он опустил Айскалп, могучим ударом вогнав его широкое лезвие в мохнатую спину. Разъяренный зверь развернулся, замахнувшись на него лапой с чудовищными когтями; одно их прикосновение могло располосовать человеческое тело на ремни. Блейд стремительно присел и попытался вытащить свой топор, застрявший в туше зверя.
Теперь медведь пытался обхватить человека огромными лапами, чтобы раздавить ему кости и впиться клыками в его плоть. Могучим усилием Блейд выдернул свое оружие и быстро отскочил назад; пока что он не получил ни царапины. Взгляд его метнулся вправо — второй медведь направлялся к Сильво. Времени оставалось мало — ведь лучники не собирались защищать косоглазого слугу.
Раненый зверь пришел в ярость; забыв о девушке, он повернул к врагу, мешавшему добраться до добычи. Блейд понял, что нужно спешить. Раскрутив топор, чтобы увеличить силу удара, он с гневным воплем прыгнул вперед. С первого раза его Айскалп не свалил это мохнатое чудовище; теперь у него оставался последний шанс — иначе он не успеет спасти Сильво.
Ужасающей силы удар был нацелен точно. Блейд почувствовал, как прогнулась рукоять в его ладонях, когда бронзовое лезвие рассекло череп и вошло в мозг животного. Медведь глухо рявкнул и, обливаясь кровью, рухнул мертвым. На морде его выступила пена, маленькие глазки потускнели.
Первый, отсчитал разведчик, подняв взгляд от неподвижной мохнатой туши.
Теперь все решали секунды; второй огромный зверь уже поднялся на дыбы, нависая над корчившимся в веревках Сильво. Слуга закричал — дико, тоскливо; это чудовище было еще крупнее, еще ужаснее первого. Бросившись к нему, Блейд заметил, как последний медведь покинул клетку и заковылял к девушке. Отчаяние стиснуло его сердце; у него не оставалось даже секунд.
Медведь, не замечая разведчика, уже занес над головой Сильво лапу с огромными когтями. Однако Блейд оказался проворнее: свистнуло бронзовое лезвие, и перерубленная лапа упала на землю. Зверь коротко взревел от ярости и боли; в следующий момент он развернулся к нападающему. Из обрубка на шесть футов хлестала красная кровь, и Блейд, попавший под этот фонтан, был мгновенно залит теплой дымящейся жидкостью. Его лицо превратилось в ужасную кровавую маску, во рту появился привкус горячей и соленой крови зверя. Зрители за бревенчатым барьером вопили словно стая шакалов; этот богатырь не обманул их ожиданий! Снова испустив боевой клич, Блейд ринулся вперед.
Блеснуло лезвие Айскалпа, описывая сверкающий смертельный полукруг. В этот удар разведчик вложил всю свою огромную силу, однако полностью обезглавить мохнатое чудовище ему не удалось. Голова зверя дернулась вбок и повисла, удерживаемая только остатками мышц, из обрубка брызнул новый фонтан крови, и гигантская туша свалилась к ногам Блейда.
Второй, отсчитал он и повернулся к девушке.
На миг его сердце подпрыгнуло от радости и торжествующий клич вырвался из пересохшего горла. Его план — вернее, план Сильво — сработал! Последний медведь остановился, обнюхал мертвую окровавленную тушу и впился в нее клыками. Он был слишком глуп — или слишком увлечен пиршеством — чтобы обратить внимание на подбежавшего сзади человека. Блейд раскроил ему череп одним мощным ударом Айскалпа и медленно отошел, остановившись около Талин.
Третий! Он убил всех!
Грязный, покрытый потом и медвежьей кровью, он выглядел жутким демоном из преисподней Тунора — и знал об этом. Однако взгляд, который подарила ему маленькая принцесса, не вызывал сомнений. Да, в следующую минуту капризный нрав ее мог перемениться, но это не имело значения; сейчас глаза ее сияли восторгом и обещанием. Только слепой не увидел бы этого.
Из-за бревенчатого барьера донесся недовольный гул толпы; кажется, шакалы были недовольны, что все закончилось так быстро. Блейд прислушался. Ругань и гневные вопли заглушали голоса тех немногих, кто пытался восхвалять его доблесть.
— Убить их! Прикончить всех!
— Медведей! Приведите еще медведей!
— Содрать кожу с этих ублюдков! А девку — нам на потеху!
— Пропали три отличных зверя — и что пользы? Этот Блейд — дьявол! Проткните его стрелами!
— Нет, пусть он сперва прикончит косого! Одним ударом, от плеча до паха!
Крики продолжались до тех пор, пока разъяренный сброд не попытался преодолеть заграждение. Блейд подскочил к Талин и начал освобождать ее от веревок, рассекая их лезвием топора. Похоже, никто не обращал на него внимания; во дворе замка бушевал водоворот яростного мятежа. Напирая на стражей, толпа откатывалась то в одну сторону, то в другую — безмозглое чудище, способное затоптать самого себя до смерти, стая шакалов, жаждущих крови. Королева, бледная от бешенства, вскочила с кресла и выкрикнула приказ своим капитанам; раздались протяжные слова команды, и лучники, неожиданно развернувшись, послали в толпу поток стрел. Ничуть не устрашенные этим, обитатели Крэгхеда всерьез навалились на ограду, переворачивая столы с едой и вином, забрасывая солдат камнями и грязью.
Блейд, наконец, освободил Талин и, схватив ее за руку, побежал к слуге. Тому повезло меньше. В его столб воткнулась случайная стрела, и теперь какой-то мерзавец, выдрав ее, тыкал острием в лицо Сильво и выкрикивал нечленораздельные ругательства. Блейд плашмя опустил Айскалп на голову негодяя, потом рубанул обвивавшую столб веревку. Вокруг них бушевала яростная свалка. Все больше и больше лучников появлялось во дворе и, наконец, загрохотали шаги тяжеловооруженных солдат. Они быстро и сноровисто оттеснили рассвирепевшую толпу к воротам; видно, такие свалки были для них привычным делом.
Сильво, вытирая с лица кровь, возбужденно забормотал:
— Торопись, хозяин! Тут есть выход, я заметил его, когда нас сюда тащили. Если мы сможем добраться до него и побежим изо всех сил, то…
Блейд оглянулся и процедил сквозь зубы проклятие — к ним уже направлялся целый отряд лучников. Беата не собиралась терять ни свою выгоду, ни свои удовольствия.
Какое-то мгновение сердце разведчика спорило с рассудком. Здравый смысл советовал ему дождаться другого случая, выбрать более подходящий момент Сейчас шансы на освобождение невелики — к тому же, его положение королевского фаворита только укрепилось. Он мог по-прежнему развлекать старую ведьму, а Талин, как и раньше, сидела бы под замком в качестве ценной заложницы. Может быть, ему даже удастся выпросить жизнь Сильво…
Но ярость кружила и туманила Блейду голову. Он хотел сражаться! Эти крэгхедские подонки, стая шакалов, жаждали крови — он утопит их в крови! В их собственной вонючей крови!
Прыгнув вперед, прикрывая своим телом Талин и Сильво, он поднял топор. Увидев его сверкающие гневом глаза, капитан остановил отряд и выкрикнул резкую команду; затем лучники передней шеренги опустились на одно колено, подняли свое оружие и наложили стрелы на тетиву.
— Нет, хозяин, не надо! — закричал Сильво. — Их слишком много! Покорись!
— Не уступай, — твердо сказала Талин. Она подошла к Блейду и, когда он попытался оттеснить девушку назад, маленькие ладони крепко обхватили его огромный бицепс. Лицо принцессы раскраснелось, голос стал высоким и звонким; кровь многих поколений воителей бушевала в ней столь же яростно, как в жилах разведчика. — Сражайся, Блейд! — ее зубы сверкнули в хищной улыбке тигрицы. — Мы умрем вместе — здесь, сейчас! По крайней мере, мы не достанемся этой проклятой ведьме, этой потаскухе! Сражайся!
Внезапно за стеной замка, перекрывая мерный рокот прибоя, раздался оглушительный рев боевых горнов. Эти протяжные звуки, дикие и угрожающие, словно пророчили поражение и гибель Крэгхеда. Им вторили громкие крики, жуткие вопли, грубые варварские голоса, ограждавшиеся от стен и башен замка Скалистой Вершины. А горны продолжали реветь, завывать, вселяя ужас в души слабых.
На какой-то миг солдаты и толпа в огромном внутреннем дворе застыли в молчании. Ярость и ожесточение внезапно стихли; их сменил страх. В следующую секунду двор взорвался от криков отчаяния, мужчины побежали, женщины завопили, заплакали брошенные дети. Блейд увидел, как лучники, повинуясь приказу их командира, ринулись к лестницам, что вели на стены. Блейд, девушка и Сильво были мгновенно забыты. Сутолоку недавней схватки теперь сменил настоящий хаос. И над мечущимися в панике людьми, над просторным двором Крэгхеда поднялся многоголосый, полный ужаса вопль:
— КРАСНОБОРОДЫЙ!

Глава 10

Сильво первым заметил его. Внезапно схватив Блейда за руку, косоглазый слуга ткнул пальцем в сторону башни: — Смотри, хозяин! Вот он! — его заячья губа мелко дрожала. Тунор защити нас, это действительно Геторикс! Тот, которого называют Краснобородым!
Талин все еще цеплялась за другую руку Блейда, и теперь он почувствовал, как начали трястись и ее пальцы. Девушка подняла к нему побледневшее лицо и прошептала:
— Все кончено, Блейд… Теперь ничто нас не спасет. Против этого дьявола бессильна даже мать Фригга…
На них по-прежнему никто не обращал внимания. Блейд, крепко сжимая рукоятку своего огромного топора, повернулся к центральной башне Крэгхеда, где прошлой ночью ему пришлось вступить в галантное состязание с королевой. Пока им ничто не угрожало, и он опять начал строить планы — ведь новая опасность требовала иного способа выживания. Одно он понимал совершенно ясно: надвигавшееся на них бедствие не оставляло места для ошибок.
Мужчина, стоявший на высоком каменном крыльце у входа в башню, имел семь футов роста и соответствующее телосложение. Его голову венчал шлем с остроконечным золотым шпилем, с защитной пластиной, прикрывавшей лоб и нос, и назатыльником, доходившим почти до лопаток. С широких плеч спадал богатый пурпурный плащ, казалось, гигант не был вооружен. Он стоял, скрестив руки на груди, и иногда громовым голосом выкрикивал слова команды. Но большую часть времени он не произносил ни звука, наблюдая, как его люди грабят богатства Крэгхеда и расправляются с защитниками замка.
Если не считать роста, борода была самой примечательной чертой этого исполина. Она спадала до пояса огненным флагом, аккуратно заплетенная в две толстые косички, перевязанные цветными лентами. Блейд, невольно восхищаясь титаническими габаритами вождя пиратов, внимательно наблюдал за ним. Он отчаянно искал потайную дверцу, заветный ключик, способный раскрыть ему натуру морского разбойника, перед которым дрожали воинственные альбы. Он заметил, как Геторикс любовно поглаживает бороду, иногда поправляя ленточку или завиток волос. И это в самый разгар сражения! Казалось, этот человек считал себя богом — или, по крайней мере, богоравным героем. Он был тщеславен!
Потом Блейд увидел ее всего лишь на одно мгновение. Он почувствовал, как тошнотворно-сладкая и, в то же время, ледяная волна желания приливает к сердцу. Среди метавшихся у подножия башни фигур мелькнуло что-то белое. Фантом? Видение? Нет, он знал, что это не так. Он не мог ошибиться! Белый плащ, стан, гибкий, как молодая березка, блеск серебристых волос под капюшоном… Друзилла! Так звалась она в его сказочном сне… Мираж, который пригрезился ему, стал реальностью — если только он не сошел с ума.
Затем она исчезла — и время снова двинулось вперед. Краснобородый стоял у башни в окружении пиратов и выкрикивал приказы. Стены и сторожевые башни замка были уже захвачены, знамя Беаты с золотым единорогом втоптано в грязь, и груда мертвых тел защитников Крэгхеда росла с каждой минутой. Блейд уже не сомневался, что замок обречен.
Сильво опять дернул его за руку:
— Почему ты медлишь, хозяин? Я знаю, где запасной выход, и мы еще можем удрать если не упустим время.
Они отступили в нишу между двумя толстыми контрфорсами стены; разведчик даже не заметил, как и когда они оказались здесь. Тупик… Подходящее место, чтобы умереть, прижавшись спиной к грубой каменной кладке, если он рискнет защищаться! Но Блейд выбрал иное решение.
Поспешно повернувшись к Сильво, он спросил:
— Скажи, что эти пираты и их вождь, Краснобородый, ценят больше всего на свете? Отвечай, быстрее!
Слуга, бедняга, уставился на своего господина словно на сумасшедшего. Талин, очнувшись от апатии, прошептала:
— Какое это имеет значение, Блейд? Мы погибли…
Он нахмурился, медвежья кровь на лице запеклась и почернела. Смахнув со лба темные чешуйки, Блейд сказал:
— Может быть, нет… — он тряхнул слугу за плечо. — Ну, Сильво, ну? Думай, парень — от этого зависит твоя жизнь… да и наши тоже!
Сильво скосил глаза. Над ним свистнуло копье, и слуга втянул голову в плечи.
— Мужество, хозяин! Вот что самое главное для них. Мужество и подвиги в битвах! Стать великим воином — вот цель жизни любого из них! Но мы-то не морские разбойники, хозяин… а они презирают всех, кто не принадлежит к их племени головорезов. И они не берут пленных — кроме женщин, конечно. — Сильво отвел глаза, словно боялся встретиться взглядом с Талин.
Девушка сказала:
— Убей меня, Блейд, когда придет время. — Она пробежала пальцами по лезвию Айскалпа. — У меня тонкая кость… хватит одного удара.
Блейд указал им на стену за своей спиной.
— Стойте там, велел он, и сохраняйте спокойствие. Ни шагу от стены! Ни слова! Сильво, не пытайся помочь мне… и ты, Талин, тоже… вы можете все испортить. Я попробую сыграть по их правилам и поставлю на кон наши жизни — но с этим я справлюсь один. У меня нет времени объяснять свои планы: вы увидите… скоро! Не удивляйтесь, если я буду лгать; если вас заставят говорить — хотя лучше бы ваши рты оставались закрытыми — подтвердите мои слова.
Сильво скривил в ухмылке свою заячью губу:
— Это нетрудно, хозяин. Когда надо, я могу врать даже перед ликом пресветлого Тунора.
Блейд повернулся к ним спиной. Ниша, образованная контрфорсами, была шириной футов восемь в том месте, где он стоял. Ухватив топор за конец рукояти, он проверил, что может перекрыть почти шесть футов. При некотором проворстве ему удастся отстоять нишу в случае нападения.
Итак, Ричард Блейд, возвышавшийся между массивными каменными выступами стены словно гигантский окровавленный призрак, облокотился на рукоять Айскалпа и стал наблюдать за затихающей битвой. На его лице застыло выражение скуки и крайнего презрения, изображенного весьма умело, в то время как острый взгляд не упускал ни малейших деталей резни.
Некоторые из людей Беаты еще оказывали сопротивление, но большинство, бросив оружие, молило о пощаде. Ее давали редко; сдавшихся, как правило, убивали на месте, но Блейд заметил нескольких мрачных пленников, которых сгоняли в угол двора. Королевы нигде не было видно. Разведчик решил, что ее либо убили, либо взяли в плен — а, возможно, она сбежала из замка по какому-нибудь тайному ходу. Впрочем, это его уже не интересовало.
Двор замка, лестницы и бастионы усеивали тела защитников. Некоторые еще корчились; их приканчивали быстро и умело. Казалось, в данный момент победители были озабочены только грабежом, насилием и пьянством — тем, что всегда следует после победы. В двадцати футах от Блейда молча лежала молодая женщина; к горлу ее был приставлен меч. Мужчины, отложив в сторону награбленную добычу, один за другим тянулись сюда, деловито насиловали ее и отходили, подбирая свое добро. Окинув двор внимательным взглядом, разведчик заметил еще несколько подобных сцен.
Большинство запечатанных кувшинов с пивом и вином, сброшенных со столов во время свалки, уцелело. Сейчас горячительные напитки быстро исчезали в глотках пиратов. Посмотрев в сторону башни, Блейд увидел, что Краснобородый беседует с двумя мужчинами — очевидно, его офицерами. Они тоже носили пурпурные плащи, но шлемы их увенчивали серебряные шпили. Оба были крупными, мощными людьми, но рядом со своим предводителем они выглядели карликами.
Краснобородый что-то приказал, и один из воинов, отдав салют — странный жест открытой ладонью — повернулся и торопливо зашагал прочь. Среброволосой жрицы друсов нигде не было видно — если она действительно не пригрезилась Блейду, теперь он уже не мог уверенно утверждать это. Битва, возбуждение, кровь и близость смерти творит загадочные вещи с чувствами человека.
Наконец его заметили — когда Блейд уже собирался криком привлечь внимание победителей. Ниша, в которой он стоял, была маленькой, а день — пасмурным и ненастным; туман предвещал дождь. Очевидно, поэтому их не разглядели на фоне темной стены, но сейчас, когда Блейд шагнул вперед, раскручивая топор над головой, пришел час расплаты.
Первыми на него обратили внимание люди из группы, собравшейся вокруг обнаженной женщины — по-видимому, уже мертвой. Они прекратили свое занятие и двинулись к Блейду — с нарочитой небрежностью, но сохраняя настороженность опытных воинов. Но вот один из них, оценив воинственную позу и жуткий облик противника, покрытого запекшейся кровью, резко остановился, в изумлении открыв рот. Остальные, человек десять, столпились у него за спиной.
Блейд снова крутанул Айскалп — так, что лезвие его описало сверкающий круг, — и произнес с издевкой:
— Что же вы остановились, люди Краснобородого? В чем дело? Я тут один, не бойтесь. Может, вы передумали? — он презрительно усмехнулся сквозь кровавую маску и показал топором на мертвую нагую женщину. — Обещаю, что умру не так покорно, как она — со мной будет справиться потруднее! — он снова усмехнулся, оскалив зубы. — Но я вижу, вы предпочитаете женщин, а не воинов, готовых сразиться насмерть; вы — шайка трусов! Идите и поищите настоящего мужчину, который выполнит работу за вас — если, конечно, такой найдется в вашей банде!
Вопль ярости вырвался из глоток пиратов; крик настолько злобный и громкий, что он привлек внимание Краснобородого. Уголком глаза Блейд заметил, как гигант повернул голову и пристально уставился вниз, на нишу в стене Итак, он добился своего! Блейд поздравил себя с успехом. Во дворе наступила тишина; люди Геторикса, прекратив насилия и пьянство, двинулись к группе, которая стояла перед Блейдом.
Он не собирался упускать удобный случай, его голос, ясный и отчетливый, загрохотал над просторным двором Крэгхеда, перекрывая шарканье ног, бормотанье и лязг оружия.
— Я знаю, что вы цените храбрость, люди Краснобородого! Смерть в битве является великим и славным деянием для любого из вас. И я даю вам эту возможность! Кто примет мой вызов и умрет первым? Кто сегодня заслужит славу? Чье имя станут воспевать долгие годы спустя?
Айскалп, бронзовый топор пел гимн смерти, вращаясь над головой Блейда.
— Кто будет первым? Выходи вперед и прими смерть как герой! Мой Айскалп Сокрушитель Черепов жаждет крови!
Блейд расслышал шепот Сильво за своей спиной.
— Он сошел с ума, клянусь задницей Тунора! С нас живьем сдерут кожу, а печенку поджарят на обед!
Один из пиратов поднял лук и натянул тетиву, другой, по виду сержант, стукнул его по руке:
— Болван! Убьешь его, и мы все прослывем трусами! Зачем портить добрую потеху? Будь доволен, что у этой шлюхикоролевы нашелся хоть один настоящий воин. Пока что мы получили мало приятного от схватки с ее людьми… а тут есть шанс поправить дело… — он повернулся к толпе. — Ну, кто пойдет первым?
Поднялся шум, когда дюжина бойцов принялась оспаривать честь первой попытки. Наконец выбор был сделан, и снова воцарилась тишина. Разведчик поднял топор. Краснобородый, со скрещенными на груди руками и снисходительной улыбкой на лице, наблюдал за ним со ступеней высокого крыльца.
— Я не ублюдок из людей Беаты, — громко крикнул Блейд. — Я воин благородной крови из далекой страны, колдун и великий боец! Я пришел в Крэгхед, чтобы сражаться за жизнь девушки и моего слуги — вот они, стоят за моей спиной! Я победил и мог бы уйти, если б вы не напали на замок. Теперь я должен сражаться опять — и я буду сражаться! Бой — радость для мужчины, и я всегда доволен, когда убиваю врага. — Он снова потряс топором. — Ну, хватит болтовни! Кто будет первым?
Избранник шагнул вперед. Коренастый воин с короткими ногами, но мощной грудью и мускулистыми руками. На нем были потрепанные штаны и сапоги из грубой кожи, вместо рубахи плечи прикрывала волчья шкура. Холодные голубые глаза уставились на Блейда, из-под шлема, увенчанного змеей, выбивались соломенные волосы.
Пираты отступили назад, образовав полукруг около ниши. Когда светловолосый воин осторожно шагнул к Блейду, они разразились криками:
— Вульф, Вульф!
— Дай ему послушать, как поет твой топор, Вульф! Скоро эта музыка ему не понравится!
На левой руке Вульфа висел небольшой круглый щит из дерева и кожи с железными шипом посередине. Рукоять его секиры была короче, чем у Айскалпа; на ней сверкало железное лезвие, а с другой стороны находились короткое острие со следами крови недавних жертв.
Светловолосый прыгнул вперед, сделав ложный выпад топором. Блейд, не поддаваясь на уловку, шагнул в сторону и засмеялся.
— Что такое, Вульф? Ты колеблешься? Или просто трусишь?
Пираты взревели в один голос и на ярд-другой сузили полукруг.
— Кончай с ним, Вульф! Обруби его длинный язык!
— И не только язык!
— Выпусти ему кишки!
— Пробей череп!
— Сокруши ребра!
Метнув на Блейда взгляд, полный холодной ненависти, Вульф опять сделал ложный выпад и ткнул шипастым щитом в обнаженную грудь противника. Убедившись, что топор светловолосого не достанет его плечо, Блейд стремительно опустил Айскалп, выбив щит из рук врага — вместе с двумя пальцами, попавшими под бронзовое лезвие. Затем он сделал шаг назад, снова приняв защитную стойку.
Вульф бросил взгляд на свои пальцы, лежавшие в грязи, сплюнул в негодовании и яростно ринулся в атаку — на этот раз, настоящую. Он развернул топор, направив железное острие в голову противника, Блейд взмахнул Айскалпом — и двор заполнился звонким лязгом. Удар следовал за ударом, топор отбивал топор, искры мерцали в сумрачном свете дня, грохот и крики нарастали.
Светловолосый хотел выманить Блейда из ниши, но тот не поддавался. Снова и снова пират шел в атаку, рыча от ярости, наконец, он изо всех сил взмахнул топором и в этот момент подошва его сапога проскользнула по жидкой грязи. Разведчик, не пытаясь парировать плохо нацеленный удар, слегка пригнул и опустил лезвие Айскалпа точно между шеей и ключицей противника. Его замах был так силен, что топор рассек тело почти до пояса. Вульф дико вскрикнул и опрокинулся на спину.
Два воина подхватили труп за ноги и оттащили прочь. Блейд, облокотившись на рукоять Айскалпа, усмехнулся:
— Кто следующий?
Наступила тишина. Затем пираты начали перешептываться между собой, с опаской поглядывая на Блейда. Некоторые бросали встревоженные взгляды и туда, где на крыльце у башни стоял Краснобородый. Разведчик провел ладонью по лицу, на котором медвежья кровь смешалась с кровью светловолосого Вульфа, и издевательски расхохотался:
— Значит, я был прав? Вы уже наложили в штаны при виде настоящего мужчины? Но должен вас поздравить — все вы очень ловко справляетесь с женщинами и детьми.
Второй противник выступил вперед. Он был такого же роста, как сам Блейд, с черной бородой и бритым черепом. Этот сражался мечом и кинжалом. Постепенно усталость начала овладевать могучим телом разведчика, но он не смел выказать слабость. Слегка отступив, он начал медленно считать про себя до десяти. На счете девять он нанес удар, и голова пирата покатилась в грязь, уставившись на приятелей выпученными глазами.
Мышцы Блейда пронизывала тягучая томительная боль, но он продолжал размахивать Айскалпом словно деревянной тросточкой.
— Следующий? Кто следующий? Не прячьтесь за спины друг друга, воины! Жизнь без славы — жалкое прозябание а потому — подходите и умирайте!
Очередного противника он убил со второго удара. Бронзовое лезвие рассекло горло пирата, и его голова откинулась назад на тонкой полоске плоти, словно капюшон плаща.
Блейд, хватая ртом воздух, взмахнул топором в сторону толпы:
— Айскалп сегодня жаждет крови! Кто готов предложить свою?
Шепот и бормотание смолкли, ни один из пиратов не вышел вперед. Дождь, начавшийся несколько минут назад, усилился, смывая кровь с лица и груди Блейда. Сзади притаились Сильво и Талин; слуга и девушка молчали, и он был благодарен им за это. Он знал, что не может сражаться вечно, и если судьба желала подарить ему удачу, ей следовало поторопиться.
Пираты испустили новый вопль:
— Ярл… Ярл… Ярл!
Мужчина, вставший против Блейда, был среднего роста, но обладал не менее могучей мускулатурой, чем сам разведчик. С плеч этого нового противника спускался пурпурный плащ, голову покрывал шлем с серебряным навершием, Блейд узнал его — то был один из капитанов, беседовавших с Краснобородым у башни.
Человек по имени Ярл с загадочной улыбкой разглядывал лицо и мощный окровавленный торс чужеземца, уложившего трех лучших бойцов морского воинства. Он был чисто выбрит — редкая роскошь среди людей, скитающихся по морям в поисках добычи, и в широко расставленных глазах светился ум. Под пурпурным плащом он носил латы из кожи и бронзовых пластин, вместо просторных штанов на нем была юбка из плотной ткани почти до колен. Ноги, сильно искривленные, покрывали густые волосы.
Ярл отсалютовал противнику большим двуручным мечом, очень похожим на тот, которым Блейд сражался с Хорсой. Он заговорил и хотя тон его был серьезным, в нем проскальзывало какое-то бесшабашное веселье и удаль. Его речь, четкая и правильная, казалась речью образованного человека.
— Похоже, — произнес человек, называвшийся Ярлом, — что мои псы сыты тобой по горло, чужак. Не могу их винить, ты сражаешься подобно дьяволу. Возможно, ты и есть дьявол, но меня это не волнует. Все равно ты умрешь. Должен умереть! Искренне сожалею об этом, ибо восхищен искусством, с которым ты владеешь топором.
Блейд нахмурился, догадавшись, что пришел час настоящего испытания, этот боец обладал характером и силой, с какими ему не доводилось встречаться до сих пор. Пожалуй, он был посильнее Хорсы.
— Подойди ближе и познакомься с Сокрушителем Черепов, — в голосе разведчика по-прежнему звучала насмешка. — Сомневаюсь, что после этого ты сможешь чем-либо восхищаться.
Ярл погладил бритый подбородок.
— Предлагаю тебе сдаться, странник. Мне не хочется убивать тебя. Выбери почетное отступление, не упускай свой шанс.
Блейд покачал головой.
— Я могу сдаться, но не ради слов и пустых обещаний. Я — знатный человек и требую соответствующего обращения. Также я требую безопасности для моего слуги и девушки.
Серые глаза Ярла сузились.
— Требуешь? Ты требуешь?.. — произнес он очень мягко.
— Да, требую! — Блейд взмахнул топором.
Ярл поднял свой огромный меч и двинулся на Блейда.
— Сожалею, — сказал он, — но у меня нет власти для удовлетворения требований человека, достаточно опрометчивого, чтобы предъявлять их. Только Геторикс может сделать это. А его единственный ответ на любое требование — смерть! Хотел бы я, чтоб ты вел себя мудрее, странник. Ты мог сражаться вместе с нами, а не против нас. Воина, подобного тебе, найти нелегко.
— Тогда позови Краснобородого, — резко ответил Блейд, раскачивая секиру. — Возможно, мы договоримся — ведь я ценю свою жизнь так же высоко, как и любой другой человек, и знаю, что не могу перебить вас всех. Но если командует только Краснобородый, то лишь с ним и будет заключен договор. Я не буду говорить с его рабами!
— Сейчас мы увидим, — по-прежнему мягко сказал Ярл, — кто тут раб, а кто — господин. Защищайся, чужак!
И он немедленно приступил к делу, да так рьяно, что Блейд едва успел парировать первый выпад. Ком подкатил к его горлу, сердце билось неровно, он устал как пес после схватки с матерым кабаном… а этот человек был, безусловно, мастером меча. На мгновение холодный ужас сковал мышцы разведчика, но он стряхнул его липкие путы. Человек когданибудь должен умереть… жаль, что это случится так скоро!
Снова мелькнул меч Ярла, стремительный, как жало змеи, и на предплечье Блейда появилась красная царапина. Полукруг пиратов разразился радостными воплями: «Ярл!.. Ярл!.. Ярл!..»
Ярл улыбнулся — весело, но с некоторой долей меланхолии.
— Если я вынужден прикончить храброго человека, — пробормотал он негромко, словно бы про себя, — то хотелось бы узнать его имя… Как тебя зовут, странник?
— Мое имя — Блейд! Блейд, принц Лондонский! — выдохнул разведчик. Бронзовый топор становился все тяжелее, пот выступил на его лбу, соленые струйки щипали глаза, пересохшие губы судорожно хватали воздух.
Он снова поднял Айскалп — и тогда раздался глас, раскатившийся над двором подобно реву медной трубы:
— Прекратить!
Это был Краснобородый, все еще стоявший на высоком крыльце у башни. Ярл немедленно опустил меч и шагнул назад; ропот разочарования раздался в толпе пиратов.
Краснобородый, приставив ладони ко рту, крикнул снова:
— Я сказал — прекратить! Ты, Ярл, предложи этому человеку жизнь и честь. Его спутникам — тоже. Такого воина не стоит убивать зря. Но он должен мне за смерть троих людей, и я заставлю его заплатить немалую цену. Сделай это, Ярл! Ты говоришь от моего имени!
Блейд поднял голову. Геторикс Краснобородый, уперев руки в пояс, пристально рассматривал его. Даже на таком расстоянии разведчик ощутил почти гипнотическое воздействие зловещих глаз над пламенеющей бородой.
— Ты, чужестранец, слушай Ярла. Его слово — мое слово. — И Краснобородый отвернулся, словно потеряв интерес к происходящему.
— Прими мое предложение, странник, или откажись, — сказал Ярл. — Выбор за тобой. Но я не повторю своих слов дважды.
Краснобородый исчез в башне. Ярл поднял меч и посмотрел на своего противника.
— Ну, Блейд, принц Лондонский? Что ты решил?
Со стороны зрителей донесся недовольный гул. Один из пиратов выкрикнул;
— Убей его, Ярл! Мы подтвердим, что он отказался сдаваться!
Другой показал на три мертвых тела:
— Кто заплатит за них?
Ярл бросил на толпу презрительный взгляд и рявкнул:
— Молчать, собаки! Вы все слышали слова Краснобородого. Следующий, кто попробует возражать, потеряет свою долю в добыче.
Угроза произвела впечатление — намного большее, чем обещание укоротить кого-нибудь на голову. Пираты примолкли.
Ярл снова посмотрел на Блейда:
— Ну, ты сдаешься?
Сильво посоветовал из глубины ниши:
— Сдавайся, хозяин, сделка неплохая. Мы сохраним свои жизни… а ведь это куда больше, чем я рассчитывал. Знаешь, у друсов есть пословица: пока человек дышит, остается надежда.
Блейд взглянул на Талин:
— А что скажешь ты, маленькая принцесса?
В глазах девушки обращенных к Блейду, светилось восхищение.
— Как ты решишь, принц Блейд. Я буду жить или умру вместе с тобой. Думай сам.

Предыдущая страница 8 Следующая страница


9 Джеффри Лорд

Блейд повернулся к Ярлу. Какое-то мгновение они смотрели прямо в глаза друг друга, потом Блейд швырнул огромный бронзовый топор к ногам противника.
— Я сдаюсь, — сказал он, — на условиях, которые предложил Краснобородый.
Ярл поднял топор, взвесил его в руке, взмахнул несколько раз и протянул обратно разведчику.
— Прекрасное оружие, — заметил он и, покачав головой, добавил: — Немного жалко, Блейд, верно? Теперь мы никогда не узнаем, кто из нас двоих искуснее в бою.
Блейд принял Айскалп и слегка поклонился. Утомление навалилось на него тяжестью многотонного груза, но он стоял прямо и глядел надменно. Этот человек не увидит его слабости!
— И все же, — продолжал тем временем Ярл, — кто знает, что уготовлено судьбой? Может быть, у нас еще будет случай? Но пусть решает Тунор, не мы!
Блейд с трудом улыбнулся.
— Мне нужно помещение — для меня и моих людей, Ярл. Еда, питье и чистая одежда. Вода, чтобы смыть грязь и кровь. Скажи Краснобородому, что я готов явиться к нему, когда он захочет.
Ярл покачал головой.
— Думаю, не раньше, чем через день. Сейчас у Геторикса много хлопот — надо разделить добычу, придумать казнь для этой шлюхи, хозяйки замка… Но завтра вечером, на пиру в честь нашей победы, ты встретишься с Краснобородым, не сомневайся. Теперь же иди со мной.
Склонив голову, капитан отступил, освобождая путь для Блейда, Сильво и Талин. Они двинулись сквозь ряды разбойников, бросавших злобные взгляды на мужчин, и похотливые — на полунагую девушку. Но слово Геторикса Краснобородого, морского короля, хранило пленников.

Глава 11

Блейд спал ночь и половину следующего дня. Ему удалось реализовать первую часть своего плана, и вечером он собирался довести его до конца. Для этого нужны были силы — и, разумеется, хитрость. В той, земной жизни, воспоминания о которой становились все менее отчетливыми, он не раз манипулировал людьми, пользуясь их слабостями, пристрастиями, тайными страхами, привычками. Их жадность, гордыня, честолюбие, трусость были верными его союзниками; и хотя сейчас он не мог припомнить всех тонкостей и нюансов своего темного искусства, бессознательно и инстинктивно он все еще владел им. Он был умнее и хитрее всех этих феодальных властителей, жалких королей, хищных разбойников с морских дорог. И в том было его спасение.
Ему отвели прекрасную комнату с зарешеченным окном, выходящим на море, все еще окутанное белесой мглой. Как объяснил Ярл, в это время года туманы преобладали, и потому корабли Краснобородого сумели подойти к замку Скалистой Вершины незамеченными. Геторикс только сделал вид, что собирается напасть на владения Ликанто. Грязный и бедный Сарум Вил обещал незавидную добычу и, как только Ликанто выступил в поход, а шпионы разнесли весть об этом по всему побережью, длинные боевые галеры Краснобородого повернули на северо-запад и, скрываясь в морском тумане, направились к Крэгхеду. Атака пиратов явилась полнейшей неожиданностью для обитателей замка.
— На постах было всего несколько стрелков, — рассказывал Ярл, — и мы их тихо прикончили. Они глядели не на море, а на твою битву с медведями. Я мог бы взять замок с десятком воинов.
Итак, Блейд проспал ночь и все утро — вместе с Сильво, храпевшим на куче шкур в углу. Когда слуга разбудил его, размытый солнечный диск уже перевалил далеко за полдень, небо на западе все еще скрывали тучи, но восточный небосклон очистился. Ветер, постепенно разгонявший облака, развевал змееподобный вымпел Геторикса, поднятый на самом высоком шпиле замка, из тронного зала Беаты доносились звуки пьяного разгула.
Для Блейда была приготовлена горячая ванна, и он нежился в ней до тех пор, пока обеспокоенный Сильво не вытащил его из воды. Слуга вытер его тонким полотенцем, причесал волосы и бороду, болтая без умолку. Блейд задумчиво приглядывался к нему, он никогда не видел Сильво таким встревоженным.
— Для тебя пробыло сообщение, хозяин, — тараторил слуга, ловко орудуя деревянным гребнем. — Этим вечером ты будешь сидеть за столом самого Геторикса! — Сильво закатил глаза. — Господин Ярл сказал, что придет за тобой, когда взойдет луна. Эй, смотри, твои ожоги почти зажили, хозяин! Я же говорил, что этот бальзам — просто чудо!
Блейд кивнул и открыл было рот, но был погребен под новым потоком слов.
— Говорят что Беату изнасиловали — сначала Краснобородый, а потом половина его шайки. Теперь ее подвесят в железной клетке на стене замка. Да, пожалуй на этот раз она получила настоящее удовольствие! Те из ее людей, что бросили оружие, будут казнены утром, а ремесленников, женщин помоложе и детей продадут в рабство в земли Скайра за Проливом. Думаю, нам крепко повезло, хозяин, что мы спасли свои шкуры — и все благодаря твоему умению орудовать топором. Теперь будь поосторожнее, и мы проживем достаточно долго, чтобы…
Блейд скрыл усмешку. Вот, значит, в чем дело! Хитрец Сильво имел кое-какие свои догадки насчет его дальнейших намерений и был серьезно обеспокоен! Не без причины, признался разведчик. Он сам, пожалуй, был несколько встревожен, хотя твердо собирался довести свой план до конца. Два тигра не уживутся в одном лесу.
Стукнув кулаком в ладонь, он прервал Сильво.
— Что с принцессой Талин?
Слуга скосил на него один глаз, его заячья губа скривилась.
— Принцесса, хозяин? Она чувствует себя отлично. Не хуже нас с тобой. Ее отдали на попечение кайр, а уж они-то хорошенько позаботятся о девушке
— Кайры? Кто они?
Сильво причмокнул губами и подмигнул.
— Женщины, хозяин. Такие, знаешь ли, крепкие грудастые блондинки, которые заботятся о воинах. В Альбе их назвали бы лагерными девками — каковыми, в сущности, они и являются — но, думаю, они не просто потаскушки. Я слыхал, что иногда кайры сражаются рядом с мужчинами. Они ухаживают за ранеными, готовят пищу, подносят жаждущим вино, пиво и… и еще кое-что… ну, ты понимаешь! — он закатил глаза и снова причмокнул. — Некоторые из них очень даже неплохи на вид, хозяин. Такие коренастые полные красотки, и подходящего сложения… то, что надо сильному мужчине Я…
— Ты, — резко оборвал слугу Блейд, — держись от них подальше. И не касайся не пива, ни вина. У меня есть план… Так что, когда дойдет до дела, ты мне понадобишься трезвым. А для твоего здоровья в любом случае вредно вертеться около них… можешь оказаться короче ровно на одну голову, понял?
В глазах у Сильво вновь появился беспокойный блеск, но он энергично закивал головой.
— Хорошо, хозяин, понял. Да, это мудро. Я и сам подумывал о чем-то в этом роде… не такой уж я дурак. И хотя одна из них… симпатичная бабенка, да… очень мной интересовалась, я — клянусь бородой Тунора! — не обратил на нее никакого внимания.
Блейд натянул приготовленную для него одежду. Штаны заменяла длинная юбка — наподобие шотландского кильта, поверх туники из тонкого полотна он надел подкольчужную кожаную безрукавку, на ноги — сандалии со шнуровкой до колен. Шлема не было Блейд понял, что его еще не приняли как равного — хотя он и заработал это право в бою. Он, однако, не расстроился, его драгоценный Айскалп стоял в углу, сверкая начищенной бронзой.
Его облачение завершилось почти в полной тишине. Сильво, который вертелся вокруг, помогая ему, что-то тревожно бормотал, не решаясь высказаться погромче. Блейд положил руку на плечо слуги и заглянул в маленькие черные глазки.
— Тебя что-то тревожит, парень? Ты беспокоишься обо мне?
Слуга явно нервничал, но его косой взгляд уперся — насколько это было возможно — прямо в лицо хозяина.
— Да, господин, сейчас я объясню. Ты обращался со мной по-человечески, не как с шелудивым псом — и я буду говорить, как человек. Я боюсь, что ты хочешь зайти слишком далеко, вот в чем дело… Я боюсь этого, хотя и не знаю твоих планов. Ты осмеливаешься делать вещи, устрашившие бы самого Тунора, да будет благословенно его имя… А поскольку моя судьба теперь связана с твоей, хозяин, я… я прошу только об одном: действуй осторожно и не торопись. Этот Геторикс Краснобородый — великий воин… хотя он принес много зла… И те, кто ему служат, могут стать богатыми людьми… — Сильво затянул ремни сандалий. — Ну, вот, хозяин, все готово! Можешь идти.
Блейд отблагодарил слугу шлепком по спине, который едва не сбил беднягу с ног, и широко улыбнулся.
— Ты прав, Сильво! Твои удача и счастье связаны с моими в этом деле. И если все пойдет хорошо, я сделаю тебя принцем.
Сильво осторожно отступил на шаг-другой и, потирая лопатку, криво усмехнулся:
— Конечно, сделаешь, хозяин — так же, как сделал себя принцем Лондонским, где бы этот Лондон не находился.
— Не болтай зря языком, — сурово сказал Блейд. — Я сдержу слово и сделаю тебя принцем, хотя принц из тебя получится, честно говоря, не первого сорта.
— А если дела пойдут плохо, хозяин?
— Тогда ты разделишь мою судьбу, какой бы она не оказалась. Ну, хватит болтовни… где наши черные жемчужины?
— Здесь, хозяин, — Сильво похлопал себя по животу. — Бандиты Краснобородого даже не пытались обыскивать такого бедняка, как я… — он пошарил в поясе своих драных штанов, достал кожаный кошель и протянул его Блейду.
— Благодарю, — ухмыльнулся разведчик, — ты вовремя использовал свое искусство шарить по карманам. Сильво, ты превосходный вор!
Когда его накрыли сетью в лесу, и он упал под тяжестью доброй дюжины нападавших, его тут же обыскали и жемчуг перекочевал к одному из солдат Беаты. Но Сильво сумел восполнить потерю. Он рассказывал Блейду в подземной тюрьме Крэгхеда:
— Меня обшарил тот же мерзавец, что и тебя, хозяин. Пока он тянулся за моим кошельком, я вытащил из его пояса жемчужины. А потом мне удалось и свои деньги вернуть, но кошелек я подсунул другому стражнику. Эти ослы попались на крючок и чуть не прирезали друг друга. На это стоило посмотреть!
Теперь Блейд высыпал черные сверкающие жемчужины на ладонь, выбрал самую большую и сунул ее за пояс. Он покосился на Сильво.
— Ты говорил, что эти морские головорезы очень ценят их?
— Да, хозяин. Больше золота, рабов и своих кораблей.
— Посмотрим. — Разведчик ссыпал остальные жемчужины в кошель и протянул его слуге. — Спрячь хорошенько и береги их. Может, придет время, когда нам пригодятся и остальные.
Когда пришел Ярл, чтобы проводить принца Лондонского в тронный зал Крэгхеда, уже спустились сумерки. Они пересекли двор, прислушиваясь к неистовому шуму, в котором звон посуды мешался с пьяными выкриками.
— Сегодня Геторикс спустил своих псов, — на губах Ярла мелькнула угрюмая усмешка. — Они долго были в море и хорошо сражались за Крэгхед… — капитан сделал паузу, потом, коснувшись плеча Блейда, добавил: — Будь осторожен, принц. Ты зарубил троих из морского братства, и многие невзлюбили тебя.
— Я убил их в честной схватке, Ярл. Разве ваши воины — обидчивые дети? Как могут они таить зло?
Во дворе был воздвигнут помост. Блейд остановился рядом, рассматривая с преувеличенным интересом дубовую колоду плахи. Он тянул время; ему хотелось потолковать с Ярлом наедине. Его недавний противник, в новом красном плаще, с золотой цепью на широких плечах, наблюдал, как Блейд протянул руку и поднял с помоста тяжелый топор палача.
— Приготовлено на утро, — произнес капитан. — Краснобородый собирается устроить кровавое зрелище для своих людей — они любят такие развлечения. Вот ответ на твой вопрос. Да, они словно дети, капризные и жестокие. И с ними нужно соответственно обращаться. Даже сам Геторикс временами…
Он внезапно умолк и отвел взгляд. Блейд ждал. Что хотел сказать его спутник? Что у Геторикса тоже бывают неожиданные капризы? Какие именно? Такая информация была бы весьма полезной.
Ярл нетерпеливо переступил с ноги на ногу. Его высокие сапоги из мягкой кожи по щиколотку ушли в грязь. Узкий серп месяца низко висел над морем, бросая слабый свет на топор палача.
— Нам лучше идти, — коротко сказал Ярл. — Геторикс не любит ждать.
Блейд положил топор на помост и повернулся к нему.
— Ты иногда называешь его Геториксом. Другие зовут Краснобородым. Почему?
Ярл пожал плечами.
— Я зову его так, как хочу. Я — его зять, его капитан: моя жена, Пэйдит — сестра Геторикса, что дает мне определенные привилегии. Но помни, что у тебя их нет, Блейд! И у Геторикса нет больше сестер! — он мрачно ухмыльнулся.
Они задержались у входа в зал. Ярл, не обращая внимания на двух стражей у дверей, рослых воинов в рогатых шлемах, с копьями и щитами в руках, сурово покосился на Блейда.
— Ты мне нравишься, принц. Геторикс — тот никого не любит, но ценит мужество и воинское искусство. А главное — ему нужны офицеры, умелые и твердые. Наши головорезы — отличные воины, но ими надо как следует управлять. Я говорил с Геториксом, пока ты спал; он хочет сделать тебя капитаном. Конечно, на пробу. Но должен предупредить тебя — это звание не дает права задавать вопросы, — он помолчал. — Можешь спрашивать меня, но не Геторикса. Ему нужно только повиновение и рот, закрытый на замок. Он не любит тех, кто задает вопросы. Запомни это хорошенько.
Блейд склонил голову и коснулся лба пальцами раскрытой ладони — жестом приветствия, которым, как он видел, пользовались пираты.
— Благодарю, Ярл. Думаю, мы станем друзьями. Но все же я осмелюсь задать еще один вопрос.
Капитан наблюдал за стражами; в эту ночь им выпал нелегкий жребий — не касаться женщин и вина среди соблазнов пьяного разгула. Они томились, измученные скукой и воздержанием. Из зала долетел новый взрыв криков и смеха.
Ярл нахмурился и искоса взглянул на Блейда.
— Спрашивай — но покороче, во имя Тунора! Эти свиньи прикончат все пиво и вино прежде, чем мы сядем за стол, а сегодня я ощущаю страшную жажду!
Блейд оглянулся на часовых и понизил голос:
— Когда вы брали замок, и я первый раз увидел Краснобородого, мне показалось, что рядом с ним была женщина. В белом плаще — таком, какие носят друсы. Женщина с серебряными волосами. Мне приснилось, Ярл? Или глаза не обманули меня?
Капитан отступил на шаг. Лицо его, гладко выбритое, с правильными чертами, омрачилось. Серые глаза теперь смотрели недружелюбно из-под нахмуренных бровей.
— Ты замечаешь слишком много, Блейд, и спрашиваешь лишнее. Советую тебе в последний раз — прекрати! Иначе нам не бывать друзьями, а мне бы этого не хотелось. Идем, наконец!
Блейд улыбнулся.
— Значит, она там была, — тихо шепнул он. — Женщина из ордена друсов… Друзилла…
Возможно ли это? Он никогда не верил в реальность снов.
Ярл, казалось, потерял интерес к этой теме. Пожав плечами, он шагнул в зал, предоставив принцу Лондонскому следовать за ним. На пороге он обернулся; губы его едва шевелились, но Блейд ясно расслышал обращенные к нему слова:
— Друзилла — это титул, не имя… титул главы всех друсов. Я не могу сказать, Блейд, видел ли ты ее, я и сам ничего не знаю… И не хочу больше слышать об этом! Теперь идем… и постарайся сдерживать свой язык, иначе у нашей дружбы будет короткая жизнь.
Блейд шел за ним, убежденный, что Ярл скрыл большую часть правды. Ему стало ясно, что нужно соблюдать крайнюю осторожность — на каждом шагу и на каждом слове он рисковал провалиться в трясину. Но образ прелестной среброволосой женщины, фантом или реальность, преследовал его. Он снова видел поляну в лесу, блеск золотого меча, содрогание жертвы. Он не мог отделить действительность от сна, не мог припомнить, всплыла ли эта картина из дремотного виденья, или он на самом деле блуждал в дубовой роще вокруг священного костра друсов. Но он знал одно: это лицо, обрамленное прядями серебряных волос, будет преследовать его вечно.
Шум и краски огромного зала быстро вернули Блейда к реальности. Его встретили пьяные крики, мечущийся свет факелов, запахи еды и вонь грязных тел двух сотен мужчин, которые орали, пели, смеялись, храпели, уронив косматые головы в лужи вина, или с хохотом поливали им друг друга. Под ногами носились собаки, рыча, хватая обглоданные кости или чью-нибудь руку или лодыжку. Длинные столы ломились от гигантских блюд с мясом и вместительных бочонков с вином. Кайры, которых Блейд увидел в первый раз, наливали мужчинам пенящийся напиток в кружки и огромные рога. Все они, как описывал Сильво, были крупными, пышными женщинами, единственным одеянием нм служили короткие полупрозрачные юбочки. Подобного обилия колыхающейся обнаженной розовой плоти, грудей, бедер и ягодиц, Блейду еще не приходилось лицезреть. Головы женщин украшали кожаные шлемы с небольшими металлическими рожками, из-под которых выбивались пряди густых соломенных или рыжих волос. Почти у всех были голубые глаза, полные, румяные щеки и огромные груди — что, повидимому, вызывало особый восторг у пиратов Краснобородого. Пока женщины разносили вино, они, не стесняясь, давали волю рукам, звонко шлепая по пышным ягодицам и оглаживая внушительные талии своих подруг. Время от времени какойнибудь вояка позволял себе более смелые жесты, за что награждался оплеухой, способной проломить дубовую скамью. Однако Блейд заметил, как мужчины один за другим скрывались с женщинами в многочисленных боковых проходах. Вернувшихся их компаньоны по застолью встречали хохотом и солеными шутками.
Ярл, к удивлению Блейда, смотрел на женщин с отвращением. Пока слуги в железных ошейниках с выбитой эмблемой Геторикса провожали их на место, капитан недовольно пробормотал, кивнув на разгульное воинство.
— Наше дурачье зовет их походными женами. Шлюхи… Так было бы точнее. Но Геторикс убежден, что эти девки приносят пользу и не хочет от них избавляться.
Им указали место за небольшим столом на некотором расстоянии от трона Беаты, где восседал Геторикс. Это являлось еще одним сюрпризом. Блейд посмотрел на Краснобородого, чья пламенеющая голова возвышалась над спинкой тронного кресла. Вождь разговаривал со своими офицерами, сидевшими вокруг огромного стола, что стоял рядом с троном. Если Краснобородый и заметил их появление, то не подал вида; он часто прикладывался к рогу с пивом и мрачно прислушивался к болтовне своих людей. Просторный малиновый плащ окутывал его огромное тело, на голове сверкала золотая корона — обруч, обвитый змеями. Как и раньше, густая борода была заплетена в две косицы, перевитые цветными лентами. Время от времени Краснобородый поглаживал ее ладонью, перебирая косички или поправляя ленты.
Пожалуй, что пора действовать, решил разведчик спустя некоторое время. Во всяком случае, этот момент был, для начала, ничем не хуже любого другого. В его планах Ярлу отводилась определенная роль, хотя капитан и не являлся конечной целью Блейда. Он заметил, что Ярл уже опустошил большой кувшин вина и взялся за следующий, видимо, капитан любил крепко выпить.
Притворившись рассерженным, Блейд недовольно проворчал.
— Не ожидал я, что буду сидеть за отдельным столом! Ты знал про это? Мы что — отверженные! Мы недостойны есть и пить рядом с великим воителем, который украшает лентами свою бороду словно молодая потаскушка?
Он сказал это, не скрывая презрения. Кружка дрогнула в руках Ярла и рубиновый напиток выплеснулся на стол. Капитан, раскрыв рот и выпучив глаза, уставился на Блейда. Возможно, он питал излишнюю страсть к вину, но пока выпил явно недостаточно, чтобы переварить услышанное.
— Что с тобой, Блейд? Говори тише, ради Тунора! Ты хочешь сгубить себя и своего слугу? Ты еще многого не понимаешь!
Блейд упрямо возвысил голос
— Ты прав, кое-что мне неясно. Я думаю, что вчера завоевал право сидеть на почетном месте! Я — воин! Почему же со мной не обращаются так, как положено?
Ярл оставил в покое кружку и отхлебнул большой глоток вина прямо из кувшина, лицо его покраснело. Он встревоженно посмотрел на Блейда, потом огляделся по сторонам. Казалось, ни Краснобородый, ни офицеры за его столом не замечают, что гость нарывается на скандал.
— Проявляй терпение, Блейд, — капитан опять потянулся к кувшину. — Ты еще не знаком с нашими обычаями. Тебе оказана честь… большая честь… Я, первый помощник Геторикса, его правая рука, составляю тебе компанию. Я буду твоим наставником, пока не кончится срок твоего испытания. Клянусь почками Тунора, Блейд, твои манеры должны измениться к лучшему, иначе мы опять скрестим клинки. Повторяю, мне этого не хотелось… ты нравишься мне, чужак.
Блейд тоже испытывал симпатию к Ярлу, и сейчас он отчаянно нуждался в друге. Но — каждому свое! Один довольствуется титулом правой руки, другой хочет добраться до головы. Поскольку прочие капитаны не обращали на разведчика никакого внимания, ему оставалось одно разыграть ссору с Ярлом, чтобы продолжить ее с Краснобородым.
Презрительно нахмурившись, Блейд процедил сквозь зубы:
— Похоже, ты набиваешься мне в друзья… Но я-то совсем не уверен, что стану дружить с человеком, который носит юбку и посылает ее, — тут он посмотрел на свои голые колени, — в подарок своим приятелям.
Рука Ярла дрогнула, когда он поднял свою кружку.
— Ты проявляешь невежество и нетерпимость, пришелец, но я постараюсь примириться с этим. В тех местах, откуда я родом, юбка — почетная одежда.
— Может быть, — снисходительно заметил Блейд, — хотя приходится верить тебе на слово.
Ярл наклонился над столом, и лицо его смертельно побледнело.
— Клянусь бородой Тунора, Блейд, ты заходишь слишком далеко! Я должен стать твоим товарищем но не собираюсь терпеть…
Разведчик, краем глаза наблюдая за Краснобородым, заметил, как голова гиганта повернулась к ним. За его столом наступила тишина; офицеры замолчали и взгляды их также обратились к нарушителю спокойствия. Блейд снова повысил голос:
— Не понимаю, зачем ты призываешь Тунора, — он презрительно фыркнул. — Что, у вас нет своих богов, и вы одолжили их у альбов?
Ярл улыбнулся, и на мгновение напряженность оставила его.
— Все боги для нас равны, — сказал он. — Мы клянемся их именами когда и где хотим. И если мы захватываем чужую страну, то мы захватываем и ее богов. — Он склонился ближе к Блейду. — У меня нет богов, принц. Боги — для простонародья, которое нуждается в них. Я — нет. — Он улыбнулся, коснувшись руки Блейда. — Давай выпьем и забудем все, что было сказано. И веди себя осторожнее… Позже ты поблагодаришь меня за этот совет.
Блейд ощутил укол совести. Ярл так искренне старался остаться его другом! И все же ему придется использовать капитана, так расположенного к нему, чтобы затеять ссору с Краснобородым. Это нужно было сделать сейчас, немедленно, на виду у всей пиратской вольницы. Он должен бросить вызов Геториксу — и в такой форме, чтобы его нельзя было проигнорировать или ответить тайным ударом ножа в спину. Единственный шанс, на который он мог рассчитывать, заключался в открытом оскорблении главаря оскорблении, ставящим под угрозу честь и храбрость Краснобородого.
Поэтому он продолжал разговор с Ярлом в повышенном тоне и со скептической усмешкой на лице.
— Ты удивляешь меня, Ярл. Почему ты стараешься подружиться со мной? Что ты хочешь выгадать? Я заметил, насколько ты выше и умнее этого сброда, — Блейд пренебрежительно обвел рукой переполненный зал. — Мне кажется, ты человек ученый. Готов спорить на оба уха Тунора, что ты владеешь искусством чтения и рунического письма, а прочим оно недоступно. И, если я прав, тебе наверняка приходится быть и писцом, и казначеем при этом неуче, которого зовут Краснобородым. Ты женат на его сестре? Значит, таким способом ты вошел в доверие к нему?
Очевидно, последние слова, сказанные достаточно громко, донеслись до трона Краснобородый поднялся, возвышаясь, словно колосс, над столом. Он сверкнул глазами на Блейда и махнул рукой:
— Приведите ко мне этого человека!
Ярл одним глотком допил вино, не глядя на своего скандального сотрапезника. Капитан уже изрядно опьянел, но слова выговаривал четко и, видимо, не потерял ясности ума
— Я умываю руки! — произнес он. — Ты достиг своей цели, чужестранец. Я знал, что ты не собираешься ссориться со мной — тебе был нужен Краснобородый. Что ж, желаю тебе удачи. Пусть Тунор защитит тебя! Да, его защита будет нелишней — как и всех прочих богов, которых ты можешь призвать в помощь.
Один из сидевших за столом Краснобородого, воин в великолепном плаще и шляпе с серебряным острием, встал, подошел к Блейду и схватил его за плечо:
— Ты слышал, что велел наш вождь? Иди!
Блейд двинулся к трону уверенным шагом, скрывая холодок тревоги в груди. Пока все шло так, как задумано. Он достиг определенного успеха, поставив Геторикса в положение, которое могло подтолкнуть главаря к поединку.
Однако, размышлял Блейд, шагая к трону, пока все это только предположения. Пока конфликт не слишком серьезен. Правда, он не собирался медлить и был готов подкрепить свой первый успех нужными словами, а слова делом. Он не колебался, хотя понимал, что может еще хитростью или ловкой ложью погасить ссору и выкрутиться из беды.
По мере того, как он приближался к большому столу, Краснобородый вырастал, словно горный пик, нависший над равниной блюд, кувшинов и чаш. В сердце разведчика шевельнулся страх. Не слишком ли далеко он зашел? Сможет ли выполнить задуманное? Но, сбившись только на один шаг, Блейд глубоко вздохнул, стряхивая холодные оковы сомнения. Он прошел слишком большой путь и не желал отступать; он не мог примириться с меньшим уделом, чем жаждала его душа.
Пираты, словно ощутив возникшее среди главарей напряжение, прекратили пить, есть и буйствовать, обратив взгляды в сторону тронного кресла. В огромном зале воцарилась тишина; только вскрик женщины, которую ущипнул ктото из пьяных головорезов, на мгновение нарушил ее. Блейд остановился перед креслом с высокой спинкой.
Геторикс остался стоять. Блейд не поклонился. Их взгляды встретились острые, как кинжалы — и в этот момент они поняли все без слов. Для них двоих не было места ни в замке Крэгхед, ни на кораблях пиратской флотилии.
Маленькие холодные глаза Краснобородого походили цветом на блеклую голубую бирюзу; он поигрывал вплетенными в бороду лентами, неторопливо разглядывал Блейда от подошв до макушки. Потом он заговорил — и голос его, негромкий, но резкий, — был подобен отдаленному раскату грома.
— Ты ссоришься с Ярлом, чужеземец?
Блейд, положив руки на пояс, сузившимися глазами посмотрел в лицо гиганта.
— Не с ним, Краснобородый. С тобой!
Словно порыв ветра прошелестел под сводами огромного зала.
Предводитель пиратов кивнул, накручивая на палец рыжую косичку.
— Да ну? И почему же, чужеземец? Разве с тобой плохо обращались?
Блейд лихорадочно обдумывал ситуацию. Он начал беспокоиться. Не собирался ли Краснобородый, догадавшись, что его подталкивают к схватке, протянуть время и каким-нибудь образом избежать поединка? Конечно, потом он сведет счеты с бунтовщиком — когда у того не будет даже малейшего шанса на победу.
Он понял, что должен действовать решительно и поторопить события. Без насмешки, но с оттенком презрения в голосе, разведчик сказал:
— Да, ты прав, со мной хорошо обращались, но этого мало. Я — не твой подчиненный, я принц Лондонский. Я — воин и вождь, и привык властвовать над людьми. — Он сделал паузу, потом показал на кресло за спиной Геторикса. — Ты сидишь теперь здесь, Краснобородый. Я тоже имею право занять это место, но думаю, что трон недостаточно велик для нас обоих.
Маленькие голубые глаза мигнули. Гигант поиграл ленточками в бороде, затем жестко усмехнулся, обнажив десны с почерневшими зубами.
— Ты — воин, чужеземец, и доказал это в бою. И сейчас, до твоей смерти, я готов признать тебя принцем — принцем Лондонским, как ты утверждаешь. Наверно, ты в самом деле принц, Тунор видит, ты говоришь достаточно смело — даже для принца. И ты говоришь прямо, это нравится мне. Я — простой человек, который не знает рун. Для этой работы у меня есть Ярл. И Ярл сражается за меня, когда надо, а он — великий воин. Самый лучший и самый храбрый, хотя порой ведет себя как ученый писец.
— Я вызвал тебя, не Ярла, — сказал Блейд.
Руки Геторикса походили на медвежьи лапы — как у тех зверей, чьи черепа раздробил Айскалп прошлым утром. Его пальцы снова коснулись бороды, перебирая ленточки. Он явно наслаждался этой сценой, и Блейд внезапно ощутил беспокойство. Ярл уже намекал ему — есть вещи, которых он, чужеземец, еще не понимает. Не считал ли Геторикс себя непобедимым? Вождем и героем, избранным богами?
Краснобородый не спешил. Уставившись на Блейда холодными голубыми зрачками, он медленно произнес:
— Я велел подвесить эту шлюху, королеву Крэгхеда, в клетке на стене ее замка. Голой, без одежды, под ветром и дождем. Она будет страдать много дней, пока не сдохнет… — он сделал паузу. — Ты не боишься подобной судьбы, принц Лондонский? Пока еще я здесь король.
Голос Блейда, громкий и четкий, прозвенел вызовом боевого горна, раскатившись под сводами зала:
— Недолго тебе оставаться королем, Краснобородый, если ты поступишь так со мной. Ты станешь трусом, уклонившимся от честной схватки! Я вызвал тебя открыто, перед всеми людьми, как подобает воину. Я не знаю ваших обычаев, но готов поставить свою жизнь против твоей, что есть одинаковый для всех закон: вождь должен ответить на вызов и доказать свое право на власть.
Глубокий вздох раздался в зале, шорох, шарканье ног — и Блейд понял, что выиграл этот раунд. Он достал из-за пояса черную жемчужину и поднял ее вверх, зажав двумя пальцами так, чтобы видели все. Это была самая большая жемчужина, размером почти с голубиное яйцо, и она сверкнула в дымном свете как слеза демона. Сохраняя бесстрастное выражение лица, но вложив в свои слова едкую насмешку, Блейд произнес:
— Я слышал, что в твоих краях очень ценят такие безделушки, Краснобородый… Говорят, за них можно купить целое королевство. У меня их много. Если ты боишься биться со мной, то, может, продашь мне своих людей и свою власть?
Это было слишком. Возмущенный рев прокатился по залу, но сам Краснобородый молчал, рассматривая Блейда злобными маленькими глазками. Затем он усмехнулся, всколыхнув огненной бородой, — с видом человека, который не может проиграть. Из-за столов, вместе с грохотом рогов и кружек, неслось:
— Убей его Краснобородый!
— Хватит болтать… покажи нам его сердце и печень!
— Он имеет право на вызов… дай ему то, что он ищет — смерть!
Геторикс поднял руку, требуя тишины. Когда зал угомонился, он тихо отдал какой-то приказ одному из офицеров. Тот пошел к выходу; минуя Блейда, он задел его краем плаща и злобно усмехнулся.
Краснобородый ткнул пальцем в разведчика.
— Ты говорил, принц Лондонский, и я терпеливо тебя слушал. Теперь выслушай меня. — Он снова смерил его с ног до головы холодным взглядом. — Я благодарен тебе, ибо ты сделал трудный вопрос простым. Речь идет о женщине, о Талин, дочери Бота Северного. Она сказала, что обручена с тобой и вы вступите в брак, когда вернетесь к ее отцу. Это правда?
Чертова девчонка! Но сейчас не время раздумывать над ее словами. Он сам приказал Сильво и Талин подыграть ему при необходимости, и теперь должен поступать так же. Блейд кивнул.
— Да, правда. Но не уводи дело в сторону, Краснобородый, — он поднял вверх черную жемчужину. — Ты будешь сражаться со мной или заключим сделку?
Геторикс протянул огромную руку и вынул жемчужину из пальцев Блейда. Одно мгновение он изучал сверкающее черное яйцо, затем швырнул его в толпу. Раздался звон сброшенной со стола посуды, сверкнули кинжалы, яростная схватка возникла и кончилась, словно вспышка пламени в гаснущем костре.
— Вот на что она годится, твоя игрушка, — сказал Краснобородый. — Я не люблю черный жемчуг; мне нужен белый — принцесса Талин. Но ты верно сказал: у нас есть свои законы. И насчет женщин они особенно строги. Если вы обручены, то я не могу отнять ее — только через твой труп! Что ж, она того стоит… И когда я тебя убью, она будет принадлежать мне! Все по закону — даже король Вот не скажет ни слова против, потому что в его землях действует такой же закон. Ярл говорил мне. — Краснобородый усмехнулся и огладил бороду. — Да, я благодарен тебе, принц Блейд. Я не мог убить тебя изза угла и не мог бросить вызов из-за женщины — наши обычаи не одобряют такие вещи. Но ты облегчил мою задачу. Я убью тебя и заберу твою женщину, она сама будет следить за поединком и скажет Воту правду, если тот спросит.
Геторикс повернул голову, и Блейд проследил за его взглядом. К трону шла Талин, которую сопровождали четыре кайры. На мгновение разведчик застыл на полувздохе, пораженный, не способный вымолвить ни слова. Никогда он не видел Талин такой прелестной, такой величественной и такой бледной. Кайры причесали и красиво уложили ее золотистокаштановые волосы, закрепив их лентой на лбу. На маленьких ногах Талин пламенели башмачки из пурпурной кожи, а гибкое девичье тело облегал желтый шелк длинного платья, схваченного на талии красным пояском.
Она шла — и платье металось, шелестело, то падая свободными складками, то обтягивая бедра и колени. Стан ее казался невероятно тонким, а груди, колыхавшиеся под тугим шелком — полнее и больше, чем представлялось Блейду. Талин увидела его, и замерла, подняв одну руку к влажным алым губам, а другую положив на грудь. Она смотрела на Блейда блестящими карими глазами, и в них светилась любовь и бился страх — страх за него.
Ее губы были подкрашены, веки подведены, и Блейд, с внезапной яростью подумал, что Краснобородый велел нарядить и приготовить девушку для себя. Словно он, Ричард Блейд, уже валялся в кровавой луже на полу.
Талин протянула к нему руку, губы ее беззвучно шевельнулись, но кайры подтолкнули девушку к креслу рядом с троном. Разведчик отвернулся. Ей придется смотреть, придется вынести муки ужаса; он избавил бы девушку от страшного зрелища, но это было не в его власти.
Краснобородый внимательно наблюдал за ним. Перед троном уже сдвигали столы, расчищая место для схватки.
— Ты бросил мне вызов, — сказал Краснобородый, — и я имею право выбора оружия.
— Да, — кивнул Блейд. — Сам я буду сражаться топором. Пусть его принесут.

Предыдущая страница 9 Следующая страница


Ричард Блейд, агент Её Величества 10

Геторикс улыбнулся, огненная борода зашевелилась, ленточки затрепетали.
— Незачем, — он покачал головой, — я выбираю это!
Он поднял вверх обе ладони. Пожалуй, они побольше медвежьих лап, решил Блейд, и вдвое больше его собственных.
Рев восторга поднялся в зале. Пираты предвкушали редкое развлечение. Блейд понял, что им уже доводилось видеть, как эти руки душили, разбивали черепа, ломали ребра… Он напряг волю, приказывая ей подстегнуть медлительную память. Когдато, в другом, почти забытом мире, он умел убивать голыми руками… Это назывались… как?.. дзюдо?.. каратэ! Да, конечно! Он был мастером каратэ и убивал человека одним ударом… Сможет ли он вспомнить нужные приемы?
Краснобородый снял плащ, рубаху и швырнул их в сторону. Теперь предводитель пиратов был обнажен до пояса, и сердце Блейда сжалось. Ему, крупному, сильному мужчине, не раз встречались люди еще более рослые и могучие, но никогда прежде он не видел подобного тела. Торс Краснобородого казался почти нечеловеческим, похожим на застывшую бронзовую статую, отлитую в мастерской неведомого скульптора. Кожа, потемневшая под лучами солнца и морскими ветрами, бугрилась гигантскими мускулами. Его плечи были гораздо шире, чем у Блейда, бицепсы — вдвое большего обхвата, ноги, перевитые сухожилиями, выглядели как дубовые стволы.
Разведчик напряг память. Он сжал вытянутые пальцы правой руки, превратив ладонь в рубящее лезвие. Да, все правильно! Прикоснувшись краем ладони к бедру, он сквозь плотную ткань кильта почувствовал твердость мозоли, что тянулась от кончика мизинца к запястью. Это ощущение словно приоткрыло шлюзы памяти. Правая рука — топор из плоти… несокрушимый, смертоносный!
Но он еще многое должен вспомнить. Захваты и броски… удары по нервным узлам… множество грязных приемов уличной драки, которыми он когда-то владел в совершенстве.
Блейд снял кожаную безрукавку, стянул тунику и сунул одежду шагнувшему к нему человеку. Повернув голову, он заметил, что Ярл низко склонился над столом, уткнув взгляд в кружку с вином. Он посмотрел на Талин. Девушка сидела в кресле, напряженно вытянувшись; лицо ее было белым, как мел. Блейд заметил, как дрожат ее пальцы на подлокотниках, как в углу прикушенного рта алеет капелька крови.
Краснобородый вышел на середину расчищенной площадки. Блейду показалось, что размерами она напоминает боксерский ринг. Бокс? Мысли медленно ворочались у него в голове. Может ли бокс чем-нибудь помочь ему?
Краснобородый поднял руку, требуя тишины.
— Боги любят шутить, — сказал он, — и ни один человек не знает, что они решат. Я, Геторикс, прозванный Краснобородым, говорю: если мне придется потерять мою жизнь и мою власть — значит, так суждено богами и так должно быть. Тогда вы должны признать своим вождем этого человека, — огромный палец Геторикса указал на Блейда. — Вы подчинитесь ему, а Ярл станет его учителем и наставником.
Блейд усмехнулся, признав незаурядный ум противника. Краснобородый сделал все, чтобы прослыть справедливым, создать легенду о своем благородстве. Это ему очень пригодится в случае объяснения с Вотом. Конечно, он не думал о поражении — он считал соперника уже трупом.
Краснобородый опустил руку и посмотрел на Блейда. Тот напряг мышцы, потом заставил себя расслабиться. Он попытался составить план схватки. Каратэ! Слово опять всплыло в его памяти. Удары ногами… Когда-то он хорошо владел этим искусством…
Краснобородый усмехнулся Блейду и махнул рукой виночерпию.
— Последнее, принц Лондонский, — мы должны выпить чашу смерти. Таков наш обычай.
Виночерпий наклонил кувшин и рубиновая струя хлынула в чашу. Блейд протянул руки и принял ее белый, как алебастр, череп, украшенный золотыми рунами. В челюстях скалились зубы — огромные, превосходно сохранившиеся. Блейд пил — и череп, казалось, хохотал над ним.
Виночерпий снова наполнил чашу и протянул ее Краснобородому. Гигант высоко поднял череп и громко рассмеялся, наполнив громовыми раскатами замерший зал.
— Он принадлежал Тайту Клыкастому, — сказал Геторикс и, опрокинув в глотку вино, швырнул череп слуге. — Последнему человеку, бросившему мне вызов.

Глава 12

Краснобородый шагнул к Блейду; его руки, широко расставленные в стороны, казались лапами гризли. Блейд медленно отступал, маневрируя, уклоняясь; он знал, что любой ценой должен избежать смертельных объятий врага. Если эти чудовищные руки сомкнутся вокруг его тела, ребра треснут; Геторикс просто раздавит его.
Никогда еще ему не приходилось играть роль Давида. На Земле, в прошлой жизни, его рост и сила давали огромное преимущество в любой схватке. Теперь он понял, что испытывал Давид, оказавшись перед Голиафом — огромным Краснобородым Голиафом с маленькими злобными глазами.
Гиганту, очевидно, надоело ловить верткого противника; он ринулся вперед, взмахнув огромным кулаком. Блейд нырнул под его руку, почувствовав холодное дуновение воздуха на виске, и ответил сильным ударом правой в живот, едва не вывихнув себе кисть. Казалось, его кулак врезался в стальную плиту.
Он проворно скользнул в сторону, от столов, к которым его едва не прижал Краснобородый. Гигант ухмыльнулся и, развернувшись, снова двинулся к Блейду. В глазах его разгоралось злобное веселье.
— Что с тобой, принц Лондонский? — насмешливо спросил он. — Ты никак не можешь остановиться? Не хочешь сражаться? Но ведь не я затеял ссору, верно?
Блейд не ответил; сейчас он нуждался в каждом глотке воздуха, который мог попасть в его легкие. Ему было ясно одно: он должен победить быстро или вообще не надеяться на победу. Этот гигант не знал усталости и мог сражаться всю ночь и весь день. Хитрость, быстрота плюс превосходство в технике — если удастся вспомнить приемы рукопашного боя — только в этом заключалось преимущество разведчика. Отступив назад, он заметил на ближайшем столе чашу-череп, насмешливо скалившую зубы. Ему не хотелось, чтобы Краснобородый пополнил свою коллекцию — на этот раз его головой.
Геторикс снова ринулся вперед, ударив одновременно обеими руками. Один кулак задел плечо Блейда, отбросив его футов на десять в сторону. Пираты вскочили на ноги; раздался рев, подобный грохоту морского прибоя. Они требовали крови! Краснобородый бросился за Блейдом, вытягивая ужасные руки, пытаясь схватить его. В последний миг разведчик восстановил равновесие и нанес два молниеносных удара в усмехающееся бородатое лицо. Память и рефлексы хорошо послужили ему, он не планировал сознательно защиту, но руки двигались почти инстинктивно. Хук левой и убийственной силы удар прямой правой. Оба удара пришлись точно по подбородку противника.
Боль пронзила его кисти, прокатилась почти до самых плеч. Краснобородый нахмурился, словно подобные комариные укусы только раздражали его, и шагнул вперед. Подпрыгнув в воздухе и развернувшись вправо, Блейд нанес удар ногой. Прием каратэ, который внезапно всплыл в памяти, смертоносный, способный проломить череп. Его пятка рассекла бровь гиганта, и по дубленой коже щеки потекла струйка крови.
Краснобородый рассмеялся:
— Тунор меня побери! Он дерется словно лагерная девка — лягается ногами и наносит едва заметные удары кулаком. В чем дело, принц? Я знаю, ты — воин, я сам видел это; но сейчас ты сражаешься не так, как положено мужчине. Давай, принц! Схватимся грудь о грудь — и увидим, кто из нас сильнее!
Но как раз этого Блейд пытался избежать. Он снова взвился в воздух и ударил ногой в огромный волосатый живот. Бесполезно. Несколько сильнейших крюков слева и справа, прямой в подбородок — никакого впечатления. Краснобородый стоял крепко, как дуб, лишь с подбородка на рыжие пряди стекала струйка крови. Руки у Блейда начали уставать, он слишком много сражался в последние дни. Он почувствовал, как сердце заледенело, и это было много хуже всего остального. Паника… Страх… Он не может победить! Задача оказалась невыполнимой. Его противника нельзя отнести к роду людскому, это автомат с плотью из бронзы и мускулами из железа.
Внезапно Краснобородый рванулся к нему так стремительно, что почти захватил врасплох. Огромные руки, скользкие от пота, обхватили ребра разведчика и начали смыкаться на спине.
— Ага, — вскричал Краснобородый, — сейчас мы услышим, как трещат твои кости!
Маленькие голубые глаза холодно мерцали над пламенеющей бородой, Блейд понял, что его конец близок. И, как раньше, не сознательное усилие, а инстинктивная память и рефлексы спасли его — та часть мозга и нервной системы, которую не затронуло воздействие компьютера. Он откинулся назад, ударив пальцами в глаза Краснобородого и, одновременно, коленом в пах. Этого оказалось недостаточно; Геторикс замотал головой, но руки гиганта продолжали сжиматься, и Блейд почувствовал, как треснуло его ребро. Он схватил одну из перевязанных лентами кос и дернул изо всех сил.
Он вырвал волосы с корнем; искаженное окровавленное лицо маячило перед его глазами. Краснобородый издал рев боли и ярости — казалось, разгневанный мамонт трубит под холодным северным небом, готовясь к атаке. На мгновение его хватка ослабла, и Блейд выскользнул из чудовищных клещей.
Отскочив назад, он взмахнул своим трофеем и заговорил — впервые с начала схватки.
— Вот твои любимые ленточки, вождь. Иди сюда! Попробуй забрать их!
Геторикс бросился в атаку словно обезумевший бык, которому показали красную тряпку. Его гордость была задета, его тщеславию нанесли урон! Теперь он жаждал лишь одного — смять, раздавить, уничтожить этого ничтожного выскочку, стереть его в пыль!
Блейд шагнул в сторону, подставил ногу противнику и хлестнул его по лицу косой. Ярко-рыжие волосы, туго сплетенные в жгут почти трехфутовой длины, были похожи на извивающуюся змею. Новая картина всплыла в его памяти и он понял, как убьет Краснобородого.
Но действовать надо быстро, очень быстро! Блейд чувствовал, что усталость овладевает им; грудь его тяжело вздымалась, ноги дрожали — в то время как бурное дыхание врага было, скорее, признаком ярости, чем утомления.
Краснобородый споткнулся и упал на колени. С презрительным видом Блейд пнул его пониже поясницы и вытянул косой вдоль спины. Зрители взревели — их кумир, великий Геторикс, подвергся неслыханному поношению! Его пинали в зад как раба!
Краснобородый вскочил на ноги. Рана, нанесенная его гордости, была неизлечимой. Он бросился на Блейда, уже ничего не соображая от ярости и жажды убийства, его огромное лицо налилось кровью, глаза бешено вращались. Он мчался вперед, как боевой слон, как таран, одушевленный заклинанием мага.
Блейд опять скользнул в сторону, успев хлестнуть косой по глазам Краснобородого. Ребром правой руки он, словно лезвием топора, рубанул по шее противника, пролетевшего мимо. Никакого результата! Краснобородый встряхнул головой, развернулся и, зарычав, снова двинулся на соперника. Ярость туманила его разум и взгляд, и в новом стремительном броске он не заметил подставленную ногу Блейда. На этот раз Краснобородый растянулся на полу во весь рост, рухнув с такой силой, что на столах зазвенела посуда. Его голова врезалась в стоявший поблизости бочонок с вином, на мгновение гигант был оглушен.
Такой шанс мог больше не представиться! Блейд прыгнул. Миг — и он очутился на широкой спине великана, обвил тугой шнур рыжих волос вокруг его горла и затянул узлом на затылке. Краснобородый, задыхаясь, приподнялся; теперь Блейд сидел на нем верхом, обхватив ногами мощные ребра и обеими руками закручивая узел. Коса все глубже и глубже врезалась в толстую шею Геторикса, инстинктивно хватаясь за нее пальцами, рыжий Голиаф не мог сбросить Давида. Содрогаясь всем телом и раскачиваясь на коленях, гигант пытался ослабить удавку. Его рот был широко раскрыт, язык вывален наружу, как у издыхающего пса, но он все еще цеплялся за скользкий волосяной шнур. Во имя Тунора, этот человек обладал неистребимой волей к жизни!
Блейд, откинувшись назад, затягивал петлю все туже и туже. Теперь Краснобородый согнулся, лицо его почернело, в агонии мотая головой, он боролся за один глоток драгоценного воздуха. Его огромное тело отказалось расставаться с жизнью, оно сотрясалось, передавая свою смертельную дрожь сопернику, отчаянно цеплявшемуся за концы удавки.
Наконец Краснобородый нашел правильное решение, но было уже слишком поздно. Оставив попытки сорвать петлю, он завел за спину огромные руки, и пальцы его сомкнулись на лодыжках Блейда. Последним чудовищным усилием он попытался разорвать врага пополам. Блейд, стиснув зубы от боли, напрягая каждый мускул, сопротивлялся из последних сил. Руки его, продолжавшие закручивать волосяную удавку, онемели и потеряли чувствительность — но только смерть могла разжать скрюченные пальцы.
Внезапно все кончилось. Огромное тело рухнуло на пол, ладони скользнули с лодыжек Блейда и, дернув ногами в последней конвульсии, Геторикс по прозвищу Краснобородый, предводитель морских разбойников и гроза альбийского побережья, растянулся в полный рост около винного бочонка. Мертвый!
Ричард Блейд, сам скорее мертвый, чем живой, пошатываясь, поднялся на ноги, оставив косу обернутой вокруг шеи врага. Каждая мышца, каждый нерв его изнемогающего тела молили о пощаде, требовали покоя, милосердного забытья, сна. Или смерти? В эти последние безумные мгновения он не был уверен, кто победил, кто умер, а кто остался в живых. Он чувствовал огромное желание сомкнуть веки и покончить с мучительной пыткой.
Но дело требовалось довести до конца. По мере того, как дыхание его выравнивалось и шум в голове затихал, он начал понимать, что произошло. Он, Ричард Блейд, стал теперь королем морских разбойников! Вождь Геторикс Краснобородый мертв — да здравствует вождь Блейд, принц Лондонский!
Он стоял, покачиваясь, над телом мертвого гиганта. В огромном зале царила тишина.
Блейд поднял руку и произнес на удивление сильным и громким голосом:
— Теперь я — ваш вождь! Ярл будет моим первым капитаном. Вы все должны подчиняться его слову — так же, как моему.
Он посмотрел вниз, на труп Краснобородого, еще не совсем уверенный, что одолел такого великана.
— Похороните этого человека достойно, как подобает воину. Ярл проследит, чтобы ему отдали последние почести. Я приказываю!
Внезапно человек, сидевший за столом около винного бочонка, прыгнул на него с пронзительным воплем ненависти и горя. В дымном тусклом свете мелькнул длинный кинжал, и Блейд почувствовал резкую боль, когда лезвие вошло в его плоть.
На дрогнувших ногах он шагнул вперед, пытаясь найти какое-нибудь оружие, кровь стекала по его спине. Руки Блейда шарили по столу, когда противник опять ринулся на него. Он упал грудью на стол и, истекая кровью, перекатился на спину, чтобы встретить нападающего лицом к лицу. И тут начал действовать Ярл.
Сквозь кровавую пелену накатившего полузабытья, Блейд успел увидеть, как Ярл с гневным криком бросился к человеку с кинжалом. Его меч описал сверкающий полукруг, со свистом опустившись на шею пирата. Безголовое тело какое-то мгновение еще держалось на ногах, кровь фонтаном била из обрубка шеи, кинжал прилип к окровавленным пальцам. Голова, упавшая в бочонок с вином, плавала в пурпурной жидкости, уставившись в потолок выпученными глазами.
Блейд чувствовал, как погружается в сон, во тьму забытья. Но теперь, когда желанный покой снизошел к нему, он страшился его тихих холодных объятий. То, что овладевало его разумом и телом, не было сном — смертельное оцепенение подкатывало к сердцу. Он попытался заговорить, но услышал лишь сдавленный хриплый стон. Он падал куда-то вниз, в пропасть, в темный бездонный колодец.
Внезапно сильная рука подхватила его. Ярл, все еще сжимая окровавленный меч, смотрел на Блейда. Губы капитана шевельнулись, слова приходили к разведчику словно бы с безмерно далекого расстояния. Он почувствовал горечь — возможно, то была последняя вспышка сражающегося с небытием сознания. Сделать так много, пройти так далеко, бороться с обстоятельствами столь достойно и закончить свою жизнь здесь, среди пьяного сборища головорезов…
Голос Ярла звучал то затихая, то усиливаясь, будто ветер, гудевший в каминной трубе. Блейд едва понимал смысл слов — но то, что удалось расслышать, было ясным. Он должен умереть.
— Ольг — сын Краснобородого — кинжал отравлен — мы не знаем противоядия, господин. Но мы попытаемся — попытаемся — попытаемся… Тут есть жрица — жрица друсов — о которой ты говорил — возможно, она… она… она…
Голос Ярла исчез, лицо его потускнело, исчезая во мраке. Блейд усмехнулся, удивляясь, что вызвало эту улыбку. Он ведет себя как последний глупец! Ему всегда была ненавистна мысль о смерти и, в глубине души, он боялся ее… почему же теперь он улыбается?.. Сейчас, когда уже слышит поступь вечности… чувствует ее ледяную ладонь на лбу…
Талин… Сильво, бедняга… Что будет с ними?
Затем он провалился во тьму.

Глава 13

Десять дней упрямый и буйный ветер задувал с северовостока, разбросав пиратские суда, словно осенние листья, по Западному морю.
Ричарду Блейду, в дневном полусне-полубреду и в ночных кошмарах, чудилось, что он находится в колыбели, которую раскачивает гигантская рука. Рана его воспалилась, и жизнь Блейда висела на волоске, поддерживаемая только горьковатым отваром, что давала ему среброволосая жрица друсов — та, которую он в своих снах звал Друзиллой.
Ее настоящее имя было Канаки. Она назвала его Блейду в одну из редких минут бодрствования, перед тем, как он в очередной раз выпил теплую горькую жидкость, погружавшую его в состояние полусна. В каком-то дальнем уголке сознания билась мысль о том, что лекарственное питье, которое дает ему жрица, борется с ядом, спасая его жизнь. Он походил сейчас на корабль в бурном море — такой же, как уносившее его вдаль судно, беспомощное перед морскими волнами, слишком слабое, чтобы сопротивляться урагану. Блейд тоже не мог сопротивляться. И — не хотел; таким, по-видимому, было действие коварного зелья. Мозг его словно погрузился в спячку, воля и разум дремали, могучие мускулы казались бессильными, словно тело было набито ватой.
То был первый день на борту корабля или, возможно, пятый — Блейд потерял чувство времени, — когда он смутно ощутил ее присутствие. Жрица регулярно навещала его, всегда с кувшином горьковатого отвара, наблюдая за тем, чтобы сознание не вернулось к нему полностью. Блейд, одиноко блуждавший в океане боли, каждый раз приветствовал ее появление. Горькое зелье означало, что жжение в боку и ужасные судороги, сотрясавшие его тело, на время отступят.
Прохладная ладонь на лбу. Нежные, гладкие, как шелк, пальцы.
Горьковатый вкус на губах, тряпка, отжатая в кувшине с холодной водой, умеряющая жар горящую плоть… Потом она сидела рядом с неуклюжей койкой, держа его за руку и рассматривая своими топазовыми глазами, в которых вспыхивали золотистые искорки. Белый капюшон был откинут назад, волосы серебряным водопадом спадали на плечи, и Блейд не мог отвести взгляд от ее прекрасного лица. В такие моменты ему было все равно: жить или умереть.
Белое одеяние скрывало ее груди, однако раненый, вспоминая свой сон среди сарумвилских болот, знал, как они тверды и холодны. Но он был слишком слаб, чтобы коснуться их рукой.
Из ложбинки между грудями она доставала золотой медальон с резным изображением лунного серпа, заключенного в орнамент из дубовых листьев. Он свисал с ее молочно-белой шеи на тонкой цепочке из золота. Длинные пальцы с окрашенными голубым ногтями играли с медальоном, мягко раскачивая его взад и вперед над лицом Блейда. Он следил глазами за маленьким блестящим диском, словно за маятником часов, отсчитывающих секунды его жизни.
Она всегда начинала одинаково, одними и теми же словами, низким звучным голосом.
— Я — Друзилла, повелитель Блейд. Это — мой титул, не имя. Меня зовут Канаки. Друзилла — глава над всеми друсами в этой стране и в тех странах, что лежат за морем…
В первый раз на этом месте Блейд шевельнул губами, пытаясь что-то произнести. Но прохладная, надушенная рука коснулась его рта, и больше он не делал таких попыток. Теперь уже он не хотел говорить; он жаждал лишь слушать этот журчащий хрустальный голос, похожий на отзвуки небесного хорала — голос, который перечислял его грехи и отпускал их, обещал в будущем счастье, покой и наслаждение — самое величайшее наслаждение, которое он когда-либо испытывал. Блейд жил ради этого наслаждения и с трепетом ждал его; и оно приходило — каждый раз перед тем, как Друзилла удалялась к себе на долгие ночные часы.
В тот день — он не знал, что пошли уже десятые сутки странствий, и что шторм начал стихать — она начала в обычной манере. Она произносила те же самые слова, никогда не меняющиеся, словно хотела навечно запечатлеть их в памяти раненого. Золотой медальон раскачивался перед глазами, и зрачки Блейда безучастно следили за ним. Внезапно смутное воспоминание кольнуло его; он почти понял, что жрица делает с ним. Это называлось…
Усилие разума было слишком тяжелым, и Блейд утомленно прикрыл глаза. Тонкий палец с голубым ногтем коснулся его век, приказывая им подняться. Она продолжала говорить тихим, монотонным голосом, словно читала привычную молитву:
— Ты убил жрицу друсов, повелитель Блейд. Доказательств нет, но они не нужны, когда обвиняет Друзилла. Но я не обвиняю, хотя уверена, что ты виновен. Ты убил старую жрицу в лесу, около священной поляны. За это ты заслужил смерть — смерть после мучительной пытки. Никто не спасет тебя, никто не поможет тебе, никто не укроет тебя — потому что никто не смеет бросить вызов друсам.
Но это останется нашим секретом, повелитель Блейд. Только нашим — и принцессы Талин, но она еще ребенок и не собирается вредить тебе. Никто не узнает, что ты убил жрицу друсов, и тебе не грозит ужасная кара — до тех пор, пока мы понимаем друг друга.
Блейд снова прикрыл глаза, и опять она легким касанием пальцев заставила его приподнять веки. Маленький блестящий медальон продолжал раскачиваться, притягивая его взгляд, подчиняя волю. Боль исчезла, и сейчас он плыл на волнах эйфории, предчувствуя наслаждение. Скоро… совсем скоро она кончит говорить и сделает ЭТО!
— Последнее время в Альбе были большие волнения… во всех королевствах, в доменах Беаты и Ликанто, и за проливом… А теперь в землях Вота… Нашлись люди, которые осмеливаются, впервые от начала мира, открыто поносить друсов… выступать против них. Ужасный грех, повелитель Блейд! Его нужно вытоптать с корнем!
Медальон продолжал раскачиваться словно маятник.
— Но для этого нужны воины, много воинов. Наше же владение — умы людские, чудесная власть над разумом и мыслями… Я хотела использовать Геторикса, прозванного Краснобородым, как карающую руку друсов… Но ты убил его, повелитель Блейд… и ты гораздо умнее Геторикса. Тебе и предстоит занять его место, Блейд. Видишь, я не называю тебя повелителем потому что мы будем равны, ты и я… Я стану править умами людей, ты — их телами… править силой, если нужно. Ты запомнишь это… скоро ты будешь здоров и выполнишь то, что я велю… исполнишь мои планы. Никто, кроме нас двоих, не узнает об этом… никто не узнает, что связывает нас. Ты станешь верным последователем друсов, повелитель Блейд… И, убежденный в своей правоте, сделаешь все, не сомневаясь и не испытывая нужду понять, почему ты поступаешь так, а не иначе. Ты забудешь все, что я говорила в эти дни…
Маятник медальон качался, вытягивая остатки воли.
— Ты станешь супругом принцессы Талин, если захочешь. Я не против. Тогда легче будет управлять ее отцом, упрямым королем Вотом. Это важно… очень важно! Мне нужна поддержка. Он уважает нас, но не боится Должен бояться… Ты займешься этим в грядущие месяцы и годы, Блейд. Большой труд… нельзя все сделать легко и быстро, ты понимаешь… Но это будет сделано!
Ее голос всегда усиливался, крепчал на последних словах Блейд, пожирая взглядом прекрасное лицо, видел, как сурово сжимаются пунцовые губы, и иногда ему чудилось, что золотой меч пронзает его грудь. Но это не имело значения. Ее молитва-заклинание близилась к концу… значит, скоро наступит миг наслаждения.
Однако в последний день Канаки добавила кое-что новое.
— Море становится спокойным, — сказала она, — корабли собираются вместе. Через день другой, когда ты почувствуешь себя много лучше, флот достигнет порта Боурн. Ты высадишься там со своими людьми и пойдешь в земли Вота. В Боурне мы расстанемся; я направлюсь на север одна и встречу тебя в королевстве Вота и все будет так, как я говорила. Но встреча наша будет тайной и тайного смысла будут полны наши слова. Хотя теперь ты рука друсов, нас не должны видеть вместе… не должны обнаружить нашу связь. Запомни это — и выполняй мои приказания, никому не открывая секрета.
Медальон качался взад и вперед, взад и вперед Блейд прикрыл глаза, зная, что пальцы ее больше не коснутся его век. Ибо наступал долгожданный миг.
Тишина. Ее нарушал лишь постепенно замирающий скрип досок корабельной обшивки; море успокаивалось, и теперь корабль мягко и плавно покачивался на волнах. Шли минуты. Затем, как обычно, он услышал ее участившееся дыхание. Оно стало хриплым и прерывистым, словно каждый глоток воздуха давался ей с огромным трудом… И Блейд, не подымая век, знал, что рот ее широко раскрыт, и голова откинута назад.
Она взяла его руку и положила меж своих бедер, слегка прижав ладонью. Пальцы Блейда ощущали трепет упругих мышц под нежной кожей и шелковистый треугольник венерина бугорка. У нее были длинные стройные ноги, их теплая округлая плоть пряталась под белой накидкой. Она плотнее сдвинула колени и склонилась над ним; теперь Блейд чувствовал ее горячее дыхание на своем виске.
В такие минуты она находила иные слова — разные, не похожие на те, которые сопровождали мерные колебания маятника-медальона.
В один из дней она сказала:
— Друсы тоже женщины!
В другой:
— Ты подобен божеству!
Сегодня она шептала что-то — так тихо, что Блейд почти ничего не слышал. Она опустилась на колени около его ложа.
— О, повелитель, если бы так можно было зачать ребенка, я хотела бы носить твое дитя!
Блейда раскачивали дурманящие волны наслаждения. К наркотическому снадобью, овладевшему его телом и волей, добавлялся сладкий яд ее губ. Он не мог сдержать лихорадочную дрожь, и его экстаз подстегнул возбуждение среброволосой жрицы. Это было колдовство, древняя чувствительная магия, и Блейд, достигнув вершины наслаждения, уже не знал, человек ли его странная возлюбленная или ведьма-суккуб, упивавшаяся его жизненной силой. Но, бесспорно, она являлась мастером в подобном виде любовного искусства — в этом он не сомневался. И когда способность мыслить опять возвращалась к нему, он думал о том, что выполняемый ею ритуал, вероятно, каким-то образом связан с религией друсов. Ибо Канаки отвергла бы иные таинства любви — даже если бы он снова был здоров и силен.
Она не скрывала этого.
— Мы, жрицы друсов, можем любить мужчин только так. О том, что происходит между нами, женщинами, ты не должен знать — как и любой другой человек. Лежи спокойно, повелитель Блейд; пусть все злые духи покинут твое тело. Они не страшны для меня, ибо я — Друзилла!
В этот день — десятый день плавания — Блейд, погружаясь в темное забытье, видел ее в последний раз. В последний раз губы и пальцы Друзиллы по имени Канаки ласкали его; в последний раз золотой медальон раскачивался у его лица. Он знал, что над ним творили зло, но его это не тревожило. Он понимал, что ему спасли жизнь, чтобы использовать потом для каких-то тайных целей, но и это тоже оставляло его равнодушным. Алые губы Канаки улыбнулись ему, и она повторила слова, которые он уже слышал однажды:
— Ты подобен божеству!
И покинула его — как всегда, не обернувшись.
Блейд погружался в сон, напрягая свой оцепеневший, застывший разум. Что она делает с ним? Он должен бороться… должен… должен…
Усилие оказалось слишком тяжким; он заснул. Наверху, на палубе, хлопнул, расправляясь, большой квадратный парус. Уже много дней, пока штормовые волны играли кораблем, его голая мачта угрюмо возносилась к серому небу. Теперь парус набрал ветер, ткань натянулась, и судно стало повиноваться рулю. Пираты испустили торжествующий крик. Если ветер продержится, через пару дней они будут в Боурне, на твердой земле, где их ждет добыча, еда и выпивка.
Но Ярл, железной рукой правивший своей буйной командой, только покачал головой. Он ничего не знал о планах Блейда. Он даже не был уверен, жив ли еще новый вождь или его остывшее тело скоро поглотят холодные воды Западного моря.
Вначале люди не выражали недовольства; ужасный шторм разбросал корабли и приходилось напрягать все силы, чтобы удержаться на плаву. Хвала Тунору, только пять судов из двадцати пропали! И на них не было особых ценностей, поэтому никто не горевал о погибших, кроме родственников и друзей.
Но буря стихала, и на кораблях поднялся недовольный ропот. Как всегда, нашлись бойкие языки, готовые доказать всем и каждому, что нелепо плыть на север и потом маршировать по суше до владений Вота, когда добычу можно найти гораздо ближе. Например, в Сарум Виле. Не самый богатый народ, конечно, но и не бедный. Лучше взять то, что лежит под носом, чем пускаться в долгое и опасное плавание в северных водах. Ну, а Боурн… Что такое, в сущности, Боурн? Нищая рыбачья деревушка!
У Ярла были свои методы справляться с недовольными. Дюжину он выпорол, троих протащил под килем и, наконец, вздернул на мачте негодяя, который посмел пререкаться с офицером. Ропот заглох — вернее, переместился в кубрик, подальше от глаз капитана.
Ярл стоял с принцессой Талин на крохотном мостике, когда мимо прошла среброволосая жрица. Глубоко надвинутый капюшон скрывает лицо, кувшин со снадобьем, которым она лечила Блейда, прижат к груди… Она ни с кем не разговаривала, ни на кого не глядела. Капитан и девушка наблюдали, как повелительница друсов скрылась в своей маленькой каюте на корме.
Они переглянулись. Талин, в теплой накидке, с вьющимися по ветру прядями каштановых волос, выглядела недовольной. За время путешествия они с капитаном стали добрыми друзьями, и если девушка имела особое мнение на счет того способа, которым Ярл зарабатывал на жизнь, она старалась держать его при себе.
— Я должна увидеть Блейда, Ярл, — сказала Талин. Сегодня ночью. И ты мне поможешь.
Ярл не выразил особой радости от этого предложения.
— Невозможно, принцесса… Ты же знаешь ее приказ! Пока она лечит Блейда, никому не дозволяется видеть его. Я не смею нарушить ее волю.
Золотисто-карие глаза Талин сердито сверкнули.
— Ха! Вы все ее боитесь! Трясетесь перед ней! И еще называете себя мужчинами!
Ярл задумчиво погладил свой бритый подбородок и усмехнулся уголком рта.
— Да, принцесса. Мы боимся… мы все боимся… А ты?
Талин не глядела на него, и капитан подумал, что она вотвот заплачет.
— Конечно, — наконец шепнула она, — я тоже боюсь. Я не храбрей любого из вас…
— Мои люди не трусы, — произнес Ярл. Но когда дело касается этих… — он мотнул головой в сторону каюты на корме. — Даже меня, принцесса, не верящего ни в богов, ни в демонов, они пугают… Сам не понимаю, откуда у них такая мощь… такая власть над людьми… Они обладают силой, очень большой силой, — Ярл задумчиво уставился в палубу. — Ведь Блейд еще жив, не так ли? А наши лекари не могли помочь ничем — только молились Тунору и просили его милости. Жалкое зрелище!
— Я тоже молилась Фригге, — нахмурилась Талин. — Что ж, готова признать, что эта женщина спасла ему жизнь. Но я не доверяю ей… она слишком красива для жрицы!
Ярл, умудренный жизнью, улыбнулся:
— И слишком долго остается наедине с мужчиной, за которого ты собираешься выйти замуж — так, принцесса?
Талин бросила на него холодный взгляд.
— Это неважно. Жрицы друсов приносят обет безбрачия. К тому же, Блейд вовсе не обязан жениться на мне… — она помолчала. — Там, в Крэгхеде, я все выдумала, чтобы помочь ему. Мне казалось, что Краснобородый не посмеет пойти против моего отца. Я… Ну, ладно, не будем обсуждать то, что прошло! Мне нужно увидеть Блейда и сказать ему, что я думаю о мужчине, который позволил ударить себя кинжалом!
Ярл поправил шлем с серебряным шпилем и, защищаясь от пронзительного ветра, запахнул плащ.
— Будь терпеливой, принцесса… и благодарной. Ведь Блейд жив — как бы ты к нему не относилась! Не думаю, чтобы она солгала… А если так, то скоро мы будем в Боурне и двинемся в земли твоего отца… если я смогу удержать в узде своих головорезов.
В карих глазах сверкнул огонек, и Ярл ощутил некое смутное беспокойство.
— Терпение — именно то, что проповедуют друсы, — произнесла Талин. — Конечно, когда это служит их целям. Они говорят, что терпение — великая добродетель, и каждый, кто терпелив и проявляет смирение, будет вознагражден… — Девушка сделала паузу, потом гневно махнула рукой: — Но хватит с меня их поучений! Что ж, Ярл, ты можешь не участвовать в этом деле. Я все сделаю сама.
Она посмотрела на дверь каюты, за которой скрылась жрица с серебряными волосами, и Ярлу не понравилось выражение, промелькнувшее в ее глазах.

Глава 14

Блейда разбудил солнечный луч, упавший на его лицо сквозь открытый иллюминатор. Друзилла никогда не делала этого — их встречи происходили при свете масляной лампы, заправленной вонючим жиром, или при свече. Сейчас сияние золотистого солнца и соленый запах моря наполнил тесную каюту. Он чувствовал себя лучше — гораздо лучше, чем в предыдущие дни. Голова стала ясной и, хотя он был еще слаб, ничего не осталось от подавляющей волю летаргии, властвовавшей над ним в последние дни.
Сильво, открыв второй иллюминатор, состроил жуткую гримасу, в которой Блейд распознал улыбку. С косоглазым слугой произошла разительная перемена: он был чист, выбрит и наряжен в новую одежду ярких цветов.
Сейчас он протягивал Блейду огромную деревянную миску с каким-то пахучим варевом; затем сунул ему оловянную ложку, предварительно вытерев ее о рукав.
— Похлебка из зайца, хозяин. Вчера мы высаживались на берег, чтобы разжиться съестным — во время шторма запасы подошли к концу. Ну, я смастерил силки и поймал зайца. Попробуй, хозяин, и скажи, как на твой вкус. Когда-то я был неплохим поваром.
Блейд отхлебнул варева. Оно оказалось восхитительным, и неожиданно разведчик почувствовал, что голоден как волк. Теперь, когда способность трезво мыслить вернулась к нему, он припомнил, что жрица кормила его только корабельными сухарями, размоченными в воде.
Он ел похлебку, наблюдая за Сильво. Тот был взволнован, очень доволен и слишком много болтал.
— Ты прекрасно выглядишь, хозяин… если учесть, что едва не попал в загробные чертоги Тунора. Да, ты никогда еще не был так близок к смерти! На кинжале, который Ольг воткнул тебе в ребра, был яд, очень сильный яд! Наверно, этот ублюдок Краснобородого любил отца или жаждал власти, раз попытался тебя прикончить.
Перед мысленным взором Блейда промелькнуло видение головы, плавающей в бочонке с вином. Он проглотил последнюю ложку похлебки и с сожалением вздохнул.
— Убедил, мошенник — ты и впрямь превосходный повар! Теперь скажи-ка мне — как ты сюда попал и где жрица с серебряными волосами?
Сильво вытащил откуда-то пурпурный плащ, что достался Блейду от Хорсы, и продемонстрировал хозяину.
— Смотри, какой он красивый! Я почистил его и починил золотое шитье. Топор тоже в порядке — у меня сводило пальцы целый день, пока я наточил его. Но я не смог притащить топор сюда… понимаешь, хозяин, руки у меня были заняты… Эта похлебка, да еще твоя чистая одежда…
Блейд уперся локтями в койку и сел. Он чувствовал, как от пищи, солнца и воздуха к нему возвращаются силы. Он сурово посмотрел на Сильво.
— Я задал вопрос — так отвечай! Пожалуй, у меня хватит сил, чтобы выбраться из постели и устроить тебе хорошую взбучку! Где жрица, что ухаживала за мной?
Глаза Сильво разбежались в разные стороны. Он отступил на несколько шагов, все еще держа в руках плащ и чистые штаны. Потом его задумчивый взгляд поднялся к потолку, и Блейд понял, что слуга сейчас соврет. Он взревел:
— Ну, парень, скорее! Говори… и я хочу слышать правду!
— Правда, хозяин, в том, что я ничего не знаю. Никто не знает! Она исчезла. Ее не было в каюте сегодня утром; ее служанка — из послушниц друсов — прибежала к капитану, заливаясь слезами и крича, что госпожа ночью вывалилась за борт. Она хотела, чтобы Ярл повернул корабль и обыскал море… — Сильво фыркнул.
Блейд пристально разглядывал слугу. На этот раз он не был уверен… Возможно, мошенник лгал, но утверждать это наверняка не стоило.
— И что же? Ярл повернул назад?
— Нет, хозяин. Он сказал, что это бесполезно, но велел как следует поискать на корабле. Но мы ничего не нашли… — Сильво развел руками, однако на его хитрой физиономии не было и следов сожаления. — Понимаешь, жрица исчезла! И сейчас, когда она не слышит меня, могу сказать, что все мы благодарим Тунора за это. Я сам видел, как капитан Ярл усмехнулся во время молитвы — а ведь он даже не верит в Тунора! Да, хозяин, большая удача, что она свалилась за борт.
Блейд продолжал с непроницаемым лицом рассматривать слугу. Но сейчас, когда он пришел в себя и понял, что с ним происходило, в глубине души он тоже был доволен исчезновением среброволосой жрицы Друзиллы по имени Канаки, предводительницы друсов, верховной жрицы с золотым мечом, прекрасного призрака его снов, дьявольской искусительницы, планировавшей так хорошо и так дальновидно. Теперь она покоилась в холодных глубинах Западного моря… И это было хорошо.

Предыдущая страница 10 Следующая страница


11 Джеффри Лорд

Все же Блейд сказал:
— Она спасла мне жизнь, Сильво.
— Да, хозяин. Я знаю. Мы все знаем. Мы уже провожали тебя к Тунору, когда она пришла — из места, где прятал ее Краснобородый, — и взялась за лечение. Она говорила Ярлу делать то или делать это, и он делал, как было велено. Мы все так делали, потому что боялись и ее, и колдовства друсов. Но теперь это позади, хозяин, и ты снова здоров. А она мертва… Ну, во всяком случае, исчезла куда-то, потому что друсы, как говорят, не умирают подобно обычным людям.
Блейд снисходительно покачал головой. Ему нравился Сильво, этот вор и мошенник, и он не сомневался в его преданности. То, что слуга боялся жрицы, казалось вполне естественным — сам Блейд, в призрачных наркотических снах, тоже испытывал страх перед ней. На мгновение он вспомнил, что она пыталась с ним сотворить, затем выбросил это из головы. Он снова здоров и силен — и больше не испытывает тяги к сладкому наваждению, которое она дарила ему.
— Когда ты говоришь о Ярле, называй его капитаном Ярлом, — сурово заметил он Сильво. — Такова моя воля. А теперь, мошенник, садись и расскажи мне обо всем, что случилось с тех пор, как я заболел. Не пропускай ни одной подробности. Мне надо войти в курс дела.
Прежде всего рассказ доставил огромное удовольствие самому Сильво, большому любителю поговорить. Он так безбожно приукрашивал события, вдавался в такие детали, что Блейд, сморщившись, как от зубной боли, прервал слугу.
— Я велел рассказывать с подробностями, но не с таким огромным их количеством, — простонал он. — Ты, парень, ошибся в выборе профессии — тебе надо было стать не паршивым воришкой, а великим скальдом, лжецом из лжецов! Я уже совсем запутался. Начни-ка по новой, и излагай события в том порядке, как они происходили, не скачи взад и вперед словно заяц, за которым носятся собаки.
Когда Сильво кончил, Блейд впал в глубокую задумчивость. Он долго смотрел в открытый иллюминатор и, наконец, спросил:
— Значит, прошло десять дней?
— Уже почти двенадцать, хозяин. Ты был очень болен.
Блейд хотел что-то сказать, но потом только кивнул головой. Да. Он был очень болен. Только он знал, насколько сильно. И он не проболтается об этом ни одной живой душе.
Он повернулся к Сильво — осторожно, так как сломанное Краснобородым ребро еще побаливало и задал вопрос, который не мог не задать:
— Ты уверен, что жрица с серебряными волосами действительно сама упала за борт?
Сильво пожал плечами и закатил глаза.
— А что еще могло случиться, хозяин? Ничего странного, на море часто бывают такие вещи. Знаешь, я не моряк, и меня пару дней ужасно тошнило. Так что я думаю, она вышла на палубу подышать свежим воздухом — эти тесные каморки не годятся даже для рабов — и ее смыло за борт. Обычное дело. И будем благодарны Тунору за…
Блейд жестом прервал его.
— Ты сказал, что у нее была служанка? Тоже из друсов, послушница?
Сильво, который выглядел озадаченным, поскреб затылок.
— Да, хозяин, правда. А что?
— Ты слишком много переспрашиваешь, — коротко ответил Блейд. — Отправляйся-ка на палубу и приведи ко мне эту служанку. Только не говори, что ты и ее боишься.
— Боюсь, — подтвердил Сильво с самым серьезным видом, но не так сильно, как ту, среброволосую… Клянусь, каждый ее взгляд словно вздергивал меня на виселицу. Но служанка ничего не знает, хозяин. Бес полезно разговаривать с ней. Она ничего не видела, ничего не слышала и, кроме того, постоянно плачет как самая обычная женщина. Сомневаюсь, что ты добьешься от нее толка.
Блейд уставился на него. Сильво явно не хотел, чтобы он встретился со служанкой.
— Приведи ее ко мне, — резко приказал он, — и без возражений! Иначе, клянусь печенью Тунора, мне придется проверить крепость своих кулаков на твоей шкуре! Нет… останься! Сначала поможешь мне одеться.
Он принял решение мгновенно, ощутив, как возвращаются силы. Итак, настало время приступить к делу. Сильво наложил свежую повязку на рану, которая уже подживала, помог ему натянуть чистую тунику и зашнуровать безрукавку из толстой кожи. Потом слуга причесал Блейду бороду и волосы, подрезав кинжалом несколько прядей, и обул хозяину сапоги. Блейд с удовольствием принял бы ванну, но с пресной водой на корабле было туго.
Под конец Сильво набросил малиновый плащ на его широкие плечи и в восхищении отступил в сторону.
— Ну, хозяин, теперь ты похож сам на себя! Повелитель Блейд, король морских разбойников!
— Да будет так, — пробормотал разведчик, пока мы не доберемся до владений Вота. А теперь приведи ко мне служанку, Сильво. И принеси Айскалп. Я хочу иметь под рукой оружие, когда первый раз выйду на палубу.
Сильво помедлил, потом кивнул головой.
— Да, хозяин, так будет лучше. Команда — шайка отпетых мерзавцев, и капитану Ярлу все труднее держать их в подчинении. Они знают, что в Боурне нет никаких сокровищ, что королевство Вота слишком сильное, и путь туда далек… и что в Альбе можно найти добычу полегче. И это правильно, потому что…
Блейд уже крепко держался на ногах. Он шагнул к Сильво, сжав огромный кулак.
— Я дал тебе приказ, парень! Ты что, шутишь со мной? Хочешь заговорить зубы? — он поднял руку.
— Нет, хозяин, уже иду, — Сильво поспешно попятился к двери. — Но лучше тебе не делать этого… ты будешь сожалеть, уверен… если только сам я не являюсь еще большим глупцом, чем мне кажется.
Блейд остался один, размышляя над последним загадочным замечанием слуги. Он так и не пришел к определенному выводу, когда Сильво, открыв дверь, пропустил в каюту старую послушницу друсов и сбежал, не сказав ни слова.
Женщина спокойно стояла у порога, сложив на груди натруженные руки. Она была худенькой, с сутулыми плечами, но глаза ее, умные и живые, настороженно смотрели на Блейда. И никаких признаков истерии в них не наблюдалось. Еще одна ложь Сильво, подумал разведчик.
Он предложил ей сесть, но получил отказ. Сухим невыразительным голосом женщина сообщила, что предпочитает стоять; она не сводила с Блейда изучающего взгляда.
— Ты знаешь, кто я?
— Да, повелитель Блейд, — она склонила голову.
— Хорошо. Я хочу, чтобы ты говорила правду. Понятно?
— У меня нет причин лгать, повелитель Блейд.
— Иногда такая причина может появиться у любого из нас, — сурово возразил он. — Теперь расскажи мне, что произошло с твоей госпожой, с Друзиллой, верховной жрицей друсов. С среброволосой женщиной, которая ухаживала за мной. Что ты знаешь?
— Не много, — сказала женщина, — но все же больше, чем другие. — Она так стиснула руки, что суставы пальцев хрустнули.
Блейд нахмурился и перестал расхаживать по каюте.
— Мне не нужны загадки, — холодно бросил он.
— Я ничего не скрываю. Я знаю больше других только потому, что никто меня ни о чем не спрашивал. Ты — первый, повелитель Блейд. Остальные верят, что моя госпожа, верховная жрица, упала за борт. Они не осмелились расспросить меня.
Блейд забрал в кулак свою черную бородку и окинул женщину пронзительным взглядом.
— Говори! Что ты можешь сообщить?
— Друзилла не упала за борт сама. Глубокой ночью кто-то пришел и постучал в нашу дверь. Я уже засыпала, поэтому ответила Друзилла. Но стук разбудил меня; я лежала неподвижно и слушала шепот у дверей. Мне не удалось разобрать слов, но я поняла, что посетитель просит госпожу выйти на палубу. Что-то срочное и очень важное… Она взяла накидку, покинула каюту и уже не вернулась. Это все, что я знаю, повелитель Блейд… Думаю, моя госпожа не упала в море — ее столкнул тот, кто пришел ночью и шептался с ней у двери. Может быть, ее сначала убили; может быть, нет… Но теперь она мертва. Это я знаю точно.
Блейд вспомнил золотой меч, лезвие которого пронзило бьющуюся, охваченную ужасом девушку, страшные приготовления к трапезе у костра… Неожиданная боль пронзила его, словно в мозгу вспыхнул разряд молнии. Он пошатнулся и оперся о стену — ошеломленный, с гудящей головой. Внезапно в памяти всплыли слова: «Посеявший ветер пожнет бурю». Откуда это? Казалось, еще немного — и он вспомнит, вспомнит…
Старая послушница уставилась на него.
— Ты болен, повелитель?
Все кончилось. Блейд, нахмурившись, потер лоб. Как странно! На мгновение в его голове словно бушевал ураган, а тело казалось легким, как перышко…
— Ничего, — угрюмо ответил он, — просто боль в висках. Я долго лежал в темноте и, вероятно, солнце напекло голову… Но вернемся к нашим делам. Тот человек, что пришел ночью… ты узнала голос?
— Нет.
— Но был ли то мужчина… или женщина? Ты можешь сказать?
— Нет, повелитель. Они говорили слишком тихо. И я не могу сказать, кто шептался с госпожой у двери — мужчина или женщина.
Блейд с минуту смотрел на нее, поглаживая бородку.
— Иди, — произнес он наконец, — и никому не рассказывай о нашей беседе. Я сам займусь этим делом.
— И накажешь виновного, повелитель Блейд? Кем бы он не оказался — мужчиной или… женщиной? — в голосе ее прозвучали сомнение и насмешка.
— Увидим. Я же сказал, что займусь этим делом. Иди. — Он отвернулся к иллюминатору.
Едва женщина покинула каюту, как раздался стук в дверь. Настроение у Блейда испортилось, и в эту минуту он не хотел никого видеть. Поэтому его отрывистое «входи» прозвучало не слишком дружелюбно.
На пороге появилась принцесса Талин, ее гибкие тело юной нимфы окутывал толстый плащ, предохранявший от сильного ветра, золотисто-каштановые волосы были распущены. Золотая лента перехватывала лоб — в точности так же, как при их первой встрече в лесу. Она была в высоких сапожках, короткое платье открывало круглые колени с ямочками. Под солнцем и вольным морским ветром ее нежная кожа покрылась бронзовым загаром.
Девушка склонила головку к плечу с едва уловимой насмешкой в карих глазах. И тут же они стали такими ясными и невинными, что Блейда охватили сомнения. Он не доверял ей в подобные моменты, слишком явная демонстрация искренности означала, что готовится какая-то каверза. К счастью, подумалось ему, эта девочка еще не научилась искусно лгать. Он вспомнил, как Талин глядела на него в минуту опасности — тогда в ее глазах сияли любовь и обещание.
— Я хочу принести дань почтения новому властелину морей, — торжественно промолвила она, и сказать, что рада видеть тебя живым, повелитель Блейд. Я молила мать Фриггу о твоем здравии.
Блейд неопределенно хмыкнул. У этой девушки было в запасе не меньше фокусов и трюков, чем красок у хамелеона.
— Повелитель Блейд? Что-то мы слишком почтительны сегодня, а?
Она снова поклонилась.
— Как и подобает бедной девушке в присутствии великого властелина и воина. Даже если она дочь настоящего короля и знала этого властелина и воина, когда он носил штаны, содранные с пугала.
— Ты пришла ссориться, Талин? — Блейд нахмурился. — Со мной? Едва я вернулся к жизни? Но почему?
С минуту она не отвечала. Шагнув к койке, девушка принялась расправлять покрывало, под которым Блейд метался в темном забытьи столько мучительных часов. Он смотрел на гибкое тело своей маленькой принцессы, склонившейся над постелью, и вспоминал их первую ночь в лесу, около ручья, когда в поисках защиты от холода она трепетала в его объятиях. Он почувствовал желание со странной примесью непривычной для него нежности.
— Я не собираюсь ссориться, — сказала наконец Талин. Теперь она, словно танцуя, двигалась по крохотной каюте, что-то переставляла, прибирала. — Я пришла объяснить тебе.
— Объяснить? Что, принцесса?
— Почему я не ухаживала за тобой во время болезни. Я пыталась, но та жрица с серебряными волосами… она говорила со мной только один раз и запретила приближаться к тебе. Я испугалась, Блейд… я дочь Бота, лишилась мужества…
— Ярл тоже боялся, а я вовсе не считаю его трусом, — улыбнулся Блейд — И все остальные на корабле… Ну, так что же? Она мертва, а я — жив… и забудем об этом.
Он бросил на Талин внимательный взгляд. Что-то слишком она суетится… мечется по каюте, передвигает вещи… выбрасывает в иллюминатор мусор… Внезапно девушка замерла, потом повернулась к Блейду и кивнула головой:
— Да, все прошло. Я забуду… Завтра мы будем в Боурне, оттуда — четыре дня до владений отца и… и… тут есть один вопрос, Блейд…
— Говори, — произнес он, все еще внимательно наблюдая за ней.
Лицо девушки залилось румянцем, проступившим через золотистый загар.
— Я сказала Краснобородому, что мы обручены… Я думала, это поможет нам… тебе… Думала, он оставит нас в покое… Я не знала, что он сам… сам… захочет меня.
— Любой мужчина захочет тебя, — сказал Блейд с нежной улыбкой. — Ты очень красива, Талин. И очень молода… тебе еще многое предстоит узнать. Я буду рад, когда мы, наконец, окажемся в твоей стране… где ты вернешься к безопасной и счастливой жизни. А то, что ты сказала Краснобородому… что ж, благодарю тебя. Я знаю, ты пыталась помочь мне. И, слава Тунору, все кончилось хорошо.
На губах девушки появилась вымученная улыбка.
— Я тоже рада… Ты правильно понял меня, Блейд… Ты не должен думать, что я могу навязываться мужчине… вешаться ему на шею… У меня столько поклонников, что я не имею нужды просить бродягу в рваных штанах жениться на мне!
Перемены в ее настроении начали раздражать разведчика, но он постарался сдержать гнев. Сложив руки на груди, он холодно произнес:
— Сдается мне, эти штаны не дают тебе покоя. Хотя я…
— Ты! Ты! — выкрикнула девушка. Хотя бы раз за эти десять дней ты мог бы послать за мной! Или за своим слугойвисельником! Мы так боялись… Мы не знали, жив ли ты… Я чуть не умерла, пока… — Она внезапно замолчала и отвернулась, чтобы Блейд не увидел ее глаз. — Теперь я начинаю думать, что смерть никогда тебе не угрожала… Ведь сама верховная жрица лечила тебя! А ты не говорил ей, Блейд, как убил одну из ее сестер той ночью в лесу?
— Не говорил, — коротко ответил Блейд. — Она сама сказала мне об этом. Откуда же она все узнала, Талин? Ты не проболталась кому-нибудь? О том, что мы видели в их священной роще?
Ее глаза расширились в неподдельном изумлении
— Я? Проболталась? Блейд, ты все еще считаешь меня дурочкой или несмышленым дитем! А я ни то, ни другое! — Она с возмущением вздернула круглый подбородок. — Я ничего не говорила… Никому! Клянусь матерью Фриггой, это правда!
— И все же она знала… — задумчиво проговорил Блейд.
— Знала? — протянула Талин с подозрением. — И ты еще жив? — Губы ее сжались. — Да, такое мне и в голову не приходило… ведь жрицы друсов дают обет безбрачия! Впрочем, я могу ее понять… — девушка окинула Блейда оценивающим взглядом.
— Ничего ты не понимаешь, — резко ответил Блейд. Эта девчонка сумела-таки пробить броню его сдержанности! Он был разъярен и выбрал наихудшую тактику, заявив: — Тебе лучше уйти, принцесса! Благодарю за заботу о моем здоровье, но сейчас я чувствую себя хуже и должен отдохнуть. Если увидишь Ярла, пошли его ко мне… и Сильво тоже.
— У тебя достойные компаньоны, — с горечью сказала Талин, — один — разбойник, другой — тот косоглазый вор! Да, вы хорошо подходите друг другу. Каков хозяин, таковы и слуги — верно сказано!
Резкая боль внезапно пронзила виски Блейда, затем исчезла. Он прикрыл глаза ладонью и тихо сказал:
— Но ведь я спас тебя от людей Беаты — там, в лесу… Я не бросил тебя в руках отравительницы Альвис… сражался с медведями в Крэгхеде, а потом прикончил трех храбрых воинов… Я бился за тебя с Краснобородым и чуть не умер от удара отравленным кинжалом. И все лишь затем, чтобы доставить тебя к отцу…
— Ложь! Ложь! — вскрикнула Талин. — Да, ты сражался — но ради спасения собственной жизни! Ты вернешь меня отцу, но только в надежде на его благодарность! Ты просто обменяешь принцессу Талин на милость и расположение короля Вота. О, конечно, ты — храбрый воин! Но также и великий хитрец… и, тем не менее, слеп, как летучая мышь при свете дня. Говоришь — ты мудрец, и колдун, и принц Лондонский вдобавок? Согласна, ты хорошо умеешь командовать и можешь, когда надо, разыграть мудреца… И все равно, ты глупец… и слепой. Слепой, слепой!
Как ни странно, ее яростная вспышка вернула Блейду самообладание. Он подарил девушке снисходительную улыбку — словно взрослый, прощающий детские шалости, — и небрежно поинтересовался:
— К чему же я слеп?
Талин взялась за спинку стула. Блейд благоразумно отступил назад.
— Не скажу, — резко ответила девушка, — если ты сам не видишь. Но я-то не слепая! Думаешь, мне не известно, как ты добился расположения Беаты? Я знаю, Блейд, знаю! Такие вещи не хранятся долго в секрете. Ты, должно быть, сам чудовище, если сумел ублажить эту ненасытную потаскуху!
Блейд улыбнулся:
— И это я тоже сделал ради тебя, Талин.
Она швырнула в него стул; Блейд пригнулся, и стул, ударившись о стену, разлетелся вдребезги.
Около двери она обернулась, бросив на него злорадный взгляд.
— Мы оставили Беату в клетке — хотя Ярл пощадил ее людей, взятых в плен. Когда я видела ее в последний раз, она молила о смерти… и Ярл, может быть, уступил бы, но я сказала — нет! Надеюсь, она еще жива, Блейд, и страдает. Тебе стоило бы посмотреть на эту ведьму… парик у нее отобрали, и лысая голова мокла под дождем… Должна признать, что с этой среброволосой жрицей ты проявил больше вкуса.
Талин напомнила ему о том, что он хотел бы забыть навсегда. Блейд едва не потерял самообладание во второй раз, но сдержался.
— Ты толкуешь о вещах, в которых ничего не понимаешь, — холодно сказал он. — Я вижу, что был прав… Ты — ребенок, капризный ребенок с телом женщины. Тебя еще нужно воспитывать, и я знаю, как за это взяться, но не собираюсь тратить силы. А теперь уходи, пока я не потерял остатки терпения и не надрал тебе уши! Что твоему отцу стоило бы делать почаще! Убирайся!
— Мне тоже всегда хотелось выпороть тебя, Блейд, — услышал он в ответ. Затем я предполагала снять с тебя кожу, и мысль о виселице тоже приходила мне в голову. Но теперь я знаю, что делать, и когда доберусь домой, займусь этим. Есть человек, Блейд, который желает меня больше собственной жизни. Он придет ко мне, и я ему уступлю… если он тебя прикончит!
Она хлопнула дверью, едва не сорвав ее с петель. Блейд подошел к иллюминатору, стараясь успокоиться и размышляя о том, как ловко эта девица умеет пробуждать худшие стороны его натуры. На корабле были подняты все паруса и, под свежим бризом, он быстро резал зеленоватую воду, пронизанную солнечными лучами. С палубы доносились брань и крики матросов, да заунывный напев рулевого у штурвала. Блейд потер ладонью лоб.
— Человек? Что за человек? О чем, Тунор меня побери, она говорила?
Сильво, перешагнувший порог с секирой в руках, с недоумением уставился на Блейда.
— Человек, хозяин? Не понимаю тебя Какой человек?
Блейд схватил надежную рукоятку Айскалпа и попытался взмахнуть топором. Только теперь он понял, насколько ослаб, пройдет еще немало дней, прежде чем он сможет сражаться.
Сильво скосил на него любопытный глаз
— О каком человеке ты говорил, хозяин? Здесь же никого не было… только принцесса Талин попалась мне навстречу. Клянусь Тунором — она выглядела чернее урагана, который едва не послал нас на дно! Я…
— Прекрати болтовню, — взревел Блейд, и займись делом!
Он швырнул топор в стену, на миг тот повис, дрожа, затем с грохотом упал на пол. Блейд недовольно посмотрел на него.
— Ничего, хозяин, — Сильво выдавил сострадательную улыбку, — твоя сила скоро вернется, словно вода с приливом. Еще пару дней…
Блейд повернулся к нему с таким свирепым видом, что слуга съежился и отступил назад, прикрывая голову руками.
— У тебя есть выбор, — рявкнул Блейд, — замолчать или распрощаться с ухом!
Сильво выбрал молчание, которое его хозяин нарушил, покдая каюту и оставив дверь болтаться на одной петле.

Глава 15

Прошло несколько дней. Ричард Блейд добрался, наконец, в земли славного короля Вота Северного, которыми тот правил из своего имперского города.
Столица была расположена в приятной зеленой долине, в месте слияния двух широких рек, текущих с окрестных гор. Высокие земляные валы, укрепленные камнем, окружали город, перед ними пролегал глубокий ров с крутым контрэскарпом, ощетинившемся наклонно вбитыми заостренными кольями. Вокруг, на крутых холмах, располагались хитроумно замаскированные форты. Повсюду встречались насыпи над свежими могилами и несколько трупов еще гнило на кольях крепостного вала — верное свидетельство того, что какая-то банда морских разбойников уже побывала тут и получила больше, чем рассчитывала.
Когда Блейд высадился в Боурне, приморский городок лежал в руинах, наполненный запахами смерти и гниения. Ему крепко досталось. Ни одна живая душа не приветствовала флот Блейда.
Ярл, осмотрев один из трупов грабителей, сказал:
— Работа Фьодара, сына Тайта. Помнишь, ты пил из его черепа — перед тем, как задушить Геторикса его собственной бородой?
Блейд, прикрыв лицо полой плаща, чтобы защититься от вони, кивнул.
— Они здесь тщательно поработали, клянусь челюстью Тунора! Но зачем? Нищий рыбачий поселок — много ли с него возьмешь?
Ярл, выглядевший весьма величественно в пурпурном плаще и шлеме с золотым шпилем, пожалованным ему Блейдом, скользнул пальцами по гладко выбритому подбородку.
— Жестокость, и ничего больше. Может быть, они схватили несколько женщин. Фьодар — зверь и безумец; в сравнении с ним у Краснобородого можно обнаружить массу достоинств. Наверно, он отправился в набег на земли Вота; а так как мы с Фьодаром враги, я не прочь прижать его там.
— Мудрое решение, — согласился Блейд. — В воздухе попахивает бунтом; твоим парням нужна хорошая стычка — иначе они начнут грызться между собой, а потом повернут на нас.
Ярл пристально посмотрел на Блейда.
— Они — твои люди, не мои, повелитель. Ты унаследовал их от Краснобородого; я — всего лишь твой помощник.
— Верно. Но это наследство для меня слишком обременительно. Ладно, поговорим об этом в другой раз, а сейчас прикажи выступать.
Поход к городу Вота занял четыре дня. Путь, которым они следовали, отмечали сожженные деревни, трупы повешенных мужчин, тела замученных женщин и детей, скот, перебитый с бессмысленной жестокостью. Жалобы и ропот среди людей Блейда становились все громче, все настойчивей. Им ничего не осталось, сетовали пираты. Ни раба, ни женщины, ни еды… Фьодар начисто обгладывал кость там, где проходили его отряды.
Вечером четвертого дня — наутро они ожидали увидеть столицу Вота — Блейд вызвал Ярла в свою палатку для совещания. Их люди поймали отбившегося головореза Фьодара, решившего пограбить на свой страх и риск. Немного пыток — и он рассказал все, что знал.
Блейда мутило; он велел быстро прирезать грабителя и снова заслужил немало косых взглядов. Его люди жаждали не только добычи, но и развлечений.
На воловьей шкуре была нарисована грубая карта. Блейд собственноручно начертил ее со слов пленника, чью плоть в это время рвали раскаленные щипцы. Теперь они с Ярлом внимательно изучали чертеж.
— Если этот парень говорил правду, Фьодар спрятал свои корабли здесь, в бухте к северу от Боурна, — разведчик ткнул пальцем в карту. — Король Вот наверняка задаст ему хорошую трепку, и Фьодар попытается добраться до кораблей самым коротким путем. Ты согласен?
Ярл склонился над картой, и Блейд впервые уловил идущий от него слабый запах шипра.
— Согласен, — сказал капитан, ведя пальцем по карте. — Когда он разобьет кулаки о стены столицы Вота — города, который никто не смог взять — то побежит к кораблям, бросив своих убитых и раненых. Он всегда так делает в случае неудачи; говорю тебе — Фьодар не человек, а дьявол!
— Возьми людей, — продолжал Блейд, — своих людей, потому что я добровольно передаю тебе мою власть, и выступай сегодня же. Ты должен устроить засаду для Фьодара тут, — при слабом свете лампы с рыбьим жиром Блейд обмакнул кисточку в краску и поставил крестик на карте. Он пользовался письменным прибором друсов, который где-то раздобыл Ярл. — Люди Фьодара будут усталыми и вряд ли смогут долго сопротивляться. Что скажешь, Ярл? Это решит много проблем. Твоим головорезам достанется легкая добыча, и корабли, набитые сокровищами. Думаю, такой случай нельзя упускать.
Капитан поднял голову от карты и посмотрел в лицо Блейду; на губах его играла улыбка.
— Ты прав, повелитель Блейд, это решит много проблем. Вот никогда не впустит моих людей в город, а я сомневаюсь, что смогу справиться с ними, когда они почуют запах добычи и женщин. К тому же, есть шанс свести счеты с Фьодаром… Да, я думаю, твой план хорош. Лучше нам расстаться сегодня, ты пойдешь своим путем, я — своим.
Он встал.
— Прикажу трубачу поднять людей. Они снова будут ворчать… Но когда я пообещаю им голову Фьодара и его богатства, ринутся вперед, как стая голодных псов.
Блейд тоже поднялся и протянул Ярлу руку. Несколько мгновений они смотрели друг другу в глаза, и Блейд снова уловил слабый аромат духов.
— Ты был мне верным товарищем, Ярл, — сказал он. — Благодарю тебя.
— Я делал то, что подсказывало мне сердце, повелитель Блейд. Я ни о чем не жалею… — рука Ярла вспотела, он явно колебался. — Мне хотелось бы рассказать… рассказать коечто о себе…
— И что же?
Казалось, Ярл принял решение. Он отдернул руку и поднял ее в прощальном жесте.
— Нет! Теперь это неважно. Желаю тебе удачи, повелитель Блейд! Ты был таинственным странником — и остался им… но пока я не отправлюсь к Тунору, в которого не верю, я буду помнить о тебе.
Таким образом, Блейд достиг владений Вота, сопровождаемый лишь Сильво и Талин. Принцесса ехала на серой лошадке, каким-то чудом оставшейся в живых и найденной в одной из разграбленных деревень. Весь путь Талин надменно молчала, общаясь с Блейдом — при необходимости — через посредство Сильво. Слугу не слишком радовали эти дополнительные обязанности, тем более, что он обзавелся женой и, как с удивлением заметил, Блейд, заметным животиком. Кайра, которую он выбрал, хорошо его кормила.
Эта женщина обладала могучими формами и весила наверняка вдвое больше Сильво. Густые соломенные пряди спадали на обнаженные плечи и груди, размер которых соответствовал прочим ее габаритам. Хотя кайра шла далеко позади, нагруженная пожитками Сильво, вид ее вызвал недовольство принцессы.
— Вели ей прикрыться, — резко приказала Талин. — Она выглядит как дойная корова! Мы скоро войдем в город, и я не хочу, чтобы на нас глазели из каждого окна.
Сильво замешкался, глядя в землю.
— Моя госпожа… разве ты не понимаешь? Это их обычай — разгуливать в таком виде. Все знают… и никаких неприятностей не будет…
— Делай, что приказано! — сверкнула глазами Талин. — И нечего поучать меня, если не хочешь висеть рядом со своим хозяином, когда придем в город!

Предыдущая страница 11 Следующая страница


Ричард Блейд, агент Её Величества 12

Блейд, который шел в нескольких шагах впереди, усмехнулся. Сейчас, когда уже показались шпили и башни столицы Вота, настроение его улучшилось. Боль в голове возникала все чаше, но теперь он понял ее причину и не беспокоился. Это могло означать только одно — лорд Лейтон пытается добраться до него с помощью компьютера и вернуть обратно в земное измерение.
Талин снова обратилась к Сильво:
— Спроси своего хозяина, великого воителя Блейда, не желает ли он висеть на позолоченной веревке — после того, как с него снимут кожу? Его заслуги позволяют рассчитывать на такую почесть.
Блейд едва не расхохотался. Описав над головой круг сверкающим бронзовым топором, он сказал:
— Передай принцессе, что вполне сойдет и простая веревка. Что касается моей шкуры, я прошу только об одном — пусть ее положат перед камином в спальне принцессы, чтобы каждый вечер ее божественные ножки прикасались к бренным останкам Ричарда Блейда.
Сильво, скребя в голове, переводил взгляд с принцессы на своего хозяина и благоразумно помалкивал. Со стороны Талин раздался сдавленный звук — Блейд мог поклясться, что девушка смеется, — но она по-прежнему не смотрела в его сторону.
Их впустили в город через запасные ворота и, после краткого допроса, разделили. Блейда и Сильво проводили в просторную комнату в большом деревянном дворце — впечатляющем сооружении, сверкавшем золотом и пурпуром и украшенном таким количеством шпилей и башенок, каким не мог похвалиться даже Крэгхед.
Главной неприятностью для Сильво была разлука с его кайрой. Он похлопал себя по пухлому животику и сообщил Блейду, принимавшему ванну:
— Она замечательная повариха, хозяин. Клянусь Тунором, я никогда так не ел! Конечно, она обладает и другими достоинствами. Но вот что остается загадкой, хозяин: у нее был приятель, мужчина высокого роста и один из самых ловких головорезов, однако она предпочла меня! Меня — не очень красивого и не слишком удачливого! Как ты думаешь, хозяин, почему?
Блейд невозмутимо разглядывал слугу сквозь мыльную пену. Он еле помещался в бронзовой ванне, но, после многих дней странствий, испытывал огромное наслаждение.
— Для меня это тоже загадка, Сильво. Но еще большая загадка — почему тот ловкий головорез уступил ее. С ним чтото случилось?
— Да, хозяин, — ответствовал Сильво и начал тереть Блейду спину. — Несчастный случай, видишь ли. Парня нашли мертвым. Я думаю, сердце остановилось.
— И что же было причиной этого?
Сильво плеснул на плечи Блейда теплой воды
— У него в спине торчал нож — такой маленький острый ножик. Не понимаю, где бедняга подцепил это украшение.
Блейд подавил усмешку и попытался придать лицу суровое выражение:
— Ты большой негодяй, парень! И когда-нибудь кончишь на виселице.
— Несомненно, — согласился Сильво с некоторой беспечностью, — несомненно, хозяин, так оно и будет. — Затем он помрачнел: — иногда я сомневаюсь, правильно ли поступил, взяв эту женщину. Конечно, она замечательная повариха и хороша в постели, но я не могу побить ее! Я пытался — и она чуть не прикончила меня одним ударом.
Блейд, не выдержав, расхохотался.
— Заслуженное наказание! Может быть, эго научит тебя не пускать так быстро в дело свой нож.
Сильво выглядел пристыженным, но, тем не менее, весьма довольным собой. Наклонившись, он ловил под ванной мочалку, которую выронил Блейд, и тут что-то блестящее выскользнуло из-за его пояса и с глухим стуком свалилось на пол.
Разведчик повернул голову. В солнечном свете, падавшем сквозь раскрытое окно, на полу мерцал золотой медальон с лунным серпом, запутавшемся в плетении дубовых ветвей. Блейд, обнаженный, роняя хлопья мыльной пены, шагнул из ванны и поднял его. Раскачивая медальон на цепочке, он сурово посмотрел на слугу:
— Откуда это у тебя?
Сильво, поспешно отступив назад, остановился и, не пряча глаз, встретил взгляд Блейда.
— Я нашел его, хозяин! Пусть Тунор поразит меня, если я вру!
— Где! лицо Блейда помрачнело, но он знал, что слуга не лжет. Наверно, то, что он сейчас услышит, совпадет с его собственными догадками.
— На палубе, хозяин. Там, где сереброволосая уронила его во время… во время борьбы… Нет, хозяин! Не заставляй меня рассказывать об этом! Все уже позади и какой смысл вспоминать старое? Я хотел скрыть от тебя…
— Я знаю, — кивнул Блейд, — но ты не слишком преуспел, Сильво. Любой болван мог догадаться, что к чему. Я сам могу рассказать тебе эту историю, если хочешь. Была схватка — и среброволосая выронила медальон, когда ее спихнули за борт. Так?
— Да, хозяин. В эту ночь я не мог заснуть в каюте… в этом душном хлеву… Я был на палубе, и они меня не заметили. Но я смотрел и слушал… а потом, когда все кончилось, решил, что имею такое же право на эту безделушку, как любой другой.
Блейд швырнул медальон слуге. Этот предмет был символом времени и событий, о которых он стремился забыть.
— Ты прав, — сказал он Сильво, — медальон твой. До тех пор, пока я не увижу его снова. Я разобью эту штуку, если она снова попадется мне на глаза. А сейчас иди. Дальше по коридору тебе приготовлена комната. Жди там, пока я не позову.
Однако теперь сам Сильво умирал от желания сообщить подробности. Он бросил на своего хозяина лукавый взгляд.
— Разве ты не велишь мне рассказать, кто столкнул за борт эту ведьму?
Блейд показал слуге на дверь:
— Убирайся! Я и так знаю, кто это сделал! Малышка Талин!
— Да, хозяин, все верно. Была такая борьба я думал уже, что…
Блейд шагнул к нему, подняв кулак:
— Вон!
Когда слуга выскочил за дверь, разведчик принялся беспокойно мерить шагами комнату. В глубине души он никогда не сомневался, что это сделала Талин. Ни один человек на судне не посмел бы коснуться друса — тем более, верховной жрицы. Но его маленькая принцесса в соответствующем настроении могла осмелиться на что угодно.
Чтобы выбросить из головы мысли о ней, Блейд попытался представить встречу с королем Вотом. Он уже знал, что вечером получит аудиенцию, во время которой будет осыпан королевскими милостями. И, в свою очередь, приготовил северному властелину царский дар — на прикроватном столике антрацитовым блеском сверкала горсть черных жемчужин.
Интересно, на кого похож этот Вот? Со слов Талин он нарисовал в воображении героическую фигуру времен рыцарей Круглого Стола, настоящего воителя-порфироносца. Что ж, скоро все станет ясно… Правда, награда за возвращение дочери в отцовские руки уже не очень интересовала его. Боль в висках все чаще тревожила Блейда, а вместе с ней капля за каплей возвращались воспоминания о прежней жизни. Он предчувствовал, что не задержится в королевстве Вота Северного, и это обнадеживало. Правда, Блейду не раз приходило в голову, что попытки лорда Лейтона вытащить его домой с тем же успехом могут закончиться его гибелью.
Вместе с этой мыслью у него в голове взорвался очередной оглушительный разряд боли. Она была гораздо сильнее, чем раньше; Блейд вскрикнул и в агонии схватился за виски. Ему в череп словно воткнули раскаленный вертел! Шатаясь, он добрался до огромной кровати в углу и провалился в ревущую тьму беспамятства.
Его пробудил тихий стук в дверь. В комнате было уже темно, и Блейд с удивлением понял, что проспал несколько часов. С неменьшим удивлением он отметил, что еще находится во дворце Вота.
Нащупывая путь в темной незнакомой комнате, он подошел к двери и спросил.
— Кто там?
— Это я, Талин… впусти меня скорее, Блейд… — раздался тихой шепот девушки.
Он передвинул засов, и Талин скользнула в комнату словно призрак в белом. Она держала в руке свечу, в тусклом пламени которой Блейд различал лишь мерцание гибкого тела под короткой полупрозрачной туникой, едва прикрывавшей грудь. Он захлопнул дверь, задвинул тяжелый засов и повернулся к девушке.
— Не вижу смысла, принцесса, приходить сюда и стучаться в мою дверь. Я не жрица друсов, и тут не корабль. Или ты собираешься выбросить меня в окно?
Лунный диск, еще недавно зашторенный стремительно несущимися в вышине рваными облаками, внезапно вышел из-за туч, бледный серебристый свет озарил комнату. Талин задула свечу, поставила ее на столик у кровати рядом с горкой жемчужин и подошла к Блейду. Ее широко раскрытые глаза горели возбуждением, золотисто-каштановые волосы беспорядочными прядями падали на обнаженные плечи, кожа отливала лунным блеском. Внезапно она упала на колени и обняла его ноги.
— Ругай меня, Блейд! Ударь меня! Я пришла повиниться перед тобой! Злое дело я совершила… убила среброволосую жрицу друсов… Я ревновала, Блейд. И убила из ревности, — она подняла вверх лицо, озаренное светом луны. — Люби меня, Блейд! Или, если ты считаешь меня еще дитем, позволь мне любить тебя! Прошу тебя, Блейд… Разреши мне остаться… Люби меня! Я молилась Фригге — но она не послала мне знамения… только внушила, что я должна прийти к тебе и все рассказать. Ты понимаешь, Блейд? Я говорю сейчас только правду… Я больна от любви к тебе… с самого первого дня, с первой нашей встречи…
Не говоря ни слова, Блейд поднял ее и поцеловал. И он понял, как ошибался. Талин не была влюбленным ребенком. Губы ее, теплые и влажные, обжигали; язык искал его язык. Правда, у нее не хватало опыта, но горячего желания было в избытке — комбинация, от которой кровь его воспламенилась.
Теперь, когда девушка открылась перед ним, прежняя ее сдержанность исчезла. Она страстно отвечала на его поцелуи, потом слегка оттолкнула от себя и взглянула вниз. Лицо ее, до сих пор бледное, залилось румянцем.
— О, Блейд! прошептала она, дрожа, — я боюсь! Я девственница, Блейд… Ты не сделаешь мне больно?
Он повел девушку к постели.
— Я буду с тобой нежным, Талин. Ты почувствуешь боль, только на мгновение… потом все пройдет… и тебе станет приятно.
Уже в кровати он ощутил ее скованность и страх; он начал осыпать поцелуями ее груди, теплые, с затвердевшими от желания сосками — сладостные плоды, что сами просились к нему в руки. Он старался быть нежным, но к этому времени возбуждение его достигло предела. Талин слабо сопротивлялась, сдерживая его, шепча, что ей страшно. Наконец он опрокинул ее на спину, заставил раздвинуть ноги и вошел — сначала осторожно, затем со все возрастающей страстью, не обращая внимания на ее стоны. Постепенно стоны эти сменились слезами, затем нервическим смехом и вскриками. Он почувствовал, как Талин прижалась к нему, крепко обняв за шею; и в следующий миг зубки девушки впились в его плечо. Уже растрачивая себя, он ощутил, как затрепетало в экстазе ее тело, и понял, что впервые за свою короткую жизнь принцесса Талин откликнулась на ласку мужчины.
Долгое время они лежали, окутанные лунным светом, его призрачные лучи посеребрили обнаженные тела, предоставив каждому выбираться своей дорогой из провала сладкого беспамятства. Наконец Талин вздохнула и прошептала, с трудом шевеля пересохшими губами:
— Так вот на что это похоже, повелитель мой Блейд! Хвала Фригге — я постигла тайну, и ты раскрыл ее передо мной! Какие глупенькие эти молодые девушки — они хихикают и болтают про то, чего не познали… Но я вижу теперь — о том, что такое любовь, невозможно рассказать и нельзя догадаться… и нельзя изведать ее, не испытав.
Блейд поцеловал розовое ушко Талин.
— Ты снова называешь меня повелителем Блейдом, с улыбкой упрекнул он. — Наверно, теперь с меня не сдерут кожу и не повесят? Даже на позолоченной веревке?
На мгновение губы Талин скользнули по его губам.
— Я всегда буду звать тебя так; ведь ты — мой повелитель! Навсегда! И никто другой мне не нужен!
Блейд, с цинизмом своего возраста и пола, оставил ее слова без внимания и ничего не ответил. Внезапно он привстал.
— Сегодня вечером я встречаюсь с твоим отцом! Который же теперь час?
Талин погладила его плечо.
— Не этим вечером — завтра, мой повелитель. Я говорила с отцом, и аудиенция отложена до утра. Вот — старик, и его сильно утомило сражение с Фьодаром… Я посоветовала ему отдохнуть ночью.
— Теперь я вижу, — хмыкнул Блейд, — кто правит королевством!
— Ты будешь им править, — страстно шепнула Талин, — и я вместе с тобой! Мой отец не проживет долго.
Наблюдая за ней сквозь полуприкрытые веки, Блейд задумался. Чудесное дитя, дочь варварского народа… кровь на ее руках казалась невинной влагой, потому, что она не ведала иной жизни… иных понятий о добре и зле. Ее ум не обладал и сотой частью тех познаний, которыми была набита его голова… будет набита, поправился Блейд, когда компьютер лорда Лейтона вернет его на Землю.
Талин прижалась к нему и прошептала на ухо:
— Я говорила с Абдиасом, главным советником отца. Он руководит сетью шпионов… и я узнала много важного для нас.
Блейд, вновь охваченный желанием, хотел обнять ее, но она оттолкнула его руку.
— Нет, сначала выслушай меня! Я узнала, что Альвис мертва, а Ликанто сошел с ума. Хвала матери Фригге, я довольна! И тебе надо знать о том, что случилось в Сарум Виле.
— Зачем? Какое мне дело до Ликанто и его жены? — нетерпеливо спросил Блейд.
Его воспоминания о недавних событиях словно подернулись туманом. Вряд ли Талин могла это понять. Она страстно поцеловала его.
— Будь терпелив, я все тебе объясню. Говорят, Альвис обвинили в супружеской измене и потому забили камнями насмерть. Ликанто запил, ни на миг не расставался с пивным рогом… говорят, он превратился в лунатика или проклятие друсов поразило его… это не важно, потому что он больше не правит в Сарум Виле.
Блейд приподнялся на локте, целую теплую грудь.
— И кто же теперь правит в Сарум Виле? пробормотал он, демонстрируя интерес.
— Кунобар Серый. Он сбросил Ликанто… и двинулся сюда со всей своей армией. Они будут у городских ворот через неделю.
Блейд, лаская губами розовый сосок, не мог извлечь ничего тревожного из этих сведений.
— И что же? — спросил он, оторвавшись на мгновение от своего занятия. — Разве Кунобар не друг твоему отцу и тебе?
— Конечно. Но теперь кое-что изменилось, мой повелитель… из-за меня. Кунобар Серый давно хотел взять меня в жены. Он заявил об этом, когда я еще была ребенком, как того требует наш обычай. Мне он нравится… но я не любила его и ничего не обещала. Пока…
Блейд поднял лицо от ее груди.
— Пока?
— Пока я не рассердилась на тебя… в последние дни. Потому что ты обращался со мной как с ребенком и не видел, что я люблю тебя. Я послала письмо Кунобару. Я…
— Ты попросила Кунобара выступить в поход и завоевать твою руку в честном поединке со мной, так?
Талин отвела взгляд.
— Да. Я сразу же пожалела… но было поздно, гонец уже уехал. Но теперь это неважно, мой повелитель.
Блейд проследил за ее взглядом. Девушка смотрела на огромный бронзовый топор, сверкающий бледным золотом в лунном свете.
— Ты легко справишься с Кунобаром, — сказала Талин. — Он не так стар, как можно подумать, глядя на его волосы… и он прекрасный воин. Но никто не может выстоять против тебя! Я не тревожусь…
— Я тоже, — ответил Блейд, — потому что не собираюсь встречаться с Кунобаром в схватке. Я устал от крови и меня тошнит от убийств.
Талин отпрянула в сторону, уставившись на него изумленными глазами:
— Повелитель Блейд не мог произнести этого! Ты должен сражаться с Кунобаром… или он заберет меня, а тебя ославит трусом по всей Альбе!
В голове у Блейда внезапно взорвался разряд боли.
Страдание исказило его лицо, и он с яростью выпалил:
— Пусть Кунобар берет тебя! Или дьявол, если захочет!
Слова эхом отразились от стен. Дьявол? Блейд, которого знала Талин, помянул бы Тунора!
Ужас девушки сменился тревогой. Она внимательно рассматривала лицо возлюбленного, и в ее глазах светилась почти материнская нежность.
— Тебе плохо? Фригга, помоги мне, я вижу, что-то изменилось! Ты не похож на прежнего Блейда… и говоришь иначе… Что с тобой?
Блейд потянулся к ней, решив, что на этот раз не даст себя отвлечь. Талин сопротивлялась, все еще что-то лепеча, потом замолчала, ощутив тяжесть его тела. Через несколько мгновений она начала ритмически двигаться; с губ девушки сорвался стон.
Блейд чувствовал, как боль стучит в его голове. Кто-то вскрикнул — он с трудом узнал свой голос. Затем боль исчезла, и на смену ей пришла абсолютная тишина и покой… покой, когда он стремительно падал в тело Талин. Она была теперь чудовищно огромной, величиной с планету, с целый мир, раскрывший перед ним гладкие горы ароматной женской плоти и красные реки артерий. Он падал и падал — прямо во влажный, пылающий ад, не в силах удержаться на этих розовых склонах, что становились все круче; он скользил вниз и вниз — на границу вечности, на самый край, с которого срывался водопад пенящейся девственной крови.
В краткий миг просветления, равный половине вздоха, он отчаянно цеплялся за единственную реальность, которую знал, страшась возврата в свой прежний мир. В мощной, ослепительно яркой вспышке света он снова увидел лицо Талин, просторную комнату и отдыхавший в углу Айскалп, Существо, метавшееся на постели, было им самим, Ричардом Блейдом. Внезапно он слился с ним; его рука в резком конвульсивном движении сбила подушку, и пальцы сомкнулись вокруг гладкого предмета размером с гальку. Что это?
Слова бомбардировали его мозг словно крошечные ядра, сыпавшиеся из перевернутого бычьего рога, и хор рыдающих голосов напоминал Блейду, что в руках у него черный шарик — из той горсти, что лежала на столе. Самая крупная из жемчужин, возвращенная ему Ярлом, который отнял у пирата в пиршественном зале Крэгхеда.
— Слишком большое богатство для такого негодяя, — объяснил Ярл. — Оно может внушить ему мысль… мысль… мысль…
Блейд мчался теперь верхом на этой черной жемчужине, цепляясь за гладкую скользкую поверхность. Внезапно он вылетел из красного тоннеля прямо в клубящийся над Крэгхедом туман. Прибой пел погребальную песню для королевы Беаты, стонущей в железной клетке. Внизу, под стеной, громоздилась огромная куча отрубленных голов, и чудовищные мухи, выхватывая их одну за другой, уносили прочь. Сверкнуло лезвие топора с запекшейся кровью… Потом его заволокло туманом, который становился все холоднее… холоднее… холоднее…
Айскалп, дремавший в углу, ожил и бросился на Блейда — ужасное создание с кровавым пятном вместо лица. Сверкнула бронза, и в комнате послышался мрачный шорох перепончатых крыльев.
Из сдавленного горла Блейда вырвался последний хриплый стон. Ни Тунор, ни сам Блейд не смогли бы объяснить, что он означает.

Глава 16

— Некоторые из величайших открытий, — задумчиво произнес лорд Лейтон, — были сделаны совершенно случайно. Я полагаю, Дж., мы стоим на пороге одного из них.
С минуту Дж. не отвечал, разглядывая рослого мужчину, вытянувшегося на узкой больничной кровати. Ричард Блейд мирно спал, его курчавая бородка и длинные волосы темным пятном выделялись на снежной белизне подушки. Загорелое тело усеивали крохотные электроды, соединенные проводами с электроэнцефалографом в углу пустоватой комнаты — одной из многих палат госпитального отсека, лежавшего глубоко внизу под каменной громадой Тауэра. В помещении царила тишина, нарушаемая только негромким гудением прибора.
Дж., суховатое лицо которого носило следы долгих дней и ночей, проведенных в тревожном ожидании, потер ладонью лоб. Глава отдела МИ6 секретной службы Ее Величества давно привык к грузу ответственности, но напряжение последних недель оказалось для него почти невыносимым.
— Я думал, что мы его потеряем, — сказал Дж. — Признаюсь вам, Лейтон, надежда уже оставила меня… и я готов был обвинять во всем вас и ваш проклятый компьютер.
Глаза лорда Лейтона налились от утомления кровью, белый халат, измятый и грязный, висел на его тощих плечах словно тряпка. Время от времени он морщился и растирал левую лопатку, как будто пытался избавиться от искривившего спину горба. Внимательно изучая показания энцефалографа, он пробормотал:
— Церебральные ритмы почти в норме… Еще несколько часов, и структура мозга полностью восстановится. Я усыпил его на двенадцать часов… и когда вы снова заговорите с ним, он будет тем же самым Ричардом Блейдом, которого вы знали раньше.
Дж. молча кивнул. Он подошел к кровати и, склонившись над спящим Блейдом, легонько коснулся пальцами загорелого бородатого лица.
— Где бы он не оказался, Лейтон, ветер, дождь и солнце хорошо поработали над ним… Смотрите, он загорел до черноты! И эта рана на спине… зажившие ожоги… Мой Бог, у него есть что порассказать!
Лорд Лейтон сделал несколько шагов — иногда движение облегчало вечную боль в спине — и взглянул на Дж. со смесью нетерпения и добродушной насмешки. Дж., который был разведчиком, и, следовательно, практиком, неизбежно ставил телегу впереди лошади.
— Я надеюсь, Блейд сумеет нам кое-что поведать, — произнес ученый, — но не нужно слишком на это рассчитывать. Он может многое забыть. Однако я уже работаю над средством, усиливающим память. Этот препарат, в сочетании со специальным блоком компьютера, поможет Блейду в следующий раз вспомнить все свои приключения. Причем без всякого сознательного усилия с его стороны.
Его светлость улыбнулся собеседнику. В этот момент он напоминал старого увечного кота, придумавшего, как изловить мышь, не трогаясь с места.
— В следующий раз? Какого дьявола! О чем вы толкуете, сэр?
С видом снисходительного терпения Лейтон помахал рукой в сторону столика, на котором громоздился толстый том, переплетенный в зеленую кожу.
— Все там, Дж., все там! Прочитайте отчет в машине по пути в резиденцию премьер-министра. Это сверхважно и абсолютно секретно — или как там еще вы обозначаете подобные веши.
Дж. перевел взгляд с Лейтона на мирно спящего Блейда и обратно.
— Будь я проклят! — прорычал он. — Я не стану молчать, Лейтон! Гори я в вечном пламени, если буду стоять и смотреть, как вы…
Пока Дж. выпускал пары, лорд Лейтон смотрел на него с выражением ангела, терпеливо сострадающего тупости смертных. Когда проклятия и жалобы Дж. перешли в нечленораздельное бормотание, он произнес:
— Вы еще не поняли сути дела, Дж. Минуту назад я сказал, что многие великие открытия совершены случайно. Кажется, мы наткнулись на нечто подобное. Пока я не могу доказать строго, но полагаю, что Блейд побывал в другом измерении. Не в космосе, не в прошлом или будущем — а именно в другом измерении! Я думаю, что компьютер так перестроил структуру его мозга, что он перешел в иную реальность, которую мы не можем ни видеть, ни ощущать — хотя, возможно, наши миры пересекаются и в данный момент скользят друг через друга. Проще говоря, что мир нечто вроде сигнала, испущенного ультразвуковым свистком — собака может услышать его, а вы — нет, хотя звук существует!
К завершению этой тирады Дж. несколько пришел в себя. Он поднял руку и нахмурился:
— Черт возьми, мы почти потеряли его! Кто знает, что случится в следующий раз… если мы опять пошлем Дика в этот ад!
— Пошлем, — мягко подтвердил Лейтон. — Об этом позаботится премьер-министр. Он далеко не глуп и понимает, что сулит подобное открытие. Перед нами могут распахнуться двери, о которых мы до сих пор даже не подозревали… Вы понимаете, что это может значить для Англии! Возрождение нации, великой державы! Бог свидетель, как мы нуждаемся в этом сейчас!
Дж. молчал; в таком изложении все выглядело иначе. Ричард Блейд всегда рисковал своей жизнью ради Британии — много лет это было его профессией, и он являлся одним из лучших специалистов. Если надо рискнуть снова ради подобных вещей, он выполнит все без возражений.
— Блейд в превосходной форме, — произнес Лейтон. — Мы тщательно обследовали его и не нашли никаких признаков повреждения мозга. И, самое важное, мне удалось найти ошибку, в результате которой он был переброшен в иной мир… Это было нелегко, поверьте, Дж.! Но теперь я знаю, в чем дело, и могу вернуть его назад в любой момент.
Дж., уже наполовину убежденный, перевел взгляд на спящего разведчика; тот чему-то улыбался во сне.
Лорд Лейтон повернулся к прибору, изучая бегущие по экрану зеленые светящиеся кривые.
— Он видит сон… смотрите, эти отчетливые пики… церебральная активность возросла…
— Сон… — повторил Дж., потирая острый подбородок. — Интересно, какой? Я имею в виду — он здесь или… ТАМ? Говоря на вашем языке — он в земном измерении или в том, откуда вы его вытащили?
Его светлость улыбнулся и покачал головой:
— Мы никогда этого не узнаем, Дж… Но позвольте мне продолжить. Итак, в программе была ошибка, которую компьютер немедленно уничтожил — ведь это самокорректирующаяся система… Было дьявольски трудно найти ее снова и, если б не одна старая история Стивенсона, пришедшая мне на ум, вряд ли мы смогли бы вернуть Блейда.
— Стивенсона? Какого Стивенсона?
— Писателя, Дж.! Того, что сочинил историю про доктора Джекила и мистера Хайда. Джекил сделал раствор, в котором была примесь неизвестного вещества — оно играло роль ошибки моего компьютера. Она выпил это средство и превратился в Хайда… потом — снова в Джекила… Наконец, вещество кончилось, и он застрял в теле Хайда. Теперь вы понимаете, в чем дело? Я должен был найти это вещество… эту ошибку… снова ввести ее в программу… и сделать попытку добраться до Блейда.
— Это отняло у вас немало времени, — сухо сказал Дж. — Похоже, попыток было не меньше сотни.
— Пятьдесят одна, — ответил Лейтон, устало прикрыв глаза. — Пятьдесят один раз я пытался добраться до него — и выловил на пятьдесят второй попытке. — Ученый улыбнулся, взглянув на спящего Блейда. — Интересно, что он делал, когда я зацепил его? Понимал ли, что происходит?
В дверь тихо постучали. Лорд Лейтон открыл ее и взял небольшой конверт, который протянул ему охранник. Снова защелкнув замок, он надорвал конверт, и в его ладони очутилась большая черная жемчужина. Лейтон перебросил ее Дж. и вытащил листок с заключением.
— Абсолютной чистоты и идеальной формы, — прочитал он и поднял глаза на Дж. — Непревзойденный блеск, самое высокое качество… ничего подобного нашим экспертам не доводилось видеть. Уникальный экземпляр… невозможно оценить… ну, и тому подобные восторги, — он помахал листком в воздухе. — Итак, Дж., нам разведчик кое-что принес назад! Всего лишь драгоценную безделушку, мелочь… Но что он сумеет добыть в следующий раз? Возможно, знание — новое знание!
Мужчина в постели беспокойно зашевелился и пробормотал:
— Талин…
Оба стоявших у кровати человека отчетливо разобрали это слово; к тому же в помещении была включена система звукозаписи. Они ждали, глядя в лицо Блейда.
Больше ничего. Ричард Блейд крепко спал; время от времени по его губам скользила улыбка.
Дж., покинув подземную лабораторию лорда Лейтона и претерпев утомительную процедуру выхода на поверхность, задумчиво оглядел улицу в поисках такси. Небо затянули тучи, начинался дождь, и машины были нарасхват.
Заметив наконец свободное такси, Дж. отважно ринулся в поток транспорта и, размахивая зонтиком, закричал:
— Талин!.. Талин!..
Он сразу осекся и выкрикнул снова: «Такси!» Водитель подкатил к нему и открыл дверцу. Устроившись на мягком сиденье, Дж. назвал адрес:
— Даунинг-стрит, десять, пожалуйста. И поскорее…
Он прижимал к груди толстый зеленый том, испытывая легкий шок. Почему он выкрикнул это слово, это имя? Которое слышал только раз в жизни? Талин? Кто это? Бог видит, он не хотел ввязываться в какую-нибудь таинственную историю. Он всего лишь государственный служащий, удел которого — заниматься ловлей шпионов… Нелегкое дело, надо сказать! И все же — Талин? Что могло это значить?
Водитель такси, старый кокни, посмотрел в зеркало на своего пассажира и покачал головой. Кого только не приходится возить! Пассажир — джентльмен, это несомненно; и, видать, из благородных, иначе не ехал бы в десятый номер.
Все правильно, джентльмен выглядит вполне подходяще для такого адреса, констебль пропустит его без задержки.
Однако похоже, что он малость не в своем уме.
Уставился в пустоту, кривит рот и что-то шепчет снова и снова. Может у него нервный тик? Бедняга!

Предыдущая страница 12 Следующая страница


13 Джеффри Лорд

Комментарии к роману «Бронзовый топор»

1. Основные действующие лица

ЗЕМЛЯ

Ричард Блейд, 33 года — майор, агент секретной службы Ее Величества королевы Великобритании (отдела МИ6А)
Дж., 66 лет — его шеф, начальник спецотдела МИ6А (известен только под инициалом)
Его светлость лорд Лейтон, 76 лет — изобретатель машины для перемещений в иные миры, руководитель научной части проекта «Измерение Икс»
Зоэ Коривалл — художница, возлюбленная Блейда (упоминается)

АЛЬБА

Ричард Блейд, 33 года — он же принц Лондонский
Сильво — вор и мошенник, слуга Блейда
Талин — альбийская принцесса
Вот Северный — король, ее отец (упоминается)
Абдиас — советник Вота (упоминается)
Беата — королева, владычица Крэгхеда, сестра Вота Северного, развратница и интриганка
Ликанто — король, владетель Сарум Вила, племянник Вота Северного и кузен принцессы Талин
Альвис — супруга Ликанто, отравительница
Гвинет — служанка Альвис
Кунобар Серый — военачальник Ликанто
Хорса — Дробитель Черепов; военачальник Ликанто и сильнейший воин в его королевстве
Барто — военачальник Ликанто
Огарт Карлик — чародей и кузнец, выковавший Айскалп (упоминается)
Канаки — Друзилла, верховная жрица ордена ярусов
Геторикс — он же Краснобородый; вождь морских разбойников из Скайра
Ярл — бывший нобиль, зять и капитан Геторикса
Пэйдит — сестра Геторикса, супруга Ярла (упоминается)
Ольг — сын Геторикса
Вульф — пират, убитый Блейдом
Тайт — он же Клыкастый; соперник Геторикса, убитый им (упоминается)
Фьодар — предводитель пиратов, сын Тайта (упоминается)

2. Некоторые географические названия

Альба — обширная страна на юго-западе северного континента; разделена на несколько королевств
Скайр — побережье южного материка
Пролив — океанский рукав, разделяющий материки
Западное море — залив океана, омывающий с запада побережье Альбы
Крэгхед — замок Скалистой Вершины владение королевы Беаты стоит на побережье Западного моря
Боурн — порт на побережье Западного моря
Сарум Вил — столица Ликанто; стоит на побережье Пролива

3. Некоторые термины и выражения

альбы — или альбийцы; народ населяющий королевства Альбы
скил — мелкая железная монета
манкус — большая бронзовая монета
килс — мера расстояния
кайры — «морские девы»; женщины, сопровождающие пиратов в набегах
друсы — женский религиозный орден; друсы слывут колдуньями
Друзилла — титул верховной жрицы друсов
Фригга — древнее женское божество альбов
Тунор — древнее мужское божество Альбов

4 Хронология пребывания Ричарда Блейда в мире Альбы

В замке Беаты и в Сарум Вил — 7 дней
Плавание на корабле Ярла — 15 дней
Путешествие в земли Вота Северного — 5 дней
Всего 27 дней; на Земле прошло 23 дня

Нефритовая страна

Глава 1

Дж. всегда полагал, что война слишком серьезная вещь, чтобы доверить ее одним лишь генералам. Но выбор судеб всей планеты — а в особенности той ее части, которая звалась Англией, — тоже казался весьма непростым делом, и возложить эту миссию только на одних ученых было опасно.
Подобные крамольные мысли Дж., как правило, держал при себе; ему и так хватало забот. Как глава спецотдела МИ6 британской разведки, он занимался самыми сложными вопросами из числа вопросов просто сложных. Однако сейчас Дж. вкушал нежданный отдых. Он прогуливался по розарию одного из величественных старинных особняков в Сассексе, курил дорогую сигару — хотя сигары ему совершенно не нравились — и потягивал скотч, который и в самом деле был недурен.
Являясь прагматиком, Дж. не любил, когда люди толковали о проблемах, недоступных его пониманию. Но в данном случае, к сожалению, яйцеголовые были ни при чем; только его вина, что он совершенно ничего не смыслит в теории кварков и молекулярной биологии. Он может только волноваться за Ричарда Блейда. Любому кретину понятно, что яйцеголовые собираются снова засунуть в компьютер его мальчика. Снова отправить его лучшего агента и друга — почти сына! — в странствия по иным измерениям.
Дж. недолюбливал подобные эксперименты. Вся эта история не понравилась ему сразу — и, как оказалось, не зря: компьютер лорда Лейтона по ошибке забросил Ричарда в один из параллельных миров, который назывался Альбой. Им просто повезло, что Блейда удалось вытянуть оттуда.
Спутники Дж. остановились, и он тоже замедлил шаги. Все трое стояли у живой изгороди, пуская дым, и любовались спокойной гладью реки, поблескивающей в лунном свете. Покачиваясь на воде, спали лебеди, засунув голову под крыло. Дж. вспомнил детство и старого стеклянного лебедя, который украшал комод в его комнате… над ним еще висело большое круглое зеркало… там, в Ковентри, больше полувека назад…
Ковентри! Нет, лучше не вспоминать о нем! Сразу приходят в голову грустные воспоминание о Блейде-старшем, отце Ричарда, погибшем девять лет назад в глупой автомобильной катастрофе… Оба они были из Ковентри, дружили не одно десятилетие и прошли нелегкий путь… чего только стоят две мировые войны, прибавившие немало седин и ему самому, н Питеру Блейду! Остаться живым в таком аду, чтобы закончить жизнь под колесами грузовика… Какая ирония судьбы! Анна Мария, жена Питера, погибла вместе с ним, и Дик тогда остался один… совсем один… Что ж, видит Бог, он, Дж., хотел бы заменить мальчику родителей! И не его вина, если это не всегда получалось…
Сейчас Ричард в Дорсете, отдыхает в своем коттедже… Наверно, валяется в траве, на берегу Ла Манша, пользуясь теплыми сентябрьскими деньками, или гуляет с подружкой у моря… Как ее зовут? Ах, да — 3оэ…
Дж. чувствовал, что скоро, очень скоро ему придется поднять трубку аппарата спецсвязи. Потом в маленьком уютном коттеджике зазвонит телефон, разрушая отпускную идиллию… Ему совсем не хотелось этого делать.
— Дж., вы что, совсем заснули? — раздался над ухом сердитый голос Лейтона. — Я уже третий раз обращаюсь к вам! Пошли! Вернемся в дом, выпьем что-нибудь, а потом я позвоню на Даунинг Стрит и все улажу. Вы можете вызвать Блейда? К рассвету он должен быть в Лондоне. Не стоит терять времени, когда уже все готово.
Дж. кивнул, стряхнув пепел с сигары.
— Конечно, сэр. К чему тянуть с этим делом. — Обычно он звал старого профессора просто Лейтоном, но присутствие в их компании еще одного лица обязывало соблюдать этикет. Мистер Ньютон Энтони не только являлся крупным ученым (конечно, не таким крупным, как лорд Лейтон — тот вообще проходил по разряду гениев), но также имел какое-то отношение к правительственному финансированию научных проектов.
Кроме того, мистер Ньютон Энтони оказался обладателем пары поистине выдающихся ягодиц, и Дж., направляясь за ним к дому, испытывал нечестивое желание пнуть его носком ботинка в копчик. Шеф МИ6 печально вздохнул. В конце концов, он, старик, готов нести свой крест ради блага Англии. Но почему обязательно Блейд?.. Почему именно он? Ведь мальчик ему почти как сын… Блейду было уже за тридцать, но Дж. все равно думал о нем, как о мальчике; ему самому недавно стукнуло шестьдесят семь.
Впрочем, совершенно ясно, почему Блейд незаменим, Просто он — самый лучший из всех кандидатов, которых они смогли откопать; лучший и по физическим, и по умственным данным. Компьютеры, в которых хранились сведения о всех сотрудниках британской разведки, каждый раз выплевывали его карточку. Иногда, угрюмо думал Дж., существуют моменты, когда совершенство является одним из отрицательных факторов. Нет, Дик, конечно, тоже не был идеалом. Он обладал отвратительным характером и временами становился упрям, как осел. И еще он слишком любил женщин.
Шагавший впереди мистер Ньютон Энтони громогласно размышлял на философские темы:
— Я никогда не рассматривал солипсизм как надежную концепцию. Соблазнительную — да! Очень соблазнительную! Но утверждение о том, что кроме моего собственного «я» не существует ничего, представляется весьма шатким, и даже граничит с богохульством. Ведь выходит, что со смертью одного человека гибнет и Бог, и весь мир, не так ли?
Дж., замыкавший шествие, заметил у ограды одного из охранников. Человек поглядел на них и, узнав, растворился в полумраке. Дж. довольно усмехнулся. Ведь кто-то должен заниматься реальными вещами! У него тут под каждым кустом сидит по паре секретных агентов.
Лейтон, уцепившись за локоть этого жирного дурака, с пылом принялся разносить в клочья его логические концепции. Дж. поморщился. Он хорошо знал старого профессора и относился к нему если не с любовью, то с пониманием, несмотря на то, что сам является человеком совершенно противоположного темперамента. В каждом кубическом дюйме этого тощего, горбатого, изуродованного всеми существующими недугами тела таилось больше ума, чем во всей непомерно раскормленной туше мистера Ньютона Энтони. Это, конечно, не означало, что Энтони был полным идиотом. Он — весьма приличный специалист, неплохой ученый; однако, черт возьми, почему он выглядит таким напыщенным жирным боровом!
Но как только они вошли в огромный кабинет, где их встретил старый слуга, Дж. пришлось изменить мнение относительно мистера Ньютона Энтони.
— И все же этот ваш Ричард Блейд, — продолжал бубнить толстяк, — как только компьютер изменяет молекулярную структуру его мозга, тем самым перебрасывая его в некое параллельное измерение, может служить ярким примером солипсического мышления. Ведь ему приходится носить в себе целый мир… возможно — целую вселенную. По отношению к нам и к нашей вселенной, разумеется. В любом случае, ему не позавидуешь, — Энтони покачал головой.
— Кстати, лорд Лейтон, я так и не смог пока разобраться с теоретической основой ваших экспериментов. Ваши сотрудники весьма скрытны…
Дж. вздохнул и уселся за длинный стол рядом с дремлющим зеленым телефоном. Ничего не поделаешь, сейчас Лейтон в сто десятый раз примется излагать свою теорию. Естественно, что его сотрудники ничего не могут сказать; они разбираются в этих вопросах не лучше самого Энтони.
Появился слуга с подносом, на котором тоненько позванивали рюмки с виски. Мистер Ньютон Энтони отхлебнул глоток, причмокнул и закурил сигару, такую же толстую, как его ляжка. Дж. не спешил с выпивкой. Неудивительно что в этот день — вернее, в эту ночь, — он чувствует себя не в своей тарелке. Нахохлившись в кресле, шеф МИ6 с тоской прислушивался к беседе двух научных монстров. Лорд Лейтон так и выглядел — монстром. Больной, до смерти уставший человек, с горбом и тонкими паучьими пальцами. Из-за перенесенного в юности полиомиелита старик передвигался словно краб, нетвердо стоящий на ногах. Сквозь пушистую гриву тонких и белых как снег волос явственно проглядывала розовая плешь. Только глаза у его светлости оставались молодыми и яркими, с большими янтарножелтыми львиными зрачками. Сейчас в них поблескивало плохо скрываемое презрение к потугам мистера Ньютона Энтони. Лорд Лейтон давно понял, что разобраться в теории параллельных измерений его коллега не в состоянии. Стоило ли тратить время на всяких недоумков… правда, от этого зависели коекакие финансовые вопросы.
Дж. замер, набрав полную грудь воздуха. Иногда Лейтон приходил в ярость из-за любой мелочи, а по милости мистера Ньютона Энтони его светлость уже начал накаляться. Если старик вспылит, то на последующие эксперименты денег можно не просить. Дж. поднес рюмку к губам, преисполнившись надежды. Очередное путешествие — сохрани Господь Ричарда! — оплачено; тут никуда не деться. А вот потом… Но Лейтон вел себя очень осторожно. Наверняка, как шахматный компьютер, он давно просчитал все ходы, предусмотрев и этот вариант.
Лейтон глотнул виски и еще раз терпеливо повторил:
— Вам известно, мистер Энтони, что у Блейда появились кое-какие проблемы с памятью после первого визита в параллельный мир. Думаю, что смогу вполне доходчиво вам это объяснить, — профессор, не сумел сдержаться, и в голосе его послышались отзвуки грозного львиного рыка. Дж. перестал изучать свою рюмку и торопливо отправил в рот ее содержимое.
Мистер Ньютон Энтони тоже почувствовал что-то неладное и затараторил:
— О да, конечно! Я все прекрасно помню. Я не хотел бы сейчас касаться этого чисто технического вопроса. Лучше расскажите, как вам удалось расширить возможности памяти Блейда, снабдить его эдаким дополнительным резервуаром для хранения информации?
Лорд Лейтон стиснул сигару в желтоватых костлявых пальцах.
— У Блейда начались нелады с памятью, как только он очутился в Измерении Икс — для определенности используем этот термин. Местные жители называют тот мир Альбой. Конечно, Ричард никогда полностью не терял память
— ни при скачке туда, ни при возвращении обратно. Но пришлось ему несладко. Почему-то в Альбе он начал очень быстро забывать наш мир, а попав домой, он почти полностью забыл Альбу. Несомненно, коекакие факты сохранились… но немногое, очень немногое. Совершенно ясно, что подобная ситуация нас не удовлетворяет.
— Без сомнения, — вставил мистер Ньютон Энтони и тут же пожалел, что вообще открыл рот.
— Потому что главная цель моих исследований, — прорычал Лейтон, — очевидная даже кретину, заключается в том, чтобы получить новые знания! Возможно, мы раздобудем и какие-то материальные ценности, но прежде всего — знания! Знания об этих параллельных вселенных и существах, обитающих там. Мы получили слишком мало информации, и я должен признать, что путешествие в Альбу является провалом. И результат, конечно, всегда будет таким же, если наш посланец не запомнит, где побывал и чему научился. Но на первый раз такой задачи не ставилось. Вот дальше я уже не могу рисковать.
Мне пришлось изрядно повозиться с молекулярной структурой его мозга. Я перепробовал все известные приемы мнемоники и те, которые придумал сам; одним словом, чем я только не занимался! Мне хотелось создать кибернетическую модель памяти и на ее основе снабдить Блейда такими средствами, чтобы ему не приходилось делать какие-то сознательные усилия для запоминания; тогда он мог бы без дополнительных трудностей обживаться в новом измерении. Его память должна была функционировать совершенно автономно
— с тем, чтобы по возвращении мы с гарантией получили запись всей информации, хранящейся в клетках мозга.
Самое сложное здесь, мистер Энтони, добиться устойчивых межнейронных связей и научиться их расшифровывать. Для этого мне пришлось позаимствовать у американцев одно любопытное химическое соединение…
Тут Дж. поморщился и отхлебнул еще виски.
— Да, пришлось позаимствовать… вернее сказать, украсть целую кучу данных по некоторым секретным экспериментам с крысами. — Лейтон зло усмехнулся. — Нам, ученым, иногда тоже полезно заниматься кражами. Когда я заполучил все, что было нужно, то спроектировал компьютер-мнемотрон и сунул его под колпак бедного Ричарда. Три месяца мне пришлось копаться у него в голове.
Наконец, это сработало. Теперь мозг Блейда подпорчен коекакими искусственными добавками, зато он обладает потрясающей стабильностью нейронных связей. Блейд может теперь пребывать в другом измерении и изучать все, что ему заблагорассудится — с гарантией, что молекулярный механизм памяти не разрушится при переходе между измерениями. Вдобавок мне удалось расширить его способности к запоминанию информации. Это не потребует от Блейда сознательных усилий — и, в то же время, он уже ничего не сможет забыть. Он даже не будет сознавать, что все его ощущения откладываются в некий дополнительный мнемонический резервуар. А когда он совершит обратный переход, мне останется лишь опорожнить этот сосуд гипнотическим воздействием и перенести информацию на другой, более удобный для непосредственного изучения носитель.
Дж. выпустил клуб дыма и улыбнулся под его защитой. Теперь мистер Ньютон Энтони уже не выглядел таким напыщенным, как раньше — наоборот, он был поражен. Прежде, чем собеседник осмелился вымолвить слово, лорд Лейтон решил поставить финальную точку в дискуссии:
— А сейчас, коллега, — проворчал он, — я думаю, нам стоит позвонить на Даунинг Стрит. Такому старому и больному человеку, как я, уже давно пора лечь в постель. Завтра утром мне надо быть в Лондоне.
— Конечно, конечно, — торопливо согласился мистер Энтони, протянув руку к телефону.
Разговор оказался коротким. Повесив трубку, мистер Энтони кивнул Дж.
— Все в порядке, сэр. Вы можете вызывать своего человека.
Дж., в свою очередь, повернулся к зеленому телефону.
— Мне бы очень хотелось поглядеть на этого Ричарда Блейда — прежде, чем он отправится в путешествие, — произнес, толстяк. — Не могу представить, как человек способен согласиться на такое… Это почти самоубийство!
— Блейд согласился, — покачал головой шеф разведки, — потому что таких, как он, больше нет. Сожалею, но вы не сможете встретиться с ним, сэр. Это было бы нарушением секретности. — Он отвернулся и стал набирать номер.
Блейд поднял воздушные женские трусики и повесил на куст; они совсем промокли.
Он расстелил свой старый плащ в маленькой, заросшей вереском ложбинке чуть ниже вершины утеса, которую Зоэ именовала «наше укромное место». Вдоволь использовав все его преимущества, они в блаженной усталости вытянулись на жесткой ткани плаща, любуясь ночным Ла Маншем. Широкий пролив раскинулся далеко внизу — гладкое темное зеркало, то там, то тут подернутое легкой рябью. Где-то у самого устья Темзы сверкали огни проходящих кораблей. На выступе под утесом беспокойно спали чайки, прибой тихо шелестел галькой. Луна, словно огромный серебристый парусник, плыла по темному небосводу.
— Что ждет меня в стране забытых грез?.. — прошептал Блейд в нежное ушко Зоэ.
Протянув белоснежную руку, девушка растрепала темные волосы Ричарда.
— Безлюдный берег и пустынный плес… — шепнула она в ответ.
Они часто играли в эту игру, перебирая строчки стихотворений, но сейчас Блейд был раздосадован импровизацией Зоэ. В ней не прозвучало слово «любовь», которым она пользовалась весьма часто — в основном, по отношению к нему, Ричарду. А сегодня, даже в последнем страстном объятии, она не прошептала, что любит его.
Ричард Блейд, бронзовокожий мускулистый великан со сложением древнегреческого атлета, один из лучших британских секретных агентов, на самом деле был весьма тонким и чувствительным человеком. Вот именно — был. Компьютер лорда Лейтона подвел под всем этим черту.
Он поцеловал розовое ушко.
— Что с тобой, Зоэ? Что случилось? Я чувствую, что-то не так.
Ее мышцы на мгновение напряглись, затем тело девушки снова расслабилось.
— Кто такая Талин? — спросила она.
Сначала Блейд не понял вопроса. Потом слабые, неясные воспоминания забрезжили в его голове и потухли, как искры угасающего костра. Профессор Лейтон объяснил ему, почему так происходит: клетки его мозга не могут восстановить картину прошлого.
Талин… Этот манящий призрак, моментально рассеивающийся, словно струйка дыма… Солнечный зайчик на золотистой девичьей коже, алый маленький рот, впивающийся в его губы, громкий крик наслаждения… потом… потом он проваливается куда-то… куда-то в ад.
— Ты не ответил мне, Ричард.
Сегодня весь день она зовет его Ричардом. А раньше он всегда был Диком.
При всем желании Блейд не мог ответить ей. Неясное видение растаяло, он так и не смог вспомнить, кто такая Талин. Неужели он когда-то знал ее?
— Я не слышал о женщине с таким именем, — чистосердечно признался он.
— Почему ты спрашиваешь?
Он коснулся плеча Зоэ; девушка внезапно отстранилась, но голос ее по-прежнему был спокоен. Зоэ всегда оставалась спокойной — кроме, пожалуй, тех мгновений, когда они занимались любовью.
— Пожалуйста, Ричард, не обманывай меня. После всего, что между нами было, я заслуживаю лучшего обращения. Ведь мы же с тобой не дети! Если ты нашел себе другую женщину, просто скажи мне. Ты же знаешь, я не стану закатывать сцен. Просто скажи… Я думаю, что могу рассчитывать по крайней мере на твою честность, обычную честность. Поэтому мне сейчас так больно, Ричард, ведь ты всегда был честен со мной! А теперь… теперь происходит что-то такое, чего я не могу понять.
— Не можешь понять? Что? Боже мой, о чем ты? Весь день хмуришься из-за какого-то странного слова! Я еще раз повторяю, что никогда не слышал его… Я даже не могу вспомнить, что оно значит! Название города! Страны? Чье-то имя?
Знает ли он это на самом деле? Что за туманные образы временами проносятся у него в голове? Блейд с силой притянул к себе девушку.
— Дик! Ты делаешь мне больно! — Наконец-то он стал Диком!
— О, прости, дорогая, — крепки сжав ее в объятиях, он заставил Зоэ повернуться к нему; ее глаза загадочно блеснули в лунном свете. — Теперь, Зоэ, ты должна рассказать мне все, — произнес Блейд. — У меня уже голова идет кругом! Давай же, начинай!
На самом деле было бы лучше выслушать откровения лорда Лейтона по данному поводу. Этот дьявольский компьютермнемоскоп и бесконечные рискованные опыты не могли не повлиять на работу его мозга. Но с Лейтоном он побеседует потом. Сейчас ему надо помириться с женщиной, которую он любит.
— Хорошо, — голос Зоэ окреп. — Возможно, я просто ревнивая дура… Ведь ты никогда раньше не врал мне, Ричард!
Опять Ричард!
— Прошлой ночью я проснулась от твоего крика. Ты звал ее. Ты метался в постели и кричал, так кричал! А потом ты схватил меня и начал… начал… — она запнулась и подняла на него полные слез глаза.
— Боже мой! — Блейд не на шутку перепугался. — Почему же ты меня не разбудила?
— Я не смогла, Ричард. Ты не думай, я пыталась! Но ты чуть не раздавил меня в постели! Ты словно превратился совсем в другого человека — дикого, необузданного… И мне… мне стало страшно. Я просто покорилась… и терпела, пока ты не закончил.
— И сколько же это продолжалось?
— Полчаса, может — больше. После того, как прошел приступ, ты перевернулся на другой бок и заснул, будто младенец.
С минуту Блейд молча обдумывал услышанное. Да, от подобного обращения в душе бедной девушки вполне мог разразиться шторм. Теперь надо как-то выкручиваться…
— Ты знаешь, — сказал он наконец, — наверно, я просто увидел кошмарный сон, а тебе, любовь моя, поневоле пришлось стать его соучастницей. Однако странно, — Блейд задумчиво нахмурился, — я не узнаю себя… особенно — в этой ситуации… Разве по-твоему я такой уж жестокий любовник? Набрасываюсь, как жеребец, а сделав дело, засыпаю, не поцеловав последний раз любимую женщину? Пусть даже во сне была другая женщина — я все равно себя не узнаю… Нет, это не я… Видимо, мне приснился чей-то чужой кошмар,
— он улыбнулся. — Давай все забудем. Не хмурься, дорогая, лучше поцелуй меня.
Но в этот раз обаяние Ричарда Блейда не сработало: Зоэ вновь отвернулась от него.
— Нет, я думаю, забывать не стоит. Ты прав — тебе приснился кошмар, и на самом деле никакой женщины по имени Талин не существует. Да и имя какое-то странное… И все же… все же не стоит забывать.
Ну почему у них у всех такой отвратительный характер? Сунув в рот травинку, Блейд улегся на спину, тихо проклиная все на свете: лорда Лейтона, компьютер, яйцеголовых, Дж. со всем его отделом, а главное, себя самого — за то, что окончив Оксфорд, соблазнился честью работать на Ее Королевское Величество. Больше всего в этих невеселых мыслях он поносил пресловутый закон о неразглашении государственной тайны. Проще всего было бы сказать Зоэ правду; но если сделать этого никак нельзя, что тогда? Ибо если сам не придержишь язык, то помогут твои собственные коллеги — вздернут на сук, и Дж. собственноручно затянет петлю на шее, несмотря на все уверения в любви.
— Несколько месяцев назад ты просил меня выйти за тебя замуж, — тихо сказала Зоэ.
Было такое. Уже тогда он любил ее достаточно сильно. Сжав зубы, Ричард ждал продолжения. На утесе внизу суетились чайки. Луна уплывала за горизонт. Черт возьми! Он не намерен терять эту женщину!
— Сначала я отказалась, — снова послышался ее голос, — потому что еще не знала, люблю ли тебя. А когда полюбила, ты перестал спрашивать.
Блейд громко хмыкнул.
Она быстро нагнулась чтобы поцеловать его, но губы ее были холодны, а в голосе звучало притворное сочувствие:
— Бедняжка! Неужели ты так сильно переживал мой отказ?
Зоэ подняла голову и спокойно продолжала:
— Ричард, ты постоянно пропадаешь где-то, а потом — раз, и ты здесь, без всяких объяснений, зато с ужасными шрамами. Тебя нет целый месяц, а потом ты врываешься ко мне и предлагаешь продолжить наши отношения — прямо с того места, где мы остановились в прошлый раз. Не скрою, раньше мне нравилась такая жизнь. Но это не может продолжаться вечно. Я устала. Я просто женщина, обычная женщина, и хочу иметь детей и мужа, которого вижу каждый день. И каждую ночь. А ты… я даже не знаю, на что ты живешь.
— Слушай, давай оставим это… — с усилием произнес Блейд.
Ее холодная рука легла на его губы.
— Знаю, знаю. Отдел экономического планирования, Уайтхолл.
Это была его новая легенда — с тех пор, как он по уши увяз в компьютерных экспериментах.

Предыдущая страница 13 Следующая страница


Ричард Блейд, агент Её Величества 14

— Я имею в виду твою настоящую работу, — продолжала девушка. — У меня и моего отца есть кое-какие знакомые, а у них тоже полно знакомых. Оказалось совсем не трудно выяснить, чем ты занимаешься в своем отделе: у тебя там кабинет с секретаршей, и примерно раз в неделю ты целый час сидишь в нем, подписывая какие-то бумаги.
Где-то звонко закричал петух. Ричард прикрыл глаза. Послушал бы Дж. ее речи! Сам-то он всегда считал, что новая легенда прозрачна, как стекло.
Зоэ снова наклонилась к нему — теперь ее губы были куда теплей.
— Дик, дорогой мой… Если у тебя какая-то сверхсекретная работа, ты только скажи мне одно словечко… Я все пойму и не буду задавать никаких вопросов.
М-да…
— Я не могу тебе ничего сказать, — печально произнес Блейд, — ни одного словечка.
— Даже такого короткого, как «да» или «нет»?
— Абсолютно ничего.
В наступившей тишине снова задорно прокричал петух.
— Ну, хорошо, — девушка прижалась к нему. — Тогда, может быть, ты женишься на мне? Прямо сейчас! Дик, я так люблю тебя… ради тебя я готова на все. Давай поженимся, и я постараюсь привыкнуть к твоим отлучкам.
— Я не могу, милая моя, — произнес Блейд.
После начала экспериментов его прежний контракт был расторгнут и его заставили подписать новый, в котором ясно говорилось — никакой женитьбы. Потому что даже самые надежные люди в постели становятся необычайно болтливыми.
Зоэ изумленно приподнялась на локтях.
— Ты не можешь на мне жениться? Или не хочешь?
— Не могу. Я…
И тут они услышали, как в коттедже на вершине утеса надрывно зазвонил телефон. Зоэ приподнялась и начала шарить по траве в поисках своей юбки.
— Наверно, тебя, — сказала она.
— Да, я ждал этого звонка, — кивнул Блейд. — Одевайся. Я отнесу тебя домой.
Взяв девушку на руки, он направился в сторону коттеджа. Как обычно, он одним махом одолел каменные ступеньки, вырубленные в скале.
— Осторожно! — в испуге вскрикнула девушка. — Ты угробишь нас обоих!
«А раньше ей это нравилось», — печально подумал Блейд, ритмично шагая по тропинке. Торопиться некуда. Телефон продолжал звонить.
Осторожно положив Зоэ на постель, он повернулся и снял трубку.
— Привет, мой мальчик, — голос Дж. звучал так, словно ничего более серьезного, чем приглашение на чашку чая, не предполагались. — Как настроение?
— Да так себе, — Блейд искоса глянул, на Зоэ, барахтающуюся на одеяле. Заметив его взгляд, она чинно уселась, подперев рукой подбородок, и отпустила ему притворную улыбку.
— Послушай, Ричард, — сказал Дж., — я надеюсь, что не оторвал тебя от каких-то срочных дел? — старый лис спрашивал таким тоном, словно был абсолютно уверен, что вытащил Блейда из теплых девичьих объятий.
— Все в порядке, сэр, — деликатно ответил Блейд. — Что у вас нового?
— Утром тебе надо явиться в обычное место. Нет возражений?
— Никаких, сэр. Я отправляюсь. — Блейд повесил трубку.
— Опять уезжаешь, дорогой?
Молча кивнув, Ричард поплелся в кладовку, выудил оттуда чемодан и принялся швырять в него вещи. Хорошо, что в этот раз он не прихватил из Лондона ничего объемистого.
— И когда мы снова увидимся?
— Понятия не имею, — честно признался он. — И самое обидное, любовь моя, никто не может этого сказать.
Блейд не добавил, что весьма вероятно, Зоэ вообще никогда больше его не увидит; было бы жестоко завершать свидание подобным образом. Она же любит его. Он ничего ей не скажет; конечно, она будет строить всевозможные догадки по поводу его отлучки. Пусть так. Если честно поведать ей, что он собирается в другое измерение, где шансы остаться в живых весьма близки к нулю, она вообще с ума сойдет.
— Надо обделать одно дельце, — Блейд предпочел лавировать. — Не знаю, когда оно закончится.
— Дик!
Ричард обернулся и в последний раз обнял плачущую девушку. Потом он вышел на крыльцо и закрыл за собой дверь.
С первыми лучами рассвета Блейд подошел к главным воротам Тауэра. Дж., с вечной трубкой в зубах, уже поджидал его. Яркий солнечный свет и мешки под глазами после бессонной ночи прибавляли ему десяток лет.
Охранники проводили их сквозь лабиринт туннелей, ходов и лестниц до двери специального лифта, которую Ричард так хорошо запомнил. Полномочия Дж. здесь кончались; дальше он пройти не мог. Эксперимент являлся сверхсекретным предприятием.
Они молча пожали друг другу руки. Блейд подумал, что еще никогда не видел шефа таким усталым и озабоченным.
— Удачи тебе, мой мальчик, — сказал Дж. — Отправляясь туда, не беспокойся о здешних делах. У тебя будет все хорошо. Я об этом позабочусь.
Подошел лифт, и Ричард шагнул в кабину; Дж. махнул ему рукой из коридора.
Через десять минут Блейд уже пробирался через паутину проводов и кабелей вслед за белым халатом лорда Лейтона, прислушиваясь к монотонному гуденью компьютеров, похожему на пульсацию крови в сосудах.
Вскоре они очутились на небольшой площадке в недрах огромного компьютера, где находилось кресло под блестящим металлическим колпаком. Почему-то оно все время ассоциировалось у Блейда с электрическим стулом. Насколько он сейчас припоминал, конструкция эта почти не изменилась, разве что разноцветных проводов, торчавших из внутренностей машины, стало побольше.
Как оказалось, это впечатление не было обманчивым. Лорд Лейтон, закрепляя контакты на теле Блейда, горделиво махнул рукой в сторону терминала своего любимого детища и с чувством произнес:
— Вы заметили, Ричард? Я полностью переделал его. Теперь это совершенно другая машина.
Блейду осталось только в очередной раз подивиться немыслимой работоспособности этого горбатого скрюченного старика. Наконец его светлость кончил возиться с электродами и поднял глаза:
— Что-то вы сегодня нервничаете, друг мой. Испуганы?
— Да, сэр. Немного, — чистосердечно признался Блейд. — Прошлый раз все случилось так быстро, что у меня не хватило времени ощутить страх. К тому же, я не знал, что меня ждет.
Лейтон похлопал его по плечу.
— Успокойтесь. Сейчас вы тоже не знаете, что вас ждет. Как, впрочем, и я сам. — Да, в отсутствии логики его нельзя упрекнуть! — Конечно, я постарался все точно рассчитать, но кто его знает? Главное — не волнуйтесь; в нужное время я вытащу вас оттуда. Старайтесь накопить побольше информации. Запоминать ничего не нужно, все сведения будут зафиксированы автоматически… Ну, вы готовы?
— На двести процентов, — отозвался Блейд. — Вперед, профессор!
Лейтон нажал на переключатель.
В этот раз боли не было; только гигантская рука с неодолимой силой вдавила его в кресло. Блейд попытался вдохнуть, но не смог. Воздуха не было. Он продирался сквозь наполненный громом вакуум. Беззвучным громом — он мог его ощутить, но не услышать.
А потом тело Ричарда Блейда начало распадаться. Ничего не чувствуя, он хладнокровно наблюдал за этим процессом, пока ему не стало совсем скучно. Он равнодушно глядел, как его руки и ноги отделяются от туловища и уплывают куда-то вдаль. Голова тоже решила покинуть привычное место, и плавно снялась с плеч. Теперь она медленно кружила вокруг разросшегося до невероятных размеров тела, которое все еще продолжало разлетаться на части. Вот рассыпался на мелкие кусочки позвоночник, и сквозь образовавшуюся щель разноцветным роем вылетели внутренности. Внезапно Блейд заметил, что на него сверху что-то падает. Это оказался его собственный кулак, разбухший, закрывший собой полнеба. Он почувствовал мгновенный всплеск ужаса и попытался увернуться от снижающейся громады, однако бежать было некуда, оставалось только беспомощно ждать развязки. Ричард улыбнулся. В конце концов, какое ему дело до этого летающего кулака? Правда, очень большого…
Наконец кулак обрушился ему на темя, и Блейда скрутило от боли. Все-таки и в этот раз без боли не обошлось.

Глава 2

Очнувшись, Блейд долго лежал на теплом, нагретом солнцем камне, всем телом ощущая его шероховатость. Светило, вероятно, склонялось к закату, и длинные густые тени коснулись обнаженных плеч разведчика. Итак, он снова в Измерении Икс. Значит, нужно готовиться к худшему — ведь куда бы он ни попал, опасность присутствует всюду.
Опять ему придется медленно и осторожно приспосабливаться к окружающему миру, к новой реальности. Тут нельзя допускать ошибок; цена ошибки — жизнь.
Не поворачивая головы, Блейд изучал открывшийся перед ним пейзаж. Местность выглядела довольно безрадостной. Скальная плита, на которой он лежал, упиралась в нагромождение высоких зазубренных валунов. Камень под ним был слегка запорошен песком. Блейд зачерпнул немного ладонью и поднес поближе к глазам. Черный песок! Интересно.
В каменном мешке завыл ветер, бросая ему в лицо пригоршни пыли; вместе с ветром до его убежища доносились какие-то звуки. Разведчик приподнял голову и прислушался. Лязг, грохот, звон… отзвуки битвы! Он безошибочно определил их! Теперь он улавливал крики сражавшихся людей, стоны раненых… А вот еще! Блейд приложил ухо к теплому камню. Топот копыт! Сотни всадников галопом мчались по равнине!
Порыв ветра донес звук боевых горнов. Глухой трубный зов и новые крики
— вопли побежденных, торжествующий рев победителей, стоны умирающих.
БУММ! А это уже похоже на пушку! Странный раскатистый грохот, словно удар грома или гулкий звон огромного колокола… Что это?
Решив, наконец, что непосредственная опасность ему не угрожает, Блейд собрался выглянуть из своего убежища и изучить обстановку собственными глазами. Держась против ветра, он подполз к загораживавшим обзор валунам, отыскал подходящую щель и приник к ней.
Его импровизированный наблюдательный пункт был расположен весьма удачно
— на невысоком холме, прямо в тылу у нападающих. Блейд едва обратил на это внимание, настолько захватила его картина развернувшейся внизу битвы. Спектакль шел на фоне гигантской стены из желтого камня, закрывавшей линию горизонта. Она казалась бесконечной — не прерываясь, она уходила влево и вправо, и, даже напрягая глаза, разведчик не сумел различить, где кончается это чудовищное сооружение.
На широкой равнине между холмом и стеной шло самое невероятное сражение, какое доводилось ему видеть. Отряды всадников проносились мимо стены на небольших лошадках; бойцы, развернувшись в седлах, метали вверх стрелы из удивительно коротких луков. От их воплей у Блейда, еще не совсем пришедшего в себя, зазвенело в ушах. «Неудачная тактика, — подумал он, потирая гудевший висок, — чего можно добиться этим обстрелом?» Стена была очень высока — не меньше пятидесяти футов по его прикидке; о толщине и говорить не приходилось — четыре всадника могли проехать по ней в ряд. Легче убить слона из игрушечного пистолета, чем взобраться на этот вал взметнувшегося к небесам камня! Видимо, упражнения с луками, которые он наблюдал, были просто актом отчаяния или безрассудной ярости.
Однако вскоре Блейду стало ясно, чего добиваются нападающие. Всадники пытались выманить своих врагов из-за стены, чтобы те ввязались в драку. Он ухмыльнулся. Неужели защитники окажутся настолько глупы, что поддадутся на эту провокацию?
Еще как! Недоумевая, разведчик увидел, как распахнулись створки гигантских ворот, и стремительный поток конных и пеших воинов с боевым кличем хлынул на равнину. Нападающие радостно завопили в ответ и бросились им навстречу. С громоподобным ревом две армии сшиблись у подножия стены.
Дальше все происходило с поразительной быстротой. Блейд в изумлении приоткрыл рот: в один миг воздух потемнел от летящих копий и стрел, кони и их седоки попадали целыми шеренгами, образуя залитые кровью валы из трупов, а оставшиеся в живых с воплями и свистом кололи и резали друг друга, нагромождая новые холмы мертвых тел.
Лишившаяся всадника маленькая косматая лошаденка взбежала на холм и, остановившись неподалеку от груды камней, среди которых засел Блейд, принялась флегматично пощипывать траву.
Внизу, на равнине, новые легионы бойцов бросились в атаку. Теперь это были пехотинцы. Под прикрытием огня лучников, они пытались приставить к стене длинные неуклюжие лестницы, Обороняющиеся встретили их градом камней и струями кипящего масла; штурм захлебнулся, пехотинцы откатились назад.
Отряды защитников, сражавшихся у стены, повернули обратно, не выдержав убийственного потока копий и стрел. Огромные ворота, словно чудовищная пасть, всосали массу отступающих солдат, затем их створки широко распахнулись, и Блейд разглядел эту странную пушку.
Она оказалась огромной: ствол — не меньше семи футов в диаметре и около сорока в длину. Сотни людей суетились вокруг этого монстра, установленного на наклонной рампе сразу за стеной
Удивительная конструкция! Блейд, однако, сомневался, что от нее может быть какая-то польза на практике. Он не представлял, куда и зачем защитники стены палят из этой пушки — гигантский ствол был задран к небу под совершенно невообразимым углом. Согласно законам баллистики, ни в ряды атакующих, ни в их лагерь — заставленную палатками ложбину по правую руку от его холма — снаряд попасть не мог.
Мгновением позже, когда пушка выстрелила, он понял, в чем дело.
Ослепительная вспышка; темный зев ствола изверг ядро и клубы серого дыма, закрывшего и атакующих, и защищающихся. Блейд зачарованно следил за полетом странного снаряда; его траектория, похоже, должна была закончиться прямо в груде камней на вершине холма.
Ядро взлетело столь высоко, а скорость его оказалась столь ничтожной, что он мог вдоволь полюбоваться этим небывалым зрелищем — а также и тем, какое впечатление выстрел произвел па армию под стеной. Побросав луки и копья, воины с криками ужаса бросились врассыпную.
Блейд невольно усмехнулся. Значит, защитники стены палят из пушки только для устрашения противника. Нельзя не признать, что это у них получалось неплохо.
Тем временем снаряд миновал высшую точку траектории и повернул к земле. Разведчик содрогнулся; теперь он был уверен, что ядро рухнет прямиком на его укрытие. Черт возьми! Эта штука была слишком велика и больше походила на небольшой метеорит, чем на пушечный снаряд. К тому же он заметил еще одну странность — ядро казалось почти прозрачным; сквозь эту зеленоватую сферу он мог даже разглядеть облака, что плыли по темнеющему вечернему небу.
Гигантский зеленый шар обрушился на один из гранитных валунов, острые как бритвы, осколки брызнули во все стороны. Блейд, предусмотрительно забравшийся в узкую щель между камнями, поднял небольшую пластинку зеленого вещества, упавшую рядом с ним.
Невероятно! Это был нефрит! В нефрите он разбирался неплохо — у его отца в свое время была прекрасная коллекция нефритовых статуэток Однако это…
Огромное пушечное ядро из зеленого нефрита, прозрачного, как стекло — в такое действительно трудно поверить! Однако этот маленький осколок на его ладони не оставлял места для сомнений.
Блейд еще раз посмотрел на него и с удивлением понял, что едва может разглядеть собственную руку. Он оказался совсем не готов к столь стремительному наступлению темноты. Минуту назад было еще довольно светло, но внезапно на равнине воцарился такой мрак, словно неведомое божество этого мира выключило солнце. А он-то приготовился ждать, пока наступят сумерки! Можно отправляться под стену хоть сейчас и выбрать себе одежду и оружие среди гор трупов.
Выпрямившись, Блейд пожал плечами и отшвырнул нефритовую пластинку. Какую ценность может представлять здесь этот минерал, если из него делают пушечные ядра?
Внезапно снова появился свет, более рассеянный и неяркий — по небосклону карабкалась луна.
Бросив взгляд направо, Блейд увидел сотни костров, загоревшихся в лагере осаждающих. Темные силуэты сновали между палатками взад и вперед, отдаленные звуки незнакомой мелодии достигли ушей разведчика. Он повернулся к стене — крохотные огоньки факелов мерцали между бойницами.
Что ж, пора приниматься за дело Ему нужно как-то просуществовать здесь до того момента, когда лорд Лейтон соизволит вытащить его обратно.
Ричард Блейд выскользнул из своего укрытия и начал осторожно спускаться к грудам трупов, наваленных под желтой стеной. Инстинкт подсказывал ему, что все самое интересное окажется за этой каменной громадой.

Глава 3

Спустившись к месту недавнего побоища, Блейд осмотрелся по сторонам. Вокруг него живописными грудами громоздились мертвые лошади вперемешку с окровавленными телами воинов. Стонов раненных не было слышно: видимо, нападавшие успели добить их до того, как грохнула пушка. От гор мертвой плоти уже поднимался запашок разложения. Наверно, он и привлекал сюда любителей падали — прокрадываясь между наваленных штабелями мертвых тел, Блейд слышал чавкающие звуки и заметил мерцание чьих-то глаз. Однако в полумраке ему пока не удавалось как следует разглядеть этих трупоедов.
Наконец луна вышла из-за облаков, и он смог удовлетворить свое любопытство: несколько маленьких клыкастых обезьянок злобно скалились на него, выглядывая из-за холмов человеческих тел, придавленных мертвыми тушами лошадей. Плотоядные обезьяны? Что ж, запомним, решил разведчик, впервые и со всей остротой почувствовав, что находится не на Земле.
Перебираясь где ползком, где на корточках — от одной кучи к другой, Блейд рассматривал одежду и амуницию погибших солдат. Вскоре он убедился, что воины враждующих сторон весьма сильно различались и телосложением. Обнаружив одну любопытную парочку бойцы лежали рядом, всадив друг другу в грудь клинки — он решил приглядеться к ней попристальнее.
Солдат из отряда, вышедшего из-за стены, был высоким и хорошо сложенным человеком; даже в мертвом виде он выглядел вполне пристойно. Его кожа в слабом свете луны отливала желтизной, а тускло блестевший меч Блейд счел бронзовым. Дотронувшись до клинка, он понял, что ошибся — меч был деревянным. Какая-то странная порода очень тяжелого и твердого дерева. Оружие было покрыто чем-то похожим на бронзовую краску.
Затем он повернулся ко второму трупу. Смуглая кожа, небольшой рост, кривые ноги… Превосходно развитая мускулатура… Торс защищают кожаные доспехи, из-под остроконечного шлема выбиваются пряди жестких черных волос. Штаны тоже кожаные, на ногах — высокие сапоги из того же материала. Сильные кривые ноги — признак всадника! Варвара! Блейд выпрямился и удовлетворенно вздохнул.
Одна из обезьян посмелее принялась за мертвеца, лежавшего в пяти шагах от него. Разведчик поднял валявшийся рядом дротик и запустил в наглую тварь, которая с раздраженным визгом обратилась в бегство. Он рванулся было следом
— добить, — но внезапно его остановил блеск золота на трупе, который начало пожирать маленькое чудище.
Вероятно, это был какой-то военачальник из армии защитников стены. Его клинок сверкал золотой краской, панцирь украшал золотой круг, плечи — овальные пластинки, похожие на эполеты. Большой чин, возможно даже — генерал; не удивительно, что обезьяна сочла его лакомым кусочком! Грудь погибшего украшала массивная золотая цепь — ее блеск и привлек внимание Блейда. Он осторожно нащупал застежку и снял цепь с холодной шеи мертвеца. Прекрасная работа, золото чистейшей пробы… да, покойный был очень важной персоной!
Ухмыльнувшись, Блейд принялся разоблачать столь удачно попавшийся под руку труп. Если уж никак нельзя избавиться от подобной процедуры, почему бы не пропутешествовать первым классом? Возможно, блестящие золотом доспехи и массивная цепь на шее откроют ему дорогу за стену?
Стянув с мертвеца шелковую тунику, оказавшуюся под доспехами, он с удовольствием прикрыл наготу. Однако с панцирем произошла неувязка — погибший был примерно одинакового роста с ним, но его мускулатура оставляла желать лучшего, тесная кираса не сходилась на могучем торсе разведчика. Отбросив ее после нескольких неудачных попыток, Блейд подобрал шлем с золотым кругом, который пришелся ему впору. Шлем чем-то напоминал греческий
— такой же высокий гребень и пластинка, закрывающая лоб и нос. Блейд довольно кивнул: разглядеть его лицо под забралом будет непросто.
Закончив с одеждой, он решил покопаться в куче оружия, но вдруг у него за спиной раздались чьи-то неясные голоса. Проклиная себя за беспечность, разведчик припал к земле и, стараясь затаить дыхание, уставился на приближавшуюся цепочку факелов. Если удачно изобразить мертвого, солдаты, пожалуй, пройдут мимо, думал он, вытянувшись среди трупов.
Голоса постепенно становились все отчетливей. Наконец Блейд разобрал чей-то высокий певучий голос с командными интонациями:
— Эй, посмотрите вон там, за той кучей монгов. Да не рассматривайте каждое лицо, болваны, глядите на доспехи! Вы что, не помните, как был одет ваш император?
Ему было понятно каждое слово! Вероятно, попадая в миры Измерения Икс, он автоматически овладевал и местными языками. Во всяком случае, так было в Альбе, о которой у него сохранились только смутные воспоминания, и так случилось здесь. Что ж, хорошо, язык мог пригодиться не меньше, чем оружие.
Шаги солдат слышались все ближе, и внезапно до Блейда дошло, что он может попасть в серьезную переделку. Или нет? Конечно, нацепив этот роскошный шлем, он может в два счета очутиться за стеной, но что с ним произойдет дальше? Пожалуй, не слишком приятные вещи — как с любым человеком, ограбившим императорский труп.
Чей-то раздраженный голос произнес:
— Не думаю, что нам удастся сейчас отыскать тело императора, сир. Мы даже не знаем точно, где он упал. Если монги заметят наши факелы, они моментально заявятся сюда, а с меня уже хватит на сегодня их кислых рож.
Но командир не согласился.
— Делай, что тебе говорят, ленивый ублюдок! Иначе твоя кислая рожа присоединится к рожам тех монгов, которым завтра снимут головы! Это я тебе обещаю.
Раздался еще один голос.
— Интересно, почему императрица Мей так настаивала, чтобы мы отыскали труп ее супруга?
— Чтобы отдать ему последние почести. Зачем же еще?
Собеседники громко расхохотались. Блейд, уткнувшийся подбородком в кровавую лужу, попытался нахмурить брови, но только еще больше вымазал лицо.
— Ну, кто здесь еще боится монгов? — воскликнул какой то бахвал. — Они не нападают ночью. Эти грязные варвары боятся призраков павших воинов!
— Я вижу, вам не жалко своих голов, — вмешался командир, теперь Блейд уже мог отличить его высокий голос. — Прекрасно! Сейчас мы вернемся за стену, и я лично пригляжу, чтобы их без промедления отделили от плеч.
Болтуны притихли, разведчик, вдохновленный замечанием о трусости монгов в ночную пору, не шевелился. Он выглядел мертвее мертвого, и даже днем, на расстоянии пары ярдов, без труда обманул бы любого, но тут один из воинов споткнулся о его руку и радостно взвыл.
— Эй, все сюда! Я нашел императора!
«Если с меня снимут шлем, — с грустью подумал Блейд, — то голова последует за ним». Их было пятеро или шестеро, а он не успел разжиться даже деревянным мечом. Может быть, стоит заговорить с ними и выиграть время? Может быть, лучше…
— Да, это его цепь! Это император, — голос офицера раздался прямо над ухом Блейда.
— Скорее! Кладите его на носилки! Черт с ними, с монгами, но эти проклятые обезьяны заставляют меня нервничать!
Ричард Блейд по долгу службы был весьма неплохим актером, и тут он старался во всю, играя роль покойного герояимператора, которому не терпится попасть в скорбные объятия своей императрицы и получить все положенные посмертные почести. Его смущало лишь одно. Что мог означать тот глумливый солдатский хохот? Покачиваясь на носилках, он лихорадочно размышлял, какие «последние почести» ему будут оказаны, и наконец пришел к выводу, что здорово влип. Мысль эта, к сожалению, нисколько его не успокоила.
Тащили его довольно долго.
— Мне кажется, что император при жизни не был таким тяжелым, — пожаловался один из носильщиков. — Или трупы весят больше живых людей?
— Дурак, — отозвался начальственный голос. — Тебе-то какое дело до этого? Чем скорее выполнишь свою работу, тем быстрее вернешься в постель.
— К своей бабенке! — добавил кто-то, и вся компания опять разразилась хохотом.
Обмякнув в носилках, Блейд не осмелился приоткрыть глаза, чтобы полюбоваться на стену вблизи, зато он весь обратился в слух. Сначала скрипнули створки ворот, потом его долго тащили по холодному и сырому туннелю, где пахло плесенью и влагой. Минут через десять они снова выбрались на открытый воздух и быстро двинулись вперед. Решив, что кроме четырех его носильщиков и начальника с тонким голосом, вокруг никого нет, Блейд рискнул приподнять веки.
Его несли по огромному парку, деревья и кустарники в котором были тщательно подстрижены; нож садовника придал им форму фантастических животных и гигантских человеческих фигур. Они миновали большой бассейн, наполненный темной водой — в ней отражался свет горящих факелов. Скосив глаза, Блейд посмотрел вниз, он мог бы поклясться, что дорожка, по которой шагали солдаты, выложена нефритовыми плитками.
— Торопитесь, идиоты, — не унимался командир. — Я хочу побыстрее оказаться в постели, а императрица — получить тело своего обожаемого супруга.
— Ну да? — захихикал один из солдат, и все четверо снова загоготали.
Недоумение и тревога Блейда возрастали с каждой минутой. Он не видел повода для веселья в таком печальном событии, как гибель императора. Интересно, что веселого может сделать с ним безутешная вдова, когда он предстанет перед ней в качестве трупа?
— Смотрите, посшибают вам головы, — проворчал в ответ на смешки начальственный голос.
Блейд поморщился. Видимо, в этом мире у людей была патологическая тяга к отсечению голов и прочих частей тела.
— Я никогда не видел лица нашей императрицы, сир, — признался один из носильщиков. — А вы?
— Нет! Ее лицо не для глаз простых смертных, дурак. И она не появится в Храме Смерти до тех пор, пока мы не закончим свое дело. А теперь — пошевеливайся!
Носилки взлетели вверх, солдаты, гулко топая, с завидной резвостью поднимались по широким каменным ступеням, возносящимся к фронтону огромного сооружения. Свет факелов, укрепленных в подставках по обе стороны лестницы, играл на полированных зеленоватых плитах. Блейд прикрыл глаза. Похоже, По эту сторону стены все здания выстроены из нефрита!
Императрица нефритовой страны! Несмотря на то, что через десять минут Блейд вполне мог оказаться настоящим трупом, он испытывал непреодолимое желание увидеть эту женщину.
Подъем по лестнице завершился. Его внесли в гулкий пустой зал и оставили лежать на глыбе нефрита, служившей, повидимому, алтарем.
Когда шаги его невольных провожатых затихли вдали, воцарилась полная тишина; лишь потрескивание единственного факела, висящего на стене, изредка прерывало ее.
Лежа на спине и ощущая лопатками холод каменного алтаря, Блейд чуть приподнял веки и начал осматриваться. Зал, очевидно, был очень длинным. Он видел две голые стены по бокам — значит, дверь находится где-то сзади, а факел, судя по отбрасываемому им свету, висит высоко над ней. Наверняка, оттуда и появится императрица… как ее?.. ах, да — императрица Мей.
Внезапно часть боковой стены бесшумно отошла в сторону. Блейд замер на своем каменном ложе, прикрыв глаза; неясные тени плясали под ресницами. Вот их колыхание стало сильнее… Так. Теперь он явно не один в Храме Смерти.
Стараясь успокоить дыхание, разведчик сквозь неплотно сомкнутые веки наблюдал за светлым пятном, проникшим в комнату через проход в стене.
Почему его сердце стремится выпрыгнуть из груди? Вполне естественно, что вдова-императрица хочет оплакать своего царственного супруга… к которому он не имеет ни малейшего отношения… Однако Блейд был так взволнован, словно ему предстояла битва или любовное приключение.
Женщина направилась к алтарю, и он приоткрыл глаза пошире. Свет факела струился по шелковому полупрозрачному одеянию императрицы, облегавшему ее стройную фигурку, словно вторая кожа; в руке у нее поблескивал длинный изогнутый кинжал. Блейд напрягся. Интересно, что собирается делать эта безутешная вдовушка с телом своего мужа?
Она остановилась в пяти шагах от алтаря. Лицо ее было бесстрастно, грудь под легким шелком туники чуть колебалась в такт спокойному дыханию. Скользнув взглядом по телу императрицы, Блейд не смог заметить ни малейшего изъяна. Венера! Нефритовая Венера!
Женщина направила на него кинжал.
— Ну что, Сака Мей, — негромко произнесла она, — вот мы и встретились в последний раз. Ты здесь, в Храме Смерти… и я должна оказать тебе последние почести, как будто ты в своей никчемной жизни заслужил их. Впрочем, ты мертв, и это уже не важно, все и так знают, каким человеком был Сака Мей!
Не моргая, Блейд внимательно следил за лицом женщины. Эти черты могли пригрезиться только во сне, когда просыпаешься и не можешь вспомнить лица прекрасной незнакомки, но знаешь, чувствуешь, что видел девушку, которую любил вечно.
Мечта юности Блейда стояла перед ним во плоти. Ее черты были гармоничны и прекрасны: правильный благородный овал лица, высокие, словно прорисованные кисточкой, брови, прелестной формы носик с перламутровыми ноздрями, алые влажные губы. Боже! Что за женщина! Блейд понял, что не долго сумеет выдержать роль мертвеца.
Императрица сделала скользящий шаг вперед и занесла кинжал.
— Я убью тебя еще раз, Сака Мей! И я сделаю это с удовольствием. Мудрые говорят, что мужчина умирает лишь однажды, и если так, ты уже давно мертв для меня… И все же я проколю кинжалом твое сердце, ибо только тогда я смогу отдохнуть, насладиться местью и свободой, найти забвение в объятиях другого…
Еще один шаг вперед. Ее тело под полупрозрачным хитоном напряглось, дыхание стало громче и прерывистей.
— Как я бы хотела, чтобы ты услышал меня — там, где находится сейчас твоя темная душа. Знай же — это я убила тебя! Это я подослала человека, ударившего тебя в спину, и все твои коварные замыслы теперь провалятся под землю! — она потрясла кинжалом. — А полчаса назад я перерезала горло твоему убийце, и он никогда не сможет выдать меня!
Глаза Блейда задержались на кинжале. Опасная женщина, очень опасная! Пора брать инициативу в свои руки, иначе она вскоре выпустит ему кишки. Но если все пойдет как надо, ему обеспечено великолепное прикрытие. Женщина с таким положением… Ну, ладно, мечты оставим на завтра, сейчас же главное — не спешить. И действовать крайне осмотрительно.
Еще шаг. В свете факела кинжал искрился золотом; теперь Блейд хорошо рассмотрел ее глаза. Он ужаснулся, и в то же время затрепетал от нежности.

Предыдущая страница 14 Следующая страница


15 Джеффри Лорд

За частоколом длинных густых ресниц — бездонные зеленоголубые зрачки-озера, в глубине которых горит ненависть. Широко расставленные огромные глаза нефритовой императрицы одновременно и манили, и обжигали леденящим холодом. Блейд невольно содрогнулся под этим холодным взглядом.
— Я чувствую, что ты слышишь меня, дорогой супруг, — императрица хищно улыбнулась. — Первый раз я убила тебя, чтобы спасти Кат. Теперь я, императрица Мей, убиваю тебя во второй раз — своими собственными руками!
Блейд чуть не проморгал начало атаки. Женщина рванулась к алтарю как молния, намереваясь вонзить кинжал ему в сердце. Он с трудом увернулся от удара и, захватив ее кисть, дернул императрицу на себя.
Ее огромные таинственные глаза внезапно оказались совсем близко от его лица.
— Тихо, — прошептал он, — не надо кричать. Я не сделаю тебе ничего плохого.
Мей затрепетала от ужаса. Алый рот медленно приоткрылся в невысказанном вопросе, и Блейд нежно прикрыл ладонью ее губы.
— Потом. Сейчас говорить буду я.
Бездонные глаза закрылись, и нефритовая императрица, потеряв сознание, обмякла на его груди, словно обычная, до смерти перепуганная женщина.

Глава 4

Блейд соскользнул с каменного алтаря и осторожно положил па него лишившуюся чувств императрицу Он с облегчением вздохнул — колдовские глаза были закрыты, и напряжение, сковавшее его под их пристальным взглядом, прошло. Подняв с пола кинжал, он попробовал пальцев лезвие. Никакого дерева
— отличная сталь! Секунда промедления, и эта штука красовалась бы у него между ребер.
Заткнув кинжал за пояс, он пристально посмотрел на бледное лицо женщины. Убедившись, что она действительно в обмороке и не обманывает его, Блейд криво усмехнулся. Похоже, он здорово ее напугал… Еще бы! Она всего лишь собиралась поставить точку в давнем семейном споре — а тут весьма некстати подвернулся оживший труп, с ног до головы перемазанный кровью! Не каждая царственная особа в состоянии выдержать такое потрясение.
Неплохо бы выглянуть наружу, решил он и, скользнув к входу в Храм, осмотрелся. Никого. Никакой стражи. Да и нужна ли она мертвецу?
Немного успокоившись, он стал внимательно вглядываться в темноту. Внизу дышал покоем погруженный в сон парк. Спустившись, Блейд произвел небольшую рекогносцировку, тенью скользя между деревьями, он не обнаружил ничего подозрительного. Инстинктивное предчувствие опасности, не раз выручавшее его из смертельных передряг, на этот раз молчало. Ободренный результатами первой разведки, Блейд вернулся обратно к Храму.
Видимо, императрица была столь важной персоной, что никто не рисковал нарушить ее уединение. Весь этот огромный сад, не говоря уже о Храме, пуст! Великолепно! Если теперь ему удастся найти с Мей общий язык, то его рискованная миссия в этом измерении будет успешной. Другое дело, что на подобное везение трудно было рассчитывать; ведь оставался небольшой нюанс — как найти общий язык? Впрочем, первый контакт прошел неплохо, грубых ошибок он не допустил, если не считать главного прокола — то, что он вообще оказался в этом гостеприимном местечке, попав в цепкие лапы лорда Лейтона. Но в данный момент его будущее зависит только от этой женщины на нефритовом алтаре. Он должен понравиться ей; иного выхода нет.
Сняв шлем, Блейд пригладил волосы и с досадой потер пробившуюся на подбородке щетину. Пройдет неделя, пока он обзаведется бородой, а пока ему предстоит щеголять с небритой физиономией. Нахмурившись, он пощупал краешек странной одежды Мей. Похоже на шелк, но не шелк… на ощупь скорее напоминает кожу.
Изучив все, что только можно было здесь найти, он присел на краешек алтаря и начал терпеливо ждать, когда очнется предмет его чаяний. Прежде всего он собирался выяснить, кто такой Кат. Или что такое. Он чувствовал, что это самый насущный вопрос из сотни остальных, обуревавших его в эту минуту.
Блейд еще раз взглянул на юную женщину, застывшую на зеленоватой полупрозрачной плите. Легкое воздушное одеяние лишь подчеркивало безупречность ее фигуры — тонкой талии, изящных очертаний груди, длинных стройных ног. Да, покойный император сделал недурной выбор!
Наконец ресницы Мей дрогнули, и Блейд быстро прижал ладонь к ее губам. Он уже пытался рукавом своей туники стереть кровь с лица, но подозревал, что по-прежнему выглядит довольно устрашающе. Жаль! Ведь все решится в эти первые минуты. Но, к сожалению, на ванну и хорошего парикмахера рассчитывать не приходилось.
Перламутровые веки дрогнули, и огромные зеленые глаза удивленно уставились на него. Блейд, прижав свободной рукой императрицу к поверхности алтаря, нагнулся к ней и негромко произнес:
— Ты слышишь меня? Ты понимаешь то, что я говорю?
Зеленые глаза моргнули. Императрица попыталась приподняться на каменном ложе, и Блейд надавил чуть посильнее.
— Я не причиню тебе вреда, императрица. Я пришел в вашу страну как друг. Более того, мне нужна твоя помощь. Ты ведь не начнешь кричать и разрешишь мне поговорить с тобой?
Она прекратила извиваться под его рукой и слабо кивнула. Продолжая зажимать ей рот, Блейд расслабил другую руку.
— Хорошо. Мое имя — Ричард Блейд. Я случайно попал в эту страну; у меня нет здесь ни друзей, ни врагов, ни имущества кроме того, что надето на мне, да твоего кинжала, — он вытащил из-за пояса стальной клинок. — Я готов служить тебе, если ты почтишь меня своим доверием.
Бездонные глаза императрицы с испугом следили за сверкающим лезвием, и Блейд, заметив это, вернул кинжал на прежнее место.
— Сейчас я уберу руку, — сказал он, — если ты пообещаешь вести себя тихо. Кивни, если ты согласна.
Снова легкий кивок. Он убрал ладонь с губ женщины, продолжая удерживать ее на алтаре. Мей вытерла рот тыльной стороной кисти, ее глаза широко раскрылись.
— Говори шепотом, — предупредил Блейд.
Императрица усмехнулась.
— Ты действительно ничего не знаешь о стране Кат, пришелец. Никто не осмелится войти сюда без моего разрешения. Ведь я — императрица Мей!
Теперь, когда она успокоилась, ее голос звучал так же мелодично, как и речь других здешних обитателей, с которыми Блейд успел познакомиться.
— Ты уже потерял свою жизнь, пришелец, посмев прикоснуться ко мне, — алый рот искривился. — Но наказание подождет. Говори же, я слушаю.
— Ты больше не боишься меня? — Блейда весьма интересовал этот вопрос; испуганной женщине нельзя доверять.
Она пожала плечами.
— Конечно, нет, чужестранец. Я испугалась лишь потому, что думала, будто Сака Мей притворился мертвым и теперь убьет меня.
— Твой муж действительно умер. Так получилось, что я надел его тунику и шлем, и твои солдаты принесли меня сюда. Тогда мне больше ничего не оставалось делать. Я готов попозже рассказать тебе все, но сейчас мне бы хотелось обзавестись какой-нибудь одеждой и подкрепиться.
— Эта туника весьма идет тебе, — императрица оценивающим взглядом окинула его могучую фигуру. — Ты выглядишь в ней гораздо лучше, чем мой покойный супруг.
— Благодарю за комплимент, — кивнул разведчик. — Так ты поможешь мне? И, прошу тебя, не бойся — я в самом деле не причиню тебе никакого вреда.
— Я верю в это, и я тебе помогу. А сейчас отпусти меня, незнакомец, и никогда больше не прикасайся ко мне!
Еще немного — и он остался бы в дураках. Присев на алтаре, Мей одарила его самой невинной улыбкой, ее прозрачные зеленоватые глаза казались спокойными, как сон младенца. Внезапно безошибочное чутье подсказало Блейду, что произойдет в следующий миг; он бросился на женщину, едва успев зажать ей рот.
Однако юная императрица сражалась с ним с завидным упорством. Мотнув головой, Мей сбросила его ладонь и вознамерилась соскочить с нефритовой плиты на пол; она была юркой и быстрой, как ящерка. Обхватив ее гибкое тело, Блейд почувствовал, как женщина сделала глубокий вдох, готовясь закричать. Руки у него были заняты, поэтому он пресек эту попытку самым быстрым способом, который оставался в его распоряжении: он прижался губами к ее рту.
Внезапно Мей обмякла в его объятиях, ее нежные губы раскрылись, и разведчик, который хотел лишь заставить ее замолчать, вдруг понял, что яростно целует этот капризный алый ротик и уже не может остановиться. Он словно проваливается в какой-то колодец со стенками из трепещущей теплой пунцовой плоти; влажная бездна засасывала его все глубже и глубже — туда, откуда нет возврата.
С минуту императрица не отвечала на его ласки, но и не противилась им. Наконец пылкие поцелуи Блейда разожгли в ней ответный огонь — гибкие руки порхнули вверх, обхватив его шею. Не переставая целовать Мей, Блейд уложил се на алтарь. Он чувствовал как ожил ее язычок, пылающим бутоном скользнув меж его губами.
Они больше не разговаривали. Они даже не смотрели друг на друга. Два прекрасных зверя, стремительных и гибких, сливались в одно существо; здесь не было места для нежности и любви — они боролись друг с другом, стараясь получить наслаждение, и только.
Мей тоненько вскрикнула, когда он вошел в нее; потом трепещущая мраморная плоть бедер коснулась его поясницы, сжимаясь тугим капканом. Истекая потом, они возились на холодном и неудобном каменном постаменте, словно на воздушных пуховых подушках.
Они закончили одновременно. Видимо, парк на самом деле был пуст, иначе все стражники сбежались бы к Храму на крики и стоны их владычицы.
Блейд, первым пришел в себя. На миг ему показались, что она уже не дышит под грузом его тела, но вот грудь Мей всколыхнулась, она открыла глаза, легкая улыбка скользнула по ее губам.
— Теперь ты поможешь мне, императрица? — прошептал Блейд.
Она снова улыбнулась и погладила его по щеке:
— Я помогу тебе, незнакомец. А ты расскажешь мне всю правду.
Блейд слез с алтаря и натянул свою тунику.
— Нам лучше уйти отсюда, императрица. Здесь слишком опасно. Для меня, по крайней мере.
— Сейчас мы уйдем, Блейд, — царственным жестом она протянула ему руку, — ни тебе не стоит беспокоиться. В Кате мое слово закон. Может, и твое скоро получит такую же силу.
Не без гордости Блейд отметил, что его мужское обаяние, кажется, не пострадало из-за небритого подбородка. Все вышло даже проще, чем он предполагал.
— Но хочу предупредить, — не называй меня больше императрицей, — продолжала Мей. — Никогда!
— Как же мне звать тебя? — поинтересовался Блейд, поднимая с пола ее прозрачные одежды.
Она на секунду задумалась, потом мягко рассмеялась.
— Зови меня Лали. Это имя дал мне отец. С тех пор, как его убили монги, никто не называл меня так.
— Хорошо, Лали. Я готов согласиться, что это — очаровательное имя, очень подходящее для тебя, только давай уйдем из храма. Подумай, ведь тебе придется объяснять страже, как я тут очутился.
Ее глаза заискрились смехом.
— Это серьезный вопрос! Как же мне объяснить твое появление? Моим охранникам, моим служанкам, моим советникам, офицерам и придворным, — она сморщила носик. — Пока что я не могу объяснить этого даже себе… и сейчас мне не хочется об этом думать. Что касается прочих… Возможно, придется дватри раза соврать. Знаешь, Блейд, я очень хорошо владею этим искусством.
— Я тоже, — успокоил ее Блейд. — Вдвоем мы составим прекрасную пару. Только я предпочитаю врать на сытый желудок. Мы пойдем, или я тебя понесу?
— Мы пойдем, — она повернулась и чмокнула его в щеку.
За потайной дверью в стене оказался длинный, хорошо освещенный туннель, уходящий куда-то вниз.
— Он ведет прямо в мои покои, — проворковала Лали. — Сейчас мы примем ванну и побеседуем.
— И перекусим? — с надеждой поинтересовался разведчик, спускаясь вслед за ней по ступенькам.
— И перекусим, — Лали остановилась и похлопала его по мускулистому животу. — А потом ты снова будешь любить меня.
Блейда вполне удовлетворила такая программа.
— Ты точно уверен, что мой муж мертв? — спросила Лали, продолжая шагать по коридору. — Если это не так, нас ждут большие неприятности. А мне пока что хватает этих грязных монгов у ворот моего города.
— Я неплохо разбираюсь в покойниках, — Блейд пожал плечами. — Клянусь, я снял доспехи с совершенно мертвого тела. Ты можешь не беспокоиться.
Она быстро шла впереди, и он, поспевая следом, невольно любовался игрой мышц под нежной кожей. Его мучил сейчас только один вопрос: как этот недотепа Сака Мей ухитрился поссориться с такой женщиной?
— Ну и прекрасно, — кивнула Лали. — Значит, мой наемник постарался на совесть. Жаль, что пришлось перерезать ему горло.
— А если завтра найдут настоящее тело императора? — встревожился Блейд. — Его могут опознать даже нагим, без одежды.
Она равнодушно повела плечами.
— Сомневаюсь, что к утру обезьяны что-нибудь от него оставят. Сложнее объяснять, куда исчезло тело из Храма Смерти. И совсем уж непросто — появление другого тела, живого и здорового; к тому же, ты совсем не похож на жителя Ката. Но ночь впереди долгая, так что нам хватит времени изобрести какую-нибудь правдоподобную байку.
Да, подумал Блейд, устало переставляя ноги, с таким апломбом ей все сойдет с рук. Мгновением позже он шагнул в просторный зал и, пораженный его роскошью, с изумлением застыл на пороге.
Потом они долго плескались в небольшом бассейне с теплой ароматной водой. Вместо мыла Лали натерла его каким-то белым порошком — он пенился снежными хлопьями и легко удалял с тела грязь. В соседней комнате был накрыт стол. Блейд ел за троих, и утолив голод, обратил внимание на прислугу. Вокруг них суетилось с десяток хорошеньких девушек в полупрозрачных набедренных повязках. Лали уделяли им не больше внимания, чем мебели; ее приказы выполнялись мгновенно.
Блейд с некоторой тревогой спросил, можно ли доверять такому множеству прислужниц, но Лали успокоила его:
— Не бойся, они никому не скажут о тебе. Не осмелятся. Стоит мне сделать так, — она прищелкнула пальцами, — и любая из них расстанется с головой.
Разведчик кивнул; он все больше склонялся к мнению, что головы в Кате были весьма дешевым товаром.
После ужина Лали повела его в другую комнату, где на полу лежало что-то вроде огромного толстого шелкового матраса. Как она объяснила, здесь было принято спать на таких ложах.
Они с усердием занялись любовью, потом поговорили, потом снова вернулись к прежним утехам. К тому времени, когда в небе вспыхнуло солнце — так же неожиданно, как закатилось вечером, — Лали действительно удалось придумать вполне простую и логичную версию появления в Кате рослого темноволосого чужеземца. Откуда он взялся на самом деле, ее абсолютно не интересовало.
Еще раз подивившись женской хитрости и прагматизму, разведчик моментально уснул, засунув под голову шелковую подушку. В отличие от Альбы, его адаптация в этой реальности проходила на редкость успешно.

Глава 5

Меч палача сверкнул в воздухе и со свистом обрушился вниз. Еще одна голова отделилась от плеч и упала в почти уже заполненную яму. Следующий монг взошел на плаху. Хруп! — и его голова с застывшей гримасой на лице присоединилась к остальным.
Блейд, наблюдая за казнью с высокой башни, являвшийся частью стены, не мог не признать, что эти монги умирали вполне достойно. Сейчас казнь закончится, они с Лали оседлают лошадей и проедут по верху стены, чтобы осмотреть укрепления и еще раз взглянуть на вражеский лагерь, раскинувшийся в долине, засыпанной черным песком. Блейд уже третью неделю совершал такие прогулки и, надо признать, сложившаяся ситуация все больше тревожила его.
Квеко, капитан охраны императрицы Мей и один из высших военачальников армии Ката, стоял рядом с ним. Ростом он не уступал Блейду, но казался менее массивным и мускулистым. Суховатого телосложения, с открытыми привлекательными чертами лица, Квеко выглядел типичным обитателем Ката. Подбородок и верхнюю губу капитана украшала небольшая редкая бородка и усы; у здешних жителей почти не росли волосы на лице. Сам Блейд к этому времени успел обзавестись густой черной бородой, которую ему приходилось теперь коротко подстригать.
Его взгляд снова обратился к заполненной головами яме. Да, монги умирали как настоящие воины, без жалоб и мольбы о пощаде! Это внушало уважение.
Должно быть, он высказал свою мысль вслух, и Квеко, который пока не проявлял ни враждебности, ни особых дружеских чувств к пришельцу, решил поддержать беседу:
— Это всего лишь варвары, — произнес он. — У них отсутствует воображение, а, значит, нет и страха. Почему бы им не умирать достойно? Они уверены, что рано или поздно победа будет за ними, так что монгом больше или меньше… — капитан пожал плечами. — Главное же в том, что они могут оказаться правы. Чем больше их убиваешь, тем больше их появляется. — Квеко говорил типичным для катайцев высоким голосом, музыкальным и хорошо поставленным. Его глаза остановились на лице Блейда. — Возможно, сир, вы уже нашли решение нашей проблемы. Я очень на это надеюсь; ведь монги вцепились в Кат мертвой хваткой, и без сильной поддержки мы рано или поздно проиграем.
Блейд выдавил улыбку. Лорд Лейтон и Дж. пожалуй удивятся, когда узнают, что он самозванно причислил себя к благородному сословию. Дома дворянский титул был ему ни к чему, зато тут он значил немало.
Квеко коротко извинился и покинул его. Блейд остался в одиночестве, наблюдая за тем, как длинная шеренга пленных монгов движется к плахе. Какой-то парадокс! Монги пленных не брали; катайцы захватывали врагов в плен и, продержав дватри дня в темнице, отсекали им головы. Какой в этом смысл?
Вздохнув, он отвернулся от процессии безмолвных варваров. Надо что-то предпринимать… Вот уже три недели он торчит в одном и том же месте, совершенно бесперспективном со всех точек зрения. Если не считать Лали Мей, конечно… Но это — его личное дело; лорд Лейтон будет очень недоволен, если интрижка с прелестной императрицей окажется единственным результатом его исследовательской работы. Но все дело в том, что он, фактически, такой же пленник, как и любой из монгов, которые выстроились сейчас на площади под стеной…
А вот и его тюремный надзиратель — очаровательная Лали. Капкан из мраморной плоти… Блейд поспешно спустился с башни на дорогу, проложенную по верху огромной стены.
Лали придержала коня и подняла в приветствии руку.
— Доброе утро, сир Блейд.
Сегодня ее высокую прическу украшала маленькая остроконечная шапочка; грудь и спину закрывал легкий деревянный панцирь, а кожаные лосины были заправлены в низкие сапожки — специально для верховой езды. Под всей этой амуницией скрывалось полупрозрачное шелковое одеяние, с которым Блейд уже успел познакомиться довольно близко.
— Доброе утро, Лали. — Они улыбнулись друг другу как два заговорщика. Звание нобиля и почетное обращение «сир» хотя бы частично компенсировало Блейду ту чудовищную ложь, которую они измыслили вместе с маленькой императрицей. Однако в глазах Лейтона это будет плохим оправданием.
Ему подвели лошадь, и он легко вскочил в седло.
— Давай, Лали, поедем к воротам, поглядим на твою пушку.
Кони помчали их по верху стены, мимо готовящихся к утреннему сражению солдат и офицеров. Появление Блейда все еще вызывало у них недоуменные взгляды, но вопросов никто не задавал. Лали Мей была здесь абсолютным монархом — любой из самых жестоких королей Европы по сравнению с ней казался бы оплотом демократии — и если ей нравился чужеземец, то какие тут могли быть вопросы?
— Я проснулась сегодня одна в пустой постели, — рукояткой хлыста Лали дотронулась до его колена. — Мне это не нравится. — Огромные зеленовато-льдистые глаза внимательно уставились на Блейда.
Он не стал извиняться. За свою жизнь он имел дело с множеством женщин и хорошо знал, как надо себя вести с ними — в зависимости от ситуации, характера и темперамента.
— Я был занят, — коротко ответил он. — Проводил утренний смотр. Должен же я помочь тебе избавиться от варваров! А их не победишь, лежа в постели.
Лали требовала любовных жертвоприношений и по утрам — а просыпалась она не слишком рано.
— Сака Мей не прикасался ко мне два года, — чуть порозовев, объяснила она. — Какая женщина может вынести это?
Они подъехали к гигантскому орудию и спешились.
— Сегодня я тебя прощаю, — твердо сказала императрица. — Но не в следующий раз!
Ничего не ответив, Блейд оглядел пушку с обычной смесью восторга и иронического недоумения. Лали не могла понять, почему он так восхищался этим огромным неуклюжим орудием. Пушка находилась здесь всегда, с тех пор, как помнила себя Лали; в детстве грохот выстрелов пугал ее так же сильно, как и глупых монгов.
Сейчас она нетерпеливо следила за тем, как ее спутник внимательно изучает задранный в небо ствол.
Блейд с удовлетворением выяснил, что почти не ошибся в своей первой прикидке: диаметр ствола был не меньше семи футов. Правда, длина этого монстра оказалась не тридцать пять, а пятьдесят футов. Рампа, на которой крепилось орудие, была установлена на гигантской колесной платформе: восемь колес, каждое — четыре ярда высотой. Требовалась целая гора пороха, чтобы пушка выбросила в зенит глыбу нефрита; почти пятьсот человек должны были крутить и поворачивать ее ствол, укрепленный на рампе. Блейд никак не мог понять, почему эта штуковина не взрывается, хотя пушку, сделанную из очень прочного дерева, стягивали широкие стальные обручи. В этой провинции железо встречалось редко, поэтому стальные изделия приходилось заказывать на юге страны, в большом городе под названием Пукка.
Он пожал плечами, кивнул своим невеселым мыслям и присоединился к Лали. К сожалению, нынешние мастера давно позабыли секрет изготовления таких стволов.
На равнине под ними строились орды монгов. Низкорослые мохнатые лошадки, помахивая хвостами, гарцевали по полю, поднимая тучи песка и пыли. Скоро варвары начнут обычный ритуал — утреннюю атаку стены. И так день за днем. Год за годом, как сказала ему Лали.
— Вождь всех монгов Кхад Тамбур поклялся захватить наше орудие. Если мы отдадим ему пушку, он мирно уйдет восвояси.
Разговор этот происходил в постели, и Блейд, позевывая, спросил:
— Так почему бы не отдать им эту реликвию? Она абсолютно бесполезна. Вы не прикончили из нее ни одного монга… только пугаете их до судорог. Потом, отлежавшись, они приходят в себя и опять лезут на стену.
И тут в первый раз Лали разгневалась по-настоящему.
— Отдать им нашу пушку? Отдать ее Кхаду Тамбуру? — Зеленые глаза метали молнии. — Ты сошел с ума! Хотя нет, я забыла, что ты чужестранец, Пушка — это символ и святыня Ката. Это легенда! Знаешь, как ее называют? Дракон Небесного Грома! Без нее моя страна обречена. Тот, кто владеет Драконом, правит миром! Только поэтому Кхад Тамбур и бросает легион за легионам на наши стены. А ты говоришь — отдай ее! Никогда! В этом случае даже я не смогу тебя спасти. Люди просто разорвут тебя на куски!
Блейд заметил, что этим утром монги ведут себя необычно. В лагере, как и в предыдущие дни, царила суета, и сизый дым от котлов с похлебкой низко стелился по земле, перемешиваясь с клубами пыли. Однако конные лучники на поле стояли без движения, не пытаясь выманить обороняющихся из-за стены, а отряды пехотинцев не бежали штурмовать укрепления, волоча по земле длинные лестницы.
Наверное, Кхад Тамбур внезапно поумнел, подумал Блейд. У него уже сложилось определенное впечатление о предводителе монгов; похоже, тот был бездарным военачальником, которого заботило только одно: уложить под стеной побольше воинов.
Лали, наморщив прелестный носик, уставилась на лагерь варваров.
— Что-то случилось, сир Блейд. Они никогда раньше так не поступали.
— Видно Кхад понял, что не стоит зря бросать воинов на стену, — улыбнулся Блейд. — Теперь он свернет свои шатры и уйдет. Я бы на его месте не колебался.
Лали закусила нижнюю губку.
— Это плохо. Мы должны перебить всех монгов. Как мы это сделаем, если они уйдут?
— Смотри, — Блейд вытянул руку в сторону вражеских шатров, — вот едет ответ на твой вопрос. Только что-то он ростом не вышел.
Одинокий всадник выехал из лагеря и поскакал к стене. Когда он оказался достаточно близко, чтобы можно было хорошо его рассмотреть, Блейд не удержался от улыбки. На маленьком пони сидел карлик, гном, одетый в доспехи воина монгов. В руках он держал жезл с прикрепленным к верхушке пышным конским хвостом.
— Почему Тамбур послал к нам карлика? — спросил Блейд. — Разве у него нет больше представительных парламентеров?
Лицо императрицы побледнело, в огромных глазах горела ярость.
— Чтобы поиздеваться над нами, зачем же еще! Хотя я сомневаюсь, что это его затея. Наверно, все придумала эта сучка Садда, его сестра. Как раз в ее стиле!
Человечек на пони остановился напротив ворот, взмахнул жезлом и закричал на удивление громким, приятным и чистым голосом. Блейд быстро вскочил в седло и поскакал к воротам. Там уже стояло несколько офицеров с Квеко во главе.
Крохотный воин, как разглядел Блейд, ростом был чуть меньше четырех футов, но обладал вполне пропорциональным телосложением, и на его руках бугрились внушительные мускулы. Сейчас он встал в седле, легко удерживая равновесие и, сложив руки рупором, закричал;
— Люди провинции Серендин земли Кат! Императрица Мей, ее советники и воеводы! Слушайте! Великий Кхад Тамбур шлет вам послание. Слушайте меня, люди Ката, ибо это он сейчас говорит моими устами — сам Кхад Тамбур. Опора Мира и Сотрясатель Вселенной.
— Давай к делу, коротышка! — закричали солдаты со стены. — Иначе наше терпение лопнет, и стрела проткнет твою тощую задницу!
Один из офицеров, размахивая дубинкой, бросился приводить крикунов в чувство.
— Великий и могущественный Кхад Тамбур имеет много ушей за вашей стеной, — заявил посланец.
— Тут он совершенно прав! — нахмурилась Лали. — От шпионов нет прохода!
Блейд подмигнул ей.
— Не шуми, Лали. Я хочу послушать, что он скажет.
Императрица замолчала и нахмурилась еще сильнее.
— Великий Кхад услышал, что среди вас появился чужестранец, сир Блейд, прибывший из Пукки, чтобы выяснить, почему северная провинция никак не может одолеть монгов. Он приехал сюда тайно, под покровом ночи, около трех недель назад. Это правда?
Блейд и Лали переглянулись. Та самая байка, что они придумали — слово в слово. У Кхада Тамбура были хорошие информаторы.
Ричард Блейд внезапно понял, что должен сделать сейчас. Лали, заподозрив неладное, попыталась удержать его, но он легко стряхнул ее руку и вспрыгнул на ближайший зубец стены.
— Да, это правда! — выкрикнул он. Я — сир Блейд! А теперь говори, что тебе нужно от меня.
Карлик дружелюбно осклабился, задрав голову вверх. Вздернутый нос уставился в небо, из-под темных бровей насмешливо блеснули черные глаза. Кожа его оказалась смуглой и, в отличие от остальных монгов, он был чисто выбрит.
Маленький воин махнул Блейду конским хвостом.
— Привет тебе от могущественнейшего Кхада Тамбура! Я вижу, что ты и вправду большой и сильный мужчина, и поэтому не сомневаюсь, что ты примешь его предложение.
Блейд почувствовал, что ему определенно нравится этот жизнерадостный коротышка.
— Ну, какое предложение? Давай, не тяни, — закричал он в ответ.
Он услышал, как внизу Лали о чем-то спорит со своими офицерами. Им явно не нравилось то, что он сейчас вытворял.
Карлик завертелся в седле.
— Тебе, сир Блейд, предстоит сразиться с нашим сильнейшим воином один на один, прямо под этой стеной. Если ты победишь, Кхад Тамбур обещает увести свое войско и никогда больше не возвращаться в Серендин. Если же ты проиграешь, то мы заберем Дракона.
За спиной Блейда отчаянно зашумели.
— Подожди! Сейчас ты получишь ответ.

Предыдущая страница 15 Следующая страница


Ричард Блейд, агент Её Величества 16

Блейд повернулся и спрыгнул вниз. Лали стояла молча, в окружении офицеров. Только Квеко осмелился подать голос.
— Почему бы и нет, сиятельная императрица? Может быть, это самый удачный выход из положения. Конечно, сир Блейд убьет любого воина монгов. Он такой сильный и высокий, а они — щуплые и низкорослые. Тем более, что он весьма искусен во владении оружием — мы все это видели.
Лали пришла в бешенство и стегнула капитана своим хлыстом.
— Я не позволю! Сир Блейд слишком ценный человек, чтобы рисковать его жизнью в этой глупой затее! Он должен находиться при моей особе. Он не для того ехал сюда из Пукки. Я запрещаю! Нет…
Блейд протолкался к Лали сквозь кольцо офицеров. В голове у него уже созрел план.
— А я бы согласился, сиятельная императрица, — произнес он. — Квеко прав — я могу совладать с любым их воином; тогда у нас будет шанс закончить эту войну.
— Ты ничего не понимаешь, сир Блейд, — с раздражением ответила Лали.
— Кхад Тамбур никогда не сдержит своего слова. В лучшем случае, ничего не изменится, в худшем — ты погибнешь зря.
— Но тогда, если сир Блейд проиграет, — вмешался в разговор наиболее смелый из военачальников, — мы тоже не сдержим своего слова!
Офицеры нервно засмеялись. Лали повела рукой, и снова наступила тишина.
Зеленые глаза испытующе уставились в лицо разведчика.
— Чего же ты добьешься, сир Блейд? Только одного — пропадешь зря, исчезнешь…
Блейд прекрасно понимал — ей очень не хочется, чтобы он исчезал. Ни из ее жизни, ни из ее постели.
Из-под стены донеслись какие-то странные звуки — неразборчивая, режущая слух речь. Пораженные солдаты свесились вниз. Чудо! Пони заговорил!
— Эти серендинцы редкостные болваны и трусы, — заявил мохнатый конек.
— Даже ослу, моему двоюродному брату, и то понадобилось бы меньше времени, чтоб дать ответ!
Хотя солдаты перепугались при виде говорящего животного, это небольшое представление каким-то образом сняло воцарившуюся на стене напряженность.
Блейд положил руку на плечо Лали:
— Доверься мне, императрица. Я дам ему достойный ответ. — Он снова вскочил на коня и подъехал к краю стены. Пони внизу заливался соловьем:
— Торопись, сир Блейд! Иначе этот несносный коротышка, танцующий у меня на спине, сломает мой хребет!
Блейд ухмыльнулся маленькому человечку. Приплясывая в седле, тот дергал пони за уздечку, заставляя его мотать головой и разевать пасть. Что касается пришедших в трепет солдат, то они, видимо, никогда раньше не сталкивались с чревовещанием.
— Ладно, кончай! — крикнул Блейд. — Я хочу разговаривать с тобой, малыш, так что пусть твоя скотинка заткнется.
Пони тут же замолчал; карлик ослабил узду и ухмыльнулся Блейду, растянув широкий рот от уха до уха.
— Хорошая шуточка, — заметил разведчик, — только я знаю ее секрет. А теперь слушай меня внимательно.
Гном, стоя в седле, отдал ему салют:
— Я весь внимание, сир!
— Итак, я готов сразиться с вашим воином. Если он победит меня, мы отдадим вам Дракона Небесного Грома. Но если я его одолею, Кхад Тамбур должен отдать мне свою сестру, Садду. Меня совершенно не беспокоит, останетесь ли вы после этого под нашими стенами или уйдете — в случае моей победы я хочу получить эту женщину. Передай мое послание Кхаду Тамбуру, и как можно быстрее постарайся доставить его ответ. Понял, малыш?
Карлик продолжал улыбаться, но новое выражение появилось на его лице — удивление и, кажется, уважение к противнику. Он взмахнул жезлом и свалился в седло.
— Я понял вас, сир. Лечу как ветер! — И он пустил пони в галоп, управляя им с непринужденным изяществом и грацией, присущей всем опытным наездникам.
Вечером, пока Лали с помощью своих девушек принимала ванну и приводила себя в порядок, Блейд смог немного поразмыслить, Обычно они плескались в ванне вместе, и тут было не до раздумий, но сегодня маленькая императрица, видимо, слишком перенервничала и решила заняться водными процедурами в одиночестве.
Солнце погасло в небе, и сладкий запах деревьев, которые местные жители называли банио, наполнил зал. Банио цветут круглый год — их огромные красные и желтые цветы своим благоуханием придают воздуху северного Ката остроту и свежесть, а плоды вкусом напоминают ананас.
Блейд устроился у окна, наблюдая за огоньками факелов далеко внизу. Как он и ожидал, Кхад Тамбур согласился на его предложение. Другой вопрос, сдержит ли он свое слово, если его человек проиграет, но разведчик, считал, что это-то как раз вполне возможно. Пробыв здесь три недели, он держал глаза и уши открытыми, и ему, эксперту по части получения и обработки информации, не составило труда кое-что разведать. Оказывается, ходили упорные слухи, что Кхад не в ладах со своей строптивой сестрицей. Еще поговаривали, что раньше они были любовниками.
Блейд пожал плечами, сбросил тунику и обернул вокруг бедер кусок шелковой ткани. Его не слишком интересовала личная жизнь Садды, даже если все, что про нее болтают, правда. Поразительно, сколь многое монги и катайцы узнали друг о друге за время этой войны! Стоит приложить лишь немного старания, и ты узнаешь ответ на любой вопрос: какого цвета исподнее у Кхада Тамбура, что он предпочитает на обед и сколько кружек спиртного одолел за вчерашний день.
Да, Кхад не откажется выполнить свою часть договора!
Отделавшись от Садды, он сможет расширить свою власть, а заодно завоюет репутацию достойного правителя, который всегда держит слово. Лали же получит еще одну игрушку и сможет терзать ее, сколько захочет. Блейд рассчитал верно
— для Лали это было огромным искушением. Говорили, что именно из-за Садды император Сака Мей решился открыть ворота и едва не сдал стену монгам. Вот почему Лали так смертельно ненавидела их обоих. И вот почему она согласилась на этот поединок. Блейд был уверен: если бы не желание заполучить Садду в свои руки, Лали ни за что не отпустила бы его. Она скорее сунула бы возлюбленного сира из Пукки за решетку или прирезала во сне. Блейд не сомневался, что ей ничего не стоит сделать и то, и другое,
Лали задерживалась. Блейд вздохнул и перешел к другому окну. Над нефритовыми горами далеко на юге разразилась гроза, и какое-то время он бездумно следил за вспышками молний. Нет, все-таки нефрит не то сокровище, которое обрадовало бы Дж. и лорда Лейтона… Все дело в том, что он застрял у этой проклятой стены, сидит здесь уже почти месяц и не видит ничего, кроме нефритовых глыб. Он должен как-то покончить с этой нелепой войной и получить свободу передвижения. Ведь неизвестно, когда Лейтону вздумается выдернуть его обратно.
Так, Лали все еще нет. Может, она что-нибудь замыслила? Блейд подошел к покрытому шелком ложу и отогнул краешек, Кинжал все еще здесь. Единственное его оружие… Но если на него навалится десяток охранников? Двоих-троих он зарежет, а что дальше? Увы, эта перспектива казалась довольно мрачной.
После одного неприятного инцидента с полмесяца назад Блейд старался вести себя очень осторожно. Он всегда был человеком предусмотрительным; но, видимо, неделя сладкой жизни слегка притупила его рефлексы, и он совершил небольшую ошибку: одна из очаровательных девушек-служанок улыбнулась ему, и он рассеяно улыбнулся ей в ответ. Лали при сем эпизоде не присутствовала. Однако на следующий день голова бедной девушки уже висела в таком месте, где не заметить ее мог только слепой. Маленькая императрица ничего не сказала ему, но Блейд понял намек.
Наконец, на пороге комнаты появилась Лали в своем излюбленном шелковом одеянии. Ее волосы, перехваченные нефритовым венцом, темные водопадом струились по плечам, бездонные зеленые глаза пристально вглядывались в его лицо. Она подошла и повернулась к Блейду спиной; значит, привилегия расстегнуть пуговки на ее хитоне сохранена за ним.
— Я решила, что ты должен биться, с воином Кхада. Я посоветовалась со своими людьми, и они одобрили твое предложение.
Шелковый хитон разошелся на две половинки, упав к ее ногам. Блейд поцеловал перламутровое ушко и из-за спины потянулся к ее грудям — так ей больше нравилось. Его пальцы нежно гладили заостренные розовые соски.
— Ты решила правильно, — Блейд прикрыл глаза. — Я убью монга, а там посмотрим. Возможно, у Кхада улучшится характер, когда он сбудет с рук свою сестрицу.
Лали слегка развернулась в его объятиях. Блейд продолжал ласкать ее груди. Иногда одно это вызывало у нее оргазм, а сегодня он не хотел, чтобы она думала о чем-нибудь серьезном перед сном. Монархи капризны, а женщины — тем более; как бы его тщательно задуманный план не развалился с треском.
Лали откинула головку ему на плечо, ее влажные губы коснулись его уха:
— Я сегодня получила донесение от своих шпионов в лагере Кхада… Ты же знаешь, у меня есть там свои люди.
— Да, — Блейд замер от нетерпения.
— Они сообщают, что Кхад Тамбур держит свою сестру под замком. Пообещал снести голову часовым, если ей удастся ускользнуть.
Лали полуобернулаеь назад, чтобы увидеть его лицо.
— Постарайся победить завтра, Блейд. Если ты проиграешь, а мы откажемся отдать им пушку, лучше, чтобы ты был уже мертв… И не сдавайся живым! Я слишком люблю тебя, чтобы смотреть, как твое окровавленное тело протащат под стеной.
Она развернулась совсем и начала целовать его в губы. Со времени их первого знакомства в Храме пыл страсти несколько поутих, и теперь они могли нежнее любить друг друга.
Лали увлекла Блейда на ложе, сдернув с его бедер шелковую повязку.
— Я уверена, что ты победишь завтра… И я уже приготовила для Садды достойные апартаменты. Сначала посажу ее в клетку с гвоздями… потом, когда наиграюсь, — в другую, с голодными обезьянами.
— Надеюсь, что обезьянам останется чем полакомиться после твоих игр,
— заметил Блейд.
Она засмеялась и потянула его к себе.

Глава 6

Копыта коня медленно ступали по черному песку. Блейд выехал из ворот и зажмурился от ярких солнечных лучей. Верхушка стены за его спиной была облеплена людьми. Где-то там, на самой высокой башне, стоит сейчас Лали в компании своих офицеров и советников.
Отряды монгов выстроились безмолвной темной шеренгой, протянувшейся от лагерных палаток до ближайших холмов. Перед самым большим шатром, вынесенным далеко вперед, стоял богато украшенный трон, на котором виднелась скрюченная фигура Кхада Тамбура — Опоры Мира и Сотрясателя Вселенной.
Блейд подъехал к торчащему из песка копью и натянул поводья. Где же его противник?
Как только взошло солнце, у него состоялись последние переговоры с карликом — они обсудили все необходимые детали, и разведчик снова почувствовал, что этот малыш чем-то ему симпатичен.
Перед тем, как расстаться, человечек пристально заглянул Блейду в лицо. Несмотря на растянутый до ушей рот, глаза его были серьезны.
— Смотри себе под ноги, сир Блейд, — сказал он и повернул свою лошаденку.
Смотри себе под ноги. Эти слова вдруг всплыли в его памяти, и Блейд принялся внимательно осматривать равнину, раскинувшуюся перед ним. Ничего особенного: земля как земля — песок, мелкие камешки да кустики чахлой травы.
От темной линии отделился всадник и понесся ему навстречу. Блейд успокоил своего серого жеребчика и покрепче сжал рукоять боевого цепа. Эту штуковину придворные мастеровые изготовили специально по его заказу: к короткой, но толстой деревянной ручке крепилась длинная цепь, на конце которой висел тяжелый металлический шар, утыканный острыми, как бритва, нефритовыми лезвиями. Страшное оружие, если уметь им правильно пользоваться. Блейд умел. Кроме того, он заказал себе квадратный деревянный щит и короткий меч. Щит он держал сейчас в левой руке, а меч вместе с кинжалом заткнул за пояс.
Всадник, приблизившись, начал с режущим уши визгом кружить вокруг разведчика. Тот не двинулся с места, лишь старался повернуть коня головой к противнику. Пусть монг нападает первым; торопливость — враг победы.
Но воин не спешил атаковать его. Придержав свою мохнатую лошадку, он отсалютовал Блейду копьем.
— Меня зовут Косса, и я лучший боец в орде. Я принесу твою голову моему повелителю! — Как и сам Блейд, монг теперь внимательно разглядывал соперника, его быстрые черные глаза не упускали ни одной подробности. Он был облачен в кожаный панцирь и короткие штаны, кривые мускулистые ноги в невысоких кожаных сапогах уверенно сжимали мохнатые бока лошади; на голове красовался остроконечный шлем. Невысокий, как все варвары, воин обладал прекрасной мускулатурой; когда он управлял конем, под темной кожей перекатывались стальные шары мышц.
Но больше всего изумили Блейда его огромные, тщательно ухоженные усы — они топорщились на загорелом лице монга словно два кинжала.
Закончив изучать своего врага, Блейд нетерпеливо крикнул:
— Ладно, давай приступать к делу! А то твой хозяин уже заждался.
Монг моментально поднял коня на дыбы и, сдернув с плеча короткий лук, наложил стрелу на тетиву. Блейд, слегка развернув щит, вонзил шпоры в бока серого жеребца. Его конь был гораздо массивнее темногривой лошадки Коссы. Нужно использовать это — разогнав своего скакуна, он сможет опрокинуть монга вместе с лошадью.
Косса завопил и неуловимым движением выпустил стрелу. Она прошла ниже щита и, попав в твердую кожаную попону, прикрывавшую спину серого, застряла в ней. Вот оно что! Он тоже не прочь спешить Блейда! Видимо, как все конные варвары, Косса считал, что человек без лошади — легкая добыча.
Монг кружил вокруг соперника, небрежно пуская стрелы от пояса. Одна из них все-таки пробила попону и уколола коня. Серый испуганно заржал, и Блейд успокаивающе похлопал его по шее. Сейчас он никак не мог достать Коссу — тот оказался превосходным наездником; пару раз промахнувшись цепом мимо ускользающей цели, разведчик решил подождать.
Монг вскоре опустил лук, озадаченный поведением этого великана: вместо того, чтобы в ярости бросаться за его верткой лошадкой, он спокойно сидит в седле и ровным счетом ничего не предпринимает.
Блейд привстал в стременах и беззлобно погрозил Коссе кулаком:
— Слушай, монг. Ты сказал, тебя зовут Косса. Что это значит на вашем языке? Трус?
Смуглый воин снова вздыбил коня и ринулся к темной липни своих соплеменников. Блейд терпеливо ждал, позванивая цепью.
Всадник помчался обратно; теперь он был вооружен щитом и длинным копьем. Блейд улыбнулся. Пока все шло по плану.
Монг направил лошадь прямо на серого, угрожающе нацелив наконечник копья в горло противника. Блейд принял копье на щит и послал вперед стальной шар. Но вместо вражеского шлема смертоносное орудие пронзило пустоту, Косса усмехнулся и, развернув коня, ринулся в новую атаку.
Копье сломалось, не выдержав столкновения со щитом. Блейд, не пытаясь достать противника своим кистенем, пришпорил серого, и тот грудью ударил лошадь монга в бок. Заржав от боли, скакун варвара пошатнулся, но сумел сохранить равновесие и жизнь своего хозяина.
И тут Косса попытался надуть Ричарда Блейда. Вместо того, чтобы отъехать подальше и успокоить свою лошадь, он швырнул в противника обломок копья, выхватил из ножен кривой клинок и мгновенно атаковал. Блейд перебросил через седло цеп, закрылся щитом и ухватил Коссу за кожаный панцирь, стараясь выбросить его из седла. Однако монг был дьявольски увертлив; он моментально вырвался из рук противника и понесся к своему лагерю за новым копьем. Холодный пот прошиб Блейда под деревянными доспехами. Этот варвар передвигался с невероятной скоростью и не хотел вступать в ближний бой. Надо что-то изобрести, иначе с таким вьюном не сладить.
Пока Косса выбирал копье, Блейд смог отдышаться и немного подумать. Он пошептал на ухо своему серому и начал потихоньку, медленно приближаться к лагерю.
Пора! Монг обернулся, увидел его и, взвыв, послал своего скакуна вперед. Блейд вонзил шпоры серому в бока, и тот рванулся наперерез мохнатой лошадке.
Косса слишком поздно понял, в чем дело. Лошади сшиблись. Блейд покачнулся, с трудом сохранив равновесие, зато мохнатая Коссы с пронзительным ржанием покатилась по земле, беспомощно перебирая ногами.
Монг выпрыгнул из седла за секунду до того, как лошадь упала, и приземлился на обе ноги. Блейд тут же припустил к нему, раскручивая тяжелый шар над головой. Люди на стене радостно завопили; шеренги конных воинов оставались столь же безмолвными, как и в начале состязания.
Блейд развернул коня, отрезав Косее путь к большому шатру, где находилась стойка с запасными копьями. Сейчас его совершенно не тревожило то, что он оказался один в опасной близости к чужому войску. Он начисто забыл о шеренгах смуглых всадников, перегородивших равнину; все его помыслы сосредоточились на том, чтобы добраться до этого прыткого монга. Блейд расстегнул ремешок и снял с головы шлем.
Косса остался около стены, воткнул копье в землю и опустился на одно колено. Сбросив с плеча лук и наложив на него стрелу, он застыл в ожидании. Где-то сбоку с визгом каталась по песку его лошадь; очевидно, у нее были сломаны передние ноги.
Блейд почувствовал, что серый под ним дрожит, и принялся успокаивать своего скакуна. Убедившись, что конь невредим, он медленно подъехал поближе к тому месту, где устроился монг.
— Чего ты ждешь, сир Блейд? — закричал тот. — Ты — на коне, я — пеший. Скачи же сюда и убей меня!
— К чему торопиться, — отозвался Блейд. — Я должен подумать, как лучше выпустить из тебя кишки.
Маленький воин издевательски захохотал:
— Думай сколько хочешь! Я не спешу умирать!
К этому времени Блейд был так близки от монга, что мог пересчитать стрелы у него в колчане. Три стрелы. Если атаковать верхом, то меткий лучник прикончит под ним коня, а потом, пожалуй, прирежет его самого, грянувшего оземь… Блейд спрыгнул с лошади, похлопал серого по крупу и, закрывшись щитом, устремился на монга.
Косса выждал, пока соперник не подойдет совсем близко, и спустил тетиву. Разведчик вытащил из щита стрелу, небрежно отбросил в сторону.
— Всего две остались, Косса.
— Тебе хватит и одной, сир Блейд.
Волоча цеп по земле, Блейд продолжал подкрадываться к замершему на колене лучнику.
— Однако ты храбрый человек, — разглагольствовал монг. — Слез с коня, чтобы драться со мной на равных! Ни один ваш солдат не рискнул бы на такое.
Блейд подошел еще чуть-чуть поближе.
— Да ты и не похож на этих ублюдков за стеной — продолжал Косса. — Ты похож на нас — у тебя темные волосы и борода. Ты должен быть с нами, с монгами…
Косса выстрелил так быстро, что Блейд не успел опустить щит-стрела попала ему в икру левой ноги. Сжав зубы, он выдрал ее.
— Теперь у тебя осталась только одна стрела, Косса.
— Может, и ее будет достаточно! — расхохотался монг.
Три ярда разделяли их, Косса бросился вперед, впустив свою последнюю стрелу; он решил не рисковать, и целился Блейду в живот. Разведчик быстро выставил щит, и стрела застряла меж деревянных пластин.
Отбросив щит в сторону, он увернулся от удара Коссы и вытащил из ножен меч. Держа цеп в правой руке, он двинулся навстречу монгу.
Несколько минут они обменивались ударами. Косса яростно атаковал, перекидывая из руки в руку кривой клинок; Блейд чувствовал на щеке тяжелое жаркое дыхание врага. Он двинул его ногой в пах и раскрутил цеп для смертельного удара, но Косса опять увернулся и сделал стремительный выпад; острие кривого меча сверкнуло у самого горла Блейда.
Он едва успел отбить удар, и судорожно втянул воздух. Пот заливал глаза. Монгу приходилось не лучше — его загорелое лицо почернело и тоже покрылось каплями пота. Цеп, который раньше казался Блейду невесомым, оттягивал руку. Он опустил шар на землю и сделал глубокий выпад мечом. Косса отскочил, и Блейд использовал этот момент, чтобы снять с пояса кинжал. Если они снова сцепятся, увертливый монг может вытащить клинок и распороть ему живот. Косса, заметив его замешательство, не раздумывая пошел в атаку.
— Я убивал людей посильнее и повыше тебя! — закричал он. — Сейчас их кости грызут обезьяны!
Кривой меч мелькнул в воздухе, по лицу воина покрытому пылью, ручьем струился пот, оставляя грязные бороздки. Блейд понял, что монг держится из последних сил, он был готов умереть с радостью, если б ухитрился прихватить с собой противника.
Блейд уклонился от выпада, присел и, раскрутив цеп, ударил нападающего по коленям. Тяжелый шар раздробил монгу обе ноги, и он рухнул на спину, испустив вопль ярости и боли. Валяясь в пыли, Косса все еще пытался нанести удар, но Блейд легко выбил у него из рук меч и воткнул свой клинок в жилистую шею.
Он подошел к серому, взобрался в седло, смахнул со лба испарину. Ну что ж, время сеять и время собирать; он выиграл и теперь должен востребовать свой трофей. Блейд подобрал поводья и вложил в ножны меч. Конь медленно понес его к большому шатру, перед которым восседал на троне Кхад Тамбур, окруженный воеводами, стражниками и знаменосцами. Монги не чинили ему препятствий, лишь молча бросая на победителя угрюмые взгляды. По-видимому, Квеко был прав, варвары ценят отвагу и воинскую удаль и не причинят ему вреда. После такой блестящей победы он может смело приблизиться к их вождю и потребовать обещанную награду.
Блейд проехал между двумя линиями знаменосцев к трону, на котором скорчился Кхад. Серый остановился. Разведчик повесил цеп себе на шею; холодно блеснули смертоносные нефритовые лезвия. Ну, а теперь он произнесет небольшую речь, заготовленную для такого случая. Варвары ценят острое слово не меньше, чем доблесть в бою.
— Приветствую тебя, Кхад Тамбур, Сотрясатель Вселенной! Я победил в честном бою и требую, чтобы ты выполнил наш уговор и отдал мне свою сестру Садду. После этого ты и твои воины можете убираться отсюда ко всем…
Вдруг непонятно откуда возникший гибкий древесный ствол хлестнул по передним ногам коня. Колени серого с хрустом подломились, и Блейд головой вперед вылетел из седла. Черная равнина и шеренги безмолвных монгов исчезли в ослепительной алой вспышке.

Глава 7

Блейд очнулся в полумраке. Из одежды на нем остались только кожаные штаны, лодыжки и запястья охватывали стальные браслеты; тянувшиеся от них цепи были прикреплены к чему-то массивному, тяжелому. Голова у него наливалась тупой болью, под глазом саднило — очевидно, там был здоровенный синяк. Блейд повернулся, и сразу же закололо в ноге, он вспомнил стрелу, пронзившую икру
Потолок над ним чуть всколыхнулся под ветром. Значит, его бросили в один из этих черных шатров Да, он повел себя как последний кретин! Так глупо угодить в ловушку! Теперь надо как-то выбираться отсюда если получится! Одно хорошо — пока что он еще жив.
Разведчик нашарил в темноте цепи и убедился, что разорвать их ему не под силу. Тогда он затих на своем ложе, закрыл глаза и начал вслушиваться в звуки суетливой жизни воинского лагеря, доносившиеся снаружи. Вот кто-то запел песню, и ее подхватил нестройный хор хриплых голосов, завопили дети — наверно, играют в войну, как мальчишки во всех странах и мирах, где случилось ему побывать; наконец, раздался топот копыт — мимо промчались всадники и остальные звуки на мгновение стихли.
Зачесалась спина. Блейд приподнялся, потрогал подстилку, на которой лежал. Старая лошадиная шкура… Наверняка, полно блох.
Вдруг неясный лик луны на секунду заглянул в палатку — кто-то откинул покрывало, занавешивающее вход, и шагнул внутрь. Человек стоял в темноте, чуть слышно дыша, и наблюдал за пленником.
Ричард Блейд приподнялся, зазвенев цепями.
— Ну, кого там еще принесло?
В темном углу закопошились, и появился свет. Фитиль, плавающий в глиняном сосуде с маслом, сильно чадил. Человек приподнял лампу, тени заметались но стенкам шатра — странные, слишком маленькие тени. Карлик!
Блейд невольно улыбнулся.
— Привет, коротышка. Видишь, я не послушался твоего совета. Я…
М-да, опять ошибка… Гном придвинулся ближе, указательный палец прижался к растянутому в глупой ухмылке рту, глаза испуганно заблестели. Блейд замолчал, печально размышляя о том, что полет с лошади головой в землю не прибавил ему ума. Скорее наоборот.
Карлик поставил лампу на пол, скрывшись на миг в тени. Затем, шагнув к скованному цепями разведчику, он вновь очутился в круге света.
— На этот раз нам повезло, сир Блейд, — тихо прошептал гном, — но в дальнейшем тебе стоит следить за своим языком. Иначе я вскоре разделю твою участь, а мне этого совсем не хочется. Пока что я не в силах облегчить твое положение, зато ты можешь кое-чем мне помочь. И прежде всего — забудь о том, что я тебе говорил.
— Уже забыл, — кивнул Блейд.
— Сейчас я служу Садде, и эта женщина доверяет мне настолько, насколько она вообще в силах кому-нибудь доверять.
Он на минуту замолк, внимательно разглядывая Блейда; тот, в свою очередь, не без интереса смотрел на карлика. Теперь на маленьком человечке был совершенно другой наряд — высокий заостренный колпак с бубенчиком на конце украшал его голову, на теле — полосатый камзольчик с неуклюжим стоячим воротником и обтягивающие кожаные штаны. Крохотные кожаные башками опоясывала меховая оторочка, они были невероятно узкими, с загнутыми вверх носками.
Блейд откинулся на подстилку и тихо застонал. Шут! Обычный шут! Ну и союзник! Однако он сказал, что служит Садде… Ладно, шут так шут! Сейчас важнее обзавестись другом, а этот коротышка, кажется, единственный, кто проявил к нему сочувствие.
— Кхад знает, что ты здесь? — прошептал Блейд. — Или тебя подослала Садда?
Гном легко перекувырнулся в воздухе, приземлившись точно на то же самое место.
— Нет — на первый вопрос, да — на второй, — раздался из темноты утробный голос. — Кто ты такой, сир Блейд, чтобы меня допрашивать? Наоборот, я буду допрашивать тебя.
Блейд вздрогнул. Он совсем забыл, что коротышка к тому же еще и чревовещатель. И весьма неплохой — на его ухмыляющейся физиономии не дрогнул ни один мускул.
— Допрашивать меня? Тогда скажи хоть, как тебя зовут?
Гном улыбнулся еще шире:
— Зови меня Морфо. А также учти — Садда послала меня посмотреть, на что ты сгодишься, и доложить ей. Затем она решит, что с тобой делать.
Блейд заворочался на старой шкуре, цепи обиженно зазвенели. Пока он не слишком хорошо понимал, куда клонит собеседник, но, может быть, после этой беседы у него появится шанс? Кто знает?
— Ну, тогда смотри и спрашивай, — произнес он. — Если ты поможешь мне остаться в живых, я сумею отблагодарить тебя.
Морфо вновь поднес палец к губам и покачал головой.
— Не надо, сир Блейд. Не всегда в дурацкие одежды одеты только дураки,
— в утробном голосе явно послышались грустные нотки.
Гном встал на руки и пару раз прошелся вокруг ложа Блейда, держась, правда, на почтительном расстоянии от него. Даже разгуливая вниз головой, он не переставал улыбаться. Блейда уже начала тревожить эта ухмылка, словно приклеившаяся к лицу карлика.
— Послушай, приятель, ты не мог бы перестать улыбаться? — спросил он.
— Нет, — Морфо опять стоял на ногах. — Я должен улыбаться всегда, сир Блейд. Я шут, и появился на свет в семье таких же шутов. В детстве мое лицо слегка подправили… и теперь я улыбаюсь, и буду улыбаться до конца жизни. Взгляни, если хочешь, — шрамы еще видны.
Гном приблизил лицо к лампе, и Блейд действительно разглядел тонкие шрамики в уголках его рта.
Морфо в раздумьи почесал нос, нахмурил брови и зашептал опять:
— Буду с тобой откровенным, сир Блейд. Человек в твоем положении может рассчитывать на откровенность… Нас весьма занимает, откуда ты взялся. Ты не похож ни на катайцев, ни на монгов. Разведчики донесли, что ты якобы прибыл из Пукки с важным поручением. Готов поверить. Но случилось это при весьма странных обстоятельствах: император Сака Мей убит, вдруг появляешься ты, и императрица, вместо того, чтобы надеть желтые траурные одежды, носится за тобой по стенам крепости. Вероятно, ты сумел как следует ублажить ее… Ну, что скажешь, сир Блейд? — Карлик панибратски подмигнул разведчику.
Блейд лихорадочно соображал, что сейчас сулит ему большую безопасность
— правда или ложь. Наконец он сказал:
— Ваши шпионы не лгут. Сака Мей действительно убит, и я приехал из Пукки с приказом Верховного Владыки заменить его и выяснить, почему Кат не может покончить с этой затянувшейся войной. В столице уже давно проявляют нетерпение.
Морфо ухмыльнулся и поглядел на Блейда темными веселыми глазками, в которых не мелькнуло даже тени доверия к тому что он услышал. Однако гном важно кивнул и заметил:

Предыдущая страница 16 Следующая страница


17 Джеффри Лорд

— Ладно, сир Блейд, как скажешь. Я передам Садде твой ответ, — теперь карлик ощупывал взглядом его мощную фигуру. — А еще я скажу ей, что из тебя получится великолепный раб. Просто превосходный — во многих отношениях. Возможно, ей удастся отспорить тебя у Кхада Тамбура.
— Интересно, на что она рассчитывает, — удивился Блейд. — Наши шпионы сообщили, что Кхад держит ее под охраной как пленницу — видимо, он собирался отдать ее мне. Какой же помощи ждать от нее? Ведь Кхад ненавидит Садду, и она платит ему тем же.
— Ненавидит? — высокий колпак дрогнул, на макушке тихо звякнул бубенчик. — Да, такое случается. Это было, и это будет еще не раз. Но они все-таки брат и сестра и вынуждены править вместе. У каждого — свои слуги, свои воины и свои шпионы: они часто ругаются друг с другом, и столь же часто мирятся. И, конечно, оба постоянно настороже. Теперь, когда ты проиграл, не успев насладиться своей победой, они опять помирились; ссоре — конец, и сегодня они отпразднуют это событие.
Ах, если бы ты вел себя поосторожнее, сир Блейд! Еще немного — и Кхад отдал бы тебе сестру. Но все случилось иначе… Кхад понимает, что обошелся с Саддой крутовато, и он не прочь загладить вину. Думаю, если она чего-нибудь попросит, Кхад не станет торговаться… Вот я и пришел сюда, чтобы выяснить, достоин ли ты милостей Садды. Говоря откровенно, Садда хочет знать: стоит ли подарить жизнь такому ценному рабу или все же укоротить тебя ровно на одну голову.
— Ты думаешь, она выпросит меня у Кхада? — мрачно спросил Блейд.
— Если тебе повезет, сир Блейд, — Морфо перевернулся в воздухе, — если тебе очень повезет. Иначе тебя казнят. Прямо перед главными воротами — там все уже готово. Кхад в очередной раз потребует у императрицы Громового Дракона, катайскую святыню, и в очередной раз получит отказ. Тебя укоротят, и все начнется сначала.
Блейд печально кивнул. Да, с пушкой серендинцы не расстанутся, Лали тут бессильна. И монги прикончат его — там, перед воротами.
— Кхад, — Морфо приблизил к нему лицо, — приготовил тебе очень почетную смерть. Рассказать?
— Давай, — пожал плечами Блейд. — Слова — это только слова; какой от них вред? — он внезапно понял, что вопрос о способе казни никак не связан с основным поручением гнома. Скорее это похоже на проверку… или Морфо хочет выяснить что-то для себя?
— Ты будешь привязан к столбу, а затем палач разрежет тебе живот, так что внутренности вылезут наружу, — невозмутимо сказал карлик. — Потом отрубит голову. Здорово, не так ли? — голос карлика дрогнул от ненависти.
Интересно, подумал Блейд. Может быть, он не обрел друга, но, по крайней мере, нашел врага своего врага.
Чье-то уродливое угольно-черное лицо высунулось из-за входного занавеса, темные глаза обежали убогий шатер, задержавшись на фигуре Блейда. Тот в изумлении уставился на незванного гостя — он полагал, что снаружи никого нет.
На голове чернокожего возвышался шелковый тюрбан, вокруг бедер был обмотан кусок пестрой ткани. В руках он сжимал огромный меч, которым ткнул в сторону гнома. Морфо махнул в ответ рукой, и черный моментально исчез. Блейд протер глаза. Неужели все это ему почудилось?
— Это евнух, — пояснил карлик. — Он тоже служит Садде. Кхад позволил ее воинам нести охрану у твоего шатра. И это тоже добрый знак. Ну, ладно, время мое подошло к концу. — Карлик поднялся и запрыгал к выходу. — Я скажу Садде, что из тебя получится превосходный раб — во всех отношениях. Ты понял меня, сир Блейд?
Блейд кивнул головой. Кажется, его снова ожидало сражение в постели.
Морфо вновь растянул рот до ушей.
— Прими мой совет: не показывай страха. Будь смелым, но не наглым. А я уж постараюсь для тебя, — и гном пропал.
Скоро за Блейдом пришли три огромных черных невольника с пылающими факелами. Он быстро понял, почему Морфо не опасался разговаривать с ним в присутствии евнухов — эти чернокожие были глухонемыми.
Разведчика поставили на ноги, потом умелые руки проверили, что он по-прежнему надежно скован. Ему сунули старую потертую шкуру и знаками приказали набросить ее на плечи. Блейд уже почти справился с этой задачей, когда полог шатра отдернулся, и внутрь шагнул высокий воин. Он подошел к пленнику вплотную и уставился на него пронзительным взглядом.
— Я Растум, — гордо провозгласил воин, — главный воевода войска монгов и верный слуга непобедимого Кхада Тамбура, Опоры Мира и Сотрясателя Вселенной. Мой повелитель и его сестра Садда Великолепная желают видеть тебя. Ты готов, незнакомец?
Блейд не сомневался, что этот монг занимает самое высокое положение — достаточно было взглянуть на его богато украшенный панцирь из толстой кожи и инкрустированный серебром островерхий шлем. Главнокомандующий носил на груди тяжелую серебряную цепь, с плеч его кожаного доспеха свешивались длинные лошадиные хвосты. Странно, но воевода не походил на монга: он был выше, его глаза казались скорее серыми, чем карими или черными, как у большинства воинов, густая борода светлыми прядями падала на грудь. Военачальник молча глядел на Блейда, в глазах его светилось неподдельное любопытство.
Разведчик решил, что пора прислушаться к совету Морфо и показать характер. Он холодно осмотрел щеголеватого воеводу — от загнутых кончиков сапог до пышного султана на шлеме — и произнес:
— Меня зовут сир Блейд, и я требую, чтобы ко мне обращались именно так. Я тайный советник при дворе его императорского величества в Пукке, и за меня вам будет заплачен огромный выкуп. А посему хочу заметить, что человеку моего ранга не пристало находиться в таких скотских условиях, — Блейд обвел рукой шатер. — Как бы вам не пришлось пожалеть об этом.
Серые глаза Растума невольно расширились от удивления, затем он громко расхохотался.
— О, сир Блейд, не обижайся за столь холодный прием! Надеюсь, ты скоро убедишься в гостеприимстве моего повелителя, — он склонил голову в остроконечном шлеме. — Но прости мое невежество и скажи, что означает приставка «сир» перед твоим именем?
Блейд решил, что воевода весьма неглуп и хорошо воспитан; без сомнения, он не был монгом. Но чем вызван его странный вопрос? Что это — просто любопытство или нечто большее?
— Этим титулом, — начал свою импровизацию Блейд, — обладают лица, особо приближенные к верховному владыке Ката и пользующиеся его безграничным доверием. Я из их числа. И не удивляйся, что я не похож на катайца — таково предначертание богов и веление судеб. Я пришел сюда из тайного места на краю мира, где воды жизни смешиваются с песками смерти. Оттуда я появился, туда же и вернусь, когда мне будет приказано. Вот все о чем мне дозволено тебе сообщить, — Блейд говорил звенящим, твердым голосом. Эта наспех выдуманная белиберда скорее походила на заклинания, но он остался собой доволен.
Его речь не произвела большого впечатления на воеводу, но солдаты за его спиной испуганно зашептались. Растум коротко хмыкнул и произнес:
— Расскажи это Кхаду, сир Блейд. Может быть, владыка поверит тебе. — Он повернулся к воинам и резко приказал: — Отведите его к Всемогущему, болваны! Но не разговаривайте с ним по дороге и не давайте болтать ему — он может наслать на вас порчу, — главнокомандующий развернулся на каблуках и вышел из палатки.
Разведчика повели меж шатров, и он принялся жадно озираться вокруг. Со всех сторон его окружали стражники, так что вырваться было невозможно. На миг Блейда охватило сожаление — стена маячила совсем близко, всего в миле к югу.
Они вышли на небольшую открытую площадку с рядом высоких столбов, вкопанных в песок; несколько голых монгов висело на них, привязанные за шею или за ноги. Все мертвые. Невдалеке Блейд заметил еще один труп, посаженный на кол.
Растум заметил его взгляд и криво усмехнулся:
— Вот справедливость Великого Кхада. Воры, убийцы, дезертиры и те, кто болтает лишнее. Так какой выкуп готовы заплатить твои друзья? — и Растум снова громко расхохотался.
Этот смех заставил Блейда похолодеть. Впервые за все время пребывания в плену, он почувствовал, что испуган понастоящему. Не стоило так внимательно разглядывать виселицы… Он глубоко вздохнул и сконцентрировал сознание только на одной мысли — ему надо выжить! К черту страх, сейчас главное — остаться в живых!
Они миновали группу палаток на самом краю лагеря. Оттуда поднимались клубы дыма, тянуло запахом жареного мяса и чеснока, доносилась перебранка женщин и истошные вопли детей. После кухонь отряд выбрался на огромную луговину, где паслись тысячи небольших лохматых лошадок.
Сразу за пастбищем выстроилась длинная цепь странных сооружений — грубо сколоченные деревянные клетки на телегах с массивными деревянными кругляшами вместо колес. Некоторые из клеток были накрыты вонючими шкурами, другие просматривались насквозь. Из них до ушей разведчика долетали самые разные звуки — пение, стоны, неразборчивая ругань.
Растум ткнул в сторону телег обнаженным мечом:
— Клетки рабов, сир Блейд. Возможно, что ты познакомишься с ними поближе, если тебе улыбнется удача.
Огромный шатер Кхада Тамбура стоял на небольшом холме, с которого открывался вид на весь лагерь. Вокруг шатра горели яркие фонари, из его недр раздавалась какая-то дикая, пугающая и на редкость неритмичная музыка: завывание рожков и труб, пронзительный скрип струнных инструментов, торопливый ломаный барабанный бой и звяканье колокольчиков.
У входа в шатер стояли два копьеносца. Череп, насаженный на острие копья, по-приятельски ухмыльнулся Блейду, и у того вновь побежали мурашки по спине.
Растум отправил одного из своих воинов в шатер. Когда на мгновение откинулся полог, Блейд успел различить озаренный неярким светом помост в глубине и танцующую перед ним девушку. Облаченная лишь в узенькую набедренную повязку, она кружилась под звуки этой варварской музыки. Ее упругий живот, казалось, жил отдельной жизнью и шевелился, словно клубок растревоженных змей.
— Монга сегодня хорошо танцует, — заметил один из стражей.
— Все остальное она тоже неплохо делает, — отозвался второй, и оба заржали.
— Слышали, слышали, — встрял кто-то из охранников Блейда. — Надо копить денежки! Тогда, может, она и согласится сделать все остальное со мной.
Теперь уже хохотали все вокруг.
— Согласится сделать с тобой?! Ну и дурак! Копи деньги хоть тысячу лет, их все равно не хватит, чтобы ее ублажить!
Тут воин, посланный Растумом, вернулся, и воевода нетерпеливым жестом приказал всем замолчать. Потом он крепко взял Блейда за локоть и подтолкнул к входу в шатер. Они сделали вместе шесть шагов к помосту, после чего Растум разжал пальцы и опустился на колени, затем простерся ниц. Блейд стоял рядом, позванивая цепями и бросая по сторонам надменные взгляды.
Музыка замерла, и на несколько минут в шатре воцарилось молчание; горящие ненавистью лица монгов окружали разведчика со всех сторон. Внезапно Блейд с ужасом ощутил, насколько он тут одинок и беспомощен,
Наконец с возвышения послышался негромкий голос:
— Подведите его ближе. Я хочу посмотреть на человека, который справился с моим лучшим бойцом.
Растум приподнялся и подтолкнул Блейда вперед, прошептав ему в ухо:
— Подойди к трону и опустись на колени. Молчи и не поднимай головы.
Расправив плечи, Блейд неторопливо прошествовал к трону и увидел там Морфо. Гном сидел в ногах у своего господина на небольшой шелковой подушечке; в его глазах светилось лишь идиотское любопытство.
Остановившись в трех шагах пред помостом, разведчик с вызовом заглянул в лицо скрючившегося на троне человека. Тощий и узкоплечий, Кхад Тамбур сидел в огромном кресле, неестественно наклонившись вперед. Артрит позвоночника; отметил про себя Блейд. Единственный здоровый глаз Всемогущего буравил его со злобным любопытством; второй был скрыт под расшитой золотом повязкой.
Кхад шевельнулся на троне.
— Ты осмеливаешься стоять передо мной? — в голосе его сквозило удивление.
Блейд гордо выпрямился.
— Я ни перед кем не склоняю головы!
Легкий вздох пролетел по шатру, кто-то нервно засмеялся.
Кхад моргнул и повернулся к сидевшей рядом с ним женщине. Ее трон был поскромнее и стоял на ступень ниже, чем кресло Всемогущего.
— Ну что, сестра? Ты хочешь сделать из него раба? Какой в этом смысл?
Карие глаза женщины изучающе уставились на Блейда из-под вуали. Садда… Так вот она какая! Значит, вот кого Лали ненавидит так, что готова, не моргнув глазом, запихать в клетку с голодными обезьянами!
Женщина молча изучала мощную фигуру Блейда.
— Ладно, — потерял терпение Кхад, — мы научим тебя хорошим манерам, сир Блейд. — Эй, стража! Помогите-ка ему принять надлежащую позу!
Воины с копьями наперевес рванулись к пленнику, и он инстинктивно напрягся в ожидании ударов.
Внезапно женщина подняла руку; ее длинные ногти, выкрашенные в кроваво-красный цвет, сверкнули в пламени факелов.
— Не трогайте его, — властно произнесла она. — Не стоит зря бить раба. Хотя он еще не мой раб, но может скоро им стать. Так что не прикасайтесь к нему.
Кхад недовольно нахмурился. Садда приподнялась в кресле и стала что-то нашептывать ему на ухо. Владыка мрачно покачал головой, но женщина, ласково похлопав его по руке, продолжала свои уговоры, ее губы быстро двигались, извивались, как две крохотные коралловые змейки.
Блейд следил за ней краем глаза; лицо разведчика застыло в надменном спокойствии. Он поднял голову и гордо скрестил на груди обмотанные цепями руки.
Черты Садды были почти неразличимы под плотной вуалью. Ее длинные волосы, обильно смазанные маслом и уложенные причудливой башней, казались темнее крыла ворона. Как у всех женщин в лагере, ее расшитая золотыми узорами жилетка оставляла открытыми груди — маленькие, упругие, с алыми пятнышками сосков. Тонкая талия, округлые бедра, стройные, едва скрытые прозрачными шароварами ноги… Туфель Садда не носила; ногти на пальцах босых ступней отливали тем же ярким кровавокрасным пламенем.
Кхад все еще мотал головой. Садда спорила с ним. Блейд рискнул бросить взгляд на Морфо, но тот отвернулся, с глупой улыбкой перекатывая в ладони маленькие стальные шарики.
Наконец Кхад выпрямил спину и посмотрел на Блейда.
— Хорошо, — произнес владыка монгов, — я отдам его тебе — до тех пор, пока за него не выплатят выкупа; ведь он будет выплачен, не так ли, сир Блейд?
Разведчик кивнул:
— Не сомневайся, Кхад. Нужно только послать гонца в Пукку.
— Знаю, — буркнул Кхад, — я уже говорил с императрицей. И она вновь отказалась отдать пушку. За это ей придется отвалить целую гору золота.
В шатре возбужденно зашептались, и Кхад поднял руку, восстанавливая тишину.
— Слушайте все: я, Кхад Тамбур, отдаю этого человека моей сестре. Она может делать с ним все, что захочет — только не убивать его, — поморщившись от боли, он развернулся на троне. — Смотри, сестра! Он должен дышать, когда за него заплатят выкуп. — Кхад кивнул карлику, и тот быстро вытащил из наполненного льдом ведерка округлую спелую дыню, разрезал ее пополам и подал хозяину. Всемогущий жадно вгрызся в сочную мякоть.
— Ну, давай, — пробормотал он с набитым ртом, сделай из него раба. Только постарайся, чтобы при этом он не умер от потери крови.
Карие глаза снова принялись путешествовать по телу Блейда; Садда тщательно осматривала его с ног до головы. Наконец она удовлетворенно откинулась на спинку трона и мягким голосом произнесла.
— Ну-ка подойди сюда, раб. Теперь ты больше не сир Блейд. Может быть, я дам тебе когда-нибудь другое имя. А пока ты будешь просто рабом.
Блейд придвинулся к ее креслу. Их взгляды встретились, и женщина первая отвела глаза. Ее рука вытянулась в сторону коврика перед троном.
— А теперь, раб, ты встанешь передо мной на колени. Быстро! — она уже кричала. — На колени!
Блейду пришло в голову, что сейчас было бы очень кстати вернуться обратно, в свое родное измерение. К сожалению, лорд Лейтон пока еще не научился улавливать его мысли. Блейд понял, что теряет мужество, и постарался взять себя в руки. Монги оценят его стойкость, но если он выкажет страх, эти дикари забудут про любой выкуп и разорвут его на кусочки.
— Я не встал на колени перед мужчиной, — слова с трудом вырывались из его пересохшего горла. — Неужели ты надеешься, что я склонюсь перед женщиной? — и Блейд ласково улыбнулся ей.
Кхад Тамбур отшвырнул дыню и захохотал.
— Да, сестра, не слишком удачное начало! Но это даже интересно — сделать раба из такого человека.
Блейд следил за ее губами. Садда тоже улыбалась.
— На колени! — она вновь указала на коврик. Я даю тебе последний шанс.
— Я не буду тебе кланяться, — покачал головой Блейд. Он молил бога, чтобы женщина не услышала, как отчаянно колотится его сердце.
Садда сделала знак рукой и два черномазых евнуха подбежали к трону. Один нес небольшую деревянную подставку с глубоким желобком посередине, в руках второго сверкал огромный искривленный нож, похожий на те, которыми разделывают мясо.
— Подготовьте его, — кивнула Садда.
Черные установили подставку у ног разведчика, и Блейд с ужасом заметил, что желобок оказался как раз на уровне его гениталий.
— Ты встанешь на колени? — поинтересовалась Садда из-под вуали.
— Нет.
Она повернулась к черным.
— Покажите-ка, что с ним будет, если он ослушается приказа.
Один из чернокожих гигантов стянул набедренную повязку. Увы, она скрывала немногое! Впервые в жизни Ричард увидел настоящего евнуха и, надо сказать, это зрелище ему не понравилось
— Смотри, чтобы он не истек кровью, — заволновался Кхад, ворочаясь в кресле.
— Ничего, мы его вылечим, — Садда щелкнула пальцами, и третий великан притащил небольшую жаровню, на пылающих углях которой рдел раскаленный железный прут.
Холодный пот застилал Блейду глаза, тошнота подкатывала к горлу, слюна казалось соленой и горькой на вкус. Он умел спокойно смотреть в лицо смерти, но выдержать такое…
И все же инстинкт подсказывал ему, что Садда блефует и надо держаться до конца. Если он изъявит покорность, его судьба будет еще ужаснее. Надо держаться, держаться, держаться…
— Я не буду кланяться тебе.
Садда махнула рукой, и стражники моментально скрутили Блейда. Один из евнухов сорвал с него штаны и заботливо уложил пенис в желобок, другой занес сверкающий нож.
Блейд рванулся вперед, его выкрученные руки отозвались мучительной болью. Он не должен сдаваться! Еще минута — поле боя будет за ним.
— Ты встанешь на колени? — почти шепотом спросила Садда.
— Нет! — каким то образом слова все еще исторгались из его пересохшего горла.
Садда взмахнула рукой, и сознание покинуло Ричарда Блейда.

Глава 8

Всю первую неделю своего пребывания в деревянной клетке, где содержали рабов, Блейд по три раза в день с радостью убеждался, что его мужское естество не пострадало. Спор с Саддой завершился ее поражением — в последний момент она приказала чернокожим прекратить экзекуцию и вытащить обеспамятевшего пленника из шатра. Теперь, время от времени поглаживая гульфик своих кожаных штанов, Блейд с энтузиазмом ощущал, что первый раунд окончился без потерь. Садда частенько наведывалась взглянуть на упрямца, но делала это всегда издали. Вдоволь налюбовавшись на свое новое приобретение, она пришпоривала коня и галопом мчалась прочь. Блейд обычно притворялся, что не замечает ее.
Телега с его клеткой стояла поодаль от обиталищ других рабов, в покрытой черным песком ложбине, совсем рядом с каменистым холмом, на вершине которого он очнулся месяц назад. Прутья клетки, несмотря на хлипкий вид, оказались очень прочными; правда, не настолько, чтобы Блейд не мог их выломать. Однако днем его телега была видна как на ладони, а ночью его стерегли шестеро вооруженных до зубов всадников. Все, что ему оставалось — сидеть на месте и любым способом убивать время.
Садда пока явно не спешила познакомится с ним поближе. Гном Морфо тоже не заглядывал. Зато каждый день у клетки собирались толпы монгов, чтобы, потыкать в него палками да позубоскалить на его счет. Какое-то время Блейд терпеливо сносил и тычки, и насмешки, но однажды один неосторожный умник разозлил его не на шутку. Разведчик выдернул палку у него из рук и хорошенького огрел его насмешника по голове. Завопив от боли, монг юркнул в толпу, и минуту спустя все уже злословили на его счет. С тех пор монги стали относиться к Блейду с опасливым уважением и без особой нужды не подходили к клетке ближе, чем на пять ярдов.
Дважды в день его кормили. Обычно трапеза состояла из краюхи черного хлеба, куска жареной конины и большого кувшина с весьма распространенным здесь пойлом, называющимся бросс. Бросс приготавливали из смеси лошадиной крови и молока с добавлением разных степных трав. Сначала Блейд никак не мог привыкнуть к его запаху и вкусу, но потом притерпелся и даже стал отдавать должное этому немудреному напитку, потребляя его в гигантских количествах.
Каждое утро монги вновь начинали, атаку стены, и каждый вечер вновь возвращались ни с чем. Огромная пушка, Дракон Небесного Грома, по-прежнему палила, вселяя благоговейный ужас в толпы варваров, колоссальный нефритовый шар все так же со свистом проносился над головами нападающих и разбивался вдребезги о груды валунов, не причиняя монгам ни малейшего вреда. Блейд надеялся, что воины Ката произведут ночную вылазку и отобьют его телегу, но потом решил, что Лали, видимо, не может склонить своих полководцев на столь рискованный маневр. Он с удивлением замечал, чти все меньше и меньше вспоминает о маленькой императрице; его уже не особенно волновало, пустит она кого-нибудь в свою постель или сохранит ему верность.
Растум тоже иногда подъезжал к его телеге, чтобы перекинуться парой слов со стражей, но никогда не заговаривал с пленником, лишь время от времени бросая на него косые взгляды.
Отсидев неделю, Блейд начал беспокоиться и строить всевозможные планы побега, какими бы фантастическими они не казались. Обитая под открытым небом, он успел зарасти грязью с ног до головы, его, раньше ухоженная борода свисала неопрятными клочьями. Охапка соломы, которую никто не удосуживался менять, после нескольких сильных ливней превратилась в сырое холодное месиво. Ночами Блейд расшатывал прутья клетки, стараясь не привлекать внимания охраны; это было весьма трудной задачей, так как стражники ему попались на редкость глазастые.
В редкие дни, когда монги не штурмовали стену, они, выехав на открытое поле перед клеткой Блейда, по двенадцать часов занимались однообразной муштрой, то двигаясь плотной колонной, то, по сигналу трубы, мгновенно перестраивая ряды. Все маневры выполнялись с идеальной точностью. Блейд рассудил, что в открытой стычке солдаты Ката не имеют никаких шансов справиться с такой армией. Монгов задержала только неприступная стена, под которой Кхад Тамбур положил уже не одну тысячу своих всадников.
Интересно, неужели Кхад никогда не пытался обойти стену? Должна же она где-то кончаться! Или гигантское орудие настолько соблазняет его, что владыка монгов, словно ребенок за игрушкой, лезет на стену именно в этом месте?
Блейд также наблюдал за развлечениями монгов. Они очень любили состязания; например, мчась на полном скаку, старались попасть копьем в небольшое, крутившееся на веревке колечко. И, надо заметить, промахивались лишь немногие. Неудачников прогоняли сквозь строй, и каждый мог бить их и пинать ногами; видимо, это служило дополнительной забавой.
Наконец, на девятый день, Растум спешился у его клетки. Один из двух сопровождавших его воинов держал в руках квадратный деревянный ошейник. Блейд, скривившись, глянул на щеголеватого воеводу и вновь задал себе вопрос о его национальной принадлежности.
Растум уловил его неприязненный взгляд и усмехнулся в бороду:
— Похоже, ты неплохо себя чувствуешь, сир Блейд. — рассмеялся он. — Вот только попахивает от тебя скверно, — Растум сморщил нос. — Тебя хорошо кормят?
Блейд кивнул.
— Скажи Кхаду, чтобы мне почаще меняли солому. Остальным я вполне доволен.
Растум изумленно уставился на него, откинул назад голову и захохотал. Его спутники позволили себе лишь одобрительные ухмылки.
Отсмеявшись, воевода вытер глаза и продолжал:
— Вот сейчас я верю, что ты действительно сир. Сначала ты прилюдно оскорбил Кхада вместе с его разлюбезной сестрицей, а теперь жалуешься, что тебе соломки не постелили! — и он вновь зашелся от хохота.
Блейд терпеливо ждал, пока Растум закончит веселиться. Успокоившись, воевода велел отпереть клетку и вывести его наружу.
— Это шаг вперед в твоей судьбе, — напутствовал он Блейда, пощелкивая перед его носом половинками ошейника. — Сейчас ты наденешь это украшение и превратишься в одного из домашних рабов Садды. Смотри, сир Блейд, не ищи неприятностей — мы не слишком заинтересованы в твоей смерти. Будь потише, и когда-нибудь ты наденешь тонкий золотой ошейник. Понял?
Оба монга снова заухмылялись, но Растум, видимо, говорил совершенно серьезно.
Сопротивляться не стоило, и Блейд спокойно дал закрепить у себя на шее неуклюжий тяжелый ошейник, напоминавший колодку. Он надеялся от всей души, что вскоре натрет себе внушительную мозоль на загривке и перестанет замечать его шершавое прикосновение.
При транспортировке к новому месту службы ошейник уже не раздражал его. Гораздо больше мучений причинял сыромятный кожаный ремень, на котором его тащил один из всадников, Нога Блейда еще не зажила, и он, хромая, едва поспевал за норовистой лошадью. Один раз он споткнулся о булыжник и, к великой радости своих конвоиров, во всю длину растянулся на песке. Воевода, помрачнев, приказал остановить лошадей и позволил Блейду подняться и привести себя о порядок; видно, ему не хотелось держать ответ перед Саддой за изувеченного пленника.
Они покинули лагерь и направились к отдельно стоявшей группе шатров, окруженных высокой плетеной изгородью. Изгородь оказалась составленной из отдельных щитов, так что ее можно было легко разобрать и перевезти на новое место. За забором их встретили вооруженные всадники, одетые иначе, чем прочие воины — личная охрана сестры Всемогущего Кхада.
Растум перебросился с ними парой фраз, затем повернулся к Блейду. Холодная улыбка заиграла на его губах.
— Ну что ж, прощай, сир Блейд. Будь послушным рабом, и ты обязательно заслужишь свой золотой ошейник.
Монги вокруг снова загоготали.
Блейда передали с рук на руки, и Растум умчался со своими людьми. Подталкивая разведчика древками копий в спину, стражи повели его к палаткам, окружавшим громадный высокий шатер с прикрепленными по углам конскими хвостами. Хромая мимо, Блейд явственно услышал высокие женские голоса и ощутил аромат молодой женской плоти, который невозможно было спутать ни с каким другим запахом. В стенках шатра виднелись маленькие круглые окошки, и ему показалось, что в одном из них промелькнуло закрытое вуалью лицо Садды. Взгляд его скользнул дальше. В западном углу огороженного пространства помещалось довольно занятное сооружение — загон, обнесенный острыми, глубоко забитыми в землю деревянными сваями, оплетенными лозой. По верху его были натянуты тонкие кожаные ремешки с подвязанными к ним колокольчиками.
Загон охранялся несколькими покалеченными в сече старыми ветеранами, одетыми так же просто, как остальные воины Кхада Тамбура. Блейд заметил, что ветераны Всемогущего и красивые щеголеватые охранники его сестры не испытывают друг к другу особых симпатий.
Блейда затолкали туда и захлопнули дверь; безразлично пожав плечами, он занялся неторопливым исследованием своего нового жилища. Хорошо еще, что с него сняли цепь, решил разведчик, поглаживая шершавое дерево тяжелой колодки.
Загон не поражал многолюдством. Вдоль двух его стен лепились низенькие грязные деревянные конурки, в которые даже ребенку пришлось бы входить нагнувшись Блейд собрался было осмотреть одну из них, когда услышал странный голос, зовущий его по имени.
— Сир Блейд, не хочешь ли подойти и поболтать со мной? К сожалению, сам я не могу пробраться поближе. — Низкий грубоватый голос звучал весело, и Блейд завертелся на месте, пытаясь определить источник.
Голос шел из хижины слева от него. Он не рискнул протиснуться туда, а просто присел перед входом и заглянул внутрь. Хозяин грубоватого голоса возлежал на кипе грязной соломы; обе его ноги заканчивались чуть выше колен. Калека приподнялся навстречу Блейду на сильных мускулистых руках и радушно улыбнулся.
— Рад приветствовать тебя в моем замке, сир Блейд, — опершись на одну руку, незнакомец сделал приглашающий жест. — Вообще-то я очень гостеприимный человек, но сегодня все мои слуги как назло разбежались, и во всем дворце не сыскать ни крошки еды и ни капли вина. Я думаю, ты простишь меня?
— Откуда ты знаешь мое имя? — резко спросил Блейд.
Безногий рассмеялся и упал обратно на солому.
— Кто же не знает твоего имени? По обе стороны стены ходят легенды о твоих подвигах. Особенно о том, как ты отбрил Садду! Жаль, что в конце концов тебе придется дорого заплатить за это.
Инстинкт подсказывал Блейду, что можно безбоязненно довериться этому безногому весельчаку. Было что-то заразительное в его громком хриплом хохоте, и разведчик тоже засмеялся, потом, забравшись внутрь, удобно устроился на соломе рядом с хозяином конурки.
— Просто чудо, что ты жив до сих пор! — не унимался безногий. — А еще я слышал, что Садда положила на тебя глаз. Эго очень хорошо — если ты в постели так же силен, как на поле боя.
Блейд поскреб свою грязную всклокоченную бороду, которая, к тому же, ужасно пахла, и внимательно вгляделся в лицо своего соседа. Что-то очень знакомое было в этих резких ястребиных чертах и молочно-белой коже… Точно! Грязный безногий калека удивительно походил на Растума, главного воеводу монгов! Безусловно, этот человек не принадлежал к расе невысоких смуглых степняков.
Безногий тоже изучающе смотрел на Блейда. Его глаза, такого же, как у Растума, благородного светло-серого цвета, искрились неподдельным весельем.
— Меня называют Бейбером, — калека протянул разведчику мозолистую ладонь. — Как ты уже догадался, я не монг. Я из племени кауков. И еще ты думаешь, что я очень похож на Растума, нашего воеводу.
Блейд кивнул.
— Ничего удивительного, потому что Растум тоже из племени кауков. Когда-то мы сражались вместе и, поверишь ли, сир Блейд, я был его военачальником. Теперь по мне этого не скажешь, верно?
Блейд, соскучившийся по приятной компании за время своей отсидки в клетке, с удовольствием остался поболтать с новым знакомым. Этот человек был явно неглуп и мог поделиться полезными сведениями как об их хозяйке, так и о дальнейшей судьбе, ожидающей его.
Бейбер осторожно тронул его деревянный ошейник.
— Ты скоро поменяешь его на золотой, если научишься покорности и не наделаешь ошибок. Поверь мне, я давно сижу тут и неплохо изучил здешние порядки. Ты станешь ее новым фаворитом — когда твой дух будет сломлен или ей надоест издеваться над тобой.
— Не думаю, что смогу обучиться покорности, — нахмурился разведчик.

Предыдущая страница 17 Следующая страница


Ричард Блейд, агент Её Величества 18

— Я не захотел кланяться ей даже под ножом и победил. Правда, у меня чуть сердце не разорвалось. Но сейчас то я жив! Ты считаешь, что все-таки лучше смириться?
Бейбер, лысый, с покрытыми седой щетиной висками, пристально посмотрел на нового приятеля и задумчиво проговорил:
— Да. Ты еще не понял, что стал рабом. И то, что тебе удалось один раз, может не получиться во второй. Терпению Садды тоже есть предел, так что я бы посоветовал тебе унять гордость и постараться прожить подольше. Хочешь, я расскажу тебе одну забавную историю?
Давным-давно, в одном королевстве придворный волшебник как-то попал в немилость к королю, — начал калека. — Все его предсказания не сбылись, заклинания не подействовали, и король совсем уже собрался отрубить ему голову, когда волшебник попросил у его величества год жизни. За этот год он пообещал научить любимую собачку короля говорить. Король был весьма заинтересован таким заманчивым предложением и согласился отложить казнь. Но если у волшебника ничего не выйдет, предупредил повелитель, то его заживо сварят в кипящем масле вместо того, чтобы милосердно и куда менее безболезненно обезглавить.
Так вот, один из друзей волшебника поинтересовался, почему он заключил с королем эту совершенно безнадежную сделку, и волшебник ответил так: «Потому что год жизни — величайшее сокровище. Все, что угодно, может случиться за год. Скажем, я могу умереть в своей постели. Может умереть король. Или, в конце концов, этот пес научится говорить!»
Бейбер захохотал и перекатился на другой бок на своем соломенном ложе.
— Видишь, сир Блейд, тебе все-таки стоит научиться покорности и прожить чуть-чуть подольше, а? Ведь все может произойти.
Это было верно. Блейд знал, что Кхад послал гонца в Пукку с требованием громадного выкупа за него. Что в связи с этим предпримет Лали? Он не знал, слышал только, что она согласилась выделить гонцу эскорт. Через два-три месяца посланец вернется ни с чем и тогда Кхад, без сомнения, отнимет Блейда у Садды и открутит ему голову. Правда, лорд Лейтон мог первым осуществить эту операцию.
Бейбер вновь остановил на госте взгляд своих серых проницательных глаз.
— Ну что, я убедил тебя? — спросил он шепотом. — Будь послушным, изображай из себя дурака, и ты проживешь долго. Жди. Я чувствую, что назревают какие-то немаловажные события, которые перевернут твою судьбу.
Раньше Кхад и Садда были любовниками. Они поступили так против воли Оби
— их великого черного бога. Теперь же между ними только ненависть… Они вынуждены править вместе, но скоро, совсем скоро захотят избавиться друг от друга… Страдает, как всегда, простой люд. Думаю, эта глупая бесконечная война, когда тысячи лучших воинов идут на смерть изза прихоти безумца, переполнит чашу терпения. Многие воины давно разочаровались в своих вождях, но Тамбуры правили монгами сотни лет, и они пока боятся…
Так что, сир Блейд, будь добр, послушайся совета старого безногого калеки, который тоже был когда-то воином… — Бейбер вдруг замолчал, стрельнув взглядом над левым плечом Блейда, и принялся торопливо зарываться в солому. — Аплоний идет. У него золотой ошейник, и он отвечает за нас перед Саддой. Так что держи себя в руках, сир Блейд. Этого парня стоит опасаться.
Блейд спокойно обернулся, чтобы поглядеть на парня, которого стоило опасаться. Аплоний как раз направился в их сторону.
Этот человек с длинной плеткой в руках определенно был монгом. Но каким! Блейд раньше не встречал среди степного народа таких великанов. Ростом Аплоний почти не уступал ему и, в отличие от прочих соплеменников, имел гораздо более пропорциональное сложение. Кожа его отливала непривычной белизной, а курносый нос и близко посаженные глаза тоже вызывали сомнения в чистоте крови. Цвет волос Блейду разобрать не удалось, так как они были густо смазаны какой-то помадой и уложены в сверкающую причудливую пагоду на самой макушке. Одежда Аплония тоже радовала глаз — богато расшитая безрукавка с поясом, тонкой выделки кожаные штаны, заправленные в крепкие невысокие сапожки. И главное — его шею обнимал прекрасной работы золотой ошейник с иероглифами, обозначавшими имя хозяйки.
И это возлюбленный Садды? С глупо свисавшими напомаженными усами и пучком темных волосков, стыдливо топорщившемся на безвольном подбородке? Блейд не мог поверить, что у сестры повелителя монгов оказался столь дурной вкус. То, что он видел перед собой, не слишком напоминало настоящего мужчину.
Изящный денди остановился рядом с Блейдом и поморщился.
— Ты — сир Блейд? Наш новый домашний раб? — близко посаженные глазки моргнули, и Блейд заметил в них страх, коварство и зависть.
— Да, — отозвался он, — стараясь не показать этому красавчику, что догадался о его чувствах.
Бац! Плетка с размаху опустилась на его лицо, оставив красный пылающий след.
— Встань, когда говоришь со мной! — пролаял денди. — Встань и кланяйся! Ниже. Еще ниже!
Получив еще два удара плеткой, Блейд начал кланяться как положено. Он жаждал разорвать в клочья этого напомаженного ублюдка, но отчаянным усилием воли сдерживал подступающее бешенство. Рот его наполнился кровью из рассеченной губы, а каждый мускул огромного тела дрожал от ярости. И все же он кланялся все ниже и ниже, надеясь, что Аплоний ни заметит гримасу ненависти, исказившую его лицо. Но тот, решив, что урок еще не закончен, отошел на два шага и с оттяжкой принялся стегать Блейда по голой спине. Разведчик сцепил зубы, аккуратно считая каждый удар. Бейбер прав, нужно остаться в живых. Он еще посчитается с этим клоуном!
Устав махать плетью, Аплоний со вздохом выпрямился и указал на соседнюю хижину.
— Будешь сидеть там. Не высовывайся, пока не прикажу! И не вздумай болтать с этим старым дураком, — он нашарил взглядом лысину Бейбера, торчавшую среди гнилых соломенных снопов. — Ты понял меня, свинья? Никакой болтовни! Еще раз тебя с ним увижу, пожалеешь, что родился на свет. Я не убью тебя, потому что госпожа Садда запретила это… но я сделаю так, что ты будешь молить о смерти, и он еще раз хлестнул Блейда по спине.
Стараясь не смотреть мучителю в лицо, Блейд дрожа от ярости, забрался в свою конуру и затих там.
Голос Аплония продолжал назойливо лезть ему в уши:
— У рабов нет имен. Я звал бы тебя просто свиньей, но госпоже Садде это может не понравиться. Поэтому я буду звать тебя Блейд, но с сиром тебе придется распрощаться. Завтра, Блейд, ты отправишься на работу. Ты будешь беспрекословно подчиняться мне и не посмеешь даже поднять на меня глаза без приказа. Ты понял меня, свинья?
— Да, понял, — ухитрился выдавить Блейд.
— А ты, старый болтун! — Аплоний залез в конуру Бейбера, и оттуда послышались звонкие звуки ударов. — Не понимаю, — негодовал Аплоний, орудуя плеткой, — почему мне не позволяют убить тебя. Почему, старик? Ведь за тобой нет ни могущественных друзей, ни покровителей! Почему же я не могу разделаться с тобой? — его голос сорвался на пронзительный визг, и Блейда передернуло от отвращения. Ему снова пришлось сдерживать себя, чтобы не ворваться в соседнюю каморку и не переломать хребет этому мерзавцу.
Аплоний закончил разбираться с Бейбером и заглянул в конуру Блейда.
— Завтра увидимся, — зловеще предупредил он. — Подумай пока над моими словами.
Усевшись на соломе, Блейд смотрел, как Аплоний, в сопровождении низко кланяющихся охранников, вышел за ворота, и вскочил на коня. Когда он скрылся из вида, по жестам стороживших их монгов разведчик заключил, что они тоже не испытывают особо теплых чувств к любимчику Садды.
— Эй, — шепнул ему через смежную стенку Бейбер, — прислонись сюда спиной и старайся говорить, не шевеля губами. Стражники знают, что мы болтаем, но не тронут нас, если не шуметь. К тому же, они ненавидят Аплония не меньше нас с тобой.
— Ну? И как он не утонул до сих пор в этом океане ненависти? — отозвался Блейд и услышал, как Бейбер глубоко вздохнул у себя за перегородкой.
— Откуда мне знать? — пожаловался он. — Иногда мне кажется, сир Блейд, что кроме ненависти в этом мире ничего больше не осталось. Если пройти весь материк, от широких степей монгов на юге до холодных северных гор Нимы, ты увидишь лишь то же самое. Но хватит об этом. Ты держался молодцом. Я уже решил, что ты не стерпишь и убьешь этого негодяя.
— Была такая мысль, — честно признался Блейд.
— Это могло бы все испортить. Ничего не поделаешь, на время надо смириться. Аплоний, конечно понимает, что он мертвец. Рано или поздно ты попадешь в постель Садды, и тогда… Ты заметил страх в его глазах?
Блейд утвердительно хмыкнул. Он наблюдал за тем, как солнце медленно скрывается за высоким тыном. Скоро его сияющий диск совсем исчезнет из вида.
Бейбер за стеной мстительно расхохотался
— Да, конечно, Аплоний знает, что ему не уйти от судьбы. Еще неделя-другая и он прискучит Садде. Придет твоя очередь. А он по натуре труслив и не мыслит другой судьбы, кроме рабской. Ошейник остается ошейником, неважно, из чего он сделан… Ладно, давай лучше потолкуем о других вещах.
— Давай, — согласился Блейд. — Знаешь, старик, я пока что плохо разбираюсь в том, что здесь творится. Ты мог бы просветить меня? И поподробней объясни, что ты имел в виду, когда сказал, что скоро произойдет нечто… нечто, способное изменить мою судьбу.
Тишина. Блейд почти воочию представил, как Бейбер возится на соломе, устраиваясь поудобнее для длинного разговора.
— Я сказал, что нечто может произойти, сир Блейд, но я не знаю наверняка. И прежде, чем делиться с тобой своими догадками — а все что я сейчас расскажу, родилось в моей голове — я должен взять с тебя слово, что ты не станешь торопить события и пытаться действовать в одиночку. Потому что если нечто и произойдет, то лишь в свое время. — Бейбер тихонько постучал по стене. — Так ты обещаешь, сир Блейд? Я всего лишь беспомощный безногий старик и скоро умру… но я не хочу умирать здесь.
— Хорошо, я обещаю, — отозвался Блейд. — И прошу тебя, забудь про сира Блейда. Ты помнишь, что говорил наш добрый друг Аплоний? Теперь я просто Блейд, до той поры, пока он не изобретет что-нибудь другое.
— Как скажешь, — согласился Бейбер. — А сейчас слушай. И помни о своем обещании.
Как ты уже знаешь, — начал он, — воевода Растум — мой соотечественник. Он превосходный солдат, но, как все кауки, он наемник и служит за плату. Я тоже был таким, но ему повезло, а мне — нет. Я сражался против монгов и попал в плен. Тогдато Растум и спас мне жизнь, посоветовав Кхаду отрубить мои ноги — вместо того, чтобы отрубить голову.
Блейду это показалось весьма сомнительным актом милосердия, но он промолчал.
— Кхаду было все равно, что рубить — продолжал Бейбер, — он уважал Растума и согласился оказать ему эту милость. Итак, Растум оставил меня в живых, хотя и без ног. Я рассказываю тебе все это только затем, чтобы ты понял — я могу догадаться о мыслях Растума. В конце концов, мы оба кауки.
Из-за вражды между Кхадом и Саддой, Растум оказался в весьма щекотливом положении. Он великий воин, и Кхад это знает и ценит его. Даже простые солдаты его уважают. Однако Садда тоже старается оказывать ему всевозможные знаки внимания, чтобы он перешел на ее сторону, когда она двинется против Кхада. Понимаешь?
Блейд в ответ заметил, что не хотел бы сейчас поменяться местами с этим прославленным полководцем.
— Вот именно! — Бейбер захихикал. — Растуму сейчас приходится гораздо хуже, чем тебе, но его терпению и выдержке можно только позавидовать. Ведь он не должен проявлять ни к Всемогущему, ни к его сестре излишнего дружелюбия или враждебности — иначе его сотрут в порошок. И поэтому он терпеливо ждет, пока разразится буря.
— Ладно, — прервал старика Блейд, — предположим, ты прав. Но как это связано со мной?
— Ты же убил Коссу, верно? Даже Растум не способен на такой подвиг. Увидев тебя, я понял, что Садда, пожалуй, отведет тебе более важную роль, чем очередной грелке в ее постели.
— То есть, заполучив меня, она больше не нуждается в Растуме?
— Не совсем так. Думаю, она еще не раз тебя проверит до того, как посвятит в свои замыслы. Однако ни тебе, ни мне, ни самим монгам не станет лучше, если она прикончит Кхада. Или если победит ее безумный брат. Тут без разницы — оба они кровавые маньяки. И кто бы кого ни съел, мира не будет, и эта ужасная война все равно не прекратится. Нужно свалить обоих. Растум это прекрасно понимает, и я надеюсь, начнет действовать сам Конечно, когда придет время, он захочет, чтобы ты оказался на его стороне. Понял?
Блейд с минуту обдумывал услышанное, затем спросил:
— Почему ты сказал, что Кхад безумен? Я ничего такого за ним не заметил.
— Поверь мне, он сумасшедший. Время от времени с ним случаются припадки, а между ними он выглядит вполне нормально. Как раз перед твоим появлением в лагере у него был продолжительный приступ, и теперь болезнь ненадолго оставила его. Но она вернется, обязательно вернется! В такие моменты никто не может чувствовать себя в безопасности — ни мужчина, ни женщина, ни ребенок… особенно маленькие девочки.
Холодок пробежал по спине Блейда. При чем здесь маленькие девочки? Он обратился к Бейберу за разъяснениями.
— Понимаешь, Садда безумна, как одержимая жаждой убийства ведьма, что наслаждается мучениями своих жертв. А душу Кхада грызет гораздо более опасный недуг, с которым не под силу справиться даже Оби, великому черному богу. Кхад стал бессильным и не может любить женщин. Ни одну из женщин, кроме маленьких, совсем маленьких девочек, еще не созревших для постели. Когда к нему подступает безумие, Кхад берет такую девочку и зверски насилует ее… потом — следующую, еще и еще, до тех пор, пока не кончится припадок.
— И что же, люди молчат и терпят? Почему отцы и матери этих несчастных детей не пытаются что-нибудь предпринять?
Безногий невесело рассмеялся.
— Нет, конечно. Они прячут своих ребятишек и молятся. Да еще проклинают Кхада — так, чтобы их никто не услышал. Тебя проводили мимо виселиц?
— Да. Больше недели назад.
— Ты видел там посаженного на кол человека?
— Видел. По-моему, он был уже мертв.
— Бедняга… Один из воевод. Хороший боец, и преданный Кхаду. До тех пор, пока во время недавнего приступа Сотрясатель Вселенной не изнасиловал его малолетнюю дочь. Потом, когда разум вернулся к нему, Кхад закатил девочке пышные похороны, осыпал золотом безутешного отца и принародно бил себя кулаками в грудь, умоляя Оби отпустить ем грех. Он всегда так: сначала убьет, а потом плачет, молится и просит прощения у черного бога. Про Оби ничего сказать не могу, но отец девочки не простил Кхада и сразу после похорон попытался его прикончить. Ты уже видел, что из этого получилось.
Он слишком поторопился, — в голосе Бейбера звучало сожаление. — Слишком рано нанес удар. У нас, кауков, есть одна пословица: «Чем дольше ожидание, тем слаще месть». Хорошенько запомни ее, Блейд.
— А что скажешь насчет этого карлика Морфо? — помолчав, спросил Блейд. — Ты знаешь его?
Довольно долго Бейбер не отвечал. Когда же он, наконец, заговорил, голос его утратил всю теплоту и дружелюбие.
— Я знаю о нем, я видел его не рад, — признался он. — Но что с того?
Было ясно, что безногий не расположен говорить на эту тему, но Блейд продолжал упорствовать.
— Довольно странный человечек, — он попытался зайти с другого бока.
— Когда меня изловили, он приходил в шатер… намекал, что постарается сохранить мне жизнь. И еще он сказал, что служит Садде… хотя, я думаю, это не совсем так. Давно я его не видел, и теперь ломаю голову — кто же мне встретился? Друг? Враг? Или кто-то еще? На кого он работает? Мне показалось ты знаешь все о здешних людях.
Солнце уже совсем скрылось за изгородью. Под стеной Серендина вновь громко бабахнула пушка, и нефритовый шар, со свистом прорезав воздух, разлетелся грудой бесполезных осколков, никому не причинив вреда.
— Мы не будем говорить о карлике, — тяжело произнес Бейбер. — Я мало о нем знаю и не могу сказать ничего хорошего… впрочем, плохого тоже. Возможно, он настолько умен, что работает сам на себя… хотя, это было бы самой поразительной вещью на свете.
Этой скудной информацией Блейду и пришлось удовлетвориться. Охранники принесли еду — все тот же черствый хлеб и конину, а также неизменный кувшин с броссом. После еды и питья Блейда неудержимо потянуло ко сну, он прикрыл глаза и, привалившись к стене, задремал, едва прислушиваясь к быстрому шепоту Бейбера. По углам загона зажгли факелы, и все стихло, только свежий ночной ветер чуть слышно шевелил сторожевые колокольчики на заборе.
На калеку бросс не подействовал, разве что еще больше развязал язык. Слова его журчали как ручей, усыпляя Блейда. Краешком сознания он отметил, что Бейбер, оказывается, был у себя на родине скальдом. Кауки высоко ценили таких людей, наделенных даром выражать свои мысли и чувства в звонких строфах саг. Бейбер жаловался, что уже много лет не перебирал струн джадара. Это был, как понял Блейд, музыкальный инструмент, похожий на лиру.
Мягкий голос Бейбера одновременно баюкал разведчика и не давал ему соскользнуть в пропасть сновидений. В конце концов он совершенно потерял нить рассказа и стал думать о своем, мысли плыли медленно, лениво, словно подчиняясь равномерному напевному ритму речей скальда.
Интересно, обрадовался бы он сейчас возвращению в привычный мир Земли? Ведь его миссия только началась… Блейд не мог однозначно ответить на этот вопрос. Конечно, пытки и ужасная смерть в этом мире гораздо более реальны, чем в родном измерении. Но здесь его ждет то, чего он так страстно жаждал на Земле — приключение. Да, именно так — ПРИКЛЮЧЕНИЕ; Блейд подумал о нем, и слово, выписанное огромными пылающими буквами, проплыло под сомкнутыми веками. Приключение и надежда. Надежда что-то изменить, несмотря на смерть, опасности и страдания. Потому что шесть шагов вперед и пять назад в итоге все равно продвигают тебя к цели. Здесь была надежда, а в его собственном мире от нее давно уже ничего не осталось. Странно, что он понял здесь то, чего никак не мог осознать там.
И Ричард Блейд, обрадованный приятным ощущением этого нового знания, мгновенно заснул глубоким беспробудным сном.

Глава 9

Прошла неделя. Блейд занимался тем, что выносил за служанками Садды ночные горшки, а после намывал их до блеска. Служанки все время потешались над ним, и, честно говоря, он их понимал. Он довольно часто видел Садду и карлика, один раз ему даже показалось, что голос Морфо доносится из ее покоев.
Ходили слухи, что Кхад снова потерял рассудок. Каждый день монги штурмовали стену, то выманивая защитников наружу, то теряя сотни воинов в бесплодных атаках.
Если Блейда не находилось работы в женских покоях, его посылали чистить нужник охранников, таскать бревна или чинить деревянные фургоны. Он присматривал также за табунами низкорослых лошадок, которых впрягали в телеги на огромных колесах, когда приходила пора перекочевывать на новое место.
И все это время его стерегли так, словно он был драгоценной статуей самого Оби, которая покоилась в черном, закрытом плотной тканью фургоне, куда мог заходить только Кхад. Даже Садде не разрешалось туда заглядывать.
Блейду нравилось работать подальше от женских покоев — там, где за спиной не маячил Аплоний со своей плетью. Ему, видимо, доставляло особое удовольствие хлестать Блейда на глазах у женщин. Ночами Блейд по-прежнему долго разговаривал со старым кауком. Вернее, говорил Бейбер, разведчик в основном слушал и задавал вопросы.
Так прошло семь дней. Блейд, удобно устроившись на куче мусора за огромным шатром Садды, собирался полакомиться объедками, которые бросил ему Аплоний. Сам Аплоний, напомаженный и надушенный, уже собрался было уходить, но тут появилась Садда, и он мгновенно согнулся в раболепном поклоне. Блейду почему-то стало его жаль.
Заметив, что Блейд спокойно разглядывает приближавшуюся владычицу, Аплоний тут же стегнул его по лицу.
— Вниз глаза, свинья!
Блейд опустил взгляд.
Садда, как всегда, было одета в короткую жилетку, оставлявшую грудь нагой, лицо женщины скрывала вуаль. Аплоний, наконец, выпрямился и отсалютовал ей плеткой.
— Хороший день сегодня, госпожа. Но ваша красота, как обычно, затмевает солнце. Чем верный Аплоний может услужить вам?
— Вымой его, — Садда указала на Блейда. — От него смердит, словно от сгнившего трупа. А потом подбери ему подходящую одежду. Мои служанки помогут тебе.
Она повернулась и пошла прочь. Аплоний поглядел на Блейда, и тот увидел ужас в его глазах.
— Твоя смена кончилась, приятель, — ухмыльнулся разведчик. — Теперь моя очередь.
Аплоний с яростью хлестал его, пока не выдохся вконец и не покрылся потом. Блейд стоически принял наказание, предчувствуя, что черные дни миновали.
Затем его сунули в чан с горячей водой и хорошенько отскребли и оттерли. Занимались этим служанки, которые раньше хихикали над ним. Теперь они уже не смеялись, а лезли вон из кожи, стараясь ему угодить. Их восхищали его гигантские мускулы, но они осмеливались касаться его тела только мочалкой.
Блейда надушили, подстригли волосы на голове и бороду, затем он был облачен в безрукавку и короткие кожаные штаны. Пока служанки вертелись вокруг него, подстригая, умащивая и ублажая, разведчик ухитрился стянуть стальной нож с кривым лезвием.
Вечером, когда его привели обратно к загону, стражники у ворот сняли с него уродливый деревянный ошейник.
— Поздравляю, Блейд, — приветствовал его охранник, открывая замок колодки, — ты высоко взлетел. Правда, я не стал бы меняться с тобой — скоро ты все равно умрешь. Как Аплоний.
Блейд не обратил внимания на это краткое напутствие. Вцепившись в свой ошейник, ставший теперь ненужным, он спросил:
— Могу оставить его себе?
— Он так тебе понравился? — удивился страж. — Бери.
Охранники, видимо, уже получили распоряжения насчет Блейда — сегодня они вообще не обращали внимания на то, что он открыто болтает с Бейбером.
Безногий принюхался к Блейду и, рассмеявшись, покачал лысой головой.
— Вот видишь, я же говорил тебе. Но зачем ты притащил сюда свой старый ошейник?
Блейд оглянулся и незаметно сунул ему под солому кривой нож. Бейбер снова покачал головой и восхищенно уставился на приятеля.
— Не очень-то разумно, сир. Зачем рисковать, добывая эту штуку? Что я, безногий, буду делать с ножом?
Блейд бросил ему на колени деревянный ошейник.
— Вырежешь из него четыре небольших колеса. Я постараюсь раздобыть доску для платформы и осей. Мы сделаем тебе тележку.
— Здорово, — кивнул Бейбер. — Я бы сам не догадался. Но что дальше?
Блейд изучающе поглядел на старика.
— Разве ты сам не говорил мне? Кое-что должно случиться. Причем скорее, чем ты думаешь. И ты должен быть готов к этому.
— Слышал что-нибудь? — Бейбер заерзал на соломенной подстилке.
— Нет. Но теперь у меня больше свободы, и я знаю, что с ней делать.
— Не торопись, Блейд, — Бейбер нахмурился. — Золотой ошейник не значит, что ты стал свободным человеком. Наоборот, ты будешь полностью зависеть от прихотей Садды, а она переменчива, как ветер зимой. Переспит с тобой разок-другой и велит зарезать.
Блейд, уверенный в своих талантах, усмехнулся:
— Не думаю. Но я хотел поговорить с тобой о другом. Расскажи мне о карлике. Кто он?
Бейбер опустил глаза, его дружелюбное лицо внезапно приняло замкнутое выражение.
Подождав немного, разведчик настойчиво произнес:
— Пойми, мы все вступили на опасную тропу — и я, и ты, и воевода Растум. Да и карлик, пожалуй, тоже. И я считаю, нам стоит объединить усилия. Поэтому я должен знать, враг он или нет.
Старик нахмурился и почесал свою плешь.
— Я не могу поведать тебе всей правды, — признался он. Скажу только, что Морфо, как ты или Растум, работает на себя. И мне кажется, ты можешь доверять ему, — он снова поскреб плешь, подумал и добавил. — Возможно, это будет нашей смертельной ошибкой…
Часом позже, когда за Блейдом пришли стражники, Бейбер осторожно шепнул ему:
— Они отведут тебя к Садде. Будь осмотрительным. Кто знает, может нам обоим суждено прожить подольше.
Блейд поднялся и отряхнул солому со своих штанов.
— Не забудь про колеса, старик.
В небольшой палатке стражей ярко горел факел. Сидевший за столом воин очищал от крови блестящий золотой ошейник, тряпка в его руках покрылась яркими алыми пятнами. Блейд понял, что ему, увы, не придется свести счеты с Аплонием.
Монг закончил свою работу и передал ошейник другому воину:
— Надень это ему на шею.
Блейд стоял неподвижно, пока охранники закрепляли золотой обруч на его мощной мускулистой шее. Ошейник сел на нее очень плотно. Один из монгов безуспешно попытался просунуть палец под блестящую полоску металла.
— Эй, да у этого парня шея как у вола! Садде придется заказывать новый ошейник.
— Или новую шею, после того, как эту разрубят, — заржал его напарник и повернулся к Блейду. — Знаешь, ты у нее уже десятый за два года, так что лучше начинать молиться Оби прямо сейчас.
После такого многообещающего вступления его отвели к высокому черному шатру. Стражники проводили его через несколько коротких коридоров с матерчатыми стенками, разделявшими шатер на множество небольших комнат. Наконец они остановились перед занавеской из плотной золотистой ткани, из-за которой доносился слабый, но вполне отчетливый аромат благовоний. Здесь стражи, не сказав ни слова, повернули обратно. Блейд пожал плечами, откинул занавес и сделал шаг вперед.
В центре покоя стоял высокий подсвечник из резного дерева, на котором помаргивала неярким пламенем свеча из желтоватого воска. С минуту Блейд стоял неподвижно, давая глазам привыкнуть к столь скудному освещению. Затем он разглядел тяжелые, отливающие золотом, ковры на стенах и ложе в дальнем углу, по форме оно почти не отличалось от того, на котором он спал с Лали. Помещение наполнял аромат благородного лакированного дерева, смешанным с легким мускусным запахом духов Садды.
Она сидела в двух шагах от него на низком деревянном стульчике по другую сторону входа; из всей одежды на ней сейчас осталась только полупрозрачная вуаль, прикрывавшая лицо. Отблески света играли на обнаженной, натертой маслом коже, на блестящих черных волосах, закрученных в какую-то замысловатую спираль; это величественное сооружение поддерживалось несколькими деревянными заколками. Ногти на ногах и руках горели ярко-алым, предплечья перехватывали два массивных золотых браслета.
Садда шевельнулась, и браслеты ослепительно засверкали, отразив пламя свечи
— Ты все еще не желаешь кланяться мне, Блейд?
Он был готов к этому вопросу и решил придерживаться своей рискованной тактики до конца.
Скрестив на груди могучие руки, он нежно улыбнулся женщине.
— Я не стану кланяться, моя госпожа. И не думаю, что ты на самом деле этого хочешь. Тебе нужен настоящий мужчина, а не дрожащая крыса. Если я не прав, то мне скоро придется заплатить за свою ошибку.
Под вуалью блеснула белозубая улыбка, и Блейд облегченно вздохнул. Он выиграл и на этот раз.
— Ты отчаянный человек, Блейд. Но все верно, ты угадал. Я следила за тобой последние дни — ты настоящий мужчина. И сейчас тебе предстоит последнее испытание. Но сначала хочу кое о чем предупредить тебя. Запомни, второго предупреждения не будет.
Садда резко хлопнула в ладоши, ковер на одной из стен сдвинулся вбок и пропустил в комнату двух телохранителей. Это были те самые щеголеватые и веселые молодые воины, которые встретили его у забора Теперь они не смеялись и выглядели весьма серьезно, даже торжественно. Молча склонившись перед Саддой, они застыли неподвижно, глядя на Блейда, словно на пустое место.
— Они всегда со мной, Блейд, — проворковала Садда. — И у них отличный слух… стоит мне шепнуть слово, и они придут. Хорошенько запомни это.
Женщина махнула рукой, и безмолвные стражи исчезли так же стремительно, как и появились.
Хорошо, он запомнит. Внезапно Блейда поразила мысль: ведь она боится его! Кто ведает, может быть, в этом — главная причина его притягательности? Он словно опасная игрушка в руках любопытного ребенка.
Садде, похоже, не понравилось, что пленник с таким спокойствием воспринял появление ее телохранителей: она вновь шевельнулась в кресле, и ее браслеты опять разбросали по комнате веер желтоватых бликов.
— Ты знаешь, Блейд, я никак не могу придумать для тебя подходящее имя. Наверно потому, что ты такой странный. Так что я буду звать тебя просто Блейд. Не сир Блейд — я полагаю, что это слишком сложное имя для раба.
— Ты права, — согласился разведчик. — Все равно я потерял право на этот титул, попав в плен.
И тут она в первый раз расхохоталась. К его удивлению, смех Садды показался ему очень приятным, похожим на веселый бархатистый перезвон маленьких колокольчиков. Ее белоснежные зубы вновь блеснули из-под темной вуали.
Блейд тоже улыбнулся и слегка склонил голову.
— Я рад, что смог доставить тебе удовольствие, моя госпожа.
— Только для этого ты здесь и находишься, — вновь засмеялась она. — Ты должен развлекать меня — как я захочу и сколько захочу. И пока у тебя это будет получаться, ты можешь быть спокоен за свою шею.
Спрятав в ладонь подбородок, она серьезно поглядела на Блейда.
— Я видела, как ты убил Коссу. Кхад посадил меня под стражу, но я натянула какие-то тряпки и, выскользнув из шатра, быстро смешалась с толпой. Это по моему приказу перед троном Кхада вырыли ловушку, в которую ты угодил… Видишь, ты охотился за мной, а я — за тобой… — ее зубы снова сверкнули в улыбке. — Когда ты сражался с Коссой, я заметила в тебе только ненависть. Но теперь ты ласков со мной. Почему?

Предыдущая страница 18 Следующая страница


19 Джеффри Лорд

— Я не ласков, — грубовато ответил он. — К чему нам вспоминать о таких вещах? Я — твой раб. Ты послала за мной, и вот я здесь. Не стоит терять времени.
Она откинула голову и засмеялась.
— А ты нетерпелив, Блейд, очень нетерпелив! Вспомни, я решаю, что мы будем делать — говорить или заниматься любовью. И ты не притронешься ко мне, пока я не разрешу.
— Я понимаю, моя госпожа, — Блейду казалось, что он уже подобрал ключик к капризам этой особы. Нужно быть смелым, но не безрассудным. Льстить, но не унижаться. Если он сумеет постоянно подогревать ее интерес, то несколько приятных месяцев до отправки домой ему обеспечены.
Садда встала и подошла к нему.
— Не двигайся, — она предупреждающе подняла ладонь.
— Как пожелаешь. — Скрестив руки на груди, Блейд терпеливо ждал, с трудом подавляя разгоравшееся желание.
Она остановилась и стала потягиваться словно кошка, коснувшись пальцами низкого потолка; ее груди прыгнули вверх. Садда сделала пируэт, по-прежнему не спуская глаз с Блейда.
Ее натертая маслом кожа блестела подобно расплавленному золоту; плоский живот отражал пламя свечи как бронзовое зеркало.
— Я нравлюсь тебе, Блейд? Ты хочешь меня?
Пожалуй, на этот вопрос он мог бы ответить совершенно искренне. Ему становилось все труднее дышать от едва сдерживаемого напряжения, и лишь гигантским усилием воли он сохранял спокойствие.
— Я мужчина, моя госпожа, — он коротко кивнул. — И я хочу тебя. Долго ли мне еще ждать?
Она рассмеялась негромким горловым смехом.
— Столько, сколько я пожелаю, Блейд. Удовольствие надо растянуть… и существует не единственный способ вкусить его.
Она улыбнулась и, схватив Блейда за руку, повлекла к ложу. Медленно она опустилась на колени, затем перекатилась на спину и раздвинула ноги.
— А теперь покажи мне, на что ты способен, Блейд, — ее голос срывался от возбуждения. — Возьми меня… Докажи свою силу…
Блейд опустился на нее, ощущая жаркий трепет покорного тела.
— Докажи мне, докажи… — звенело у него в ушах.

Глава 10

Блейд спал теперь на пушистом ковре перед золотистой занавеской, закрывающей вход в покои Садды. Как ее любимый постельный раб, он получил плетку и деревянный кинжал. Эти символы его нового положения весьма удивили охранниковмонгов; теперь они относились к нему с таким же презрением, как прежде к Аплонию. Если бы Блейд предпочел умереть, но не ложиться с Саддой в постель, они стали бы восхищаться им, как уже было однажды; они сложили бы о нем песни и помнили о храбреце долгие годы. Теперь же он превратился для них в еще одного трусливого раба, который спас свою жизнь, потеряв честь. Они явно его недооценивали. И это было хорошо.
Когда в четвертый раз Блейд покинул сладко спящую Садду на ее ложе, закрыл занавеску и устроился на своем ковре, откуда-то из-за стены послышался тоненький шепот:
— Сир Блейд, ты здесь? Сир Блейд?
Разведчик тяжело приподнялся, сонно помотал головой и почесал ухо. Неужели ему померещилось?
— Сир Блейд, ты слышишь, меня? Это я, Морфо!
Блейд сел, зевая и протирая глаза. В конце коридора горел одинокий факел; по стене двигалась едва заметная тень вышагивавшего снаружи охранника. Больше — ни звука, ни шевеления. Садда спит, в этом он был уверен на сто процентов.
— Да где же ты? — недовольно прошептал Блейд.
— Слева от тебя, в комнате Трины. Она спит и не знает, что я залез сюда. Слушай внимательно, сир Блейд, у меня слишком мало времени.
Прислушиваясь к тихому шепоту карлика, Блейд ощутил странное удовлетворение. Для этого человека он остался сиром Блейдом. Да, от многого пришлось отказаться, чтобы сохранить себе жизнь, и это совершенно его не радовало.
Он повернулся на коврике, приблизив голову к плотной матерчатой перегородке, отделяющей закуток служанки от коридора.
— Я слышу, тебя, Морфо. — Он ясно представил себе маленького человечка, скорчившегося за стеной в своем дурацком костюме, с вечно жизнерадостной ухмылкой на изборожденном морщинами лице.
— Ты сможешь утром зайти в загон к Бейберу? — продолжал шептать Морфо. — Он скажет тебе то, что я не успею… времени слишком мало. Вы уже беседовали с ним об этом, но обстоятельства изменились. Ты понял меня?
Блейд уже совсем проснулся. Расширившимися глазами он следил за смутной тенью охранника.
— Бейбер говорил мне о переменах.
— Да, о переменах. Постарайся пробраться к нему завтра, и он расскажет тебе больше.
Молчание.
— Морфо, — позвал Блейд, но ему никто не ответил. Гном исчез так же бесшумно, как проник сюда. Блейд почувствовал, что теперь ему не уснуть; мозг моментально включился в работу, просчитывая варианты событий. Что же заставило Морфо рисковать шкурой, пробираясь сюда? Неужели время пришло?
Утром удача вновь улыбнулась Блейду. Садде пришлось уехать к Кхаду, и она забрала с собой всех служанок и часть охраны. Его госпожа выглядела встревоженной, но, прощаясь с ним, улыбнулась и погладила по щеке, словно любимую собаку. Затем на лицо ее набежали тени; вскочив в седло, Садда пришпорила лошадь и умчалась.
Ходили слухи, что Кхад снова обезумел, и никто, даже его сестра, не может чувствовать себя в безопасности. В такое время он страстно ее желал, рыдая от ярости, потому что искалеченное тело отказывалось ему служить. А монги молились и прятали своих малолетних дочерей.
Блейд не спеша оседлал своего конька и, состроив гримасу, — точь в точь как у Аплония, когда тот снисходил до разговоров с охраной загона, — тронулся в путь. Стражники, заметив его, сникли и стали неуверенно переглядываться.
Пока разведчик спешивался, в голову ему пришла замечательная идея. Возможно, ему удастся убить двух зайцев одной стрелой.
— Я пришел посмотреть на старого дурака Бейбера, — гордо провозгласил он. — Этот болван испортил слишком много хорошей соломы, пролеживая на ней бока и надуваясь броссом. Госпожа сказала, что я могу завести собственного раба. И я выбрал Бейбера, потому что моя плетка сильно скучает по его спине.
— Да, всемогущий повелитель, — ухмыльнулся охранник, — как скажешь. Но разве ты способен приделать ноги калеке?
— Еще как, болван, — Блейд не снизошел до объяснений. — И ты мне в этом поможешь. Сходи-ка к фургонам и принеси мне доску вот такой величины, он растопырил руки и показал, какая доска ему нужна.
— Но, сиятельный господин, — засомневался охранник, — дерево так дорого. Не стоит тратить его на ничтожного раба.
Это было чистой правдой. Монгам приходилось рубить деревья в дальних северных лесах и возить бревна и доски в фургонах.
Прикинув, как поступил бы на его месте Аплоний, Блейд решил рассердиться.
— Делай, как я сказал! — его плетка свистнула и опустилась на голову стражника. — Или я пожалуюсь госпоже!
Монг отступил на шаг и потер щеку, на которой наливался кровью рубец. Его глаза с ненавистью уставились на Блейда.
— Ладно, великий воевода, — он притворно поклонился. — Я не могу сейчас отлучиться с поста, но пошлю человека за доской, которая тебе нужна.
— Ну, смотри, — Блейд щелкнул плеткой и нырнул в загон.
Кроме Бейбера, там находилось еще три пленника, они поглядывали на Блейда из своих конур, обмениваясь непристойными замечаниями в его адрес. Разведчик не обратил на них внимания — это были всего лишь воры, ожидавшие, пока палач отрубит им правую руку.
Бейбер, завидев Блейда, подполз к выходу из своей хижины и настороженно уставился в его лицо. Видимо, он хотел определить, изменился ли его приятель за эти четыре дня, и если да, то в какую сторону.
Блейд без предисловий вытянул его плетью.
— Мне придется отхлестать тебя, — тихо произнес он, — иначе все покажется слишком подозрительным.
Бейбер мигнул и склонил голову.
— Конечно, мой друг. Только не переломай мне кости… Гному удалось до тебя добраться?
— Да. — Блейд обрушил еще один удар на его спину. — Поэтому я здесь. Что случилось?
Старик вновь поднял голову.
— Я вижу, ты не изменился. Хотя выглядишь, как петух в курятнике.
Блейд еще раз вытянул его по спине, затем шагнул назад и громко заговорил:
— Не смей глядеть на меня, падаль! Я говорю, ты будешь служить мне! У меня даже такое дерьмо, как ты, забегает не хуже обезьяны!
— Неплохо у тебя получается, — ухмыльнулся Бейбер.
— Давай, не тяни, — потребовал Блейд. — Я не могу околачиваться здесь целую вечность. Садда не знает, где я, но если пронюхает, мне обеспечена масса неприятностей.
— Карлик вчера приходил и ко мне, — начал Бейбер, — пошептаться. Слушай-ка, — он опасливо глянул по сторонам, — не забывай про плеть, а то стражники не поверят.
Блейд, изрыгая проклятия, снова стегнул его.
— Растум уже готов, — сообщил Бейбер. — Через три дня состоятся празднества по случаю именин Кхада, тогда он и ударит. Если пойдешь с ним, для тебя найдутся доспехи и оружие.
— Я готов, — разведчик кивнул, покосившись в сторону стражей. — Но как нам встретиться и все обговорить? Он военачальник, я — раб; я не могу свободно передвигаться по лагерю. Он сумеет вызвать меня?
— Судьба уже позаботилась об этом. Поймали шпиона из-за стены. Под пыткой он признался, что императрица Мей послала его к тебе на выручку. Кхад пришел в ярость, и Растум все время подогревает его гнев. Он говорит, что тебя надо посадить под замок, пока более удачливые шпионы не помогли тебе вырваться отсюда.
Блейд нахмурился. Сейчас такая перспектива его мало устраивала.
— Почему же этого не сделали сразу?
— Кхад болел… Потом есть еще и Садда… Она тебя защищает. Наверно, ты произвел на нее неотразимое впечатление.
Эта новость показалась разведчику весьма примечательной, и он решил поразмышлять над ней немного попозже.
— Слушай, Бейбер, — задумчиво сказал он, снова замахнувшись плеткой,
— а Садда и Растум не могли сговориться?
— Исключено, клянусь тебе! Растум не доверяет ей. Она, конечно, оказывает ему знаки внимания, я тебе это уже говорил, но он только улыбается и молчит. А почему ты спрашиваешь, Блейд? Разве Садда сказала тебе, что Растум — ее человек?
— Нет, — разведчик покачал головой. — Мы мало разговариваем. Она предпочитает другие занятия.
Бейбер помрачнел.
— Ну, ладно. Будем рассчитывать, что она не успеет вмешаться, и Растум без помех наложит на тебя лапы. Вот тогда вы встретитесь и обо всем поговорите.
Внезапно Бейбер повалился под ноги Блейду, потрясая кулаками и выкрикивая ругательства.
Блейд оглянулся. Все правильно — подходил охранник с доской.
— Ты сделал колеса, как я приказывал? — плеть снова запела в воздухе.
— Да, — шепнул Бейбер. — Они спрятаны в соломе вместе с ножом.
— Хорошо. Сейчас принесут доску. Сделай из нее все, что нужно, и не забудь про пару костылей — иначе будешь отталкиваться от земли кулаками. Мне уже пора. Прости, старик, что я тебя так отколошматил.
Залитое кровью из ссадины на лбу лицо Бейбера ухмыльнулось вслед Блейду.
— Я буду молиться своим богам. До свиданий, мой друг.
Подошел страж и швырнул доску в конуру калеки.
Садда не вернулась этой ночью. Блейд, свернувшись на коврике, строил предположения о том, чем закончится история, в которую он ввязался. На Земле он был экспертом по комбинациям подобного рода, но здесь, без агентурной сети, без огнестрельного оружия и прочих благ цивилизации, приходилось рассчитывать только на себя.
Итак, Лали готова помочь ему несмотря ни на что. Значит, она его не забыла. Как бы он хотел сообщить маленькой императрице, что с ним все в порядке, поддержать и утешить ее! Одно плохо: ее старания могут привести к тому, что его просто тихо зарежут, чтобы не устраивать лишних неприятностей.
Где-то в ночи громко бабахнула пушка. Но на этот раз нефритовый снаряд угодил прямо в палаточный лагерь. Послышались яростные крики и стоны раненых. Видимо, катайцам надоело только устрашать монгов и попусту тратить нефрит.
Мысли Блейда вернулись к Кхаду. Надо же! Извращенец, насилующий детей! Интересно, у воеводы Растума есть дочь? Кто ведает? Он знал только, что воевода — не монг, и что он удачливый наемник. Но будет ли монгам спокойнее под его рукой?
Да, несомненно. По крайней мере, Растум не сумасшедший и не насилует детей. Он умный человек и, следовательно, с ним всегда можно столковаться… Во всяком случае, Блейд хотел бы рассчитывать на это.
Уже засыпая, он подумал, что два человека, сильных и властных, могут легко стать врагами. Но — после. Потом, когда все закончится.

Глава 11

Блейда взяли под стражу на следующее утро. Когда он, зевая и потягиваясь, выбрался из шатра, шестеро воинов уже поджидали его. Даже не удосужившись отобрать кинжал и плетку, монги, посмеиваясь, погнали его к лагерю, подталкивая в спину тупыми концами копий.
Его оставили в небольшой палатке у входа в шатер Кхада, приказав заткнуться и ждать, пока позовут. Буквально через три минуты в палатку ворвался Растум, сверкая инкрустированными серебром доспехами. Теребя тяжелую серебряную цепь, он принялся молча расхаживать из угла в угол, изредка бросая на Блейда изучающие взгляды. Воевода явно пребывал в нерешительности. Наконец он остановился и спросил:
— Ты говорил с Бейбером?
— Да, мой господин, — отозвался Блейд с подчеркнутым почтением. Это далось ему нетрудно — он и в самом деле начинал уважать смелого и решительного воеводу.
Растум погладил бороду и нахмурил брови.
— Буду краток. Я смог устроить нашу встречу только потому, что Кхад снова неважно себя чувствует. — Блейду показалось, что Растум с едва сдерживаемым отвращением произносит имя повелителя.
— Да, я знаю, — кивнул он.
Лицо полководца расплылось в улыбке.
— Подозреваю, что тебе известно много других любопытных вещей. Я внимательно следил за тобой, Блейд. С ролью раба ты справляешься неплохо, только меня не одурачить. Впрочем, неважно; главное — ты со мной?
Теперь настало время немного поторговаться.
— Если ты имеешь в виду убийство Кхада, — почти шепотом произнес разведчик, — то, конечно, я с тобой. Но что будет дальше? Что я выиграю от этого?
Глаза воеводы сузились.
— Свободу, Блейд. То, чего ты желаешь больше всего на свете. И еще власть — ты станешь вторым в орде после меня. А когда появится твой выкуп
— тут Растум усмехнулся, — если он вообще появится, ты сможешь вернуться в Кат. Но я надеюсь, что ты не захочешь уехать туда. Я видел, как ты убил Коссу, и мне будет жалко расставаться с таким воином… хотя появление твое загадочно, а сам ты — сплошная тайна. Ладно! Итак, ты со мной?
— Да.
— Тогда слушай внимательно. Сейчас мы отправимся к Кхаду, иначе наша встреча будет выглядеть слишком подозрительно. Я не думаю, что тебе грозят какие-нибудь неприятности; в любом случае, Садда не даст тебя в обиду. Однако лучше помалкивай — у него помутился разум, так что не стоит зря гневить безумца. Кроме того, мы должны и Садду обвести вокруг пальца. Поэтому следующие два дня старайся ублажать ее поосновательней. Все ясно?
— А если госпожа не пожелает тратить время на такие пустяки? — полюбопытствовал Блейд.
— Тебе придется приложить максимум усилий, чтобы она пожелала. По крайней мере, пока Кхад отмечает свой день рождения… а там уже будет все равно.
Они поговорили еще примерно с пять минут. Потом Растум аккуратно разбил Блейду губу — так, чтобы натекло побольше крови. В таком виде его и препроводили пред светлые очи — вернее око — Опоры Мира и Сотрясателя Вселенной.
К удивлению разведчика, на этот раз шатер Кхада оказался совершенно пустым. Только музыканты жались в углу, да полдюжины стражей несли дежурство у возвышения с тронами; очевидно, все остальные подданные всемогущего заблаговременно убрались подальше. В группе воинов Блейд заметил закованного в цепи человека. Очевидно, это и был тот самый лазутчик из Серендина, которого Лали послала ему на выручку. На помосте теперь стояли три кресла — рядом с троном Кхада находилось еще одно резное деревянное креслице, где расположилась маленькая девочка в обтягивающих штанишках и мягких кожаных башмачках; кожаная курточка почти не закрывала ее еще не оформившейся груди. Шагнув ближе к помосту, Блейд с любопытством поглядел на ее симпатичное заплаканное личико. Конечно, женщины монгов взрослеют рано, но ей нельзя было дать больше десяти лет.
Кхад наклонился к девочке, погладил ее шелковистые волосы и что-то прошептал на ухо. Она бросила на него внимательный взгляд и величественно кивнула.
Теперь Блейд рассматривал Садду. Ее сложная прическа, несмотря на столь ранний час, оказалась в полном порядке, но морщинки усталости под глазами были заметны даже сквозь вуаль. Она взглянула на него и быстро отвернулась.
У Кхада в ногах удобно устроился карлик Морфо. Он, по обыкновению, вообще не обращал на Блейда внимания, притворяясь, что занят только своими блестящими разноцветными шариками.
Кхад, заметив разведчика, попытался распрямить спину и уставился на него единственным здоровым глазом.
— Эта сучка императрица Мей очень беспокоится о тебе, — начал он без предисловий. — Она даже послала шпиона, который должен был выкрасть тебя.
— Кхад ткнул пальцем в обмотанного цепями человека. — Ты знаешь его, Блейд?
Разведчик покачал головой.
— Я никогда не видел его, о Сотрясатель Вселенной. — Это была чистая правда.
Безумный глаз Кхада блеснул в свете факелов; его черный помутневший зрачок тяжело ворочался в оправе желтоватого, налитого кровью белка. Рот повелителя скривился в улыбке, обнажив сырые крошащиеся зубы.
— Он тоже говорит, что ты не мог его знать. Но мой воевода не верит ни ему, ни тебе. И он попросил меня разобраться с этим делом.
Серендинца грубо пихнули вперед, и его цепи жалобным звоном на мгновение заглушили тихо льющуюся из дальнего угла музыку.
Кхад вытянул жилистую шею, впившись в лица обоих пленников.
— Так ты никогда не видел его? — выдохнул он, схватив Блейда за плечо.
— Никогда.
Лазутчик носил доспехи десятника армии монгов, кожа у него на руках и лице была натерта каким-то снадобьем; теперь темный слой шелушился и отходил, оставляя после себя розовые пятна. С подбородка пленника все еще свисали клочья редких черных волос. Его фальшивая борода почти отклеилась, и большая ее часть прилипла к кожаному нагруднику.
Кхад повернулся лицом к шпиону и вперил в него горящий яростью глаз.
— А ты видел раньше этого человека?
Лазутчик равнодушно посмотрел на Блейда.
— Видел. Это сир Блейд, тайный советник, прибывший к ним из Пукки больше месяца назад. Он убил вашего лучшего бойца и был захвачен в плен, когда под ним пала лошадь. Меня послали к вам в лагерь, чтобы я попытался устроить ему побег. Но мне не удалось даже найти его.
Да, шпион не скрывал ничего; однако он все еще старался выгородить Блейда.
— Я говорю правду, — заявил пленник. — За это мне обещали легкую смерть.
Вот почему у него так быстро развязался язык!
Выпученный глаз Кхада с изумлением уставился на серендинца.
— Я не давал такого обещания!
— Человек, который пытал меня, подтвердит, что… — лазутчик вытянулся во весь рост, крепко сжимая кулаки; по его бледному лицу струился пот, дыхание перехватило.
Садда, не отрывая глаз от Блейда, припала к уху своего безумного брата.
— Ты ведь слышал, повелитель, Блейд не собирался бежать от нас. Разреши мне забрать его. Шпион из Серендина сказал правду под пыткой, — громко шептала она.
Кхад вдруг громко расхохотался. Этот необузданный приступ веселья постепенно превратился в истерику — он бил себя кулаками в грудь и смеялся, пока слезы не брызнули из глаз.
— Я знаю, сестра! Я знаю, что он тебе нужен! Иначе кто же будет согревать твою постель? Я не стану судить его. Пусть моя лошадь рассудит! — Сотрясатель Вселенной хрипел и бесновался на троне. — Привести сюда Громобоя! Пусть он решит!
Блейд, моментально сообразив, в чем дело, рискнул взглянуть на Морфо. Значит, конь будет ему судьей! И если карлик, намерен выдать его, то сделает это именно сейчас.
Чернокожий невольник ввел Громобоя в шатер. Конь оказался таким же мохнатым, как и прочие лошадки монгов, но выглядел гораздо массивнее. Он спокойно ступал по дощатому полу; режущая уши музыка совершенно не раздражала его. Блейд догадался, что жеребца, по-видимому, весьма часто используют для подобных представлений.
Громобоя подвели к самому трону, и Кхад, болезненно скривившись, нагнулся, чтобы потрепать его косматую гриву.
— Ты должен ответить на несколько моих вопросов, дружок, — голос Всемогущего смягчился. — Сначала разберись с этой серендинской обезьяной. Какой смерти он заслуживает?
Блейд, затаив дыхание, следил за растянувшимися в улыбке губами карлика.
— Он заслуживает самой жестокой смерти, хозяин, — гулким басом произнес Громобой. Если бы Блейд не имел понятия о чревовещании, то наверняка счел бы все происходящее чудом. Сейчас же ему оставалось только дивиться изумительному искусству гнома, хотя Морфо произнес совсем не то, что ему хотелось бы услышать. Но разве бедолага мог вынести иной приговор? Он должен был говорить те слова, которые желает слышать его властитель.
Блейд еще раз взглянул на карлика, Морфо, с совершенно отсутствующим видом, вертел в пальцах свои шарики.
— А этот? — палец Кхада переместился на Блейда. — Что с ним делать? Отдать его сестре, как она просит?
Лошадь словно застыла в раздумье. Яркие шарики без устали крутились в руках карлика.
— Блейд не виноват, — изрек, наконец, Громобой. — Давай не будем наказывать его, хозяин. Он просто ждет, пока за него внесут выкуп… много, много золота! Так пусть подождет в палатке твоей сестры, раз ей этого хочется.
Кхад обернулся и победно взглянул на Садду.
— Громобой согласен с тобой, моя дорогая сестра. Это подозрительно! Признайся, ты опять тайком кормила его сластями?
Садда присоединилась к общему хохоту.

Предыдущая страница 19 Следующая страница


Ричард Блейд, агент Её Величества 20

— Ты мудро поступил, брат, разрешив Громобою рассудить этих людей. Смотри, скоро он окажется умнее нас обоих.
Кхад поднял руку.
— Блейд невиновен. Я возвращаю его Садде на прежних условиях. А второго — на виселицу! Пусть все, кто сейчас не занят, приходят посмотреть на казнь.
Блейд, очищенный Громобоем от подозрений, сопровождал Садду в ее шатер. Он шел в двух шагах позади хозяйки, сложив руки на груди и склонив голову — настоящий образец рабского усердия. Около шатра Садда отпустила служанку, которая всегда находилась при ней, и подозвала Блейда поближе.
— На этот раз пронесло. — Темные глаза испытующе глядели на него из-под вуали. — Не знаю, почему я так старалась спасти тебя?
Он позволил себе улыбнуться:
— Потому, что я хорошо служу тебе, моя госпожа.
— Наверно… Но если ты попадешься еще раз, тебя уже ничто не спасет.
— Разве я виноват во всей этой истории?
— Да, ты прав… — Но интересно, почему Растум так хотел тебя допросить? У вас с ним какие-то счеты? — Блейд покачал головой, и она вздохнула. — Загадочный человек этот Растум. Во всяком случае — для меня.
Они обогнули шатер и вышли на открытое место, где ни служанки, ни охранники не могли услышать их.
— Пожалуй, я дам тебе одно поручение, Блейд. — Темные глаза строго смотрели на него из-под полупрозрачной дымчатой ткани. — Ты будешь присматривать за Растумом. Только незаметно! Ты ведь очень хитер… вот и используй свою хитрость. Я хочу знать, куда он ходит, что делает, и с кем говорит. Ты понял?
Блейд, сразу определив, что этот знак доверия означает для него очередное повышение по службе, напустил на себя озабоченный вид и принялся, не жалея сил, развивать успех.
— Я понял, моя госпожа. Но для этого мне требуется большая свобода. Я не могу следить за Растумом из женских покоев.
— Знаю, — кивнула она. — Ты получишь столько свободы, сколько нужно. Но предупреждаю тебя Блейд, — алый ноготок уперся ему в грудь, — если ты задумаешь меня предать, то умрешь не столь милосердной смертью, как ваш лазутчик.
Этой ночью Блейд занимался с Саддой любовью гораздо дольше и усерднее обычного. Наконец он, уже совсем обессиленный, прижался к ней и задремал. Однако Садда никак не могла уснуть. Она крутилась и вертелась у него под боком; потом, приподнявшись на локте, зашептала в ухо:
— Послушай, Блейд, ни один мужчина раньше не дарил мне столько радости… Я начинаю испытывать странное чувство… И это мне не нравится.
Блейду пришлось срочно просыпаться и вновь напяливать на себя маску рабской покорности, которая так надоела ему за день.
— А разве тебе встречались раньше настоящие мужчины? — полусонно спросил он.
Она ласково прижалась к его широкой спине.
— Я думала, что они — настоящие мужчины. У меня их было немало — Косса, которого ты убил, и многие другие знаменитые воины… даже император Сака Мей, — она осторожно погладила его плечо. — Еще неделя, и он сдал бы нам стену. Я до сих пор удивляюсь, кто же его убил? Брат под страхом смерти запретил воинам трогать его… И все же императора прикончили, а стена как стояла, так и стоит. Наверно, Кхаду никогда не удастся получить Громового Дракона… Если бы я только знала, кто из моих воинов так расстарался и угробил Сака Мея! Он выл бы на дыбе целую неделю!
Блейд промолчал. Ему было хорошо известно, кто расстарался и угробил императора. Но сейчас его больше интересовало, где и как Сака Мей и монгская принцесса ухитрялись заниматься любовью. Однако проявлять любопытство по этому поводу явно не стоило.
Нет, Садда сегодня преподносила ему сюрприз за сюрпризом! Она нежно поцеловала его плечо — там, где ее алый ноготок в момент наивысшего наслаждения оставил длинную царапину.
— А почему ты не спрашиваешь меня про Сака Мея? Разве тебе не интересно, Блейд?
Разведчик ухмыльнулся:
— Я — раб, моя госпожа. Мне не пристало интересоваться такими вещами.
— Да, я вижу, ты хорошо это усвоил. Но сегодня ты был особенно нежен со мной, так что я расскажу тебе кое-что. Но помни — мои тайны никто не должен знать!
— Клянусь, моя госпожа!
Как она объяснила Блейду, в стене были еще одни небольшие ворота, которые находились довольно далеко от лагеря. И Садда, в компании своих доверенных слуг, иногда останавливалась там во время прогулок по степи — и даже разбивала палатку. А Сака Мей, пылая страстью, сбегал от своих капитанов, своих советников и своей жены. Его страсть росла, и однажды он пообещал сдать стену монгам, а императрицу преподнести Садде в качестве свадебного дара.
— Еще одно великое разочарование, — вздохнула Садда. — Я уже приготовила для этой сучки клетку с голодными обезьянами, а тут…
Блейд с трудом удержался от смеха. Клетка для Садды. Клетка для Лали. Эти девочки были слишком похожими друг на друга!
Садда надолго умолкла. Блейд решил, что она заснула, и стал размышлять о причинах неожиданной откровенности, которой хозяйка удостоила его этой ночью. Что послужило толчком к этому — его сексуальные способности или ее желание поделиться с близким человеком? В следующие пять минут он это выяснил.
— Блейд?
— Да, моя госпожа?
— Я думала, ты заснул. Слушай, я решила довериться тебе.
Сон моментально слетел с разведчика. Что еще она ему расскажет? Тщательно взвешивая слова, он постарался дать подобающий ответ:
— Ты оказываешь мне большую честь, госпожа. И я постараюсь доказать, что достоин твоего доверия. — Лгать он умел ничуть не хуже любого монга, серендинца или каука.
Она уже снова шептала ему на ухо:
— Я хочу убить Кхада… Тогда я стану правительницей всех монгов. А ты поможешь мне.
Блейд, разыграв удивление и легкий испуг, повернул голову, чтобы увидеть ее лицо. Наверно, она ожидает как раз такой реакции… однако следует вести себя осторожно и ни в коем случае не перегнуть палку.
— Но чем могу я помочь тебе? Я всего лишь раб.
Садда не любила оставаться в полной темноте, у изголовья их постели всю ночь горела небольшая свеча. Они лежали молча, глядя друг другу в глаза.
Когда она впервые сняла вуаль, Блейд не знал, чего ему ожидать. Окажется ли она уродливой или, наоборот, ослепительно прекрасной? Но Садда не была ни дурнушкой, ни красавицей; ее нос, как у многих женщин монгов, выглядел слегка приплюснутым, но бархатные темные глаза, алый рот и высокие скулы придавали лицу своеобразное очарование, которым остальные представительницы этого кочевого племени не могли похвастать. А ладная, словно выточенная из золотистого дерева, фигурка Садды приводила Блейда в восторг.
Он увидел свое отражение в ее зрачках.
— У тебя все впереди, — мягко произнесла она. — Когда мы победим, ты будешь править рядом со мной. Нет, я не лгу… Ты обязательно будешь рядом со мной.
Блейд даже не стал притворяться — он и в самом деле был всерьез озадачен. Итак, существуют два независимых плана переворота, и он участвует в обоих… Слишком опасно! В самый ответственный момент все может так перепутаться, что ему не сносить головы.
— Почему ты молчишь, Блейд?
— Я… я должен подумать, моя госпожа. Я не ожидал такого предложения.
— Ложь. На самом деле он догадывался, что нечто подобное произойдет, только не так скоро.
— Убить Кхада… — он повертел эти слова на языке, как будто они были для него совершенно новой мыслью. — Убить Кхада совсем непросто. За ним день и ночь присматривает целая сотня телохранителей. Они преданы ему?
Она, нахмурившись, кивнула:
— Конечно. Но у меня не меньше опытных воинов.
И у Растума их наверняка столько же, подумал Блейд. Да, с каждой минутой его положение выглядит все запутаннее.
Садда погладила его по щеке.
— Если осуществится мой план, междоусобицы не будет. Я не хочу терять зря людей. Нет, я просто подошлю к нему убийцу. Один удар ножом, — нежно проворковала она, — и все решено.
— Но как же подослать убийцу? Стражники утыкают стрелами любого чужака.
— Ты видел этого карлика, Морфо?
Тонкие пальцы ласково коснулись его шеи. Морфо? В своих маленьких ручках он держал теперь жизни и Растума и его, Блейда. Если он вздумает разговориться…
— Так вот, он — мой человек. Я знаю о нем кое-что… и он будет беспрекословно мне подчиняться. Я подкинула его Кхаду, и стоит мне пошевелить пальцем, как Морфо убьет его.
Интересно, Растум знает об этом? Наверняка, нет. Блейд ощущал сейчас неуверенность; трудно сказать, как обернутся дела в таком хитросплетении интриг. Выходит, Морфо запутался еще больше, чем он. И совершенно неясно, можно ли, после всего услышанного, ему доверять? Хоть старый непоседа Бейбер, на которого Блейд полагался безоговорочно, верил гному.
— Он убьет Кхада, — добавила Садда, немного помолчав, — во время праздника. И вот тогда-то ты мне и понадобишься. У тебя будет свобода действий и настоящий стальной кинжал вместо деревянной игрушки. Вместе со мной ты войдешь в шатер Кхада и, когда карлик закончит свое дело, ты прикончишь его. Запомни, он не должен заговорить, одно его слово выдаст нас с головой.
Она рассмеялась и потерлась о его руку.
— Видишь, как все просто? Морфо обвинят в убийстве брата. А ты, зарезав его, станешь в глазах воинов героем. Я пролью реки слез и закачу Кхаду пышные похороны. Потом я стану править, а ты сядешь по правую руку от меня.
Но ненадолго, подумал Блейд. Что помешает Садде разделаться с ним — так же, как с Морфо?
— Это неплохой план, — осторожно начал он, — если считать, что карлик выполнит свою часть работы. А я совершенно не представляю, почему ты в этом так уверена.
— 3ато я представляю, — вновь рассмеялась она, — но пока не скажу тебе. Приглядывай за Растумом! Я не верю в его преданность… если он кому и предан, то лишь самому себе. Я совсем не хочу, чтобы он вмешивался в мои планы, понял?
Блейд понял главное — он не может больше верить карлику и должен связаться с Растумом, чтобы обсудить услышанное этой ночью.
Садда обняла его за шею.
— Эта болтовня не дает мне уснуть… Люби меня… еще сильней, чем прежде, или я совсем не сомкну глаз.
Внезапно Блейду стало жаль эту коварную и жестокую женщину; голос ее прозвучал так жалобно и печально… И он без возражений подчинился высочайшему повелению.

Глава 12

Блейд устало покачивался в седле, разглядывая бесконечную процессию крытых темной тканью повозок, вытянувшихся перед его глазами. Тысячи и тысячи неуклюжих, поскрипывающих телег на огромных деревянных колесах. Монги, наконец, отправились в путь. Безумие внезапно оставило Кхада. Наоборот, ему даже явилось во сне видение. Великий черный бог Оби, который обычно находился в своем фургоне, покинул его и предстал перед повелителем. Победа, сказал Оби, придет к тебе не здесь, а далеко-далеко на востоке.
Пробудившись, Кхад приказал сворачивать лагерь.
Все хитроумные планы рухнули. Садда, вне себя от разочарования, сказала Блейду:
— Нам придется ждать. Праздник не состоится, а в обычное время брата слишком хорошо охраняют. Сейчас его голова так занята этим божественным откровением, что он даже перестал пить бросс. Теперь разделаться с ним будет еще сложнее. Но наше время придет! Безумие снова овладеет его рассудком!
Растум тоже затаился. Утром, проходя мимо Блейда, он покачал головой и негромко шепнул:
— Терпение.
Морфо вообще исчез. Блейду казалось, что у карлика была странная привычка — время от времени пропадать неизвестно куда.
Ему удалось упросить Садду, чтобы она оставила ему Бейбера. Дав согласие, женщина внимательно взглянула на него, но ничего не сказала. А Блейд, довольный отвоеванной свободой и упрочившимся положением, еще раз напомнил себе, что идет по опасной дорожке и не должен терять бдительности.
Бейбер соорудил тележку и теперь тренировался на привалах, раскатывая меж шатров. Блейд заметил, что его вымыли, подстригли, нарядили в красивый камзол и разрешили ехать в одном из фургонов, где располагалась свита Садды. Позже разведчик ухитрился раздобыть еще одну доску и приделал к фургону нечто вроде трапа, по которому старик мог легко съезжать на землю или забираться внутрь.
Бейбер, кстати, весьма озадачил Блейда, заметив:
— Видишь, как Садда поглядывает на тебя. По-моему, тебе грозят большие неприятности. У меня была жена, Блейд, которая глядела таким же вот образом… А я, молодой дурак, не ценил ее любви… и поэтому теперь я здесь.
Садда любит его? Невероятно! Лучше уж пусть в него влюбится одна из этих обезьян-трупоедов! Такую любовь всегда можно обратить в свою пользу — по крайней мере, после похорон.
Четвертый день караван двигался на восток. С невысокого пригорка Блейд наблюдал за пыльной вереницей скрипучих повозок, тянувшихся по равнине. Далеко на горизонте змеилась желтая полоска — Великая стена, и сейчас караван все больше удалялся от нее. Наверно, патрули катайцев постоянно следят за ними, а жители ближайших деревень уже оповещены, что Кхад выступил в поход. Но куда? Опора Мира и Сотрясатель Вселенной не желал ни с кем делиться своими планами. Оби, говорил он, не советовал ему рассказывать людям о цели путешествия.
Обоз армии, похожий на огромный странствующий цирк, медленно проходил перед глазами Блейда; тысячи вооруженных конников, которые могли бы навести наблюдателя на несколько другие мысли, умчались далеко вперед.
Кхад, восседая на Громобое, возглавлял отряд своих телохранителей с черепами и длинными конскими хвостами на пиках. Где-то неподалеку мелькала Садда; она то ехала на своей мохнатой лошадке, то выглядывала из фургона. Ее рабы и служанки занимали двадцать возов, которые двигались сразу же за телохранителями Всемогущего. Следом ехали телеги Растума и его людей, еще дальше — фургоны воевод рангом помельче, кухни и клетки с рабами.
Блейд подумал, что у придворного шута тоже должен быть свой фургончик. Вполне логичный вывод; однако такая повозка ему не попадалась, и он не знал, где ее искать в этой длинной цепи.
За процессией повозок пастухи гнали огромные стада лошадей; разведчик оценивал их примерно в пять тысяч голов. Стада разбивались на небольшие табуны, за каждым из которых приглядывали пять-шесть монгов; им помогали здоровенные и отлично выдрессированные собаки. Псы прекрасно управлялись с лошадьми, а в случае чего могли послужить и в качестве охраны.
Блейд оглянулся и снова увидел у себя за спиной двух всадников, которые постоянно следовали за ним. Они старались держаться так, чтобы отрезать пленнику путь к тонкой желтой полоске, маячившей на горизонте. Он грустно усмехнулся и потрогал свой золотой ошейник. Вся его свобода сводилась к тому, что Садда лишь слегка удлинила поводок — и ничего больше. Он не станет свободным человеком, пока совсем не избавится от этой золотой побрякушки. Ему даже не разрешили носить меч и доспехи — раб должен оставаться рабом.
Монги стремительно двигались по равнине. Каждое утро и каждый вечер Блейд с удивлением наблюдал, с какой скоростью и сноровкой они разбивают и сворачивают лагерь. В походе монги разительно отличались от тех жестоких праздных дикарей, с которыми он привык иметь дело в постоянном лагере. Люди стали доброжелательными и щедрыми; каждый старался заняться каким-нибудь делом, причем работали все — от глубокого старика до сопливого мальчишки, едва не выпадающего из своих широченных кожаных штанов.
Несколько первых ночей Садда не звала его в свой фургон, но Блейду и без того хватило проблем: он присматривал за рабами и служанками госпожи или беседовал с Бейбером. Растум словно не замечал его. Морфо объявился вновь, но тоже не спешил вступать в контакт. Очевидно, все ожидали следующей долгой остановки, чтобы продолжить схватку за власть.
На шестую ночь Садда, наконец, послала за ним. Блейд, у которого имелся теперь собственный фургон, выкупался, вылил на бороду флакон благовоний и отправился разыскивать повозку своей хозяйки. Было довольно холодно, и лишь мерцающие звезды глядели с вышины на привольно раскинувшееся в пустынной степи стойбище монгов. Правда, горевшие повсюду костры превосходили звезды по количеству и яркости.
Огромный фургон Садды поражал своей роскошью. Молодой воин помог разведчику подняться по приставной лесенке и шутливо отсалютовал мечом. Охранники быстро заметили, что Садда благоволит к новому постельному рабу. Они, конечно, не перестали презирать Блейда, невольника и, что хуже всего, игрушку в руках женщины, но относились к нему теперь с большим уважением и не рисковали грубить в открытую.
Садда ожидала его, раскинувшись на широкой постели; в мерцании свечи ее натертая маслом кожа блестела, словно старинное золото. Она протянула ему руки. Монги не были знакомы с поцелуями, но Садда уже привыкла к ним — если не сказать больше.
Оторвавшись от губ Блейда, она запустила пальцы в его шелковистую бороду, густую и красиво подстриженную.
— Я скучала по тебе, Блейд, — она дернула его за нос. — Ну, разоблачайся и приступай к делу.
Блейд, протомившийся шесть дней, не заставил долго себя упрашивать. Его первый напор был яростным и внезапным; Садда застонала, потом раздался долгий протяжный вскрик. Странно, раньше она была молчалива… Он улегся рядом с ней, и принцесса принялась гладить его лицо и волосы.
— Я слишком часто думаю о тебе, Блейд. Не понимаю, как это могло случиться, но власть все меньше привлекает меня. Наверно, когда мы убьем Кхада, я выйду за тебя замуж… сделаю тебя властелином монгов… Править — занятие мужчин. — Несмотря на то, что они были одни, Садда говорила шепотом.
Блейд подумал, что первым делом приказал бы удавить свою супругу, но вслух произнес:
— Ты оказываешь мне большую честь, госпожа, и вряд ли я ее достоин.
Она нахмурилась, потом решила не гневаться и только надула губки.
— Ты всегда уходишь от ответа, Блейд. Я этого не люблю. И еще — когда мы с тобой вдвоем, ты будешь называть меня Саддой. Не госпожой или принцессой, а просто Саддой. Ты понял?
— Да, моя… Садда.
— Тогда поцелуй меня. Мне так нравится, когда ты меня целуешь.
Блейд про себя пожал плечами. Садда всегда казалась ему похожей на хамелеона — ее настроение менялось каждую минуту. Теперь она решила, что влюбилась в него. Ну, что ж, если надо изобразить любовь, он сделал это с максимальной достоверностью, памятуя о том, что даже в родном измерении женщины не прощают подобных шуток. Здесь же последствия могли быть просто катастрофическими.
Он нежно целовал ее; Садда лежала, прикрыв глаза.
— Сегодня брат поделился, наконец, своим секретом, — промурлыкала она. — Он рассказал мне о повелении Оби.
— И что же Оби повелел ему? — спросил Блейд, лаская губами нежное ушко.
Садда, нахмурив брови, принялась вспоминать:
— Кхад очень возбужден все эти дни. Он постоянно ходит советоваться с Оби — по утрам, до того, как мы выступаем. — Оби говорит ему: иди на восток. Иди и иди, пока стена не кончится. Тогда надо обойти стену и отправиться назад. Оби пообещал, что брат одолеет своих врагов и захватит святыню Ката.
Здравая мысль, подумал Блейд; в открытом сражении катайцам не устоять против конницы монгов. Без стены они совершенно беззащитны. Похоже, что Лали все-таки попадет в клетку с обезьянами.
Он пожал плечами и произнес:
— Этот идол подсказал твоему брату то, о чем он сам мог бы догадаться. Ведь Кхад совсем не глупец — когда он в своем уме, конечно. Почему он не пытался проделать это раньше?
Она рассмеялась и потянула его к себе.
— Ты не понимаешь, Блейд. Поход будет очень тяжелым и немногие доживут до дня, когда мы увидим край стены. Если вообще увидим. Говорят, что желтая стена бесконечна, потому что ее строили боги.
Потом они снова занимались любовью, и только с первыми лучами солнца, когда Блейд уже уходил, Садда прошептала ему:
— Не забывай следить за Растумом. Наше время придет. Безумие вновь одолеет Кхада; он станет беспечен, будет пить бросс и охотиться за маленькими детьми. Тогда я устрою празднество в его честь, и мы нанесем последний удар. А теперь иди.
Со временем Блейд убедился, что Садда совершенно права; дни тянулись за днями, становилось все холоднее и холоднее, но Кхад без передышки гнал свою армию вперед. Разведчику выдали тяжелую доху из лошадиной шкуры и островерхую собачью шапку с наушниками. Теперь все оделись в шкуры и меха.
Стена давно скрылась из вида. Местность начала постепенно повышаться, оставаясь все такой же пустынной; единственными движущимися предметами были лишь фургоны кочевников, да струи черного песка, которые хлестали по их тентам. Ветер никогда не прекращался и приносил с собой все новые порции черных песчинок. Три дня бушевала чудовищная буря. Блейду, закутавшему лицо так, что открытыми оставались только глаза, все время приходилось стряхивать целые горы песка — монги двигались без остановки, и ему нужно было править лошадьми. Люди и животные начали умирать. Гибли, в основном женщины и дети, иногда — старые воины. Их тела оставляли обезьянам, которые, не отступая ни на шаг, плелись за повозками. Обезьяны отъелись и осмелели. По ночам они нападали на табуны и с громким визгом дрались со сторожевыми псами.
К тому времени, когда шторм утих, армия приблизилась к неглубокому ущелью. Путь их лежал к горам, поблескивающим ледяными вершинами на горизонте. Выпал снег, и стало совсем холодно. Кхад давно уже не вылезал из фургона, и Громобой тоскливо тащился следом. Садда звала Блейда к себе каждую ночь, они занимались любовью, согреваясь под кучей теплых одеял.
Вскоре караван достиг предгорий, поросших чахлым лесом. Здесь монги задержались на неделю, чтобы пополнить запасы древесины. Они никогда не использовали дерево в качестве топлива для костров; степняки жгли лошадиный навоз, который собирали рабы. Его сушили, прессовали в брикеты и складывали в огромные грузовые фургоны.
Лес остался позади. Земля под ногами застыла, вокруг лежал снег. Тропа сузилась: теперь по ней мог проехать только один фургон. Над дорогой нависал белоснежный край ледника, а другая ее сторона обрывалась в бездонную пропасть, затянутую плотными серыми облаками и туманом. Ветер набрасывался на людей и животных с еще большей свирепостью, мороз безжалостно жалил, забираясь под самую теплую шубу.
Каждый день пропадали лошади и люди: иногда целые фургоны срывались в пропасть. Вопль, испуганное ржанье — и мешанина из тел, колес и копыт уже исчезает в туманной мгле, скрывающей дно ущелья. Сотники выкрикивали приказы, отставшие фургоны подтягиваются, и караван продолжает путь.
Тела погибших тоже отправляли в пропасть. Отъевшиеся обезьяны оказались умнее людей и решили остаться в лесу. На ночь каждый фургон старались как можно прочнее закрепить среди камней, чтобы его не сорвало с дороги неожиданным ураганом.
Даже Блейд, несмотря на превосходное здоровье и неимоверную выносливость, страдал от холода и тягот пути. Теперь он проводил ночи в своем фургоне под грудой одеял, пил теплый бросс и жевал вяленую конину.
Садда, путешествовавшая в голове колонны, не могла, по счастью, до него добраться, даже воины, которые стерегли его, куда-то исчезли. Впрочем, бежать было некуда. Справа пропасть, слева навис ледник. Время от времени Блейд выглядывал из повозки, смотрел на лед под скрипящими колесами, морщился и, не выдержав холода, снова зарывался в одеяла.
Повозка Бейбера была совсем рядом с его фургоном. По ночам разведчик, уже не опасаясь шпионов, навещал старика, и они подолгу беседовали, лежа в теплой куче соломы. Однажды их ночной разговор прервал тихий шорох у дверцы фургона.
Они встревоженно переглянулись.
— Не думаю, что Садда станет искать тебя в такую ночку, — прошептал Бейбер. — Кто же это?
— Сейчас проверим, — выдохнул Блейд: пар моментально заиндевел у него в бороде. Он вытащил кинжал из ножен и распахнул дверь. По-волчьи взвыл ветер, врываясь под темный тканевый полог: снег запорошил соломенную подстилку.
— Вот это кто! — радостно воскликнул разведчик и, пошарив в темноте, выдернул из сугроба маленькую, закутанную в шкуры фигурку.
— Ты выбрал хорошее время, Морфо, чтобы ходить о гости, — приветствовал карлика Бейбер. — Наверно, случилось что-то очень важное? Неужели Кхад опять обезумел?
Морфо отряхнул снег со своего одеяния и с вечной улыбкой уставился на Блейда. Он выглядел усталым и озабоченным, его глаза умоляюще смотрели разведчику в лицо.
— Блейд, сир Блейд, я пришел к вам, потому что мне некуда больше деться. Помоги мне, Блейд! Пожалуйста, ты должен мне помочь!
До этого дня Блейд не высказывал Бейберу своих подозрений относительно гнома, полагая, что для этого всегда найдется время. Но сейчас ему надо было немедленно принимать решение и симпатия к Морфо, в конце концов, пересилила.
— Я помогу, чем сумею, — он положил тяжелую ладонь на плечо карлика.
— Что случилось? Ты в опасности?
Бейбер выполз из соломы и приподнялся, опираясь на руки.
— Нег, не я, — задыхаясь, шепнул Морфо. — Один человек… он очень дорог мне… Ты пойдешь, Блейд?
Разведчик быстро взглянул на Бейбера; тот сгорбил плечи показывая, что он ничего не понимает. Неужели еще одна ловушка?
— Прошу тебя, Блейд, — Морфо дергал его за рукав. — Пойдем! Нельзя терять ни минуты!
Блейд наклонился и заглянул в огромные, полные слез глаза шута. В силу своей профессии, он неплохо разбирался в людях, и сейчас ему показалось, что Морфо не притворяется — ему действительно нужна помощь. Однако разведчик все еще колебался. Слишком многое поставлено на карту и один опрометчивый шаг может все испортить.
— Я рад бы помочь тебе, Морфо, но я должен знать, куда и к кому мы пойдем.
Карлик прижался спиной к дверце фургона. Он поглядел на Блейда, затем на Бейбера, и покачал головой.
— Я не могу сказать это при нем. Ради его же собственной безопасности.
— Тогда и я не хочу ничего слышать, — кивнул старый каук. — Моя голова и так не слишком крепко держится на плечах. Помоги ему, Блейд, и можешь ничего мне не рассказывать.
— Идем, — разведчик кивнул головой, подтолкнув Морфо в спину.
Когда дверь захлопнулась за ушедшими, Бейбер пожал плечами, тяжело вздохнул и налил себе кружку теплого бросса.
Под козырьком фургона, где можно было укрыться от ветра, Блейд развернул Морфо к себе лицом.
— А теперь выкладывай, — потребовал он. — Итак, куда и зачем мы идем? Говори быстрее, пока мы не замерзли до смерти.
— Нам надо попасть в самый хвост каравана, в лагерь сборщиков навоза,
— карлику пришлось кричать, чтобы спутник расслышал его слова. — Я пришел как раз оттуда.
Он спрыгнул в снег и затрусил впереди по обледеневшей дороге. Блейд двинулся следом за ним, в душе поражаясь выносливости Морфо: добираться сюда из лагеря сборщиков навоза в такую погоду! Ведь это никак не меньше пяти миль!
Скоро ему пришлось сосредоточить все внимание на дороге. Ноги постоянно скользили, а слева жадно раззевала пасть бездонная пропасть. Однажды ветер чуть не сдул его вниз, он чудом сумел удержать равновесие, уцепившись за оказавшийся рядом валун. Морфо, который из-за своего невысокого роста меньше страдал от порывов ветра, поспешил к нему на помощь и вытащил обратно на дорогу.
— Быстрее! Быстрее! — подгонял он.
Согнувшись, путники проламывались сквозь тугую стену холодного ветра, который, несмотря ни на что, оставался их союзником — в такую погоду даже дисциплинированные монги не удосужились выставить патрули.
Блейд уже не пытался считать фургоны, мимо которых они проходили. Внутри повозок, закрепленных канатами как можно ближе к отвесной стене ледника, было темно, только в нескольких еще слабо мерцал свет. Лошадей давно выпрягли и увели вниз к основному стаду. Его придется перегонять позже, когда фургоны освободят тропу.

Предыдущая страница 20 Следующая страница


21 Джеффри Лорд

Снег перестал падать, но ветер, яростно завывавший среди огромных ледяных скал, вновь поднимал в воздух ледяную крупу и швырял в лицо. Срезая путь через котловину, между разбросанными тут и там валунами, путники угодили в глубокий сугроб Морфо сразу увяз в снегу и упал на спину. Блейд едва пробрался к маленькому человечку; тот хрипло надсадно дышал, широко разинув изувеченный рот.
— Что с тобой, малыш? Может, я понесу тебя?
Морфо, не в силах ответить, замотал головой и попытался встать, но тут же упал снова. Блейд, не спрашивая, поднял его, усадил на плечи, и, высоко задирая ноги, принялся выбираться обратно на тропу.
Немного придя в себя, гном наклонился и закричал Блейду на ухо:
— Совсем немного осталось — чуть меньше мили! В лагере почти никого нет, все ушли к обозу, относить топливо. Теперь им придется там заночевать.
На тропе больше не попадалось ни одного фургона. Монги, даже простые солдаты, предпочитали держаться на определенном расстоянии от лагеря сборщиков навоза.
Вскоре, среди нанесенных ветром высоких сугробов, Блейд заметил тенты сбившихся в кучу темных повозок и, пошатываясь, побрел к ним. Словно во сне он прошествовал мимо первого фургона, затем второго, третьего. Морфо направил его к единственной повозке, внутри которой теплился неяркий огонек. Блейд, надрывно вздыхая, стряхивая сосульки с усов, уже взялся за перила лестницы, но тут маленький человечек остановил его
— Теперь ты должен дать мне клятву, Блейд.
— Какую еще клятву, Морфо? — взревел Блейд словно раненый медведь. — Ты считаешь, что сейчас подходящее время для клятв? Мы же замерзнем!
Но Морфо был непреклонен. Его заледеневшие губы прижались к уху разведчика:
— Самая простая клятва, Блейд. Поклянись, что ты никому не расскажешь о том, что увидишь внутри фургона.
— Хорошо, хорошо, — разведчик кивнул, — я даю слово. Так мы войдем или будем дожидаться, пока ветер не прикончит нас?
— Спусти меня вниз.
Морфо соскользнул с плеч Блейда и рванулся к двери. Гость последовал за ним, гадая, какие неприятности готовит ему судьба на этот раз. Низко согнувшись, он переступил через порог и захлопнул за собой дверь.
Холодный ветер больше не бил ему в лицо, и он почувствовал себя почти как в раю. Он зажмурился от удовольствия и только потом начал осматривать едва освещенную одиноким огоньком повозку.
Пахло здесь неважно. Рядом с лежащим в углу соломенным тюфячком скрючилась одетая в лохмотья древняя старуха. Она даже не повернулась на стук двери, продолжая вглядываться в лицо девочки, свернувшейся в клубочек под одеялом.
Морфо потянул Блейда к тюфяку.
— Это моя дочь, — произнес он. — Ее зовут Нанти. Она умирает, Блейд. Я думаю, она умрет, если ты не сможешь ей помочь. Я этого сделать уже не в силах И она, — он указал на старуху, тоже. Больше мне не к кому обратиться… только к тебе, Блейд. Только к тебе…
Вцепившись в рукав дохи, гном умоляюще заглядывал Блейду в глаза, растягивая губы в своей пугающей улыбке, блестящие слезинки катились по его покрытому морщинками искалеченному лицу.
Жалость и сознание собственного бессилия одновременно нахлынули на разведчика, теперь он понимал, что скрывала от него Садда. Но это сейчас было не важно; другое дело — чем он может помочь ребенку? Ведь он не врач…
Блейд успокаивающе похлопал Морфо по плечу.
— Не ожидай от меня чудес, приятель, но я постараюсь сделать все, что смогу. Когда она заболела?
— Пять дней назад. Как раз перед тем, как мы подошли к леднику. Это лихорадка. Она вся горит.
Блейд наклонился над постелью. Старуха, вытиравшая лицо ребенка влажной тряпкой, отодвинулась. С пронзительной остротой ощущая свою беспомощность, разведчик положил руку на пылающий лоб девочки; несмотря на высокую температуру, она не хрипела и не задыхалась. Блейд снял с нее тяжелый тулуп и приложил ухо к груди. Ее кожа была совсем светлой, почти как у катайцев, крохотные полушария только начинали наливаться.
Девочка дышала ровно и глубоко, но тело ее пылало как печка. Надо что-то делать, недуг не уйдет сам собой. Он укрыл ее и повернулся к Морфо.
— Я сначала подумал, что она простудилась, — встревоженно затараторил гном, — но теперь я уверен, что это лихорадка. Никогда раньше не видел такого сильного приступа! Ты можешь помочь ей, сир Блейд?
Разведчик откинул прядь темных волос с высокого лба ребенка. Нет, тут явно чувствовалась катайская кровь; ее можно было угадать в чертах лица — впрочем, как и кровь другой половины. Носик девочки оказался прямым, а не курносым, как у монгов. Пухлый, похожий на бутон розы, рот тоже не вызывал сомнений, хотя мягкие алые губы сейчас поблекли и потрескались. Вот только глаза у нее были совершенно особенные, своими миндалевидными, не похожими ни на круглые глаза серендинцев, ни на узкие щелочки, украшавшие физиономию ее отца.
В этот момент веки девочки приподнялись, и Блейд почувствовал, как по спине пробежали мурашки. Ее зрачки были зелеными! Совсем как у Лали! Но куда же исчезла пленительная нефритовая глубина очей маленькой императрицы? Девочка, ощутив присутствие незнакомца, повела рукой в воздухе. Она слепая!
— догадался Блейд.
Маленькая ручка коснулась его бороды
— Отец, где ты? — позвала девочка. — Кто пришел с тобой?
Морфо наклонился к тюфячку и поцеловал ее щеку.
— Я здесь мое солнышко. Со мной пришел друг. Он тебя вылечит.
Тонкие пальчики пробежали по лицу Блейда, дотронулись до его губ, носа и задержались на остриженной бороде. Внезапно девочка улыбнулась.
— Мне нравится твой друг, отец. Он хороший.
Блейду сдавило грудь, глаза его потемнели, сострадание погасило всплеск раздражительности. Но что ему теперь делать?
Нанти перестала ощупывать его и протянула руки отцу. Морфо подхватил их и крепко прижал к своим залитым слезами щекам.
— Да, лапушка. Мой друг очень хороший. Он поставит тебя на ноги, — гном уставился на Блейда, в глазах его читалась лишь невысказанная боль.
Разведчик коротко кивнул и отвернулся, не в силах смотреть на эту душераздирающую сцену
— Я сделаю все, что смогу, — повторил он. — Сколько ей лет?
Девочка снова потеряла сознание, и карлик осторожно опустил ее руки на одеяло.
— Двенадцать. Она уже вполне подходит для того, чтобы выйти замуж, и для…
Ему не нужно было завершать фразу; разведчик прекрасно понял, для чего еще она вполне подходит.
Блейд выпрямился, почесал давно немытую голову и произнес:
— Мы должны сбить у нее жар. Иначе она действительно умрет.
— Как, Блейд? Как?
Минуту он молча хмурился. Действительно — как? Потом смутное воспоминание превратилось в четкий, ясный образ, теперь он знал, что ему делать.
Он принялся озираться по сторонам в поисках необходимой ему вещи. Дряхлая старуха скорчилась в одном из углов фургона, лицо ее было бессмысленным и пустым. Сколько смертей она, наверно, уже повидала на своем веку!
— Нам нужны сосуды, чтобы принести снег. Тут есть чтонибудь подходящее?
— Несколько глиняных мисок… но лучше взять плетеные корзины для навоза.
— Тогда пошли, малыш. Не стоит терять времени.
Они выбрались наружу, и ветер, триумфально взвыв, засыпал их снегом.
Морфо снял с одного из фургонов несколько больших корзин. Блейд присел на корточки и стал голыми руками нагребать в них снег.
— Я никогда бы не додумался сделать такую простую вещь, — Морфо пока удавалось перекрикивать ветер. — Конечно, ведь я всего лишь королевский болван…
Набив корзины, они возвратились в фургон, и Блейд тут же выгнал Морфо на улицу еще за одной порцией снега. Когда дверь за ним захлопнулась, он мысленно пожелал себе удачи и принялся раздевать девочку.
Для двенадцатилетней она действительно была хорошо развита, видимо, кровь монгов возобладала. Но стройные маленькие ножки явно достались ей от матери.
Блейд махнул рукой старухе, и они начали обкладывать пылающее тельце комками снега.
Морфо притащил еще одну полную корзину, и разведчик высыпал все ее содержимое на плоский живот Нанти.
— Еще! — он вернул карлику плетенку.
Через пару минут все тело девочки было покрыто слоем снега. Старуха вновь забилась в угол, а Блейд и Морфо уселись на полу.
Блейд посматривал на белое, как бумага, но такое милое личико Нанти, и ему вдруг стало казаться, что она уже умерла. Потом его взгляд спустился ниже, и он облегченно вздохнул, заметив, как поднимается и опадает снежный ком у нее на груди.
— Она не замерзнет? — обеспокоенно спросил Морфо.
— Если мы оставим компресс надолго то, конечно, замерзнет, — ответил Блейд. — Этого делать нельзя. Как только ей станет холодно, нам придется нагреть фургон, и побыстрее. Ты представляешь, как это сделать?
Морфо щелкнул пальцами, старуха вытащила на свет божий какой-то странный неуклюжий предмет, напоминающий жаровню.
— Когда ты скажешь, — объяснил гном, — мы разожжем огонь и станет тепло.
Блейд скептически поглядел на эту колченогую помесь табуретки с примусом и покачал головой.
— Ладно, годится. Только разыщи несколько теплых одеял. Нужно будет хорошенько закутать ее, когда спадет жар.
— Сейчас, — Морфо съежился рядом с постелью. — Знаешь, Блейд… Она
— все, что у меня есть в этом мире…
Разведчик бросил на него пронзительный взгляд.
— Ты хорошо ее спрятал, ничего не скажешь.
— Да. Я живу в постоянном страхе что Кхад проведает о ней. Я слишком хорошо его знаю. Слепота Нанти и ее беззащитность только распалят этого зверя. И я буду бессилен ее защитить.
— Обещаю тебе, что он никогда не услышит от меня ее имя.
— Я знаю, Блейд, знаю… Странно, я давно уже не верю никому, и вдруг
— ты… Почему я решил обратиться к тебе? — карлик сморщился, потом с мольбой положил руку на плечо Блейда. — Не выдавай меня. Для всех остальных Нанти — моя племянница. Она работает вместе со всеми, подбирает этот проклятый навоз перемазанная, вечно в каком-то рванье — моя дочь, которая красива, словно принцесса!
Блейд хотел узнать еще кое-что, вопрос уже вертелся у него на языке, но тут Нанти очнулась, и маленький человечек моментально забыл обо всем.
— Отец, отец, — позвала девочка, — мне холодно!
Морфо принялся успокаивать ее; снег, как полагал Блейд, следовало держать еще не менее получаса.
Пока они ждали, гном успел рассказать Блейду то, что его интересовало.
— Много лет назад монги захватили несколько серендинцев. Богатые люди, должно быть, и глупые — выехали из-за стены на прогулку. Среди них были женщины. Мужчин запытали до смерти, а женщин раздали солдатам. Кхад в то время сильно упился броссом, и решил отмочить шутку — велел, чтобы его болвану тоже дали красивую белокожую женщину. Я, конечно, притворился благодарным, а сам думал — зачем она мне? Я же понимал, как женщины смотрят на урода. Но пришлось ее взять. Я сильно любил ее; наверно, и она меня. Родилась Нанти, потом жена моя умерла… Я остался один с девочкой… последней памятью о ней
— Она родилась слепой?
— Да, — кивнул Морфо. — Зато она отлично все ощущает — словно видит пальцами. Может отличить доброго человека… она же сразу сказала, что ты хороший.
Блейд смущенно махнул рукой.
— Я стараюсь сделать все, что могу… клянусь Создателем, это не слишком много, — он наклонился к карлику. — Раз уж мы здесь, давай потолкуем о…
— Тсс… — Морфо прижал палец к губам. — И не думай, — продолжал он шепотом. — Я доверяю этой старухе, как самому себе, но под пыткой из нее выжмут все… Так что лучше тут не болтать лишнего.
— Отец, отец! — вскрикнула девочка. — Я совсем замерзла!
Блейд повернулся к тюфячку и потрогал лоб Нанти; он был холодным, как лед.
— Ну-ка, — разведчик посмотрел на Морфо, — разожги огонь. — И он принялся стряхивать снег с тела девочки.
Карлик со старухой раскочегарили жаровню, фургон тут же наполнился дымом, и у Блейда брызнули из глаз слезы. Морфо, более привычный к таким вещам, обмахивал лицо дочки. Старуха подбрасывала в огонь куски сухого навоза, и скоро в фургоне начало теплеть.
Разведчик навалил на девочку целую гору одеял и лошадиных шкур, из-под которых торчала только ее голова. Нанти заснула.
Шло время. Жаровня раскалилась, и Блейд с Морфо сидели молча, впитывая приятное тепло. Карлик нежно поглаживал одеяла, как будто Нанти, свернувшаяся под ними, могла ощутить его прикосновение.
Блейд первым заметил, как с висков девочки побежали струйки пота. Он быстро вытер ей лоб и сунул руку под одеяла — все хорошо, она начала потеть, она буквально обливается потом. Значит, лихорадка отступила. Он поднялся.
— Все, жара больше нет. Держите ее в тепле. И, думаю, ей не повредит кружка подогретого бросса. Я пошел, Морфо.
Карлик проводил его до двери.
— Не знаю, как благодарить тебя. Считай, что отныне я твой должник. Но прошу, даже Бейберу не говори о том, что видел. Он хороший человек, но пытка сломает любого.
— Что касается меня, то я буду нем, как могила, — заверил Блейд шута.
— Желаю Нанти скорейшего выздоровления. Ну, а ты, приятель, не забывай — мы с тобой незнакомы. И будь осторожен.
На секунду прежние веселые огоньки зажглись в измученных потускневших глазах Морфо.
— Я буду осторожен, Блейд. Я всегда осторожен.

Глава 13

Всю следующую неделю Блейд почти не вспомнил о Нанти. Забот ему хватало
— тропа совсем сузилась, по-прежнему донимал холод, а снежные ураганы бушевали чуть ли не каждый день. Монги гибли как мухи, и ненасытный зев пропасти ежедневно принимал все новые и новые жертвы.
У Садды Блейд провел только одну ночь; они любили друг друга до изнеможения, не сомкнув глаз. Когда он повернулся, чтобы уйти, женщина прижалась к нему, и Блейд заметил повисшие на ресницах слезинки.
Подошли к концу запасы еды и топлива. В лагерь пригнали лошадей из основного табуна — на забой. Одна из бедных тварей взбесилась от запаха крови и прыгнула в пропасть, увлекая за собой трех пастухов.
Однако, невзирая на холод, голод и смерть, монги одолели почти неприступный перевал высоко в горах. С этого момента они стали двигаться вниз, ветер немного ослабел, снежные бураны приутихли.
Блейд ненадолго задержался на самой верхней точке перевала, он хотел обозреть открывающийся с высоты вид. Безжизненная ледяная пустыня раскинулась перед ним. Повсюду лишь застывшие зазубренные валуны. И так ряд за рядом, запорошенные снегом, бессмысленные нагромождения гранита и базальта, уродливые темно-серые пятна на девственно белом фоне снегов. Да, это было совсем непохоже на ласкающие глаз зеленые нефритовые горы! Перевалив хребет, Блейд стал лучше разбираться и в монгах — эти люди не были жестокими, просто они походили на свою землю, суровую и безрадостную.
Армия ни разу не остановилась. Преодолев перевал, колонна повозок и всадников начала медленно, но неотвратимо скатываться вниз, словно мутный колышущийся грязевой поток. Лошади побежали быстрей, люди тоже приободрились. И разведчик вместе со всеми радовался, что самая опасная часть дороги уже позади.
Он выехал на открытое место, чтобы посмотреть на караван сверху. Слева от него бурлило целое море темных лошадиных голов — табунам еще предстояло перевалить через перевал; справа катилась по все расширяющейся дороге процессия деревянных фургонов.
Мимо Блейда галопом пронесся Морфо на своем пони — наверное, опять ездил навестить Нанти. Он не подал виду, что заметил приятеля, но, поравнявшись с лошадью Блейда, еле заметно кивнул головой. Значит, с Нанти все в порядке.
Еще три дня, и караван выехал из предгорий на равнину, в пустыню, покрытую желтым песком. Здесь колонна впервые остановилась, пришла пора отдохнуть и подсчитать потери, а заодно дождаться сильно отставшего табуна. Ткань, покрывавшая фургоны, превратилась обратно в палатки, и в пустыне, словно по волшебству, вырос внушительный городок из круглых черных шатров.
Теперь Блейд находился при Садде. Принцесса по-прежнему ничего не рассказывала о своих планах, но обращалась с ним почти с нежностью.
— В свое время все узнаешь, — шептала она по ночам. — А пока…
Блейд старался избегать встреч с карликом; Растум, в свою очередь, избегал встреч с ним. Кхад оставался спокойным, собранным, уверенным в себе ни тени безумия. Что касается воинов, они, к удивлению разведчика, попав в совершенно незнакомую страну, ни на йоту не изменили обычного распорядка.
Блейд часто болтал с Бейбером, который таскался за ним по всему лагерю на маленькой каталке. Свои обязанности личного раба калека выполнял с неожиданным энтузиазмом; видимо, эти хлопоты развлекали его. Простые монги немало веселились, глядя на странного безногого прислужника.
Итак, Блейд продолжал таиться и ждать. Ждать сигнала от кого-нибудь из троицы заговорщиков — Растума, Морфо или госпожи Садды. Но, казалось, все их хитроумные замыслы теперь повисли в воздухе, и было совершенно ясно, что долго так продолжаться не может — рано или поздно грянет гром. Временами Блейд чувствовал себя канатоходцем, балансирующим на тонкой нити над бездонной пропастью. Он был уже почти свободен. Почти! Но ошейник все еще стягивал его шею и с каждым днем раздражал все больше и больше.
За следующую неделю монги окончательно оправились после ужасного перехода через горы. Воеводы подсчитали погибших — их было почти тысяча, лошадей потеряли вдвое меньше.
Бейбер, ухмыльнувшись, заметил, что на этой стоянке монги возместят убыль населения. Воины, истосковавшиеся по своим женщинам, почти не вылезали из черных палаток.
— Делают маленьких ублюдков, — жаловался Бейбер, — которым предстоит провести жизнь, собирая конский навоз. В промежутках они будут грабить все соседние народы. Мы, кауки, никогда не поступаем так со своими детьми.
Этой ночью Садда сказала Блейду, что носит его ребенка. Она потерлась о его щеку, и разведчик понял, что принцесса едва сдерживает слезы. Странно. Раньше он не мог представить, что Садда умеет плакать.
— Только никому ни слова, — предупредила она, — пока не будут исполнены наши планы. Тогда я дам тебе свободу.
Блейд, наповал сраженный этой новостью, едва смог выдавить:
— Это и есть твой секрет, о котором ты хотела мне сообщить?
— Только часть его, Блейд. Все самое лучшее тебе еще предстоит услышать.
Он даже не рассказал ничего Бейберу. Ребенок от Садды! Маленький полу-монг, полу-англичанин! Блейд обнаружил, что всем сердцем желает, чтобы Садда ошиблась в своих подозрениях.
Вскоре Кхад отправил три группы разведчиков — на юг, на север и на восток. Через пару дней северный и южный дозоры вернулись, но восточный не объявился даже через неделю. Посовещавшись со своими военачальниками. Кхад приказал сворачивать шатры и выступать на восток.
Постепенно они выехали в необъятную, заросшую густой травой, степь. В ней изредка попадались чахлые группы деревьев, но главным была трава, она пришлась очень но вкусу лошадям и пони. Рабы, возглавляемые пастухами, заготовляли сено и грузили его в повозки. По мере продвижения вперед степь неуклонно понижалась, и однажды восточный ветер принес незнакомый солоноватый аромат. Вернее, незнакомый всем, кроме Блейда. Он с радостью вдыхал этот запах. Соленая вода! Значит, они уже почти вышли к морю!
На следующий день разведчики привезли с собой пленника. Блейд с интересом разглядывал человека, замкнутого в кольцо воинов. Руки его были связаны за спиной, ноги под брюхом лошади тоже стягивал кожаный ремень. Человек явно походил на катайца: у него не росла борода, а кожа оказалась совсем светлой. Разведчик, однако, заметил кое-какие отличия от жителей северной провинции, с которыми он имел дело раньше. Угадать ремесло пленника не составляло труда — он носил вызолоченные доспехи со знаком луны, на плече болтался полуоторванный пучок серебристых нитей. Видно, он был офицером довольно высокого ранга.
Следующей ночью Садда рассказала ему все об этом незадачливом вояке.
— Они называют себя прибрежными катайцами. Пленник держался очень заносчиво и многое успел выболтать — правда, ничего особо важного. Наверно, он считает себя большим хитрецом, — она нахмурилась, — как и все жители Ката!
Блейд постарался изобразить на лице скуку:
— И где же его поймали?
— В трех днях пути на восток лежит небольшая цветущая долина. Вход в нее охраняла крепость. Разведчики захватили ее и вырезали весь гарнизон, а командира привезли в лагерь живым.
— Что с ним теперь будет? — Блейд зевнул.
— Казнят, конечно. — Садда передернула плечиками. — Никогда не зевай в моем присутствии! Если тебе со мной скучно, можешь идти развлекаться в другое место!
Блейд изумленно взглянул на нее и тут же принялся корить себя за эту непростительную оплошность. Маска любящей и нежной женщины слетела с лица Садды; мгновение — и она стала прежней кровожадной дикаркой, которая могла выпустить кишки любому ради своей прихоти.
— Ну что ты, — попытался он исправить положение, — разве мне бывает скучно с моей любимой госпожой?
Не вышло; она продолжала хмуриться.
Блейд улыбнулся и сделал еще один заход, нежно поцеловав ее надутые губки:
— Послушай, сердце мое, я просто устал и хочу спать. Ночь с тобой любому покажется раем, но мне приходится еще целый день работать. А потом…
— он нагнулся и прижал ухо к плоскому животу Садды, — я постоянно думаю о нашем ребенке, нашем принце… Или очаровательной маленькой принцессе.
Сначала Блейду показалось, что он слегка переиграл. Но вот се напряженное сердитое лицо расслабилось, и Садда мило улыбнулась. В конце концов, она была все же лишь женщиной, и он сказал именно то, что она хотела бы услышать Садда прижалась к нему, и Блейд, немного вспотевший от страха, заключил в объятия свою шаловливую кошечку, едва не обернувшуюся кровожадной тигрицей.
Наутро пленника повесили. Выпытав все необходимые сведения, палачи не спеша вскрыли ему вены, подтянули за ноги на кол и отправились отсыпаться. Катаец захлебнулся в собственной крови.
Через три дня армия достигла небольшой крепости, где ее приветствовали несколько разведчиков из передового отряда. Блейд не переставал дивиться самодовольной глупости местных катайцев. Он ждал, что они отобьют форт, и войско монгов встретит засевший за стенами крупный гарнизон, который сбросит на головы атакующих тела разведчиков, разрубленные на куски.
Однако цветущая долина была совершенно пуста. На ветвях высоких деревьев и в зарослях буйно заросшего кустарника прятались лишь птицы с ярким оперением. Монги кривили губы, с отвращением вдыхая соленый воздух. Эта страна была слишком красочной, слишком мягкой и гостеприимной для суровых жителей степей. Их уши не привыкли к звонкому пению птиц.
Еще один небольшой подъем, и перед ними раскинулось море — лениво колыхавшаяся сапфировая бездна, охваченная крутым изгибом золотистого пляжа, где маленькие волны с тихим шелестом плескались о мокрый песок.
Кхад остановил своего коня на вершине косогора, с которого начинался спуск к воде, и нетерпеливо махнул рукой. Военачальники прокричали приказы, и вся длинная колонна повозок и всадников замерла на месте. Сгорбившись в седле, Всемогущий уставился своим единственным оком на раскинувшуюся перед ним картину.
Блейд также напряженно разглядывал то, что оказалось перед его глазами. Да, теперь понятно, почему катайцы не удосужились отбить свой форт. В таком великолепно укрепленном городе, как этот, они могли чувствовать себя в полной безопасности.
Он опустил глаза. Прямо от копыт его коня вниз к морю тянулась широкая полоса зеленой травы — словно небольшой кусочек настоящей степи. Идеальное место для атаки конницы. Если, конечно, солдаты Ката окажутся настолько глупыми, что выйдут из-под защиты стен.
Город стоял как раз на конце этого длинного травяного языка, который вдавался в море, отсекая небольшую бухту. Эта великолепная естественная гавань соединялась с морем узким проливом, перегороженным сейчас огромной, тянувшейся от городских стен до прибрежных утесов, поблескивавшей на солнце цепью. Скалы со всех сторон окружали внутреннюю бухту, шли вдоль пролива, топорщились у стен города, так что атаковать этот непотопляемый остров можно было только в лоб — по зеленой травянистой полоске. Но тут нападавших ожидали серьезные неприятности: сначала — широкий, утыканный заостренными кольями ров, за ним — совершенно безобидная на вид глубокая канава, над дальним краем которой торчала каменная стена не слишком внушительного вида. Ни именно здесь и таилась дьявольски хитрая ловушка, которую Блейд чуть было не проглядел. С боков море подступало почти к самой канаве и, присмотревшись внимательнее, он заметил две пары мощных шлюзовых ворот, находившихся много ниже уровня воды. Если их открыть одновременно, то попавших в канаву врагов сметет потоком воды.
Закончив с городом, Блейд приступил к осмотру гавани. Тут тоже монгов не ожидало ничего хорошего — гавань была полна военных кораблей всевозможных типов и размеров, от маленького баркаса до гигантской галеры.
Кхад со своими воеводами почти час разглядывал город. Растум, оживленно жестикулируя, что-то втолковывал Всемогущему, а Садда на мохнатом коньке постоянно кружила вокруг них, стараясь, видимо, не пропустить ни слова.
Мы должны быть наготове, Блейд, сказала она, подъехав к разведчику. Я знаю своего брата. Болезнь уже возвращается в его тело, я это ясно вижу. Захватив город, он закатит такой пир, что во всем войске не найдется ни одного трезвого человека. Вот тогда-то нам и надо ударить.
Он прикрыл глаза, чтобы не выдать своего возбуждения, и сдержанно произнес:
— Я готов, моя госпожа. Я все помню и сделаю так, как ты велишь.
Это означало, что он должен разделаться с Морфо — сразу же, как тот прикончит Всемогущего маньяка, Опору Мира и Сотрясателя Вселенной. Блейд понимал, что вмешательство Растума обречет план Садды на провал, однако почему она так уверена в преданности карлика? Неужели всему причиной только его слепая дочь?
Садда положила руку ему на бедро и прошептала:
— Сейчас я открою тебе еще один секрет, и ты увидишь, как ловко все задумано. Перед сражением я попрошу Кхада, чтобы он даровал тебе свободу. Брат спросит о причине, и тогда я расскажу ему правду — вернее, часть правды. Я скажу, что влюблена в тебя и готова назвать своим мужем. Он взбесится, но я надеюсь его уломать, — Садда усмехнулась. — Такое уже бывало в истории нашей династии.

Предыдущая страница 21 Следующая страница


Ричард Блейд, агент Её Величества 22

Блейд внимательно следил за ее лицом. Густая вуаль, которую Садда всегда набрасывала, выходя из шатра, давно уже не мешала ему угадывать тончайшие нюансы ее настроения. Садда нагнулась и ласково похлопала плеткой по кожаному голенищу его сапога, глаза ее возбужденно заблестели.
— Я не стану пока говорить ему о ребенке. Но если брат разрешит брак, по закону монгов мое дитя станет настоящим принцем или принцессой. Когда Кхад умрет, править буду я… а ты, мой супруг, сядешь слева от трона. И у нас будет много детей — великих воинов, завоевателей, которых еще не видывал свет!
Блейда сильно удивила ее искренняя озабоченность судьбой их возможного потомства. Он считал Садду слишком эгоистичной, чтобы думать о чем-либо, кроме собственного благополучия. Ну что ж, он учтет и этот маленький штрих ее изменчивого характера.
Кхад велел отправить в город посланника с требованием немедленной капитуляции. Если защитники согласятся добровольно сложить оружие, Опора Мира обещал сохранить их жизни, которые, естественно будут в этом случае принадлежать ему.
Монги снова пришли в движение и, покатившись к городу словно мутно-серая приливная волна, покрыли всю зеленую равнину перед стенами. Развернулись шатры, между ними весело вспыхнули огни костров, распряженных коней отправили на степные пастбища. Воины с шутками и смехом принялись чистить оружие и подгонять доспехи. После тяжелого похода они жаждали лишь одного: пустить кровь из этого благополучного, сытого и богатого города. Никто, пожалуй, кроме Блейда, и, может быть, Растума, не сомневался в легкой и быстрой победе.
Ожидая возвращения гонца, Кхад устроил небольшую пирушку, на которую был приглашен и Блейд. Стараясь держаться в тени, он внимательно присматривался к поведению своего бесноватого властелина. Кхад много шутил и часто прикладывался к кувшину с броссом, что само по себе нельзя было считать безумием, однако, разведчик понял, что Садда не ошиблась. Смех Всемогущего звучал неестественно, в его голосе все чаше проскальзывали визгливые истерические нотки. Он требовал, чтобы его непрерывно развлекали
— танцовщицы, акробаты и, конечно, Морфо; шут выступал со своими излюбленными фокусами. На глазах у пораженных зрителей большая спелая дыня принялась слезно упрашивать Кхада, чтобы тот отведал ее.
Кхад пришел от этой шутки в полный восторг, и Садда решила, что пора потолковать с ним о своем деле. Стараясь унять внутреннее напряжение, Блейд начал пробираться к трону еще до того, как узловатый скрюченный палец требовательно поманил его к себе.
Он шагнул к помосту и величаво поклонился. Несмотря на волнение, он выглядел сейчас совершенно спокойным — могучий воин в сияющих стальными накладками кожаных доспехах, — с огромным двуручным мечом у пояса.
Разогнув спину, Блейд, без волнения встретил пронзительный взгляд Сотрясателя Вселенной.
— Ты звал меня, Повелитель? Я готов служить тебе.
Единственный глаз Кхада вспыхнул, и он зашелся истеричным каркающим смехом.
— Неужели, Блейд? А я думал, что ты служишь только моей сестрице! Ну, что скажешь? Кстати, как она тебе в постели?
Ненависть и ревность горели теперь в этом безумном оке. Блейд почувствовал, что земля уходит у него из-под ног.
— У меня нет никаких жалоб по этому поводу, — он снова поклонился.
Все изумленно смолкли, и даже Растум с недоумением уставился на Блейда. Лишь Морфо, которого, казалось, ничем нельзя было удивить, продолжал равнодушно перекатывать в ладонях свои разноцветные шарики. Кхад вытянулся на троне, стараясь заглянуть в лицо Блейду, но вдруг отдернул голову и оглушительно захохотал. Он подпрыгивал в своем кресле, снова и снова выкрикивая:
— У него нет жалоб! Только представьте — ему не на что пожаловаться! Я рад! Я очень рад!
Остальные несмело присоединились к его буйному веселью, но Кхад мановением руки восстановил тишину.
— Тихо! Я хочу чтобы слышали все! Моя сестра просит освободить этого человека. Что вы об этом думаете?
Послышались удивленные возгласы. Никто ничего не думал, потому что Кхад пока не высказал своего мнения.
Кхад опять поднял руку.
— Но моя сестра просит о большем… гораздо большем! Сказать о чем?
Всемогущий, как давно заметил Блейд, умел хорошо подогреть интерес толпы и весьма искусно проводил такие беседы. Но если не считать самых первых дней в стране монгов, Блейд еще ни разу не попадал ему на язык.
Кхад дождался, пока затихнут отдельные выкрики и смешки, а потом громко провозгласил:
— Она хочет выйти за него замуж!
Морфо и Растум ошеломленно переглянулись, затем их лица застыли в мрачном спокойствии.
— Я дам свое согласие на эту свадьбу, — глаз Кхада налился кровью, — и освобожу Блейда от ошейника. Но только после того, как город будет взят! А ты, — он со звериной ухмылкой ткнул пальцем в лицо будущему зятю, — ты первым должен подняться на стену. Это очень важное испытание, приятель, но я не могу позволить кому попало жениться на моей возлюбленной сестре, принцессе монгов!
Блейд коротко кивнул:
— Постараюсь не разочаровать тебя, мой повелитель.
Кхад зарычал и обернулся к сестре.
— Постарайся лучше не разочаровать ее! Завтра мы увидим, действительно ли ты великий воин, или победа над Коссой досталась тебе по ошибке!
Поднялся Растум.
— Очень мудрое решение, — не глядя на Блейда, произнес он. — Я доверю ему один из лучших отрядов, и в бою он будет стоять по правую руку от меня. Я устрою ему хорошую проверку, мой повелитель.
Блейд уже не сомневался, что Кхад Тамбур попытается его убрать.
Сада, совершенно не ожидавшая такого поворота дела, отчаянно попыталась исправить положение:
— Ты забыл одну вещь, дорогой братец, — шелковым голосом прощебетала она.
— Что я забыл? — рявкнул Кхад.
— Выкуп, мой повелитель. Кто заплатит его за мертвеца?
Кхад хлопнул себя по колену и захохотал.
— Зачем мне выкуп, если я и так скоро буду править этой страной? И еще, сестрица: женившись на тебе, он станет моим близким родственником. А разве я могу продать родственника?
Его логика была безупречной.
Внезапно в шатре появился воин, тащивший на плечах ворох грязного, залитого кровью тряпья.
Кхад удивленно вскинул голову.
— Ты что здесь делаешь? Я велел никого не допускать ко мне, кроме гонца. Где он?
Воин шевельнул плечами, и кровавый куль тяжело свалился на землю.
— Твой гонец прибыл, о повелитель, — хрипло произнес он. — Вернее то, что от него осталось.
Кхад, разинув рот, глядел на останки своего посланца. Потом его налившийся кровью глаз закатился, язык выпал наружу. Владыка Вселенной обеими руками стиснул подлокотники трона и замотал головой, на губах его выступила пена. Блейд внимательно следил за приступом; несомненно, у Кхада была эпилепсия. Всемогущий сполз на узорчатый коврик перед троном и принялся кататься по нему, издавая ужасные вопли. Затем он замолк, схватил зубами край ковра и, словно дикий зверь, начал рвать его в клочья.
Мимо Блейда проскользнул Морфо, сжимая в руках небольшую деревянную дощечку, на которой виднелись следы зубов.
Карлик осторожно сунул деревяшку Кхаду в рот. Одновременно с ним из-за трона вышли четверо громадных чернокожих невольников. Они с трудом уложили Всемогущего на носилки и ринулись вон из шатра.
Да, теперь городу пощады не будет, понял Блейд,

Глава 14

Армия монгов выстроилась на равнине перед городом. Ждали, когда встанет солнце, чтобы протрубить сигнал к штурму. Всю ночь передвигались полки пеших и конных воинов, занимая отведенные им позиции; теперь монги использовали эти последние предрассветные часы, чтобы немного подремать, свесившись в седле или опираясь на копье.
Растум, выполняя обещанное, взял Блейда с собой. В ночные часы он метался по равнине, под его командой отряд за отрядом выходил на узкую травяную полосу, упиравшуюся в ров. Наконец, ему удалось урвать минуту, чтобы перекинуться парой слов с разведчиком наедине.
— Ну-ка, расскажи мне про эту свадьбу, — потребовал воевода. — Что ты замышляешь, приятель?
Они не спеша ехали вдоль глубокого рва, опоясывающего город. Луна еще не взошла, на стенах не было видно огней, но звезды сияли так ярко, что Блейд без труда различал суровое лицо воеводы и его серые, нетерпеливо поблескивающие глаза.
Итак, ему пришлось сделать выбор. Но он давно уже все решил; без колебаний Блейд принялся рассказывать Растуму о честолюбивых планах принцессы. Полководец молча ехал рядом, соленый бриз развевал его шелковистую бороду, играл гривой коня.
— Очень неплохо задумано, — произнес он наконец. — Но я не понимаю, почему она так рассчитывает на Морфо?
У Блейда имелись соображения по этому поводу, но он не стал упоминать о них. Он дал слово и не собирался его нарушать.
— Не знаю, — буркнул он. — Возможно, Садда просто переоценивает свои силы. Женщины могут вбить себе в голову все, что угодно.
— Ладно. Не стоит об этом думать, — Растум махнул рукой. — Я ударю первым, и тут уже ничего не изменить. Мои люди давно готовы, медлить я не стану.
Блейд проследил за одиноким факелом на городской стене.
— Значит, наш план остается прежним?
— Да. После падения города Кхад закатит пир. Мы подождем, пока воины упьются, и спокойно сделаем свое дело. Так что готовься.
— А что будет с Саддой?
— А что с ней может быть? Она умрет. — Воевода пожал плечами. — Зачем давить большую гадину, если маленькая все равно останется? Она начнет подстрекать людей, строить против меня козни. А воинов для этого у нее больше чем достаточно… Нет, она непременно должна умереть.
Блейд был вынужден признать, что воевода абсолютно прав.
— Как скажешь, — согласился он. — Я не хотел бы только убивать ее сам. В конце концов, нас кое-что связывает.
Растум отрывисто рассмеялся.
— Ты странный человек, Блейд. Ну, будь по-твоему… Кстати, ты обратил внимание на ворота, сдерживающие напор воды? Как ты думаешь, они их откроют?
Блейд удивился. Он не ожидал, что воевода сумеет не хуже его разобраться в предназначении этих мощных, окованных железом створов.
— Непременно, — ответил он, — как только почувствуют, что им не отбить атаку. Эта победа достанется нам дорогой ценой.
Растум согласно кивнул.
— Знаю. Поэтому я пошлю в канаву под стеной как можно больше людей Кхада, а своих попридержу. Этот ход наверняка поубавит нам грязной работы.
— Ты прав, — согласился разведчик. — Но потом придется наводить мост через ров, вброд его не одолеешь.
— Вот это уже сложно, — Растум поморщился. — Мы, кауки, умеем строить мосты, но для этого нужно много бревен. Здесь нет ничего подходящего.
Блейд наклонился и тихонько прошептал на ухо воеводе, как построить мост без бревен.
Поднялось солнце, и монги, зевая спросонья, принялись равнять ряды перед атакой. Затрубили горны, засуетились, выкрикивая команды, молодцеватые сотники, затянутые в блестящие кожаные доспехи.
Катайцы в ожидании застыли на стенах. Огромной пушки у них, судя по всему, не оказалось, зато превосходных баллист было вполне достаточно. Эти массивные луки, закрепленные горизонтально на двухколесных тележках, метали целые пучки стрел. Они сразу начали вести убийственный огонь по шеренгам пехотинцев, прошивая по несколько человек одной стрелой.
Лошадь Растума запрядала ушами, он ласково похлопал ее по шее.
— Хорошее оружие, — воевода кивнул в сторону баллист, — только бесполезное. Когда мы подойдем ближе ко рву, он будут бить над нашими головами. Да и сейчас, — его губы раздвинулись в усмешке, — их стрелы, в основном, сыпятся на отряды Кхада. Мы заведем их в ров и постараемся положить там побольше пехотинцев… однако не слишком много, чтобы Кхад не заподозрил измены. Хотя он, как я полагаю, сейчас пьет в три горла.
Блейд проследил за взглядом воеводы и увидел на косогоре отряд телохранителей, окружавших трон, на котором возлежал Сотрясатель Вселенной. Рядом суетилась Садда, поднося брату очередную чашку дурманящего пойла. Заметив, что полководец смотрит на него, Всемогущий приподнялся на дрожащих ногах и слабо махнул рукой. Сигнал к атаке был дан.
Пора! Воевода потащил меч из ножен, потом, перекрывая свист стелющихся над полем стрел, крикнул:
— За мной, воины! В атаку!
Первые шеренги дрогнули и, опустив копья, двинулись вперед. Весьма своевременно — баллисты на стенах вели прицельную стрельбу и начали косить пехотинцев с поразительной быстротой и точностью. Однако монги, сплачивая тающие ряды, упрямо шагали по телам мертвых и тяжело раненных.
Растум вывел войска к краю рва, где сотники уже расставляли конные отряды, прикрывавшие своим огнем атаку пехоты. Всадники спешились, встали на колено, каждый у своей лошади, и их короткие, сильно изогнутые луки начали прореживать орудийные расчеты баллист. Блейд, следивший за началом битвы, пожалел, что у него под рукой нет длинного английского лука, который бил гораздо дальше, чем неказистое оружие монгов.
Поток невысоких воинов в коричневых кожаных доспехах хлынул в ров. Большинство несли длинные штурмовые лестницы, некоторые тащили большие плетеные корзины или короткие деревянные лопатки.
Растум метался по краю рва, раздавая приказы и подгоняя зазевавшихся солдат. Обстрел с городских стен не утихал; баллисты прекратили огонь, но теперь к бойницам встали лучники. Правда, их луки били не дальше, чем оружие монгов, поэтому основные потери несли увязшие во рву пехотинцы. Но те держались стойко; они уже выдергивали из земли колья, освобождая проходы для конницы. По цепочке колья передавались воинам, скопившимся у дальней, почти отвесной стены рва; там их снова заколачивали в землю. Потом в ход пошли лопаты и корзины с землей; тут Блейд догадался, что они делают. Монги насыпали земляную лестницу, по которой их неприхотливые лошадки могли выбраться из рва прямо к проходившей у самой стены канаве.
Дождь из стрел усилился — вероятно, у катайцев имелись и более мощные луки, которые они не замедлили пустить в дело. Длинная стрела прошила почти насквозь лошадь Растума, еще одна застряла, дрожа, в кожаном нагруднике Блейда. Воевода сменил коня и приказал произвести несколько отвлекающих вылазок на флангах у неприятеля, чтобы распылить его силы. Справа от Блейда в бой вступили отряды Садды; под ураганным огнем вражеских лучников они сразу же начали нести жестокие потери. Разведчик заметил, как тонкие губы Растума тронула еле заметная усмешка.
Внезапно разведчик застыл, почти физически ощущая, как чужой холодный взгляд ощупывает его спину. Ему почудилось какое-то подозрительное движение справа и сзади; быстро обернувшись, он увидел воина, натянувшего лук, — стрела была готова сорваться с тетивы. Сообразив, что его обнаружили, лучник выстрелил. Блейд успел закрыться круглым деревянным щитом, обтянутым прочной как камень кожей, но стрела пробила его: наконечник дрожал лишь в нескольких сантиметрах от его горла. Пришпорив лошадь, он ринулся наперерез стрелку, вытягивая из ножен меч. Монг присел от страха, потом кинулся бежать — как раз в сторону Растума. Воевода хладнокровно зарубил его и крикнул, что так будет с каждым, кто попытается бежать с поля боя. Затем он подъехал к Блейду и весело подмигнул ему.
— Вот видишь? Береги спину! Они попробуют еще раз.
Блейд свесился с лошади и осмотрел труп. Судя по значкам на доспехах, воин принадлежал к одному из отрядов Кхада: несомненно, он пытался прикончить его не по собственной инициативе.
Земляная насыпь, которую монги возводили под непрекращающимся ливнем стрел, подступала уже почти к самому краю рва. Большой отряд воинов Кхада выстроился напротив, перед пологим спуском в ров. В самом рву царило что-то невообразимое: воины всех отрядов перемешались, никто не слушал приказов и каждый пытался воевать на свой страх и риск. Солдаты набились в ров так плотно, что лучники на стенах косили их десятками. Умерших и тяжелораненых втаптывали в землю или швыряли под очередную ступеньку лестницы.
Тем временем катайцы начали подводить к берегу огромные неуклюжие корабли, напоминающие скорее приземистые плавучие башни. Деревянные щиты, закрывающие борта судов, внезапно поднялись, и Блейду стало ясно, для чего предназначались эти неповоротливые плавучие монстры. Каждый галион — вернее, огромный плот, — нес внушительных размеров катапульту и запас больших нефритовых шаров. Разведчик разглядывал эти вызывающий трепет установки, пока Растум не сделал ему знак, приказывая отъехать от рва; ступени были уже готовы и к ним хлынули дожидавшиеся своего часа пехотинцы Кхада.
Со своей новой позиции разведчик с интересом наблюдал, как команды кораблей начали пристрелку. Рычаг первой катапульты со скрипом пошел вверх, и нефритовый шар, поблескивая на солнце, пролетел по высокой дуге над городом и почти отвесно шлепнулся в ров, превратив два десятка человек в кровавое месиво; промахнуться в такой тесноте было почти невозможно. Упал еще один шар, за ним другой; они давили атакующих, словно муравьев. Блейд заметил, что из гавани вышло еще несколько кораблей. По-видимому, катайцы бросили в бой все свои резервы, ничего не оставляя про запас.
Пехотинцы Кхада, рыча от ярости, преодолели ров, заполнили канаву и, размахивая мечами и копьями, начали приставлять длинные лестницы к стенам. Им на смену пришла волна кавалеристов, чьи маленькие лошадки, быстро скатившись вниз, теперь уверенно взбирались по ступенькам к краю рва.
За ним выстроилась еще одна колонна пехотинцев с крюками на веревках и лестницами. Большинство монгов уже не испытывало сомнений, что через пять минут они окажутся за стенами и начнут резать глотки защитникам города.
Оборонительная стена возвышалась всего на четыре ярда; поверх каменной кладки на ней стояли бревенчатые щиты, из-за которых еще сыпались стрелы лучников. Рядом с ними появились солдаты в деревянных доспехах с длинными копьями в руках.
— Уже скоро, — Блейд коснулся плеча Растума. — Если они не откроют шлюзы, им конец, — он обернулся и поглядел на высокий холм, где выстроился отряд телохранителей. Кхад покинул трон и, прикрывай рукой от солнца здоровый глаз, пристально наблюдал за ходом сражения. Наверно, сейчас он думает, что город уже в его власти; в открытом бою никто не сумеет устоять перед монгами.
Но катайцы хладнокровно выжидали, пока канава не превратилась в колышащееся море островерхих шлемов и конских голов. Монги, сжимая в зубах мечи, уже карабкались по нескольким лестницам; сверху на них выливали из котлов кипящую смолу и пылающее масло.
И вот, наконец, низкий, громоподобный звук начал нарастать в раскаленном воздухе; створы шлюзов открылись.
Море с ревом хлынуло в канаву с обоих концов, и два пенящихся водяных вала, сметавших все на своем пути, оглушительно сшиблись посередине. Канава переполнилась; потоки грязной воды подобно лавине перехлестнули в ров, заливая оказавшихся там монгов.
Разгневанное море тащило в залив лошадей и всадников, подбрасывая их вверх, чтобы затем поглотить в своей бездонной утробе. Блейд подумал, что вряд ли кто из монгов сумеет спастись — обитатели степей не умели плавать. Защитники города с победными воплями сбрасывали вниз лестницы и тела последних атакующих; их солдаты пустили в ход свои длинные копья, лучники приканчивали монгов, которые пытались плыть, уцепившись за гривы лошадей.
Блейд посмотрел туда, где высился трон Кхада. Опора Мира катался в траве, в ярости молотя кулаками землю.
Растум кивнул разведчику и благосклонно заметил:
— Ну, сейчас проверим, сработает ли твой план.

Глава 15

Фургоны были выстроены вдоль косогора — пятьдесят отличных повозок, без тентов, но с установленными по бокам щитами для прикрытия от стрел.
Блейд подъехал к своему отряду, ожидавшему у возов в полной боевой готовности, и махнул рукой. Воины, вытащив заглушки из-под колес, принялись сталкивать тяжелые деревянные колесницы в забрызганный грязью ров. Им приходилось расчищать дорогу среди выброшенных бурной водой трупов, потом протаскивают фургоны по раскисшей земле. К счастью, насыпная лестница уцелела; вкатив по ней повозки на самый верх, монги спустили их в канаву, до краев наполненную мутной водой.
Защитники города, только что оглашавшие стены победными криками, с опаской наблюдали за столь стремительным и непонятным маневром. Но недолго. Протрубил рог, и в канаву снова посыпались нефритовые шары. Один из них чуть было не задел Блейда и разнес в щепы сразу два фургона с полным экипажем. Лучники катайцев тоже очнулись, и на тащивших фургоны воинов обрушился ливень стрел.
И все же повозки одна за другой шлепались в воду, а сидевшие в них монги постепенно выстраивали их в линию, направленную к противоположному берегу. Блейд, выкрикивая приказы, разъезжал вдоль канавы на лошади — по брюхо в воде и по уши в грязи. Воины десятками валились вокруг него — видно, лучники врага упорно старались покончить с командиром атакующего отряда. Но разведчик уже не обращал внимания на свистевшие рядом стрелы; азарт битвы целиком захватил его.
Сначала он собирался загнать в воду цепочку фургонов и утопить их, поставив сверху еще один ряд; по такому мосту монги спокойно дошли бы до стены, едва замочив колени. Однако теперь он увидел, что этот план не сработает — в канаве было сильное течение. Очевидно, катайцы позаботились о том, чтобы осушить канаву при закрытых шлюзах, и прорыли для этого специальный канал, через который сейчас и уходила вода. Не успели монги закрепить два первых фургона, как третий унесло течением — вместе с зазевавшимся солдатом. Он попробовал высунуться над бортиком, но через мгновение из него уже торчал пучок стрел.
Блейд, нахмурившись, задумчиво следил за тем, как уплывший фургон скрывается в правых шлюзовых воротах, затем махнул мечом сотнику. Тот поспешил к нему, спотыкаясь среди валявшихся в грязи трупов.
— Забудь про мост! — сложив руки рупором, крикнул ему Блейд. — Бери людей и тащите сюда оглобли!
Монг с недоумением уставился на него:
— Оглобли, господин?
— Да, от фургонов! Ну, поворачивайся!
Растум не спеша подъехал к Блейду и, натянув поводья, принялся лениво выковыривать застрявшую в кожаном панцире стрелу.
— Похоже, твой план не слишком удачен? — осведомился он.
Блейд усмехнулся.
— Это был первый план. Теперь у меня есть другой.
После того, как он объяснил воеводе свой замысел, тот одобрительно кивнул головой. Потом разведчик обернулся и, поманив к себе первого попавшегося на глаза сотника, приказал:
— Загоняйте все фургоны в канаву! Все до единого — и побыстрей!
Он взглянул на Растума
— Я думаю, люди Кхада уже еле держатся. Их надо отвести назад… Еще немного и они побегут.
Это было чистой правдой. Солдатам Кхада сегодня досталась грязная работа, половина уже погибла, остальные месили землю между рвом и канавой, под дождем нефритовых глыб. После прямого попадания такого снаряда для погребения не оставалось ровным счетом ничего
Огромный зеленоватый шар шлепнулся в воду совсем рядом, их окатило мутной водой. Растум вытер лицо и улыбнулся, показав белоснежные зубы.
— Да, на сегодня с них хватит. Теперь в атаку пойдут мои люди. Просигналь, когда все будет готово. — Воевода еще раз оскалил зубы в волчьей усмешке и помчался прочь. Стрела угодила прямо в его шлем, но он даже не обернулся.
Когда десятки фургонов вместе с оглоблями оказались в канаве, Блейд помахал Растуму копьем. Засуетились сотники, рассаживая людей в повозки. В первых поплыли безоружные и вполне безобидные сборщики навоза; затем Растум начал отправлять своих отборных головорезов. Пять тысяч свежих, жаждущих крови бойцов с криками побежали к краю канавы, усталые и измученные воины Кхада стали откатываться назад.
Воевода снова оказался рядом с Блейдом.
— Тебе придется повести их! — прокричал он Мои люди не умеют плавать на плотах.
Блейд кивнул и, спрыгнув с лошади, по грудь ушел в холодную воду.
Пробираясь к облюбованному им фургону, он заметил, что огонь со стен начал слабеть. Вероятно, запас стрел у лучников подходил к концу.
Как только первые двадцать фургонов со сборщиками навоза оттолкнулись от берега, Блейд начал спешно готовить к отплытию две сотни отборных солдат. Они грузились по десять человек в фургон, четвертым давались оглобли, чтобы упираться в дно канавы.
Закончив приготовления, разведчик встал в своей повозке во весь рост и, надсаживаясь, надрывая голос, заорал:
— Слушайте меня, воины! Следите за мной! Делайте, как я! Победа или смерть!
Огромная нефритовая глыба рухнула с небес и чуть не погребла под собой его импровизированный плот, вражеская стрела, пробив доспехи, вонзилась ему в предплечье.
— А теперь — за мной! — голос Блейда раскатился над возбужденной толпой, заполонившей возы. — Отчаливаем! Упирайтесь шестами в дно! Вперед!
Фургоны тронулись. И тут высыпавшие навстречу защитники города совершили непростительную ошибку: они так плотно сгрудились на стене, что мешали друг другу и не могли даже как следует размахнуться, чтобы нанести удар. Блейд отдал приказ, и его люди, не занятые греблей, принялись расстреливать толпившихся над ними катайцев словно беспомощных цыплят. К тому моменту, когда он, выпрыгнув из фургона, скатился за бруствер, там появилось достаточно места, чтобы сражаться в полную силу. Сопровождавшие его монги тоже перелезли через стену и, сдвинув щиты, выстроились за ним. Вокруг его группы тут же с вкрадчивым шелестом засвистели стрелы.
Они дрались с бешеным упорством, стоя по колено в груде трупов. Блейд, обливаясь потом, размахивал огромным, забрызганным кровью мечом, воины, прикрывавшие его с боков неистово орудовали копьями и топорами. Потом катайские солдаты полезли напролом, раздробив плотную группу. На Блейда насели сразу трое. Взмахнув мечом, он отсек одному голову, обратным выпадом пропахал в животе другого глубокую борозду, но сам получил сокрушительный удар топором по шлему. Ощущая отвратительную слабость в ногах, он был вынужден прижаться спиной к деревянному брустверу на краю стены и парировать сыпавшиеся на него удары. Но вот дыхание вновь вернулось к нему и, выбив оружие из рук нападавшего, он разрубил катайца пополам.
Однако вокруг оставалось еще слишком много солдат в деревянных панцирях. Блейд снова начал пятиться, скользя в лужах крови и яростно размахивая клин ком. Неожиданно рядом с ним очутился Растум. Пока разведчик, пользуясь передышкой, жадно ловил ртом воздух, воевода, работая мечом со смертоносной эффективностью, сильно поубавил число вражеских солдат. Катайцы сникли и начали отступать.
Растум белозубо улыбнулся Блейду и вытер кровь с рассеченного лба.
— Ну, приятель, твой план, как видишь, действует! Теперь они у нас в руках!
Разведчик обернулся и поглядел со стены вниз. Все новые и новые повозки причаливали к брустверу, выбрасывая в город свои груз Сейчас они перевозили гораздо больше воинов, чем в первый раз, монги со всех сторон облепляли каждый фургон, стремясь побыстрее переправиться на другую сторону. Неважно, что при этом многие сваливались в воду и тонули, жажда вступить в кровавую резню была гораздо сильнее страха смерти. Перед рвом снова выстраивались в боевые порядки пехотинцы Кхада. Сам Всемогущий, так и не вернувшийся на трон, застыл на вершине косогора, прикрывая ладонью от солнца свой здоровый глаз.
Блейд перевел дыхание и улыбнулся Растуму.
— Нужно послать людей перекрыть шлюзовые створы, тогда вода скоро уйдет из канавы, и Кхад со своими отрядами беспрепятственно попадет в город. Мы не можем допустить, чтобы Всемогущий замочил ноги.
Кривая усмешка перекосила лицо Растума.
— Хорошо сказано, Блейд. Конечно, мы этого не допустим.
Стена вокруг них была уже очищена от неприятеля. Уже высадилось несколько тысяч монгов, теперь они гнали защитников вниз, к городским домам.
Растум и Блейд спустились по лестнице со стены на небольшую площадь, заваленную телами убитых и умирающих. Большинство зданий вокруг уже полыхало ярким пламенем, и в воздухе, вместе с дымом, высокой пронзительной нотой висел непрекращающийся женский крик.
Здесь они остановились передохнуть. Сражение было практически закончено, и боевой угар начал потихоньку покидать разум Блейда. Он огляделся, ощущая только усталость и какое-то опустошение. Нужно сказать Растуму, что нельзя убивать Садду, раз она носит его ребенка, напомнил себе разведчик. Конечно, это опасно и нелогично, но он не может позволить убить свое дитя — даже в чреве женщины, к которой не питает теплых чувств. Что ж, придется еще раз рискнуть своим положением, заработанным с таким трудом, и попытаться переубедить Растума.
Воевода стянул с себя покореженный и изрубленный шлем и теперь платком вытирал с лица кровь и пот.
— Эти катайцы дрались как дьяволы, — проговорил он. — Клянусь черным Оби, я не ожидал от них такой удали. Но сегодня им не повезло.
Канава, вероятно, совсем пересохла — в город начали врываться монгские конники, которые вихрем проносились мимо них по площади. Их лошади были по брюхо вымазаны в грязи.
Блейд повернулся, собираясь поговорить с воеводой о Садде, но первое же слово застряло у него в горле.
В косяк двери, совсем рядом с ним, вонзилась короткая стрела. Лучник со знаком отрядов Кхада на панцире, стоя на противоположном углу площади, наложил на тетиву новую стрелу и уже целился в него. Растум, выкрикивая ругательства, вытащил меч и ринулся на стрелка.

Предыдущая страница 22 Следующая страница


23 Джеффри Лорд

— Давай Блейд! Зарежем этого сына вонючей обезьяны!
Растум мчался на монга; тот хладнокровно выпустил вторую стрелу, промазал, и теперь накладывал на тетиву третью. Блейд бросился за воеводой, с удивлением размышляя о том, какую же цену за его смерть ухитрился предложить Кхад, если его люди пытаются всадить в него стрелу, даже рискуя собственной головой.
Монг промазал снова и, не выдержав, повернулся и бросился бежать. Растум гнался за ним по узенькой улочке, но вдруг заметив что-то заспешил обратно к Блейду.
— Прижмись спиной к стене! — хрипло крикнул он.
Небольшой отряд конных катайцев высыпал на площадь. Половина из них была ранена, некоторые едва держались в седле. Предчувствуя неизбежный конец, воины носились по городу, стремясь только к одному — забрать с собой как можно больше монгов, прежде чем наступит их черед. Они заметили Блейда и Растума и с криками ярости устремились на них.
Прижавшись спинами к стене одного из домов, оба бойца одновременно взмахнули длинными клинками. Блейд подрубил ноги двум передним лошадям и отскочил назад, прежде чем его успели насадить на копье. Третьего всадника он сбросил с седла и перерезал ему горло. Острие копья скользнуло по его ребрам, оставив кровавый пылающий след.
Катайские солдаты действительно были измотаны и напуганы, иначе они быстро разделались бы с двумя усталыми воинами. Сейчас же Блейд и Растум, забившись каждый в свой дверной проем, заставили противников разделиться и пока отбивали все атаки.
Блейд, закрываясь щитом, уложил еще троих, отражая бешеный натиск всадников. Продолжения не последовало — на площадь вырвался отряд монгов, и оставшиеся в живых кавалеристы были изрублены в пять минут.
Пошатываясь, Блейд выбрался из своего укрытия и побрел навстречу Растуму. Однако тот почему-то не показывался наружу. Блейд, одержимый нехорошим предчувствием, побежал быстрей и чуть не нос к носу столкнулся с воеводой. Стоя на пороге, Растум зажимал правое плечо, хлеставшая из него кровь забрызгала сапоги и одежду. Остановившимся взглядом воевода смотрел себе под ноги, где, еще конвульсивно подергиваясь, валялась в пыли его правая рука. Наконец он заметил Блейда, и его бледное лицо исказила зловещая гримаса.
— Да, Блейд, мне сегодня тоже не повезло, — он кивнул на распростертый перед ним труп. — Всего один удар, и со мной покончено…
Не теряя времени разведчик принялся расстегивать пояс. Он туго перетянул кожаным ремнем обрубок, и кровотечение остановилось.
Растум зашатался и здоровой рукой обнял Блейда за плечи.
— Ноги не держат меня… Помоги присесть…
Разведчик осторожно опустил его обмякшее тело на приступку у дверей, потом подозвал сотника, командира спасшего их отряда. Воины, собравшись вокруг, сочувственно глядели на своего воеводу.
— Найди жаровню с углем и стальной прут, — приказал Блейд. — Надо прижечь рану. Поторопись!
Лоб Растума покрылся холодным потом.
— Блейд, — позвал он шепотом, — Блейд… я… я никому не говорил… я боюсь огня… не смогу вынести… — его голос прервался.
— Сможешь, — твердо сказал Блейд. — Я буду тебя держать. Ты потерял руку, но не голову. Нам еще многое предстоит совершить — или ты забыл?
Растум покачал головой.
— Я не забыл… Этой ночью… Но теперь тебе придется заменить меня. После того, как карлик прикончит Всемогущего, ты убьешь Садду. Я помогу тебе, чем сумею… но боюсь, что с этой культей я не способен прикончить даже женщину.

Глава 16

Разграбление города длилось недолго. Уже к вечеру от него осталась лишь груда дымящихся развалин, а трупы жителей были сложены в огромную кучу, возвышавшуюся посреди зеленой полоски суши. По приказу Кхада воины вырезали всех — от грудных младенцев до дряхлых стариков.
Не сразу покончили только с губернатором города. Около часа его зверски пытали, а потом, вскрыв вены, бросили к остальным трупам.
Блейд все это время провел в своем фургоне под присмотром Бейбера; старик вычистил его доспехи, промыл и перебинтовал рану. Задетое копьем ребро надсадно ныло и причиняло массу неудобств при ходьбе, но разведчик был доволен, что не пришлось прижигать ссадину железом; до сих пор он чувствовал себя неуютно, вспоминая искаженное лицо Растума.
Кхад Тамбур, к вящей славе своей, повелел вытащить из города огромную нефритовую глыбу, установить ее перед горой трупов и высечь на ней следующую надпись:
«Тот, кто увидит этот камень, пусть трепещет! Я, Кхад Тамбур, Опора Мира и Сотрясатель Вселенной, прошел здесь. Вот кости тех, кто осмелился встать у меня на пути.»
Кхад самолично руководил установкой этого монумента, сопровождая свои распоряжения взрывами дикого хохота. Он снова впал в безумие и все чаще и чаще прикладывался к кувшину с броссом.
Садда послала Блейду записку с одним из своих глухонемых чернокожих рабов. Он с трудом разобрал то, что она нацарапала на небольшой деревянной дощечке:
«Не приходи ко мне сегодня. Он все еще очень зол из-за того, что тебе удалось остаться в живых. Ночью на празднике действуй, как договорились. Все будет в порядке.»
Блейд прочитал записку и задумчиво погладил свой золотой ошейник. Действуй, как мы договорились… Значит, Садда хочет, чтобы он убил шута; Растум хочет, чтобы он убил Садду… А у него нет ни малейшего желания делать ни то, ни другое.
Он все еще размышлял над этой дилеммой, когда пришла записка от Растума.
«Загляни ко мне после наступления темноты,» — писал воевода.
После захода солнца лагерь монгов превратился в арену грандиознейшей оргии. Бросс лился рекой. Воины ссорились, дрались, тут же мирились и начинали горланить пьяные песни. Женщины и дети попрятались кто куда. Наездники, упившиеся настолько, что было непонятно, как они держатся в седлах, с воплями носились по лагерю, сокрушая на своем пути все — в том числе и собственные палатки. Телохранители Кхада попробовали было поддерживать некое подобие порядка, но им это быстро надоело, и они присоединились к пьяному разгулу.
Блейд, стараясь держаться в тени, без помех добрался до шатра Растума. Сегодня, несмотря на свой ошейник, он был героем в глазах всех воинов-монгов; они видели, как он возглавлял атаку вместе с их любимым воеводой. А Кхад в это время сидел на троне и наливался броссом; и этого они тоже не забудут.
Так или иначе, но через несколько часов им предстоят еще большие потрясения. Блейд считал, что это к лучшему; ему надоело ходить по канату, натянутому над пропастью.
У шатра Растума стоял на страже молодой сотник с шестью солдатами; все
— трезвые и в полном вооружении. Сотник почтительно поклонился Блейду;
— Воевода ждет тебя, сир Блейд.
Отдергивая полог, Блейд невольно ухмыльнулся. Его позабытый титул вернулся к нему.
Морфо, сидевший рядом с кушеткой, на которой лежал Растум, приветливо кивнул разведчику, но не сказал ни слова.
Воевода энергично помахал Блейду левой рукой, но глаза выдавали терзавшую его боль. Он отказался пить бросс, как советовали хирурги Кхада, и даже надел легкие доспехи из светлой кожи, из-под которых сейчас торчала его плотно забинтованная культя. На полу около кушетки лежали его меч и новый, увенчанный конским хвостом шлем.
— Ну, наконец-то, сир Блейд! Сейчас мы обсудим наше дело в спокойной обстановке. Довольно таиться, словно обезьянытрупоеды в ночи!
На лице Блейда, должно быть, отразилось удивление, потому что Растум засмеялся и произнес:
— Ты можешь говорить здесь во весь голос. Мы окружены преданными мне воинами, а остальные… остальные, похоже, уже не стоят на ногах.
— Люди Садды тоже выступят этой ночью, — вмешался карлик. — Она не хуже тебя понимает, что другой возможности не будет.
Блейд кивнул.
— Он абсолютно прав, воевода.
Растум устало прикрыл глаза.
— Возможно, возможно… Но мы ударим первыми. Мои люди лучше вооружены, и я расставлю их так, чтобы они могли присматривать за воинами Садды. А теперь, Морфо, просвети нашего друга.
Гном приподнял острый подбородок и уставился на Блейда быстрыми маленькими глазками.
— Я отравлю Кхада. Смертельный яд — пара минут, и все кончено. Когда яд подействует, ты должен зарубить Садду.
— А потом постарайся уцелеть, пока не подойдут мои люди, — добавил Растум. — Они с радостью закончат дело. Вам с Морфо, конечно, придется рискнуть, но если все пойдет слаженно и быстро, никто в шатре даже чихнуть не успеет.
Блейд глубоко вздохнул.
— К сожалению, — признался он, — я не могу убить Садду. Она ждет ребенка. Моего ребенка.
Оба его собеседника изумленно замолчали. Стало так тихо, что разведчик легко расслышал далекий топот и шум — пьяные всадники Кхада все еще носились по лагерю.
Растум левой рукой стиснул колено, глаза его холодно сверкнули.
— Когда ты узнал об этом? И почему сразу не сказал мне?
— Я хотел рассказать, но случай не представился. А сейчас я говорю: ее нельзя убивать.
Прежде чем воевода прервал его, Блейд повторил:
— Ее нельзя убивать, и незачем. Лучше оставим ее заложницей. Мне не нужна сама Садда. Когда родится ребенок, делайте с ней все, что хотите… пусть только выносит его.
Губы воеводы презрительно дрогнули.
— Ты глупец, Блейд. Ты хороший воин, и я счастлив иметь твою поддержку, но ты глупец. Пока она жива, у нас не будет покоя. — Он взглянул на гнома. — Скажи ему ты, малыш. Может, ты сумеешь вложить немного мозгов в эту пустую голову.
Морфо встал. Задумчиво наморщив лоб и скрестив руки на груди, он принялся вышагивать из угла в угол; колокольчик на верхушке его колпака тихонько позвякивал.
— Я считаю, — заявил он наконец, — что мы не вправе принуждать Блейда делать то, что он хочет. Я… я вполне понимаю его чувства. Опасно оставлять Садду в живых, но разногласия между нами еще опаснее. В конце концов, она — его женщина; пусть держит ее в узде!
Воевода, зажмурив глаза, слушал гнома, изредка ворочаясь на кушетке, чтобы хоть как-то ослабить боль. По его пепельно-серому лицу стекал пот, он вытирал его полотенцем, и Блейд заметил, что ткань уже промокла насквозь. Наконец глаза Растума открылись; он пристально уставился на Блейда и сказал:
— Ладно, будь по-твоему. Но знай, сир Блейд, ты отвечаешь за Садду. И учти — после переворота ты станешь моим главным помощником, моей правой рукой, — он невесело усмехнулся. — Дел у тебя будет немало. И если Садда ускользнет, я срублю с плеч твою голову… не говори потом, что я тебя не предупредил.
Блейд еле заметно кивнул.
— Я запомню это, воевода. Хорошо, я отвечаю за Садду до тех пор, пока не родится ребенок. Потом я с удовольствием верну ее тебе.
Улыбка Растума вновь напомнила ему волчью.
— Значит, договорились.
Они беседовали еще с полчаса. Шум в лагере не затихал, скорее даже усиливался; к пьяным выкрикам солдат присоединились пронзительные женские вопли.
Блейду так и не удалось выяснить, как шут собирается отравить Кхада — ведь он должен был пробовать всю еду, которую подносят повелителю.
— Я не стану тебе ничего рассказывать, — покачал головой Морфо. — Но не обижайся… никто, даже Растум, не знает моего секрета. А чего не знаешь, того не выдашь, — закончил он.
Еще раз пожелав друг другу удачи, заговорщики расстались. Блейд отправился к себе в фургон, где Бейбер уже приготовил самые лучшие праздничные одежды.
Огромный черный шатер Кхада сегодня охраняли смешанные караулы: половина — его собственные воины, половина — Растума. После сигнала люди воеводы должны будут окружить и перерезать солдат Всемогущего.
Блейд отсалютовал сотнику, возглашавшему стражу, и, оказавшись внутри шатра, был вынужден одновременно заткнуть уши и задержать дыхание: его перепонки чуть не лопнули от звуков пронзительной музыки и пьяного смеха, а в воздухе витал столь дурманящий аромат бросса, что разведчику с трудом удалось удержаться на ногах.
В освещенной чадящими факелами приемной толклись богато разодетые вельможи, среди которых черными истуканами торчали уже знакомые Блейду рабы-евнухи с громадными кувшинами бросса или золотыми подносами, заваленными грудами фруктов. Огромный оркестр, расположившийся в углу, снова и снова повторял одну и ту же варварскую мелодию.
Перед тронами Кхада и его сестры вертелись шесть почти обнаженных, лоснящихся от масла плясуний. Под поразительно диссонирующие аккорды они демонстрировали таинства лесбийской любви — шесть пар смуглых грудей с громким шелестом терлись друг о друга. Аудитория пьяно ревела от восторга.
Блейд остался у входа. Рядом притулился на своей тележке Бейбер — упрямый старик тоже хотел поприсутствовать на празднике. Что ж логично: раз приглашен хозяин, приглашен и его раб. Зато, подумал Блейд, если дело сорвется, калеке снесут голову одним из первых.
Садда пока не заметила его. Постояв у входа и освоившись с наполнявшими шатер ароматами, Блейд похлопал Бейбера по плечу и стал пробираться к группе сотников и воевод со значками Кхада на панцирях. Они уже изрядно подвыпили и, размахивая руками, не слушая друг друга, похвалялись своими подвигами во рву, в канаве, на стенах и улицах павшего города.
В шатре появился Морфо; он тащил корзину с золотыми дынями, обложенными льдом. Не удостоив Блейда взглядом, карлик прошествовал к трону и уселся в ногах у своего повелителя. Придвинув корзину к помосту, шут достал из кармана разноцветные шарики и принялся перекатывать их в ладонях.
Танцевальное шоу завершилось. Томно вздыхая, девицы последний раз вытянулись на полу, вскочили и выскользнули из шатра. Смолк грохот барабанов, протяжно взвыли рога, и в помещении воцарилась относительная тишина.
Блейд ждал, наблюдая за Саддой. Она, не скрывая своего нетерпения, ерзала на троне и покусывала нижнюю губку.
Внесли Растума. Толпа расступилась, чтобы пропустить тащивших носилки солдат. Они торжественно промаршировали по шатру, опустив свой груз рядом с тронным возвышением.
Кхад Тамбур встал, согнул больную спину почти под прямым углом, и сделал несколько неуверенных, шагов по направлению к ложу полководца. Блейд сомневался, что повелитель сможет связать хотя бы пару слов; он выпил уже столько бросса, что вполне мог забыть, как его зовут.
Взревели рога, и в шатре стало тихо. Кхад поднял руку, призывая всех к вниманию, и указал на Растума. Несмотря на опасения Блейда, он собирался произнести речь.
— М-мои поздравления, воевода. Сегодня м-мы хорошо прроучили этих обезьян… не скоро забудут! С-сожалею, что ты ранен… Что… что говорят лекари?
Растум, опираясь на локоть, приподнялся в носилках.
— Проклинают мерзавца, который отсек мне руку… Им хотелось попрактиковаться самим.
В шатре заржали. Кхад тоже ухмыльнулся, кося налитым кровью глазом.
Когда смех утих, Растум продолжал:
— Это всего лишь рука, о Всемогущий; не самая ценная вещь, которую я готов пожертвовать ради своего повелителя.
Фраза была сигналом Блейду. Он начал осторожно пробираться ближе к помосту. Растум все предусмотрел — после такого помпезного начала Кхаду придется уделить внимание и претенденту на руку его сестры.
Блейд вступил на огромный вышитый ковер и подошел к двум тронам. Он низко поклонился Кхаду и Садде, затем расправил плечи и произнес:
— Я счастлив, о повелитель мира, что мне дозволено сегодня присутствовать на этом великом празднестве. И я хочу еще раз поздравить Сотрясателя Вселенной с его блестящей победой.
Кхад наклонился к нему. Рот его перекосило, глаз чуть не выпрыгнул из орбиты. Он дышал шумно, прерывисто, и Блейд понял, что Всемогущий сейчас пытается вновь овладеть собой.
Наконец ему это удалось, и Кхад заговорил неожиданно ясным и спокойным голосом.
— Тебе невероятно везло сегодня, сир Блейд. Дважды или трижды?
Разведчик, не дрогнув, выдержал взгляд единственного тусклого зрачка.
— Всего лишь дважды, мой повелитель.
Теперь понятно — Кхад ничего не забыл. Сейчас он разыграет комедию и будет ждать другого подходящего случая, чтобы разделаться с ним раз и навсегда.
Всемогущий прикусил губу гнилыми зубами.
— Я благодарю тебя, сир Блейд, как и всех остальных воинов. Но моя благодарность — не одни слова; ты снова сир Блейд, и можешь снять свои ошейник.
Отлично. Блейд сорвал с шеи порядком надоевший ему обруч и отшвырнул прочь. Один из черных евнухов тут же наступил на золотую полоску.
Кхад снова поднял руку, требуя тишины.
— Мы видели, как сир Блейд храбро сражался сегодня утром. Мы видели, что удача сопутствовала ему в бою, — глаз Кхада холодно сверкнул. — Мы, монги, ценим удачу и храбрость. Поэтому я приказываю начать приготовления к свадьбе; Блейд отныне — мой воевода-тысячник. И служить ты будешь мне! Только мне! — рявкнул повелитель, уставившись на нового воеводу. — Я осыплю тебя почестями, отдам в жены сестру! А сейчас ты сядешь на этом возвышении рядом со мной! — Кхад повернулся к евнухам — Эй, трон ему!
Чернокожие мигом вернулись с небольшим креслом и установили его рядом с троном Садды. Кхад торжественно поднял руку.
— Вы все видите, как я держу свое слово!
Под восторженный рев толпы Блейд прошествовал к своему креслу и уселся слева от Садды. Только сейчас он впервые понял, каким уважением пользуется теперь у монгов. В этот день ему удалось продемонстрировать качества, которые они ценили превыше всего — мужество и счастливый удел в бою.
Садда нежно улыбнулась и положила свою теплую руку на его плечо.
— Помни, что ты должен сделать, — шепнула она, возбужденно поблескивая глазами.
Кхад махнул карлику.
— Дай мне дыню, болван. От этих разговоров у меня совсем пересохло в глотке, — он нагнулся и сделал могучий глоток из стоявшего перед ним кувшина.
Блейд, не отрываясь, наблюдал за гномом. Сейчас? Что же сейчас произойдет?
Черный невольник появился у помоста и что-то зашептал Кхаду на ухо. Тот выслушал и благосклонно кивнул головой.
Морфо выбрал из корзинки самую спелую дыню, вытащил из-за пояса нож, аккуратно разрезал ее на две половинки и с легким поклоном подал одну из них Кхаду
Когда повелитель находился в подпитии, он нередко забывал о том, что первый кусок должен достаться шуту. Но сейчас Всемогущий почему-то заколебался. Он опустил золотистый плод и хитро глянул на маленького человечка
— А ну, кусай первым, болван! Тебе платят, чтобы ты пробовал мою еду… Так пробуй ее!
Вдруг половинка дыни в руке Морфо запищала тонким голоском.
— Съешь меня, дурак! Тогда великий Кхад сможет съесть моего брата! — дыня звонко расхохоталась. Ты же сам разрезал меня на глазах у всех. Хватит ломаться, ешь меня скорей!
Гном наклонил голову и отправил в рот здоровенный кусок. Кхад покатился со смеху, и все остальные тут же присоединились к веселью. Всемогущий вонзил зубы в свою половину, откусил и, чавкая, принялся жевать. Прозрачный сок, стекая по подбородку, капал на роскошное одеяние.
Блейд глубоко вздохнул и вытер выступивший на лбу пот. Если Морфо сработал правильно, то ждать осталось совсем недолго.
Садда ласково погладила его по колену.
— Что с тобой, Блейд? Ты выглядишь взволнованным.
Кхад, снова запустил зубы в сочную мякоть, поднялся и взмахнул рукой.
— А теперь, — провозгласил он, швырнув кожуру на пол, — у меня есть для вас еще одна приятная новость. Я, ваш повелитель, тоже женюсь! Наконец-то я нашел ее — луну среди тусклых звезд, что на старости лет тронула мое сердце! — Кхад резко ударил в ладони. — Введите сюда невесту великого Кхада, повелителя мира!
Толпа изумленно ахнула. Кхад широко улыбнулся, довольный тем, что в очередной раз ему удалось повергнуть всех в изумление. Он поднял кувшин с броссом и надолго приник к нему. Пока Всемогущий пил, его здоровый глаз, выглядывая из-за края сосуда, буравил собравшихся в шатре вельмож и военачальников.
Садда, как показалось Блейду, восприняла новость спокойно, лишь тень раздражения промелькнула на ее лице и тут же исчезла. Взгляд принцессы упал на чернокожих евнухов и вернулся обратно к разведчику. Чуть шевельнув губами, она произнесла:
— Приготовься, уже скоро.
Евнухи, медленно шагая по проходу, подталкивали перед собой тоненькую, одетую в богатое платье, девочку. Ее темные локоны густыми волнами спадали на беззащитные, узенькие плечи. Она была по-настоящему прекрасна, и сердце Блейда на мгновение перестало биться.
Девочка споткнулась и чуть было не упала, но один из чернокожих вовремя подхватил се. Она слепо зашарила руками по сторонам, и в наступившей гробовой тишине слабым эхом прозвучал ее голос:
— Отец, где ты? Мне здесь не нравится. И… и я боюсь!
Перед троном стояла Нанти.

Глава 17

Сжав в кулаке нож, гном с криком ярости бросился к Садде.
Блейд, словно пригвожденный к своему креслу, только беспомощно наблюдал за разыгрывающейся перед ним сценой. Садда, полуобернувшись, расширенными от удивления и ужаса глазами смотрела, как тонкое лезвие входит ей точно под левую грудь. Потом она пронзительно завизжала, словно отказываясь поверить, что это стальное острие почти по рукоять вонзилось в ее драгоценную золотистую плоть. Затем принцесса бессильно сползла на ковер перед своим креслом; из горла ее фонтаном брызнула кровь.
В следующий миг, когда находившиеся в глубоком шоке гости еще не опомнились, рядом с сестрой повалился Кхад. Страшные судороги сотрясали его тело, но к падучей болезни они уже не имели никакого отношения.
Только сейчас к Блейду вернулась способность двигаться. Два евнуха рванулись к Морфо, и разведчик, вскочив, запустил в них креслом; черные великаны рухнули перед помостом и больше не шевелились. Выхватив из ножен меч, Блейд закричал:
— Морфо! Быстро ко мне за спину!
Растум извлек из-под покрывала длинный обоюдоострый кинжал и заревел:
— Ко мне, монги! Ко мне!
В ту же секунду шатер превратился в поле боя. Воеводы Кхада попытались пробиться к тронному возвышению и были мгновенно перерезаны. Двое телохранителей попробовали достать карлика, укрывшегося за широкой спиной Блейда, Свистнул огромный меч, и их головы покатились на пол.
Проверив, что Морфо остался цел и невредим, Блейд спокойно сунул меч за пояс. Растум был отличным стратегом, и сражение уже подходило к концу. Только у входа, через который пробивались люди Кхада, возникла ожесточенная свалка. Там успешно действовал Бейбер; раздобыв где-то меч, он разъезжал под ногами сражавшихся, подрезая врагам сухожилия.
Через три минуты вход был очищен. Самым ретивым смутьянам удалось прорезать дырки в стенах шатра и скрыться; Растум послал вдогонку своих солдат.
Воеводу, смертельно бледного, но улыбающегося, посадили на тронное кресло. Растум по-приятельски махнул Блейду рукой:
— Видишь, я слишком слаб, чтобы передвигаться самостоятельно. Так что нового Сотрясателя Вселенной приходится нести на трон. Не слишком хорошее начало.
— Ну, какое ни есть, однако — начало, — возразил Блейд. — Что будем делать дальше, воевода? Или мне лучше называть тебя повелителем?
На секунду их взгляды скрестились, но Растум быстро отвел глаза.
— Ты будешь называть меня так, как прежде, сейчас не время для подобной чепухи. Ты и Морфо останетесь со мной. Нам нужно многое обсудить.
Да, сегодня для сотен знатных монгов выдалась кровавая ночь! Растум превосходно организовал слежку за своими противниками; они лишились голов прежде, чем успели что-либо сообразить. С простыми воинами проблем не возникло; под рукой удачливого полководца они были готовы идти на край света
— за богатством, пленниками, рабами и славой! Вскоре тысячные толпы окружили черный шатер, чтобы приветствовать своего нового правителя.
Всех оставшихся в живых сотников Кхада схватили и провели перед Растумом. Воевода предлагал им на выбор две альтернативы — либо принести ему присягу, либо расстаться с головой, причем палач ожидал свои жертвы тут же, в соседней палатке. Как правило, эти мелкие военачальники предпочитали сохранить голову на плечах; большинство соглашалось дать клятву верности.
К восходу солнца с делами было закончено, и Растум, укрывшись старым плащом, мгновенно заснул на своих носилках.
Тела Кхада и его сестры убрали, и Блейд добился от Растума обещания, что Садду похоронят по обычаям монгов. Слишком долгое время он разделял с женщиной если не любовь, то постель; он не мог допустить, чтобы труп ее бросили обезьянам.
Карлик почти всю ночь просидел в углу шатра, успокаивая и убаюкивая дочку. Наконец, она выплакалась и заснула, сжимая в руках маленькую ладонь Морфо.

Предыдущая страница 23 Следующая страница


Ричард Блейд, агент Её Величества 24

Блейд, устроившись рядом, посмотрел на спящую девочку и улыбнулся.
— Думаю, теперь все будет в полном порядке, — успокоил он шута. — Вряд ли твоя Нанти сообразила, что с ней собирались сделать… Пройдет время, и в ее памяти мало что останется от всех этих волнений. К тому же, Растум взял ее под свою защиту.
Морфо кивнул. На его изрезанных морщинами щеках блеснули слезинки.
— Да, сир Блейд. И, наверно, мой долг перед тобой опять вырос. Чем я могу тебе отплатить? Моей жизни для этого недостаточно.
— Отплатить? Хмм… Ну, скажем, объясни мне вот что: как Садде удалось пронюхать о твоей дочери?
Глаза Морфо погрустнели.
— Она дьявол, а не женщина… Она знала об этом много лет — еще с тех пор, как Нанти была совсем ребенком. Не понимаю, откуда… наверно, среди сборщиков навоза у нее тоже были шпионы.
Да, подумал Блейд, Садда не лгала. По ее приказу шут пошел бы на все, совершил любое преступление. Что еще ему оставалось? Эта женщина была настоящим мастером интриги и коварства… Разведчик тряхнул головой. Если о мертвых нельзя сказать ничего хорошего, то лучше не вспоминать о них совсем.
К полудню стан монгов пребывал в совершенном порядке. Пьяные протрезвели, несогласные расстались с головами, и на их места были поставлены другие мелкие и крупные начальники. Растум проснулся освеженным и голодным, как волк. Сразу после завтрака он приступил к делам — надо было выяснить потери, заняться починкой фургонов и оружия, разделить добычу. К Нанти приставили служанку, и успокоенный Морфо ушел в свою палатку отсыпаться. Бейбера, захмелевшего от счастья и огромного количества бросса, пришлось тащить домой на руках. Растум, припомнив, как лихо сражался старик прошлым вечером, обещал присвоить ему чин сотника.
После полудня Блейд вместе с воеводой вышел за границу лагеря — посмотреть, как простые монги прощаются с телом своего бывшего повелителя Кхада Тамбура, Опоры Мира и Сотрясателя Вселенной.
— Мне некогда требовать клятвы верности от каждого воина, — сказал Растум, кивнув на длинную цепь солдат, женщин и рабов. — Но, кажется, они понимают, что трудно найти правителя хуже Кхада. Ты только погляди, что творится!
Обнаженное тело Всемогущего возлежало на огромной куче свежего навоза, и каждый монг, проходя мимо, плевал ему в лицо.
Блейд перевел взгляд на воеводу.
— Послушай, а тебе удалось расколоть Морфо? Как он ухитрился отравить Кхада?
— Он долго не хотел рассказывать, — усмехнулся Растум, — но я заставил его. Как же иначе? Если я окажусь плохим правителем, он и меня отправит к праотцам таким же способом.
— Сомневаюсь… — протянул Блейд.
Растум пожал плечами и улыбнулся.
— Этот Морфо — хитрая бестия. Ты же видел дыню, которую он вытащил? Целый неразрезанный плод…
— Ну, да. Я полагаю, что не существует способа отравить сердцевину, не разрезав кожуру.
Воевода нетерпеливо покачал головой.
— Нет, дело не в том. Он отравил дыню на глазах у всех! Яд был нанесен на лезвие его ножа, но только с одной стороны. Он разрезал дыню, отравив тот кусок, который затем предложил Кхаду.
Блейд лишь ухмыльнулся; он был полностью согласен с тем, что шут в самом деле хитрая маленькая бестия.
Они вернулись в черный шатер Кхада.
— А если бы Морфо ошибся? — осторожно спросил разведчик. — Что тогда?
— Тогда бы я убил Кхада своей левой рукой, — не раздумывая ответил Растум. — Ну ладно, сир Блейд, у меня еще очень много хлопот, но я помню, что ты хотел о чем-то поговорить со мной наедине. Так что, пока у нас есть время, давай потолкуем.
Они говорили часа два. И не только говорили, но еще и ругались, спорили, кричали друг на друга. Однако покидая черный шатер, Блейд ощущал полное удовлетворение. Интуиция не подвела его. Растум был кауком, а не монгом, но самое главное — он был разумным человеком.

Глава 18

Монги снова были на марше. За неделю, под мудрым руководством Растума, в войске произошли многочисленные перемены: ранее раздробленные и все время враждующие друг с другом воинские кланы стали проявлять, наконец, какие-то признаки единения. Забыв о больной руке и почти не вылезая из седла, воевода произвел быстрый смотр своих полков. Он спал не более двух-трех часов в сутки; Блейд, Морфо и даже Бейбер тоже были загружены работой.
Вскоре эта троица стала пользоваться непререкаемым авторитетом и огромной популярностью среди монгов. Обычно Растум отдавал приказ, а Блейд следил за его выполнением. Бейбер, которого теперь возила на тележке служанка, учился держаться в седле: он обладал на деле властью гораздо большей, чем соответствовало его довольно скромному рангу. Растум не хотел осыпать старого каука чинами и наградами, чтобы не вызвать недовольство и зависть.
Морфо, со своей хитростью и упорством, взялся за создание новой секретной службы — Растум желал знать, что замышляют против него неблагодарные подданные. Но пока агенты не сообщали никаких тревожных новостей; наоборот, монги казались довольными.
Они шли на юг по морскому берегу, и вскоре перед их глазами на горизонте вновь появилась огромная желтая стена. Блейд и Растум ехали теперь во главе колонны. Разведчики, посланные вперед, еще не возвратились, и воевода, взмахнув рукой, приказал всадникам остановиться.
— Ну, что скажешь, сир Блейд? — невесело произнес он. — Вот она, стена. Мы пришли сюда с миром, потому что ты убедил меня, что так будет лучше; но кому я должен сообщить о своих намерениях?
Блейд, прикрыв глаза от солнца ладонью, долго осматривал стену, но так и не обнаружил признаков какого-либо движения. Стена была недостроена; она обрывалась примерно в полумиле от кромки прибоя.
— Я считаю, что ничего не изменилось, — разведчик устало покачнулся в седле. — Сейчас мы обогнем стену и двинемся дальше. Рано или поздно жители Ката поймут, что мы принесли им мир. Главное, чтобы наши дозоры не ввязались в драку с их солдатами.
— Об этом я уже позаботился, — с горьким смешком сообщил Растум. — Если такое случится, командир отряда заплатит головой.
Колонна возобновила движение. Проехав между торцом стены и морем, процессия фургонов повернула на запад, прокладывая путь параллельно змеившейся рядом желтой кирпичной ленте. Впереди показались невысокие горы. Солнце садилось, окрашивая вечерний небосклон в ярко-зеленый таинственный нефритовый цвет.
Блейд встретил спускающиеся на землю сумерки с радостью. Кажется, они достигли нефритовых гор… возможно, он скоро увидит свою маленькую императрицу. Воспоминания о последней ночи, проведенной с Лали, внезапно переполнили его. Где она теперь? И кто согревает се постель?
Длинный караван продолжал двигаться на запад. Почва под копытами коней была плодородной; в степи — то здесь, то там — встречались зеленые рощи. Наконец, в один из таких чарующих вечеров, Блейд уловил в воздухе слабый аромат деревьев банио. Вероятно, они уже достигли центральной части империи Кат, но пока им не удалось встретить ни единой живой души; несколько попавшихся по дороге небольших деревень были покинуты, а по верху могучей стены гулял лишь ветер.
Вскоре Блейд заметил, что карлик старается избегать его. Решив сразу разобраться с этим вопросом, он выбрал удачный момент, подъехал к Морфо и выложил ему свои подозрения.
— Да, ты прав, — маленький человечек остановил коня. — Я думаю, так лучше для нас обоих… пусть время все залечит.
Блейд понял, к чему тот клонит, и благодарно улыбнулся.
— Ну, этим ты мне не поможешь, Морфо, — произнес он. — Наверно, на твоем месте я поступил бы так же — защитил своего ребенка…
— И убил твоего, — печально закончил гном и отвел глаза.
Несколько минут Блейд молча размышлял, потом выкинул из головы печальные воспоминания. Какой смысл постоянно возвращаться к прошлому и тешить себя несбыточными мечтами? Тем более, что уже два дня его донимали частые головные боли. Видимо, лорд Лейтон всерьез занялся поисками своего пропавшего разведчика.
— Не прячься от меня больше, хорошо? — он положил тяжелую руку на хрупкое плечо Морфо. — Я не осуждаю тебя… Я сам поступил бы так же — только прирезал бы в первую очередь Кхада Тамбура.
На лице гнома расцвела улыбка.
— Конечно! Но он уже умирал от яда. Нам повезло, что все так получилось.
— Да, — кивнул Блейд. — Удача, несомненно, сопутствовала нам. Я думаю, Садда рассчитывала, что ты зарежешь Кхада ради спасения Нанти… и я расправлюсь с тобой. Весьма недурно! Все рассчитано очень тонко!
Их глаза встретились.
— И ты убил бы меня ради собственного спасения? — спросил шут.
— Я не стану отвечать на этот вопрос, — рассмеялся Блейд. — Забудь, Морфо. Госпожа наша Садда спит в могиле, и все, что мы можем сделать, — пореже вспоминать о ней.
— Ну что ж, будь по-твоему, — гном указал на маленькое пятнышко на горизонте. — Гляди, наши разведчики возвращаются.
Однако из-за неотложных дел Блейд только через час смог попасть в фургон главнокомандующего, около которого устало поводили боками несколько низеньких гривастых лошадок. Когда он вошел внутрь, Растум приветствовал его плутоватой улыбкой.
— Взгляни-ка, сир Блейд. Похоже, ты стал одним из богов Ката, — что-то загадочно поблескивало в руке воеводы.
Под любопытными взорами разведчиков, с головы до ног покрытых пылью, Растум вручил Блейду маленькую нефритовую статуэтку.
— Я не знал, что ты пользуешься среди них таким почетом, — насмешливо произнес он — Если так, стоит ли нам углубляться в чужие земли? Мы можем все решить прямо сейчас, верно?
Блейд удивленно разглядывал свое изображение: крохотный нефритовый воин в доспехах, с коротким мечом в руке, безмятежно всматривался куда-то вдаль, выпрямив спину и слегка отставив одну ногу. Неизвестный скульптор весьма удачно поймал эту позу и потом с великолепным мастерством и изяществом воплотил в камне.
Он посмотрел на Растума и пожал плечами.
— Ты говоришь загадками, воевода. Откуда у тебя эта фигурка?
Растум кивнул, и старший отряда разведчиков, низенький кривоногий воин, принялся рассказывать:
— Мы заезжали в деревню катайцев, сир Блейд. Как нам были приказано, мы объяснили людям, что идем с миром и хотим лишь найти какую-нибудь важную персону для переговоров с нашими вождями. Один из крестьян согласился отвести нас в ближайший город; там, на центральной площади, мы увидели точно такую же статую, только во много раз больше, коротышка воздел обе руки к небу и даже приподнялся на цыпочках, чтобы показать, насколько она огромна.
— И в каждом доме а мы побывали во многих домах — так вот, в каждом доме есть такая фигурка. Мы выпросили эту, чтобы отвезти тебе. В Кате много богов, и теперь ты сделался одним из них.
Блейд, все еще ошеломленный этим известием, смотрел, как лучи угасающего солнца просвечивают сквозь ажурную статуэтку.
— А они не говорили вам, как это случилось?
— Говорили, — кивнул монг. — Так приказала великая императрица Мей. В каждом городе и деревне ее провинции есть твоя большая статуя, в каждом доме — маленькая. И все это — в память о тебе.
Значит, Лали думает, что он погиб!
Через день монги въехали в деревню, и Блейд решил собственными глазами увидеть свою статую. Жители деревни, заметив его, менялись в лице, дети убегали с воплями, словно матери с рождения пугали их призраком чернобородого великана… Что там говорится в подобных случаях? «Засыпай скорее и не капризничай, не то придет сир Блейд и заберет тебя!»
Блейд долго рассматривал свое изображение, выполненное в нефрите и водруженное на мощном нефритовом постаменте. Наконец он решил, что статуя смотрится весьма величественно. Неужели любовь маленькой императрицы оказалась столь пылкой, что она решила обожествить его? Невероятно!
Он тронул каблуками коня и присоединился к колонне, но тут боль опять сковала обручем виски. Блейд припал к шее лошади, стараясь не вывалиться из седла.
А монги шли все дальше и дальше. На стене по-прежнему не замечалось никакого движения, только сигнальные огни пылали на огромных сторожевых башнях. Растуму не удалось выяснить, кто зажигает их каждую ночь — только слабое облачко пыли время от времени поднималось далеко на западе.
Воевода уже совсем потерял терпение.
— Как же мы заключим договор с Катом? — возмущался он. — Их солдаты, словно привидения, прячутся где-то, — а потом нападут, даже не спросив, зачем мы сюда пришли!
— Терпение, — успокаивал его Блейд. — Нужно только не прекращать попыток, и они непременно ответят.
Растум ворчал, но слушался. И маленькие отряды разведчиков с белыми лошадиными хвостами на копьях — символом мира — снова отправлялись далеко на запад.
А впереди все так же продолжали перемигиваться сигнальные огни, и никто не спускался со стены, чтобы встретиться с ними. Растум совсем помрачнел и постоянно бормотал о том, что упрямство Блейда заведет их в ловушку.
Бейбер теперь вырядился в тяжелый кожаный доспех, обзавелся мечом и пикой и разъезжал на лошади, отлично управляясь с ней одними руками. Однажды он увязался за Блейдом и начал обеспокоенно высказывать ему свои претензии:
— Я попал в незавидное положение, — признался он. — Конечно, я — твой человек, но я, к тому же, человек Растума. И боюсь, что он прав — по твоему настоянию мы зашли очень глубоко на имперскую территорию, и все идет к тому, что скоро нам придется с ними драться. Коли такое произойдет, я, как все, буду убивать катайцев. А что сделаешь ты?
Блейд холодно взглянул на него.
— Разве я не убивал их во время штурма города? Ответь на мой вопрос, и тем самым ответить на свой.
Старик прикрыл сияющую под солнцем лысину капюшоном плаща и покачал головой.
— Тогда тебе пришлось драться, ибо ты был рабом. А сейчас ты свободен… и ты — их бог. Никто не в силах заставить тебя делать то, чего ты не хочешь.
— Да, но если имперские солдаты нападут на нас, я не собираюсь бросать монгов на произвол судьбы. Я стану драться вместе с вами, и Растум это прекрасно знает. Лучше всего, если нам удастся обойтись без кровопролития. Скажи мне честно, старик, неужели ты не устал от непрерывной войны?
Бейбер украдкой посмотрел на разведчика и вытер со лба пот.
— Устал, сир Блейд, — печально кивнул он, — давно устал. Я уже стар и хотел бы провести свои последние годы в мире и спокойствии. Но, по-моему, ты добиваешься невозможного, — Бейбер пожал плечами. — Войны всегда были и всегда будут. Как иначе храброму человеку заработать себе на достойную жизнь? И все же мне больше по нраву твоя идея.
Боль пронзила голову Блейда, и пару минут он обливался холодным потом, стараясь всеми силами удержаться в седле. Потом спазмы прошли. Да, сегодня Лейтон подобрался к нему совсем близко! Блейд помотал головой и вытер лицо краем плаща.
— Тебе нездоровится? — сочувственно поинтересовался Бейбер.
— Ничего, просто я тоже устал. И я хочу, чтобы катайцы перестали играть в прятки и ответили на наши призывы.
Ранним утром войско перебралось через невысокий хребет и начало спуск в глубокую горную долину, по форме напоминающую котел, посреди которой раскинулся еще один небольшой городок. Глядя с высоты, Блейд мог легко различить гордо реющий над городскими стенами флаг с изображением луны и таинственный зеленый блеск его статуи, установленной на центральной площади. Люди на улицах спокойно шли по своим делам, не обращая на монгов никакого внимания.
Растум, нахмурившись, подал сигнал к остановке. Задумчиво потеребив повязку на своей культе, воевода посмотрел на Блейда. Перед ними лежала тропа, спускавшаяся вниз, прямо к городским воротам.
— Не нравится мне это, сир Блейд, — главнокомандующий указал на цепь высоких утесов, закрывающих выход из долины. — Слишком все тихо. А в этих скалах может спрятаться целая армия. Как бы не угодить в ловушку… Ты ведь знаешь, что долгий поход и штурм того города у моря подорвали наши силы. Полегли лучшие воины, а молодежь еще только подрастает.
— Да, все так, — кивнул Блейд. — Но пока я не вижу армии, преследующей нас.
Растум все еще хмуро оглядывал окрестные холмы. Потом он решительно произнес:
— Мы останемся здесь, наверху. Я не поведу своих людей в ловушку, хотя… — взгляд его обшарил зеленую солнечную долину, мирно и приветливо раскинувшуюся перед ними. — Это был бы прекрасный дом для нашего народа. Здесь мы могли бы обосноваться и поискать иные пути, ведущие к процветанию.
Блейд внимательно следил за лицом воеводы.
— Нет, не монг, мой друг, — сказал он наконец. — И все же — монг. Правда, такой, какие не снились твоим чистокровным подданным.
Растум гордо кивнул.
— Я — каук. Но это мои люди я несу за них ответственность и обязан заботиться о них. Поэтому я также и монг.
— А теперь, воевода, — сказал Блейд, оглядывая долину, — постарайся не наделать ошибок и отпусти меня вниз на переговоры. Одного. К сожалению, ты оказался прав.
На противоположной стороне долины выбиралась из скал и строилась ровными шеренгами огромная армия. По ветру трепетали разноцветные знамена, далекие звуки горнов наполнили прозрачный утренний воздух.
Растум дернул себя за бороду и выругался.
— Я предупреждал тебя, сир Блейд! Посмотри, сколько их! Если нас заставят драться, то с монгами будет покончено за день!
Полки катиан все прибывали и прибывали. Тысячи кавалеристов, тьма пехотинцев. Сделав быстрый подсчет, Блейд оценил численность противостоящей им армии примерно в полмиллиона. Похоже, они специально выбрали это место, чтобы дать бой монгам. Неужели он был так неосторожен — и действительно завел этих храбрых и преданных ему людей в смертельную ловушку?
Охранники Растума, тревожно переговариваясь, наблюдали за тем, что происходит в долине. Можно спорить, что путь назад тоже отрезан. Старый воин-монг, со страшными шрамами на лице, тихонько затянул песню смерти.
Воевода обернулся и сурово посмотрел на него.
— Побереги свой голос, приятель, мы пока еще живы.
Городские ворота распахнулись, и оттуда во весь опор вылетел одинокий всадник. Оставляя за собой густой шлейф пыли, он помчался навстречу колонне. Монги в мрачном молчании глядели, как странный посланец подъезжал все ближе и ближе. Внезапно Блейду показалось, что он уже когда-то видел этого человека.
Улыбнувшись, разведчик качнулся к уху Растума и тихо прошептал:
— Утихомирь людей, воевода, пусть не беспокоятся. Я знаю этого гонца и сейчас поеду с ним потолковать. Думаю, нам удастся покончить дело миром.
Растум уныло кивнул и передал приказ по цепи. Всадник остановился в сотне метров перед головой колонны и снял с головы шлем. Квеко!
— Квеко, — шепнул воеводе Блейд. — Командующий войсками императрицы Мей. Его ранг примерно соответствует моему.
— Он машет белым флагом, — проворчал Растум. — Иди и побеседуй с ним, сир Блейд. Только возвращайся обратно. Помни, ты дал мне слово чести.
— Я обязательно вернусь, — улыбнулся Блейд.
И он погнал коня навстречу полководцу императрицы. Когда Блейд подъехал, Квеко вскинул руку в приветственном салюте. Он по-прежнему отлично смотрелся в своем блестящем деревянном панцире с символом луны на груди. Впервые за многие месяцы Блейд вновь услышал певучую катайскую речь; она музыкой зазвучала в его ушах.
— Мои поздравления, сир Блейд! Мы давно считали тебя убитым, пока один из шпионов не принес известие, что похожий на тебя человек едет во главе колонны монгов. Знаешь, твое лицо теперь знакомо всем в Серендине.
Блейд ухмыльнулся.
— Да, я уже успел налюбоваться на эти статуи. Скажи мне, неужели императрица решила причислить меня к лику ваших святых?
— Да. Она была безутешна, когда тебя захватили в плен. До сих пор ничего не радует ее, даже мой план поголовного истребления монгов. — Квеко указал на выстроившиеся в долине войска. — Они так легко попались в эту ловушку… Твоих рук дело? Значит, один из наших шпионов все-таки пробрался к тебе и передал мое послание?
Блейд нахмурился.
— Нет, Квеко. Они пришли сюда с миром, и вот это — и вправду дело моих рук.
Опустив кое-какие детали из личной жизни, он быстро рассказал Квеко о том, что произошло за последние месяцы.
— И ты действительно веришь, что Растум хочет мира? — спросил офицер, когда Блейд закончил.
— Верю. И надеюсь, что императрица хочет того же.
Квеко задумчиво поскреб редкую щетину на подбородке.
— Ты сильно подвел меня, сир Блейд. Ведь мы с императрицей давно замыслили эту операцию. Устроили побег шпиону монгов — после того, как он подслушал очень важный разговор… Мы говорили о том, что стена на востоке недостроена, а людей для ее защиты не хватает… что жители города на морском побережье трусливы и неважные воины… Все это и побудило Кхада двинуться в поход.
— Значит, вы лгали? — угрюмо поинтересовался Блейд.
— Конечно. Мы прекрасно знали, что переход через горы погубит многих, а жители побережья перебьют еще больше. Я специально вызвал войска из Пукки и других провинций. Я заманил монгов в эту долину, словно зверя в ловчую яму… и теперь, когда мне остается только захлопнуть крышку, ты приходишь сюда и начинаешь говорить о мире!
Блейд окинул Квеко суровым взглядом.
— Твой план очень хорош, — спокойно сказал он, — но больше не нужен. Мы должны заключить мир. Я поставил на это свою голову, и если вы нападете на монгов, я буду сражаться на их стороне. Хорошенько запомни это, Квеко!
Командующий отвел взгляд.
— Я запомню. Но что я могу сделать? О мире надо говорить с императрицей Мей.
— Где она сейчас?
Квеко махнул рукой в сторону городка внизу.
— Там. Где же еще? Она сразу приехала, когда узнала, что ты жив. Пойдем, я отведу тебя к ней.
— Подожди немного, я сейчас вернусь. — Блейд повернул коня и помчался вверх по тропе. Лали здесь! Он сгорал от нетерпения. Ничего, что она была, возможно, ничем не лучше Садды. Но эти зеленые глаза! Глаза, в которых он тонул, замирал от счастья… это гибкое тело с кожей цвета слоновой кости…
«Безумец, — убеждал он сам себя, — тебе же надо закончить дело, пока компьютер не совершил обратный переброс. Занимайся им! Все равно здесь нет ни сокровищ, ни полезных знаний… Или мир между двумя народами — тоже сокровище?»
Блейд коротко объяснил ситуацию Растуму. Они отъехали в сторону, и воевода негромко произнес:
— Будь с ними честен, Блейд, — он потеребил бороду. — Но постарайся, чтобы наша честь тоже не была унижена. Если мы должны сражаться и умереть как воины, то мы готовы.
— Я все сделаю, воевода. И если мне не удастся заключить мир, я вернусь и умру вместе с вами. А теперь — до встречи!
— До встречи, Блейд.
Разведчик повернул коня и поехал прочь. Оказавшийся рядом Бейбер весело крикнул ему вдогонку:
— Принеси нам мир, сир Блейд! Тогда я смогу опять жениться… займусь разведением маленьких монгов!
За этими словами последовал взрыв хохота, но Блейд уже отъехал достаточно далеко. Он вспомнил, что не попрощался с Морфо. Оглянувшись, Блейд увидел его — маленький человек сидел на камне и смотрел вниз, в долину. Он заговорил первым:
— Прощай, Блейд. Ведь все случилось так, как н должно было случиться. Жаль, что Нанти не сможет еще раз прикоснуться к тебе… ты ей очень понравился. Вспоминай иногда о ней и обо мне… там, куда ты скоро уйдешь.
— Но как ты догадался? — Блейд был потрясен.
Живые глаза гнома ярко заблестели над застывшей улыбкой.
— Я и сам не понимаю, откуда приходит знание. Порой мне кажется, что я в самом деле знаю гораздо больше, чем положено. Вот, например, зачем меня дернуло предупредить тебя перед поединком с Коссой?
— Ну, то предупреждение пропало зря, — засмеявшись, Блейд наклонился и похлопал карлика по плечу. — Прощай, Морфо.
Прощай, сир Блейд. И запомни — ничего не пропадает зря.
Блейд думал над последними словами шута, проезжая вместе с Квеко по городу. Нефритовый воин, возвышавшийся на пьедестале в центре площади, показался ему теперь несколько самодовольным. Но мысли его были на время прерваны очередным приступом головной боли. Нет, ему рано отправляться назад. Пока еще рано.
Перед самым внушительным зданием на площади Квеко остановил коня.
— Она здесь, сир Блейд
Блейд соскочил на землю и перешагнул порог. Затем он долго шел по какому-то длинному коридору бородатый великан в пропыленных кожаных доспехах, провожаемый любопытными и восхищенными взглядами невысоких стройных молодых стражей. Как встретит его Лали? Наверное, она сильно изменилась… Столько месяцев, столько кровавых событий пролегло с тех пор между ними…
Застывший в конце коридора часовой молча указал ему на дверь, и Блейд без стука, одним сильным рывком распахнул ее. Лали должна узнать, наконец, кто ее хозяин! Боль тяжелым молотом вновь ударила ему в висок.
— О, Блейд, Блейд! Все-таки ты вернулся ко мне!
Она распростерлась на своем любимом круглом ложе, облаченная лишь в полупрозрачное шелковое одеяние. Долгое время они смотрели друг на друга, и Блейд почувствовал, как снова растворяется в глубине этих бездонных глаз.
Рядом с ложем на деревянной подставке высилась нефритовая фигурка. Он поднял ее, положил на ладонь.
— Ты сделала из меня бога, Лали?

Предыдущая страница 24 Следующая страница


25 Джеффри Лорд

— Я думала, ты умер, и не могла смириться с тем, что потеряла тебя. Но теперь все позади… оставь эту игрушку и иди ко мне. Иди же…
— Нет, — он нетерпеливо повел рукой, — сначала мы должны разобраться с делами.
— С какими делами, Блейд? Сейчас не время для дел.
— Я буду краток, Лали, — пообещал он и быстро рассказал ей все, что считал нужным.
Для прежней Лали она оказалась даже слишком терпеливой. Не перебивая, маленькая императрица выслушала его, затем вызвала Квеко и приказала принести чернила и бумагу.
— Отнеси это Растуму, — Лали вложила свиток в руки офицера. Ты будешь вести переговоры от моего имени. Если монги захотят получить эту долину, отдай ее, в Серендине много земли. А сейчас отправляйся и делай то, что тебе велено. И не беспокой меня по пустякам, иначе я попрошу сира Блейда отрубить тебе голову. Иди!
Лали протянула руки к Блейду.
— Снимай эти пыльные доспехи, любимый! И обними меня скорей! Я так долго мечтала об этой минуте… я больше не могу ждать!
Блейд все еще сжимал в кулаке нефритовую статуэтку. Гладко отполированный камень приятно холодил пальцы, хоть немного отвлекая от терзавшей его боли.
— Я так грязен, — попытался он оправдать свою нерешительность — Две недели не вылезал из седла…
— Ничего, мой варвар… Ну, иди же ко мне…
Блейд, не выпуская нефритовую фигурку, нагнулся, чтобы поцеловать ее. Губы Лали слегка приоткрылись, и она, положив руки ему на плечи, мягко притянула Блейда к себе.
Боль снова ударила в голову. Тяжело охнув, он повалился на Лали, прижав лицо к ее мягкой груди.
— Блейд, Блейд, что с тобой?
Но в ответ он мог издать только бессвязный стон. Лали приподняла его голову, испуганно заглядывая в глаза.
Блейд падал и падал вниз, сквозь нефритовый туман. Он сделался теперь необычайно маленьким — пылинкой, микробом, микроскопической частичкой хаоса
— и он тонул в ее глазах. Лали потянулась к нему огромной рукой… но поздно, поздно! Он уже проваливался все глубже и глубже в это пульсирующее безумие, слишком зеленое для того, чтобы выглядеть естественным. Наконец он вылетел из нефритовой бездны прямо в сияющее зеленью небо; он знал, что будет там погребен навеки, навсегда. Его бешено закрутило вокруг яростно-зеленой планеты; странные звуки отзывались в ушах ударами колоколов:
— Блейд-Блейд-Блейд-бле-бле-бл-б…
Тишина.

Глава 19

Дж. не мог оторвать взгляд от маленькой нефритовой статуэтки. Превосходная работа! Результаты лабораторных анализов подтвердили, что на Земле не существует месторождений такого прекрасного нефрита. Известный американский минералог уже едет сюда из Штатов. Дж. пожал плечами. Действительно, как заметил Лейтон, второе путешествие в Измерение Икс с точки зрения их банальных запросов закончилось полнейшим провалом. Никаких ценных знаний, никаких сокровищ.
Но лорд Лейтон не был этим расстроен — наоборот, он ликовал: его устройство сработало превосходно, и Блейд привез обратно целый контейнер воспоминаний и впечатлений, которые затем под глубоким гипнозом надиктовал на пленку. Дж. как раз слушал одну из них.
— Монги — потомственные кочевники, воины и скотоводы, — продолжал монотонно бормотать голос Блейда. — Культура примитивная, варварская. Телосложение: небольшой рост, темная загорелая кожа, сильные руки и ноги, мощная грудная клетка. Некоторые из женщин довольно красивы, в бою дерутся столь же яростно, как и мужчины…
Дж. потянулся и выключил магнитофон, он уже три раза слушал эту запись. Шеф МИ6 зевнул, протер глаза и уже принялся набивать свою трубку, когда на пороге возникла скрюченная фигура лорда Лейтона.
Профессор, как показалось Дж., впервые за эту неделю выглядел бодрым и отдохнувшим. Наверное, ему наконец-то удалось нормально выспаться. Желтые глаза его весело посверкивали, и даже изуродованные полиомиелитом ноги с большей энергией несли старческое тело. На Лейтоне был надет длинный, кое-где перепачканный мелом, серый пиджак, который както сглаживал торчащий на спине горб. Галстуки профессора всегда приводили в дрожь консервативного Дж., и сегодняшнее яркое желто-красное чудовище не являлось исключением. Стараясь не смотреть на него, Дж. сосредоточенно чиркнул спичкой и поинтересовался, как здоровье Ричарда.
Лорд Лейтон хлопнул в ладоши, потом радостно потер их.
— Прекрасно, прекрасно! Он все еще спит. Но через пару часов будет готов к выходу наружу. Нужно дать парню отдохнуть. Я полагаю, трехмесячный отпуск ему не помешает. За это время я придумаю что-нибудь новенькое.
Дж. промолчал. Нет смысла в очередной раз высказывать свои страхи и опасения.
Лейтон вприпрыжку бродил по комнате, что-то бормоча себе под нос и изредка всплескивая руками. Эта привычка была неприятной, и она сильно действовала Дж. на нервы. Немного подождав, он спросил:
— Что-то волнует вас, профессор? Вы не хотите поделиться со мной своими планами?
— О, пустяки, мой дорогой. Просто я не могу удержаться от смеха, когда думаю, что Блейд самовольно присвоил себе рыцарское звание. Сир Блейд! Почти сэр Блейд! Хе-хе-хе-хе, — смех Лейтона напоминал Дж. скрип плохо смазанной дверной петли.
— Обычное дело. Ему надо было как-то возвыситься в глазах этих дикарей, — возразил шеф разведки.
Лорд Лейтон ухмыльнулся.
— Знаете, какая мысль пришла мне в голову? Может, нам действительно стоит пожаловать мальчику дворянский титул? Это несложно — я могу посодействовать.
Сэр Ричард Блейд! Дж. призадумался. А почему бы и нет? Сейчас титулы раздают всем — от продюссеров мыльных опер до клоунов. Скоро каждый удачливый саксофонист станет рыцарем!
Он покачал головой.
— Боюсь, нам не стоит этого делать. Это привлекло бы к Ричарду слишком много внимания… и, думаю, он сам не захочет. Дик ведь очень реалистичный человек. Он только посмеется над нами.
— Ну, хорошо, хорошо, — профессор сел в кресло и начал что-то искать в карманах. — Не надо раздражаться по пустякам… Бог с ним, с титулом, — он вытащил клочок бумаги и принялся с невероятной скоростью покрывать его какими-то каббалистическими письменами.
Дж. подумал, что его голос и в самом деле прозвучал слишком резко. После того, как Блейд вернулся обратно, шеф МИ6 не находил себе места и не знал, что ему делать: плакать или смеяться от счастья, или же напиться до положения риз — что случилось с ним в последний раз во время Всемирной Гребной Регаты в 1928 году.
Лейтон уставился на Дж. своими янтарными львиными глазками и нетерпеливо постучал карандашом по бумажке.
— Это путешествие, Дж., полностью подтвердило мою теорию. Жаль, что мне не удастся ее опубликовать, хе-хе-хе-хе! Привести половину моих коллег в шоковое состояние и заставить другую половину поносить меня в течение многих лет! Прелестно! Впрочем, не это главное, а совершенно новая теория строения вселенной. Вселенная не одна, вселенных много! Каждая локализована в определенной ячейке пространственновременного континуума, и воспринимается только специально настроенным на нее мозгом. Боже, какая картина! Представляете себе… — Лейтон проделал какой-то замысловатый жест скрюченной рукой. — Вот! Вы видите? Через какие миры, с какими людьми — или нелюдьми — я сейчас протягиваю руку? Мы не знаем, Дж., потому что ваш мозг и мой не могут их воспринять… Но для Блейда эти новые миры вполне реальны.
Трубка Дж. потухла. Он пососал ее и тихо произнес:
— Когда-нибудь мы его потеряем. По закону вероятности. Он просто не в силах каждый раз возвращаться оттуда…
Лейтон уже не слушал. Он снова писал что-то на бумажке, бормоча себе под нос:
— Надо же, они считают, что наша вселенная есть замкнутый четырехмерный континуум. Ослы! Следующий логический шаг совершенно очевиден, но нет ничего очевидного для дураков и…
— Лейтон!
Старик оторвался от своих вычислений.
— Извините, Дж. Так что случилось?
— Когда вы отпустите Блейда, и я смогу увидеться с ним?
Его светлость вытащил из кармана огромные старинные часы.
— О, уже совсем скоро он будет полностью в вашем распоряжении. Он прошел все необходимые тесты, все раны затянулись. Парень сидит здесь целых четыре дня. Ну, ладно. Хорошо. Достаточно. Через час я выведу его из гипнотического сна, затем последняя проверка, и можете его забирать. Дайте ему отпуск и премию, пусть веселится. Ближайшие три месяца он мне не нужен.
Покидая Тауэр, Дж. внезапно вспомнил об этой девушке — Зоэ. Да, Зоэ Коривалл! Что за пронырливая особа! Везде ухитрилась сунуть свой нос! Даже в… Он сурово сжал губы. Хорошо, что ее вовремя остановили. Дж. махнул рукой, подзывая такси.
Блейд припарковал свою машину у ограды и по невысоким ступенькам поднялся к двери коттеджа. В последний раз он проделывал этот путь с Зоэ на руках. Ах, Зоэ, Зоэ!
Уже два дня он только и делал, что занимался ее поисками. Но к кому бы он ни обращался, его ждал примерно одинаковый холодно-вежливый ответ:
— Прости, старик, я давно ее не видел.
— Нет, мистер Блейд, я не знаю, где она может быть.
— Кажется, она собиралась уехать в Париж на недельку.
— По-моему, у нее возникли какие-то неотложные дела в Уэльсе.
— Нет, сэр, мисс Коривалл не появлялась в своей квартире вот уже четыре дня… О, спасибо, сэр!
Блейд открыл дверь и обошел вокруг дома, поднимая ставни на окнах. Везде его встречал легкий, едва уловимый аромат ее духов, и сердце его тупо ныло в ответ. Отвратительное состояние!
Он поплелся к утесу и с вершины его долго смотрел на пролив. Над морем клубился туман, и в томительной тишине лишь изредка уныло вскрикивали чайки. Блейд закурил сигарету, ветер подхватил и тут же унес далеко в море белый дымок.
Ужасное ощущение! Он был безнадежно влюблен и столь же безнадежно покинут. Блейд чувствовал себя грешником, которому отказали в покаянии. Ну, хорошо, он — грешник. Но, черт возьми, Зоэ!.. Вернись ко мне… Я люблю тебя, и ты мне так нужна!
Он никогда раньше не увлекался Водсвортом, но сейчас его строка внезапно всплыла в памяти:
«Я одинок, как облако в небесной вышине…»
Как бы на это ответила Эоэ? Может быть, так:
«Что радостью наполнит сердце мне?»
Его взгляд наткнулся на какой-то комочек в жухлой траве — как раз в том месте, где они занимались любовью в последнюю ночь.
Блейд шагнул вперед, наклонился и подобрал с земли маленькие кружевные трусики, промокшие от дождя и влажного тумана. Да, должно быть, они тогда спешили… конечно же, в коттедже звонил телефон.
Он засунул трусики в карман пиджака и неторопливо побрел обратно. Он не прошел и половины пути, когда до его ушей донесся столь знакомый звук. Значит она так и не удосужилась вызвать мастера, чтобы починить эту скрипучую калитку! Клик, клик, клик-клик, клик — пели ржавые петли.
Блейд сорвался с места и побежал.

Комментарии к роману «Нефритовая страна»

1. Основные действующие лица

ЗЕМЛЯ

Ричард Блейд, 33 года — майор, агент секретной службы Ее Величества королевы Великобритании (отдел МИ6А)
Дж., 67 лет — его шеф, начальник спецотдела МИ6А (известен только под инициалом)
Его светлость лорд Лейтон, 76 лет — изобретатель машины для перемещений в иные миры, руководитель научной части проекта «Измерение Икс»
Ньютон Энтони — ученый и научный администратор
Зоэ Коривалл — художница, возлюбленная Блейда

НЕФРИТОВАЯ СТРАНА

Ричард Блейд, 33 года — он же сир Блейд, благородный нобиль из Пукки
Сака Мей — император провинции Серендин империи Кат
Лали Мей — его супруга
Квеко — катайский военачальник
Кхад Тамбур — Всемогущий повелитель монгов, Опора Мира и Сотрясатель Вселенной
Садда Великолепная — принцесса монгов, сестра Кхада
Растум — главный воевода монгов, каук
Морфо — шут Кхада, карлик
Найти — слепая дочь Морфо
Бейбер — безногий раб, каук
Аплоний — постельный раб Садды
Косса — сильнейший воин монгов
Минга — танцовщица (упоминается)
Трина — служанка Садды (упоминается)

2. Некоторые географические названия

Кат — империя, расположенная на юге континента
Серендин — северная провинция Ката, расположенная за Великой стеной
Пукка — город на юге Ката

3. Некоторые термины и выражения

катайцы — жители империи Кат
монги — степные кочевники
кауки — северный народ, воины-наемники
Дракон Небесного Грома — гигантская пушка, святыня Ката
Оби — Великий черный бог монгов
Великая стена — стена, защитное сооружение, отделяющее степи монгов от Ката
банио — плодовое дерево с прекрасным ароматом
бросс — хмельное питье монгов из лошадиного молока и крови
джадар — лира кауков-скальдов

4. Хронология пребывания Ричарда Блейда в Нефритовой Стране

В провинции Серендин за Великой стеной — 21 день
В лагере монгов у Великой стены — 20 дней
Поход с армией монгов в Кат — 57 дней
Всего 98 дней; на Земле прошло 93 дня

Пустоцветы Меотиды

Глава 1

— Поздравляю, Блейд, искренне поздравляю, — полковник Питер Норрис, одарив коллегу скупой улыбкой, крепко пожал ему руку.
— Благодарю, сэр… Взаимно… — ухмылка, которую Блейд выдавил в ответ, выглядела довольно кислой. Пробормотав еще пару вежливых фраз, он устроился на диване в углу, мрачно оглядывая просторную комнату; настроение у него было препаршивым.
Зал постепенно наполнялся людьми. Тут были три заместителя Дж., включая и сухопарого седого Френсиса Биксби, который во времена оны был первым наставником Блейда в отделе МИ6, а также руководители всех подразделений и некоторые полевые агенты — из тех, что покрупнее и позначительней. Всего собралось дюжины полторы человек, с удобством разместившихся вокруг богато накрытого стола в уютном, обшитом дубом конференц-зале компании «Копра Консолидейшн». Ждали шефа.
Наконец Дж. вошел и бодро направился к своему креслу. Присутствующие оживились; послышался скрип стульев, негромкий звон посуды и хрустальных бокалов, хлопки бутылок с шампанским. Блейд, один из виновников торжества, с угрюмым видом занял место слева от шефа; по правую руку расположился Норрис, новый начальник отдела МИ6.
Оглядев стол и убедившись, что все налицо и у всех налито, Дж. поднялся, держа в сухих пальцах бокал с шампанским. Разговоры и шорохи мгновенно затихли; тут собрались военные люди, офицеры в чинах, которые знали, что генеральские речи надо выслушивать не дыша. И хотя Дж не облачался в форму уже лет десять или пятнадцать — как и большинство присутствующих — он все равно оставался для них генералом. Правда, бывший шеф МИ6 не требовал, чтобы люди тянулись перед ним во фрунт словно новобранцы.
— Джентльмены, я ценю то, что вы нашли время и силы собраться после тяжелого рабочего дня на это маленькое торжество, — голос Дж., обычно ровный и суховатый, чуть дрогнул, что свидетельствовало о необычайном приливе эмоций. — Сегодня мы отмечаем два знаменательных события. Одному из наших лучших агентов, майору Ричарду Блейду, он покосился налево, — за особые заслуги перед Ее Величеством и страной присвоено во внеочередном порядке звание полковника.
Мужчины за столом сдержанно поаплодировали. Блейда любили; точнее говоря, в МИ6 к нему относились с симпатией и без неприязни. Учитывая профессию собравшихся, это можно было трактовать как самую горячую любовь. И, конечно, они оценили тактичность Дж., назвавшего Блейда одним из лучших агентов. Им было прекрасно известно, что он — самый лучший, и не только в отделе МИ6, но во всей секретной службе Великобритании. Знаменитый Джеймс Бонд из спецподразделения МИ4 был по сравнению с ним просто мальчишкой-дилетантом.
Блейд привстал, поклонился и пригубил бокал — по-прежнему с мрачным и серьезным видом, который его коллеги сочли проявлением скромности. На самом деле причина его дурного настроения заключалась совсем в другом. Уже месяц лорд Лейтон пичкал его каким-то подозрительным снадобьем, вытяжкой из редкостного мексиканского кактуса, якобы мобилизующим биоэнергетические ресурсы организма. Предполагалось, что Блейд обретет способность к телепортации или, как минимум, сможет создавать вокруг себя некую зону отталкивания, силовой энергетический барьер. Подобная защита была бы неоценимым подспорьем в тех рискованных экспедициях в Измерение Икс, которые планировал Лейтон. Она почти на сто процентов решала первую проблему выживания, что позволило бы Блейду уделить все силы и все время второй и самой главной задаче — поискам знаний, артефактов и материальных ценностей, достаточно компактных для их транспортировки на Землю.
Однако мексиканский экстракт не оказал желательного действия, которое приписывали ему не то майя, не то толтеки. За первые две недели Блейд сбросил десять фунтов и заметно побледнел; на третью его ожидали еще большие неприятности. Он почти лишился аппетита, а пару дней назад внезапно почувствовал слабость — причем случились это в самый пикантный момент, в постели. Бедняжка Зоэ была просто шокирована! Она не понимала причин такого резкого охлаждения возлюбленного, который до сих пор проявлял но ночам завидную неутомимость.
Блейд решил, что древние мексиканские жрецы, потреблявшие сок пресловутого кактуса, вели безгрешную жизнь. Вероятно, они даже не ели мяса, а женщин рассматривали только как объект для своих кровавых жертвоприношений. Но такое существование — не для него! Он не собирался приносить Зоэ Коривалл в жертву ни Пернатому Змею, ни солнечному диску, ни его светлости лорду Лейтону! Как и возможность съесть хороший бифштекс.
Пришлось закатить старику скандал, что, в общем-то, совсем не соответствовало сложившимся между ними отношениям. Немного поупиравшись, его светлость признал, что эксперимент с кактусом провалился, и мерзкое снадобье было изъято из рациона Блейда. Вчера и сегодня он не принимал ни капли зелья, но, как и раньше, не чувствовал тяги к еде или другим, более серьезным занятиям. И это его весьма беспокоило. Принюхавшись к аппетитным запахам, витавших над столом, он положил себе на тарелку крошечный ломтик ростбифа и угрюмо уставился на него.
Дж., тем временем, перешел ко второму тосту.
— Большинству из вас уже известно, что отдел МИ6 разделен. Новое подразделение, МИ6А, будет по-прежнему дислоцироваться на нашей старой территории и останется под моим руководством. Что касается МИ6, то за ним сохранены традиционные задачи, и руководство выражает надежду, что его новый шеф, полковник Питер Норрис, обеспечит их выполнение с присущими ему настойчивостью, тактом и умом.
Блейд поднял бокал, чокнулся с Норрисом и допил шампанское. Питер Норрис уже не был полковником, но по негласному правилу британской разведки чины руководителей отделов и вышестоящих персон никогда не назывались вслух. Неохотно пережевывая свой ростбиф, Блейд испытывал мрачное удовлетворение от того, что они с Норрисом — по крайней мере, формально, — пребывают сейчас в одном звании. Норрис был старше его раза в полтора, и за все время службы Блейд сталкивался с ним единожды, в шестьдесят третьем году, — в Сингапуре. Та встреча не доставила удовольствия ни тому, ни другому, но Норрис был настоящим джентльменом и не поминал старое. Во всяком случае, Блейд рассчитывал на это.
Он потянулся к бутылке, плеснул себе немного бренди и положил еще кусочек ростбифа. Дж. продолжал свою речь.
— Френсис Биксби и Палмер Тич переводятся в новый отдел и будут продолжать трудиться вместе со мной здесь, в нашем старом здании на Барт Лэйн. Харпер Ли идет заместителем к полковнику Норрису, о чем я искренне сожалею. Но я также сожалею и о том, что отныне лишен удовольствия работать вместе с самим Питером Норрисом и теми людьми, которые составят костяк его отдела. Я надеюсь, никто из них не забудет, что все мы вышли отсюда, из Восточно-индийской компании «Копра Консолидейшн», за процветание которой я предлагаю поднять третий тост!
Блейд покорно выпил, съел крохотный кусочек мяса, потом припихнул в желудок еще одну рюмку и еще один ломтик, с ужасом думая о том, что сейчас ему придется держать ответную речь. Так и есть! Дж. опустился в кресло и пихнул его локтем.
— Ну, мой мальчик… Коллеги ждут!
Блейд встал. К собственному изумлению, он вдруг ощутил некоторый прилив бодрости.
— Я тронут, джентльмены… Я приложу все силы, чтобы оправдать милость Ее Величества… — Он высоко поднял рюмку, и янтарный напиток заиграл золотистыми отблесками в ярком свете хрустальных люстр. Затем раздались слова, звучавшие уже три столетия на каждом сборище английских офицеров: — За Ее Величество королеву Великобритании!
Все поднялись и выпили в торжественной благоговейной тишине. Блейд полагал, что для него этот тост имеет двойной смысл: он пил за Ее Величество и как за королеву, и как за женщину. Она оценила его труды и пролитую кровь, хотя за последний год он внес в ее казну весьма жалкое пополнение: одну черную жемчужину из Альбы и одну нефритовую статуэтку из Ката. К тому же, эта фигурка изображала его самого! Тем не менее, его заметили и удостоили… Сейчас он ощущал себя едва ли не личным шпионом Ее Величества, и такое событие стоило отметить. Опустившись на место, Блейд наполнил свою рюмку и положил на тарелку два ломтика мяса.
Теперь ответное слово держал Норрис. Новый шеф МИ6 говорил гладко, но слова его скользили мимо сознания Блейда. Что-то о добрых традициях отдела, о величии Британии… Он выпил.
Под стук вилок и тонкий перезвон бокалов за столом завязалась общая беседа. Дж. закурил трубку; восприняв это как молчаливое разрешение, сотрудники потянулись за сигаретами. Потихоньку доедая ростбиф, Блейд думал, что лишь Дж. и ему самому известна истинная подоплека сегодняшнего торжества. Конечно, его внеочередное производство, как и назначение Норриса, были крупными событиями, однако они носили скорее личный характер, являлись следствием, а не причиной. Причина лежала глубже. Недавно проект «Измерение Икс» получил высший статус секретности, и это означало, что отныне он будет финансироваться из особого фонда премьер-министра. Конечно, и там деньги не текли рекой, но Лейтон полагал, что большая часть трудностей позади. Он разработал обширную программу исследований, организовал два новых филиала — в Шотландии и Уэльсе, и теперь готовил свой компьютер к третьему эксперименту. Согласно планам профессора, Блейду предстояло дважды в год пускаться в дорогу; как он подозревал — до глубокой старости или до тех пор, пока он не застрянет навсегда в каком-нибудь особо мерзком мире. Он не питал надежды на то, что его светлость скончается в ближайшие пятьдесят лет, поскольку лорд Лейтон уже давно относился к когорте бессмертных.
Что касается проекта «Измерение Икс», то это дело становилось настолько крупным и важным, что требовало особого внимания и самых строгих мер безопасности. Их-то и должен был обеспечить новый отдел. Оставалось только гадать, кто кого проглотил: Лейтон — Дж., или Дж. — Лейтона. Так что, по правде говоря, сегодня отмечалось весьма обычное событие в мире бизнеса — слияние двух фирм, «Копра Консолидейшн» и «Лейтон Инкорпорейд».
В этом консорциуме Дж., однако, владел портфелем генерального директора, ибо главой проекта назначили все-таки его; лорд Лейтон удовлетворился должностью научного руководителя. В таком разделении функций ярко проявилась британская государственная мудрость, согласно которой военным министром назначался человек штатский, а генералу поручали ведомство иностранных дел или сельского хозяйства. Впрочем, Блейда не интересовали такие мелочи; он ел.
— Прости, мой мальчик, — Дж. деликатно коснулся его локтя, — тебе не станет плохо?
Словно очнувшись, разведчик уставился на огромное блюдо, уже почти пустое, ибо ростбиф, кусок за куском, перекочевал на его тарелку, а оттуда
— в рот. Пожалуй, он осилил фунтов пять мяса… если не шесть или семь. А это значило, что действие проклятого мексиканского снадобья кончалось!
— Оставьте молодого человека в покое, Дж., — Норрис привстал, перегнулся через стол и поставил перед Блейдом новое блюдо, на этот раз с паштетом, украшенным маслинами и обложенным по краям ломтиками салями. — Разве вы не знаете, что один полковник на первых порах ест и пьет за трех майоров? Со мной это тоже было.
— Что же тогда говорить о генералах? — пробормотал Дж.
— Генералами становятся в том возрасте, когда уже нельзя позволить себе подобных излишеств, — вздохнул Норрис.
— Я полагаю, что излишества вредны всегда, — склонив голову к плечу, Дж. наблюдал, как огромный ломоть паштета перекочевывает на тарелку Блейда.
— Особенно в нашем деле.
Норрис что-то возразил, и оба начальника пустились в солидный и неторопливый спор — вполне подобающее развлечение для двух зрелых английский джентльменов, осиливших вместе полбутылки бренди. Блейд, поглощая паштет, тоже размышлял об излишествах. Он придерживался точки зрения Питера Норриса — как более оптимистичной. Если полковник ест и пьет втрое больше майора, то сколько же ему нужно женщин? Сегодня его ждала Зоэ, но все отчетливей он понимал, что по дороге домой будет не лишним заглянуть еще к двум-трем давним приятельницам.

Предыдущая страница 25 Следующая страница


Ричард Блейд, агент Её Величества 26

Определенно, ядовитые соки мексиканского кактуса покидали его кровь!

* * *

Спустя неделю Блейд сидел в знакомом кресле под раструбом коммуникатора и лорд Лейтон колдовал над ним, закрепляя на теле разведчика электроды. Хотя Блейд выглядел несколько утомленным, он восстановил свой вес и избавился от самых страшных опасений. Что касается его светлости, то он казался весьма довольным и, к изумлению разведчика, мурлыкал под нос некий легкомысленный мотивчик из оперетты полувековой давности. Несомненно, он уже подсчитал количество новых блоков, модулей памяти, генераторов и мониторов, в которые превратился фонтан купюр, брызнувший из сейфов премьер-министра.
— Я слышал, вас можно поздравить, Ричард? — старик закрепил очередной электрод на могучей груди Блейда.
— Смотря с чем, сэр, — произнес разведчик, блаженно откинувшись на жесткую спинку кресла. Сегодня это неудобное сиденье казалось ему мягче матраса, набитого лебяжьим пухом.
— Хмм… Я полагал, что причина только одна… ваше производство.
Блейд покачал головой.
— Чины, звания, деньги… Это не столь важно, сэр. Главное — здоровье и оптимистичное мироощущение.
Его светлость понял намек. Закрепив новый электрод, он виновато поинтересовался:
— Что, было так плохо?..
— Не то слово, сэр.
— Но последнюю неделю вы, как будто, не жаловались…
— На жалобы не хватало времени. Я почти не отходил от стола, — и не вылезал из постели, добавил он про себя. Бедная Зоэ! Она крутилась между кухней и спальней как волчок!
Лейтон закончил работу и, отступив на пару шагов, внимательно осмотрел своего подопытного кролика. Тот казался вполне довольным жизнью и в меру энергичным, однако его светлость задумчиво покачал головой.
— Не знаю, стоит ли торопиться с очередным экспериментом, Ричард. Каюсь, по моей вине вы перенесли сильный стресс, и, хотя медицинских противопоказаний нет, я не представляю, как эта перегрузка отразится на процессе перехода… — Он тяжело вздохнул, утратив вдруг всю свою недавнюю жизнерадостность. — Меня так соблазняла мысль снабдить вас каким-нибудь защитным средством… Этот силовой экран…
— Забудьте о нем, сэр, — Блейд внезапно ухмыльнулся. Лучше поколдуйте над компьютером, чтобы он отправил меня туда, где подобные вещи просто не нужны. Теплый климат, мраморные дворцы, красивые женщины… Что-нибудь вроде этого.
— Вы говорили либо о рае, либо о Калифорнии, — теперь Лейтон тоже улыбался.
— Ну, Калифорния… — протянул Блейд. — Там все так безумно дорого! Нет, пожалуйста, в рай — в бесплатный рай… или с необходимыми командировочными.
Лейтон сунул руку в карман брюк и побренчал мелочью.
— Чем желаете получить? Золотом или серебром?
— Пожалуй, серебром. Золото оставим до того времени, когда я выйду в генералы.
Они улыбнулись друг другу как два заговорщика, скрывая охватившее обоих возбуждение. Все было готово, через миг один из них отправится в неведомый мир, где вселенская лотерея выбросит ему черный или белый билет, другой будет ждать и считать дни, склоняясь над подмигивающим разноцветными огоньками пультом.
— Ну, Ричард… — его светлость положил руку на рубильник. — Желаю вам всего, что вы тут нафантазировали… Солнышко, дворцы, женщины…
— И никаких мексиканских кактусов?
— Никаких, клянусь вам!
— Тогда я готов.
Рубильник пошел вниз, и Блейд, сжавшийся в ожидании боли, вдруг понял, что колпак коммуникатора, огромный и тяжелый, как Эверест, валится прямо ему на голову. В следующий миг колпак расплющил его, и Ричард Блейд перестал существовать.

Глава 2

Первым его ощущением был грохот. Громоподобный рев, который бил в череп так, словно над ухом у него гремели сотни отбойных молотков, вгрызающихся в неподатливый камень. Постепенно этот жуткий рев становился все тише и тише, словно источник его удалялся куда-то, оставив измученного человека в покое. Вскоре Блейд слышал только мощный отдаленный гул, превратившийся затем в мерное и успокоительное рокотание; казалось, что громовую симфонию отбойных молотков сменила негромкая соната гудящего пчелиного улья.
Он лежал неподвижно, не ощущая ни рук, ни ног, ни твердости почвы под лопатками. Или под грудью? Он еще не сознавал своего положения в пространстве, не чувствовал запахов, не видел света — только какое-то белесое марево плавало перед глазами. Он не сумел бы определить, в каком положении находится тело — распростерт ли он на спине, скорчился ли на боку или брошен ничком словно насекомое, которое гигантская рука небрежно стряхнула на пол. Вкуса он тоже не ощущал; все, что новый мир мог заявить о себе, улавливал лишь слух. Но первые слова, первые фразы этой неведомой реальности были на редкость однообразны: ааа-ооо-жжж-шшш; и так до бесконечности.
Наделенный лишь слухом, Блейд, однако, не потерял способности к размышлению. Правда, мысли, метавшиеся у него в голове, оставались такими же однообразными, как воспринимаемые им звуки. Скорее, он осознавал лишь одно: никогда раньше ему не было так плохо.
Летели минуты — или часы; тянулись недели — или года; неспешной чередой проходили века — или столетия. Мерный рокот превратился в нежное мурлыканье, в убаюкивающую музыку ветра и волн. Онемение прошло, и теперь Блейд чувствовал ласку теплых солнечных лучей на спине, видел мягкий розовый свет под сомкнутыми веками, ощущал нечто твердое, шероховатое под боком и бедром. Силы возвращались к нему по капле, сердце все сильнее разгоняло кровь, пока ее горячие потоки, струи и ручейки не возвратили странника в мир живых. Наконец он открыл глаза и поздравил себя с прибытием.
Перед ним синей стеной стояло море. Смеркалось. Солнце грело плечи и спину, и это значило, что лицо его обращено на восток. Темно-голубая поверхность воды, испещренная белыми барашками, тянулась до самого горизонта, сливаясь там с небом, почти такого же глубокого сапфирового оттенка, как морская гладь. Откуда-то снизу доносился тихий гул, и Блейд, приподнявшись на локте и склонив голову, увидел волны, плещущие у подножия утеса, в ста футах под ним.
Он лежал у самого обрыва: до пропасти оставалось не больше ярда. Внезапно сообразив это, Блейд похолодел. Что случилось бы, если б он вынырнул в этой реальности на пару шагов дальше к востоку? Если бы он возник прямо в воздухе, над скалами или морем? Могло ли такое случиться вообще? Он не знал; и никто, даже сам Лейтон, не сумел бы ответить на эти вопросы. Опыт путешествий в чужие миры был еще ничтожен, и только время и опыт покажут, являлась ли его третья успешная посадка на твердь земную счастливой случайностью или событием вполне закономерным.
Откатившись подальше от обрыва, Блейд со стоном попробовал приподняться. Это удалось не сразу, с пятой или шестой попытки, но наконец он утвердился на ногах и повернул голову. Взгляд его, покинув морские дали, теперь скользил по земле. По прекрасной земле, озаренной лучами закатного солнца!
Он стоял на высоком и довольно обрывистом прибрежном утесе, торчавшем над, более низкими и плоскими скалами словно остроконечный клык среди истертых зубов. Эта скалистая гряда уходила к югу, окаймляя небольшую бухту; к северу раскинулся залив, а над ним — город, который мог привидеться только во сне. Белые каменные строения, напоминавшие издалека дворцы с башенками, окруженные колоннадами храмы, утопающие в зелени виллы, амфитеатры, раскрытые небесам словно мраморные раковины, подымались от берега вверх ярус за ярусом; их соединяли широкие прямые лестницы, а выше, на самом гребне прибрежного хребта, парили воздушные минареты и шпили цитадели. Под вечерними лучами светила башни, колонны и стены домов казались розовыми, кроны деревьев — темно-зелеными, а сказочный дворец, возносившийся над всем этим великолепием, — голубовато-синим, как море в ясный полдень. Справа от него тянулась к небесам скалистая горная вершина, похожая на правильный конус вулкана; на ее склоне, на тысячу футов выше голубой крепости, был высечен в камне исполинский лик. Неведомый бог неведомого мира, полузакрыв глаза, с улыбкой на устах дремал под рокот волн и шорохи морского бриза, охраняя свой город. Блейду лицо божества показалось скорее добродушным, чем жестоким.
Со своего утеса он мог бросить взгляд и на внутреннюю часть страны. На севере, там, где город шагал гигантскими ступенями вверх по горному склону, горизонт закрывали зубчатые пики; к югу, однако, местность понижалась, образуя ряд невысоких плоскогорий, рассеченных речными долинами. Блейд видел усадьбы в зелени садов, беломраморные виллы — почти такие же, как в городе, и нечто напоминавшее сельские поселки, раскинувшиеся среди рощ, полей и пастбищ; над ними торчали крылья ветряных мельниц, купола храмов, тонкие высокие трубы кузниц и гончарных печей. Под светом заходящего солнца этот ландшафт был сказочно прекрасен — страна мира и спокойствия, уплывающая в ночь среди журчания ручьев, тихой музыки легкого ветерка и свежих летних ароматов. Надежда страждущего, пристанище путника, земля Святого Грааля!
И Блейд, как странствующий рыцарь, долгие года искавший этот священный приют, возрадовался и воспрянул духом. Он решил подыскать какое-нибудь тихое пристанище на эту ночь; он все еще чувствовал сильную слабость, но надеялся, что отдых и пища быстро восстановят его силы. Похоже, что компьютер пропихнул его в этот чудесный мир сквозь такую узкую щель, что плоть его в момент переноса была раскатана в узкий бумажный рулон, похожий на перфоленту. Что бы слепить из нее человека — такого, каким он был раньше,
— требовалось время. Хотя бы одна ночь, шесть-семь часов спокойного сна! А потом — чашка кофе и свежие булочки… или что тут дают на завтрак… В счастливой Утопии наверняка любят вкусно поесть…
Размышляя на эту тему, Блейд начал осторожно спускаться с утеса. Солнце, совершенно похожее на земное, уже садилось за горную цепь, окружавшую плато с запада, и он собирался воспользоваться последним вечерним светом. Склон был довольно крут, преодолевать его в темноте разведчику не хотелось, и его не соблазняла перспектива провести ночь на голом камне. Внизу призывно зеленели рощи и лужайки с изумрудной травой; воздух был теплым и нес приятные ароматы, ветерок едва шевелил волосы на голове Блейда. Судя по всему, страна, в которую он попал, лежала в субтропиках, в зоне мягкого морского климата — лучшее, о чем мог мечтать в эту ночь нагой человек. Если и обитатели этого райского уголка окажутся столь же гостеприимными, сколь прекрасна их земля, можно считать, что ему крупно повезло.
В Альбе он сразу попал в облаву, в Кате очутился меж двух сражающихся армий. Воспоминания о первом путешествии были смутными, отрывистыми, но главное он помнил. Талин, его маленькая принцесса… Чьи губы целуют ее сейчас, чьи руки обнимают?.. Он не испытывал ревности, только тихую грусть. Он был благодарен ей — точно так же, как и Лали, юной императрице Ката, хрупкой, как нефритовая статуэтка. Да, он испытывал лишь благодарность, ибо их любовь скрасила пребывание в тех жестоких мирах, где ему выпало скитаться первые два раза.
Возможно, его третье странствие окажется более успешным? Без крови, предательства, хитроумных интриг, тяжких походов, бегства и плена? Раскинувшаяся внизу земля, к которой он приближался с каждым шагом, выглядела такой прекрасной… Такой мирной и тихой… Словно райский сад до грехопадения, Эдем, населенный племенем мудрецов, людьми с чистой душой, не ведавшей разбоя, смертоубийства и насилия…
Блейд шумно вздохнул. Если так, то он спускается к ним подобно дьяволу, нисходящему с утеса Греха на равнины Кротости и Милосердия. Ведь совесть его отягощена многочисленными убийствами — пусть даже совершенными во имя долга! — и он несет в божественный и благолепный Эдем меч гнева и адский огонь гордыни. Да, сейчас он безоружен, но тот жаждущий крови клинок, как и разрушительное пламя войны, таятся в его душе; он — солдат, боец, орудие смерти…
Остановившись на середине склона, разведчик поднял к темнеющим небесам сжатый кулак и поклялся, что первым не подымет руки ни на одно разумное существо этого мира. Потом по губам его скользнула саркастическая усмешка. Разве он когдалибо начинал драку первым? Конечно, если давали приказ… или ради дела… но с целью причинить боль, потешить самолюбие — никогда! Он погрузился в воспоминания, перебирая факты, подтверждающие этот вывод, и с радостью убеждаясь, что память его осталась ясной. Раньше было совсем не так… да, совсем не так, особенно в первый раз, когда он едва не потерял собственную личность и не превратился в свирепого альба… Оранжевый солнечный луч скользнул по его лицу, словно напоминая, что день истекает, и Блейд, очнувшись, поспешил вниз. До полного заката оставалось минут двадцать, не больше.
Он успел спуститься с утеса, быстро пересечь травянистый откос и войти в рощу. Деревья, которые росли здесь, показались Блейду похожими на лавры — те же узкие темно-зеленые листья с лаковым блеском, темноватые стволы, причудливо переплетенные ветви и пряный густой аромат. К тому времени, когда он прошел с полмили и достиг опушки, опустилась полная темнота. За рощей тянулось пастбище: высокие, по пояс, травы, дурманящий запах свежей зелени, тихое шуршание стеблей, неширокая тропинка, петляющая по лугу… Блейд всей грудью вздохнул теплый ночной воздух, поднял голову и убедился, что вид звездного неба здесь тоже великолепен. Затем он примял траву слева от тропы и лег, надеясь, что сны в этом прекрасном мире тоже будут прекрасными.

* * *

Он поднимался вверх по террасам беломраморного города, переходил с одной на другую по широким лестницам и спиральным пандусам, по краям которых высились строгие дорические колонны. Каждое здание было дворцом; на площадях звенели и плескались фонтаны, величественные статуи богов и соблазнительные
— богинь — украшали храмы, вдоль фасадов которых пролегли пестрые ленты цветочных бордюров. Ярко-синее небо с золотым солнцем взметнулось в недосягаемую высь, морские волны тихо рокотали у гранитных пирсов, покачивая корабли с резными носами, откуда-то доносился мелодичный перезвон арф, и все прохожие, сплошь белокурые красавицы и черноволосые красавцы, приветливо улыбались страннику. То был рай, истинный рай!
Блейд миновал арку, что вела на небольшую уютную площадь с фонтаном в виде дельфина, вырезанного из сияющего аметиста; круглый бассейн с прозрачной водой окружало кольцо темно-зеленых лавров. Меж деревьями высилось кресло — причудливо изогнутая спинка, подлокотники и мягкое сиденье обтянуты голубым бархатом, ножки — четыре львиные лапы, утопающие в траве. Он знал, что это кресло приготовлено для него, для странника, уставшего в пути и мечтающего вкусить покой. То было место тихого отдыха, мудрых размышлений и медитации, позволяющей ощутить единство с природой, слиться с ней в торжественной и величавой тишине беспредельного мира.
Он сел, откинулся на спинку кресла, вытянул уставшие ноги. Сквозь полуприщуренные веки он любовался блеском и мерцанием водяных струй, что били из пасти и ноздрей аметистового дельфина, тремя изящными арками падая в мраморный бассейн, рассыпаясь сверкающими брызгами. Чистый воздух, насыщенный влагой, вливался в легкие, перезвон капели ласкал слух. Тишина, прохлада, мир… Благолепие…
Ветвь ближайшего лавра опустилась, кольнув обнаженное плечо Блейда, но он не обратил на это внимания, зачарованный игрой струящейся воды. Ветвь уколола его сильней, настойчивей, словно дерево пыталось о чем-то напомнить ему. О неких неотложных делах, которые требовалось выполнить немедленно, сейчас же.
Ричард Блейд вздрогнул и открыл глаза.
Над ним высилась рослая фигура с тонким копьем в руке. Похоже, воин уже готовился вонзить острие своего дротика в более чувствительное место, чем плечо. Сообразив это, Блейд поспешно вскочил.
— Не двигайся, варвар! — предупредил сзади чей-то голос.
Разведчик резко обернулся — за его спиной стоял еще один воин, с луком и стрелой на тетиве. Несколько секунд он переводил взгляд с одного противника на другого, пытаясь сбросить дурман сна и оценить силы незнакомцев; потом мышцы Блейда расслабились, он поднял руки и выдавил дружелюбную улыбку.
Без сомнения, его пленители не относились к числу дилетантов. Их головы были защищены глухими и глубокими стальными шлемами с гребнями и прорезями для глаз, открывавшими только подбородок; длинные, до пят, плащи слегка топорщились, приподнятые наплечниками доспехов; широкие металлические браслеты сверкали на запястьях. Но главное заключалось в том, как эти двое держали оружие — с непринужденным изяществом опытных бойцов и уверенностью, выработанной годами тренировок. Блейд понял, что не сумеет избежать удара дротика; но если бы даже ему повезло с рослым копьеносцем, второй воин утыкал бы его стрелами за полминуты. Сопротивление было бесполезно.
— Беглый? — спросил лучник. Пленник открыл рот, но вопрос, видимо, предназначался не ему.
— Вряд ли, — голос копьеносца глухо прозвучал под забралом шлема. Блейд, однако, решил, что оба воина молоды — на их подбородках не намечалось и следа растительности.
— Думаешь, с моря?
— Скорее всего.
— Но штормов не было с весны…
— Северяне-рабы иногда прыгают в воду с галер осролатов. Вероятно, считают, что мы будем кормить их даром.
Разведчик внимательно прислушивался к этому обмену мнениями. Похоже, ему уже не надо было выдумывать правдоподобную легенду, рослый потрудился за него. Еще он понял, что в этом Эдеме есть рабы, которых даром не кормят. Разочарование охватило Блейда; надежды на кофе с булочками растаяли без следа.
— Не похож он на северянина, — засомневался лучник. — Слишком смуглый… И волосы темные…
— Разве что из северной Райны? — Теперь рослый раскачивал дротик, словно выбирал, куда его всадить — в пах, в живот или между ребер сомнительного пришельца. Блейд похолодел. Возможно, этим райнитам полагалось именно такое обращение?
— Я с севера, но не из Райны, — торопливо сообщил он, не опуская рук.
— Другая страна, гораздо дальше и…
Что он хотел добавить, осталось неизвестным, так как оба воина почти одновременно воскликнули:
— Говорит!
— По-нашему!
— Я могу опустить руки? — спросил Блейд.
— А тебе велели их поднимать? — поинтересовался копьеносец.
— Это всего лишь знак моих мирных намерений… — начал разведчик.
— Нам твои намерения не нужны, — прервал его рослый. — Нам нужна твоя спина.
Это Блейду было уже ясно; хрустальная мечта стране, не ведавшей насилия, разлетелась вдребезги. Он, дьявол, пришел к таким же дьяволам, и ближайшее время покажет, чьи когти острей, чьи клыки смертоносней. А пока его ждали плен и рабство — как в орде монгов и в альбийских темницах.
— Пошевеливайся, — лучник мотнул головой в сторону тропы. Рослый копьеносец, опустив свой дротик, молча возглавил шествие; его белый с золотым шитьем плащ на мгновение распахнулся, и Блейд увидел длинный меч, висевший на перевязи. Какую-то секунду он размышлял: прыгнуть, сломать рослому хребет, завладеть его оружием, прикрыться телом от стрел… Нет, бессмысленно! Даже если он справится с этой парой — все равно бессмысленно! Он очутился в густонаселенной и хорошо охраняемой стране; двойное убийство сразу поставит его вне закона. Начнется охота, и с надеждой на нормальный контакт можно распрощаться… С другой стороны, сейчас ему не грозили особые неприятности, ибо действия патрульных, наткнувшихся на подозрительного голого чужестранца, были вполне разумными. Вероятно, они собирались доставить его на допрос, и ближайшая проблема сводилась лишь к одному: будет ли то допрос с пристрастием или без.
Покорно шагая вслед за рослым воином, Блейд почти физически ощущал смотревший в спину наконечник стрелы. Второй патрульный шел сзади ярдах в шести; слишком большое расстояние для внезапной атаки и слишком малое, чтобы промахнуться, если пленник попытается напасть или сбежать. В этом тоже чувствовался профессионализм; видимо, эти молодые люди умели конвоировать рабов.
Правда, Блейд начал сомневаться, что попал в руки пограничной охраны. Если побережье патрулировалось, то его должны были заметить еще вчера, когда он торчал на вершине утеса. Более того, скала представлялась прекрасным наблюдательным пунктом, и стражи вряд ли бы бродили внизу между камней, вместо того, чтобы обозревать берег с высоты сотни футов. Похоже, эти двое наткнулись на него случайно… Что же они делали в лавровой роще? Блейд оглянулся, окинув взглядом шагавшего сзади лучника. Длинный плащ с разрезами по бокам — для рук — скрывал его фигуру, но, похоже, меча под ним не было.
Значит, у первого — дротик и меч, у второго — лук… Полной выкладкой это не назовешь! Не похоже на патруль, решил Блейд; скорее его конвоиры выглядели так, словно отправились прогуляться и, по неистребимой воинской привычке, прихватили с собой оружие. Ладно, через несколько минут он разглядит их получше: солнце начинало печь, и скоро им придется снять плащи и скинуть свои глухие шлемы.
В полном молчании три человека пересекли луг, миновали еще одну рощу — на этот раз с апельсиновыми деревьями, перешли по мосту маленькую бурную речку и поднялись по косогору на невысокий холм. Вершина его была аккуратно срезана и разровнена, эту искусственную площадку окружал четырехугольник стен из белого ракушечника. В той, что была обращена к морю, виднелась арка, перекрытая решеткой бронзовых ворот; рядом стояли два воина, очень похожих на пленителей Блейда. Они были в таких же шлемах с гребнями и плащах, но каждый держал в руках копье, а слева, из-под полы, высовывались ножны длинных мечей. Луки и колчаны, полные стрел, лежали на овальных выпуклых щитах, прислоненных к стене, — вместе с веревкой, свернутой кольцами.
— Примете этого? — спросил рослый конвоир охранников, кивнув в сторону Блейда.
— Откуда он? — один из стражей пошевелился, и на разведчика уставилась бесстрастная стальная маска забрала; другой не проявил никаких эмоций.
— Нашли в фарсате от берега. Голого и спящего.
— Интересно, что вы там делали в такое время? — страж переступил с ноги на ногу. Блейда это тоже весьма интересовало, но воин у ворот, похоже, не нуждался в ответе — он словно бы заранее знал его и слегка подсмеивался.
— Гуляли… — рослый пожал плечами. — Знаешь, когда отстоишь во дворце ночь напролет…
— … становится невтерпеж, верно? — страж положил руку на плечо своего напарника. Блейду показалось, что воин произнес свои слова с улыбкой, но шлем искажал интонацию, и утверждать это наверняка он не стал бы. Смысл же всего диалога пока ускользал от разведчика, хотя было ясно, что речь идет о вещах привычных и повседневных.
— Ну, так берете или нет? — снова спросил рослый. — Не хотелось бы нам вместо приятной прогулки тащиться до следующего эстарда…
Эстард… Место, где держат рабов, понял Блейд.
Страж задумчиво оглядел могучую нагую фигуру пленника; Блейд видел, как в прорехи шлема сверкнули его глаза.
— Крепкий варвар, — заметил он. — Таких бы побольше…
— Говорит, что с севера, — рослый копьеносец махнул рукой в сторону гор.
— Говорит?..
— Да. Знает наш язык.
— Это хорошо. Но откуда он все-таки взялся? И что умеет?
— Спроси… — рослый пожал плечами.
— Эй! — стальная маска шлема опять повернулась Блейду. — Как ты сюда попал?
— Бросился в море с корабля, — коротко ответил разведчик, решив избрать подсказанную ему версию событий.
— Был рабом? Сидел на веслах?
Блейд молча кивнул, надеясь, что никто не станет рассматривать его ладони — у него не было мозолей, которые натирает рукоять галерного весла.
— А сам ты из каких краев?
— Из Альбиона… далеко, на севере…
Он выбрал это древнее название Британских островов не только потому, что действительно прибыл оттуда, но и в память о своем первом путешествии — в Альбу. Он еще не знал, что в будущем много раз станет представляться в иных реальностях принцем, странником или воином из Альбиона; не ведал, что имя его родины окажется известным в десятках миров.
— Ничего не знаю о такой стране, — страж пожал плечами. Его напарник, оглядев пленника, добавил:
— Мир велик…
— Конечно, — согласился рослый копьеносец. — И мы немногое знаем о странах к северу от Айталы.
— Ладно, мы его возьмем, — охранник начал отпирать ворота, потом обернулся к Блейду. — Однако, во имя СатаПрародителя, что ты умеешь делать? Лодыри нам не нужны!
Блейд внимательно оглядел каждую из четырех фигур в сверкающих шлемах и длинных плащах.
— Я — воин, — наконец произнес он. — Я умею многое, но лучше всего убивать.
За спиной у него раздался мелодичный смех, и разведчик повернул голову, пристально вглядываясь в лучника, опустившего свое оружие.
— Здесь твое искусство немного стоит, варвар, — сказал стрелок. — Придется тебе таскать мешки на мельницу или убирать навоз. — Положив левую руку на гребень шлема, он потянул его вверх. — Жарко… Нам пора возвращаться в Меот.
Блейд замер в изумлении, и тут же, смущенный своей наготой, опустил глаза. Лучником была девушка кареглазая, с копной каштановых кудрей; ему редко доводилось видеть более прекрасное женское лицо.

Глава 3

Блейд лежал на жестком топчане, прислушиваясь к храпу трех своих соседей по камере. Он снова превратился в раба, и опять над ним властвовали женщины. Правда, в отличие от Садды Великолепной, принцессы монгов, местные леди не требовали от него услуг в постели, им, как сказала лучница, была нужна его спина — то есть труд и покорность. При выполнении этих двух условий ему гарантировалась сытная пища, безопасность и даже кое-какие развлечения. Меотида, не в пример полудикой орде степняков-монгов, была весьма цивилизованным государством.
В данный момент Блейд являлся одним из шести сотен обитателей эстарда Шод, обширного строения из ракушечника, образующего в плане замкнутый квадрат. Его четыре корпуса окружали большой двор размером сто на сто ярдов; посередине восточного здания имелась арка с воротами — та самая, у которой две недели назад Блейда сдали с рук на руки охранникам Шода. Снаружи эстард напоминал четырехугольный форт с белыми глухими стенами тридцатифутовой высоты, но внутри, со стороны двора, выглядел гораздо приветливей. Корпуса его были трехэтажными, и до самых черепичных кровель их обвивали лианы с огромными листьями и зеленый плющ. На первом ярусе располагались помещения охраны, конюшня, кухня, склады и большая ткацкая мастерская, вдоль второго и третьего шли галереи, на которые можно было подняться со двора по широким деревянным лестницам. Эти верхние этажи разделялись на сотни полторы довольно просторных помещений, в которых и обитали невольники. С галерей в их камеры вели невысокие проемы, задернутые куском ткани; некоторые комнаты, предназначенные для надсмотрщиков, были снабжены дверьми.
Блейд решил, что убежать отсюда несложно. Разорвать занавесь, сплести веревку, подняться на крышу и потом — вниз… Не исключался и иной вариант
— продолбить стену из мягкого ракушечника острым обломком камня или украденным ножом. Однако уйти за границы страны было гораздо сложнее. С северозапада обширная равнина — там меоты выращивали боевых коней, а там стоял большой город Праст. Затем — леса и снова горы. Хребет Варваров, самый северный предел Меотиды, полуострова, протянувшегося на двести миль в меридиональном направлении. Воинских лагерей и застав тут хватало, особенно в горах, стерегли каждую тропинку, каждый перевал и ущелье, хотя никто из соседей со всех четырех стран света не рискнул бы приблизиться к царству меотов с мечом в руке или под парусом боевой триремы.
С рабами, если они не испытывали неодолимой склонности к лени, в этой просвещенной деспотии обращались вполне гуманно, однако на все случаи жизни существовали лишь два наказания: рудники — для нерадивых, и быстрая смерть от стрелы или копья для беглецов и бунтарей. Вскоре Блейд понял, что ему сильно повезло; он попал в один из столичных эстардов, где обитали не захваченные в набеге или бою пленники, а потомственные рабы. Жилось им неплохо, и никто тут не собирался бежать.
Он делил камеру с тремя парнями, рыжим Патом и светловолосыми Патролом и Кассом, в жилах которых смешалась кровь дюжины племен, кочевавших за Хребтом Варваров. Они были рабами в четвертом поколении и даже не помышляли о бунте. Работа в поле и каменоломне — тяжелая, однако не выматывающая все силы; сытная пища, иногда — вино; девушки, которых в эстарде Шод вполне хватало, танцы по вечерам… Они казались довольными всем этим и явно не променяли бы своей неволи на ту свободу, которая предоставляла их прадедам возможность голодать или пасть в бою с враждебным кланом. Но у каждого из этой троицы имелась заветная мечта — попасть в услужение в какой-нибудь богатый меотский дом, где работа была бы полегче, еда — послаще, а вино — покрепче. Впрочем, они были слишком тупыми для этого, и на старости лет их, скорее всего, ожидала судьба сторожей, оберегающих посевы от птиц.
Пат, заводила этой компании, выглядел довольно крепким парнем и уже на второй день после вселения Блейда попытался продемонстрировать новичку свою удаль. Схватиться с ним один на один рыжеволосый не рискнул, но поддержка Патрола и Касса все-таки вдохновила его на драку, в которой оба приятеля приняли самое активное участие. Турнир закончился с результатом три-ноль в пользу Блейда. У Пата была вывихнута рука, у Патрола сворочена челюсть, Касс отделался подбитым глазом. После этого в сто двадцатой камере, находившейся на третьем ярусе эстарда Шод, воцарились мир и тишина, а разведчик обрел трех верных и преданных сторонников, искренне восторгавшихся его боевым искусством и тяжелыми кулаками. Охрана в такие дела не вмешивалась, мудро полагая, что выживет сильнейший. Стражи лишь следили, чтобы в руках рабов не оказалось металлических предметов или острых палок, которыми можно было нанести серьезное увечье.
По утрам Блейд, вместе с тремя десятками молодых мужчин, отправлялся в каменоломню и четыре часа рубил мягкий ракушечник. Затем следовал обед, часовой отдых и еще четыре часа работы. Труд не тяготил его, после сытной еды он с удовольствием размахивал кайлом, выламывая целые глыбы, которые бригада камнерезов тут же превращала в ровные блоки. Часам к пяти — по земному счету времени, рабочий день заканчивался, двое стражей сопровождали невольников к реке для омовения, а затем обратно в эстард. Его внутренний двор предназначался для трех занятий: можно было есть и пить — в том углу, где у кухонь находились вкопанные в землю столы и скамьи, можно было поплясать на площадке, посыпанной утрамбованным ракушечником, можно было растянуться на травке под деревьями, предаваясь праздной болтовне — еще в одном углу двора вокруг бассейна зеленела небольшая рощица. Последний, четвертый угол оставался запретным, сюда выходили двери казармы и конюшен.
Кроме еды, питья, плясок и болтовни разрешалось спать, в одиночестве или с девушкой. Этим местная светская жизнь исчерпывалась, и уже к концу первой недели Блейд заскучал. Пища была неплохой, погода — превосходной, а девушки — симпатичными и сговорчивыми, его взгляды, однако, привлекал четвертый угол двора.
Там обитала охрана — пять дюжин молодых женщин, крепких и миловидных, с фантастической ловкостью обращавшихся с оружием. Иногда, по дороге в каменоломню и обратно, он видел, как они мчатся на конях по лугу, совершая сложные маневры, то выстраиваясь длинной цепочкой, то сдваивая ряды, то разворачиваясь в шеренгу. Они с одинаковым умением владели мечом и копьем, дротиком и луком, метательным ножом и приемами джигитовки, их доспехи, изготовленные из прекрасной стали, были легкими и удобными, оружие — смертоносным. Однако эти валькирии не выглядели мужеподобными. Несомненно, они были сильны, но их руки и бедра сохраняли женственную округлость, маленькие груди — девичью твердость, лица некоторых казались прекрасными.
По утрам Блейд видел их обнаженными — зрелище нагого человеческого тела в Меотиде отнюдь не являлось запретным. Их бело-розовая плоть, позлащенная солнцем, казалась изваянной из мрамора, золотистые, каштановые и темно бронзовые волосы вились, словно гривы породистых кобылиц, упругие мышцы переливались под холеной кожей. И когда они десяток за десятком сбегали к реке, к запруде, где разрешалось купаться только им, Ричард Блейд подавлял невольный вздох восхищения. Никто не знал, существовали ли на Земле, в степях Таврии или Малой Азии, легендарные амазонки, никто не мог рассказать об их красоте, грации и мощи, никто не видел их лиц и прекрасных тел… Но этому миру повезло больше! Сказочные воительницы обитали в нем воочию, и пришелец из иных пространств и времен следил за ними восхищенным и жадным взором.
Они были его владычицами, хозяйками и, значит, врагами, — но Ричард Блейд не испытывал к ним ненависти. Он знал, что не сможет поднять ни меч, ни копье ни на одну из них, и если у него что-то и подымалось, то это была совсем иная часть тела.
Странно, но мужчины-рабы реагировали на них совершенно иначе. Они их не боялись, не чувствуя за собой никакой вины, хотя эти воительницы, даже без своих коней и доспехов, могли за десять минут перебить мечами всех обитателей эстарда. С другой стороны, рабы не боготворили своих повелительниц, не падали на колени, не отвешивали низких поклонов, Они повиновались им — охотно, по врожденной привычке, с готовностью выполняя все приказы, которые не были ни жестокими, ни унизительными. Деловые отношения господина и усердного слуги, решил Блейд; один дает кров, пищу, защиту и стабильность, другой трудится, не жалея сил…
И тем не менее, как могли эти молодые мужчины оставаться равнодушными к таинственному очарованию женственности? Как могли они устоять перед силой Эроса, которую источали эти гибкие сильные тела? Как могли они бестрепетно взирать на эти длинные стройные ноги, на тонкие станы, на колыхание грудей с розовыми вишнями сосков, на чарующие округлости ягодиц? Все они, безусловно, были нормальными и крепкими молодыми самцами, проявлявшими немалый интерес к девушкам — но только к своим девушкам, таким же рабыням, обитавшим рядом с ними на верхних этажах эстарда Шод.
Блейд сознавал расстояние между слугой и господином; возможно, здесь оно измерялось световыми годами. Однако люди — всегда люди, и древний инстинкт пола властвует над каждым мужчиной, независимо от положения и подчиненности, и перед ним с одинаковой покорностью склоняются и рабы, и господа. Это являлось аксиомой; и несколько дней разведчик внимательно следил за сотоварищами, ожидая непроизвольной и характерной реакции. Все они, и мужчины, и женщины-рабыни, носили короткие полотняные туники, которые немногое могли бы скрыть.
Однако он не заметил ничего. Казалось, амазонки и прочие обитатели эстарда Шод относятся к двум разным расам, настолько далеким, несмотря на внешнее сходство, что они не способны питать вожделение друг к другу. Это было загадочно и непостижимо, ибо самому Блейду многие девушки-невольницы совсем не внушали отвращения, но с еще большей охотой он посостязался бы в постели с любой из прелестных воительниц.
Похоже, он был единственным мужчиной в эстарде Шод, который испытывал такое богохульное желание, и в сем заключался некий секрет. Некая тайна, определявшая подспудные связи между людьми в этом мире. И Блейд почему-то был уверен, что он не покинет стен Шода, пока не разгадает ее.

* * *

Эту молодую женщину Блейд заметил на восьмой или девятый день своего пребывания в эстарде. Красивое замкнутое лицо; шапка каштановых кудрей; холодноватые зеленые глаза; великолепная фигура; на виске — татуировка в виде трилистника. Казалось, она погружена в вечную задумчивость, мешавшую принять участие в обычных развлечениях рабов; она никогда не танцевала, не говорила почти ни с кем и не бросала на мужчин призывных взглядов. Три вечера подряд разведчик наблюдал за ней, чтобы убедиться, что ни один мужчина не обращает внимания на эту завидную добычу; на четвертый он подошел и сел рядом на скамью.
— Скучаешь, малышка?
Она вздрогнула, словно породистая кобылица, впервые ощутившая прикосновение человеческой руки.
— Меня зовут Блейд, Ричард Блейд из Альбиона.
Молчание и настороженный блеск глаз.
— Альбион — очень далекая страна. К северу от Айталы.
Ни звука в ответ.
— У нас холоднее, чем здесь, зато больше лесов и земля просторней. Летом тепло, зимой падает снег… такая белая крупа, которая жжет кожу, словно огонь.
Когда джентльмен не знает, что сказать, он говорит о погоде. Однако молчаливую леди с зелеными глазами эта тема явно не заинтересовала. Подождав немного, Блейд произнес:
— Честно говоря, мне встречались собеседники поразговорчивей…
Девушка обожгла его неприязненным взглядом.
— Вот и убирайся к тем, разговорчивым… варвар!
Она встала и направилась к лестнице. Проследив за гибкой фигуркой, Блейд заметил, как она исчезла за дверьми камеры, что располагалась на третьем ярусе, почти напротив его апартаментов. Он задумчиво почесал затылок. Ее комната имела дверь! Значит, эта красавица относилась к местной элите.
На следующий день он подготовился лучше, выпытав все возможное из Пата, Патрола и Касса. Они знали немного, но вполне достаточно, чтобы его интерес к неприветливой молчунье стал вдесятеро большим.
Эта девушка, Фарра, еще совсем недавно принадлежала к касте владычиц! Пожалуй, она чем-то отличалась от женщинвоинов — более изящной и тонкой фигуркой, меньшим ростом, бледной кожей… Но теперь разведчик и без подсказки со стороны мог заметить бесспорное сходство, а состоявшаяся вчера беседа доказывала, что госпожа и в рабской тунике остается госпожой. Никто из троицы его приятелей не ведал, за какие провинности Фарра попала в эстард Шод; они могли только добавить, что девушка работает в ткацкой мастерской и, кажется, присматривает там за остальными рабынями.
Вооруженный этой информацией, Блейд вечером опять подсел к ней, не обращая внимания на неприязненный взгляд.
— В моей стране, — начал он без долгих предисловий, — много красивых девушек, но я не встречал никого прекраснее тебя.
Щеки ее чуть порозовели, что Блейд отметил с тайным удовлетворением. Каждой женщине приятно услышать, что она прекрасна, и Фарра не являлась исключением. Вдохновленный этим свидетельством внимания, он начал развивать успех.
— Но у нас есть не только красивые девушки. Альбион — страна чародеев и мудрых скальдов… Ты знаешь, кто такие скальды? — разведчик помолчал, но не дождался ответа. — Они воспевают подвиги воинов, их любовь к благородным повелительницам, странствия в далеких землях… — он снова сделал паузу. Казалось, она не слышит его слов; однако она не уходила. — Сейчас, когда я гляжу на тебя, мне вспоминается одна история…
Он глубоко вздохнул теплый вечерний воздух и начал:
— В одном из альбионских градов жила девушка по имени Елена, н была она поистине прекрасна — почти как ты. Многие мужи хотели бы ввести ее в свой дом и назвать госпожой своего сердца, однако отец Елены хотел выбрать достойнейшего из достойных…
Блейд пересказывал ей «Илиаду», прихотливо смешав сказания Гомера с кельтскими мифами. Он говорил негромко, словно бы про себя, уставившись в землю и лишь изредка бросая пытливый взгляд в лицо девушки. Вернее, на ее точеный профиль; она так и не повернула к нему головы, хотя слушала не перебивая. Реакция Фарры казалась довольно странной; Блейд готов был поклясться, что любовная линия не вызвала у нее интереса или осталась вообще непонятной, но описаниям битв и подвигов героев — особенно амазонок, пришедших на помощь гибнущей Троаде, — она внимала затаив дыхание.
Когда он покончил со своей историей, на небе уже вспыхнули звезды, а во дворе не осталось ни одного человека.
— Спасибо, что ты выслушала меня, — мимолетным жестом он коснулся тонких пальцев девушки, и она не отдернула руку. — Я рассказывал эту сказку, вспоминая свою родину… я словно, побывал там опять… — Это было почти правдой. — До завтра, Фарра. Может быть, мне придет на ум другая история.
Поднявшись, он направился к лестнице, ни разу не обернувшись.

Предыдущая страница 26 Следующая страница


27 Джеффри Лорд

Пришел и закончился новый день, и он действительно коечто вспомнил — на сей раз повесть об Алладине и волшебной лампе. За ней последовали легенды про короля Артура и рыцарей Круглого Стола и выдержки из бессмертного «Властелина Колец» Толкиена. Решив, что первый этап приручения завершен, Блейд собрался от сказок перейти к делу. Фарра, опальная амазонка из правящей касты, обещала стать неоценимым источником информации.
— Меня удивляют ваши женщины, — заметил он, опускаясь на скамью рядом со своей молчаливой слушательницей. — В Альбионе оружие и битвы — занятие мужчин.
Фарра пожала плечами.
— Так заведено у варваров, — соизволила ответить она. — Меотида — древняя страна, и мы чтим завет Сата-Прародителя.
— Сат — это божество, чей лик высечен на скале над городом? — уточнил Блейд.
Девушка молча кивнула.
— Но если Сат-Прародитель повелел женщинам воевать, то что же он оставил для мужчин?
Она снова пожала плечами.
— Мужчин немного… гораздо меньше, чем женщин. Они заняты делами правления. Они служат богу, они строят корабли, крепости и храмы… не сами, конечно, а наблюдают за мастерами из рабов… Они высекают статуи… — она задумалась. — Да, и скальды, о которых ты рассказывал, у нас тоже есть. Это
— также мужское дело.
Блейд напряженно размышлял. Значит, настоящие властители — все-таки мужчины… И они — жрецы, инженеры, архитекторы, художники и поэты… Что касается невольников, низшего класса, то это просто рабочая сила… Кто же тогда прекрасные амазонки? Пушечное мясо?
Он осторожно поинтересовался:
— Женщины только воюют? И ничего больше?
— Ну почему же? Сражаются молодые и сильные. Те, кто старше и слабей, учат юных, присматривают за рабами… Не все рабы так покорны, как эти… — она повела рукой, плавным жестом охватив все три яруса эстарда Шод. — В горах Варваров, на севере, богатые копи — медь, железо, олово… Там работают те, кого захватили в недавних набегах. Дикие, злые… Но мы умеем с ними справляться!
Разговорилась! Наконец-то!
Блейд поскреб отросшую темную бородку и заметил:
— Кажется, ты забыла еще одно женское дело.
Глаза Фарры настороженно блеснули.
— Забыла?
— Да. Женщины еще должны рожать детей.
Внезапно девушка резко поднялась; губы ее дрожали, и Блейд с изумлением заметил, что по щекам ее скупой струйкой бегут слезы. Она приложила пальцы к виску — к тому месту, где темнел маленький трилистник, и пробормотала сквозь зубы:
— Вот это тебя не касается, варвар… Дикарь, северный выродок!
Повернувшись, она направилась к лестнице. Блейд с изумлением смотрел ей вслед, не понимая, чем вызвана эта яростная вспышка. Его реплика была абсолютно невинной… Может быть, Фарра потеряла ребенка, и всякое упоминание о детях теперь вызывает у нее боль? Или это как-то связано с ее преступлением? С темной меткой отверженной, запятнавшей ее висок?
Разведчик поднялся к себе. Патрол и Касс играли в кости на утреннюю порцию вина. Пат уже храпел — он любил поспать. Блейд безжалостно растолкал его; все же из этой троицы рыжий был наименее тупым.
— Слушай, парень, откуда они берутся?
Пат вытаращил глаза.
— Кто?
— Ну, эти… женщины, что нас охраняют.
— Приходят из военных лагерей… из города… из других мест…
— Чтобы прийти из других мест, им, я думаю, сначала нужно родиться, — заметил Блейд не без язвительности.
— А… Ты вот о чем… — Пат протяжно зевнул, — Конечно, они рождаются, только не парни вроде тебя или меня помогают делу.
— Кто же? Святой дух?
Рыжий явно не понял его иронии.
— Это великая тайна, — важно заявил он, — неведомая людям нашего сословия. Но я слышал, — Пат многозначительно округлил глаза, — что отцом каждого истинного меота, мужчины или женщины, является сам Сат-Прародитель. Каждый из них носит каплю его божественной крови, и потому сопротивляться господам глупо и бесполезно. Они…
Блейд разочаровано покачал головой и усмехнулся.
— Сат, конечно, великий бог, но если он так огромен, как его изображение, то и все остальное у него великовато для смертной женщины…
Касс, оторвавшись от стаканчика с костями, уставился на Блейда с глуповатой ухмылкой.
— Никак ты хочешь сам обрюхатить эту Фарру? Боюсь, не выйдет… Зряшная затея!
Блейд нахмурился и поднес к его носу огромный кулак.
— Забудь ее имя, мошенник! И не лезь, когда не спрашивают! Не то…
Он мог не продолжать. Пат, Патрол и Касс хорошо усвоили, кто тут хозяин.

* * *

Странно, но вспышка Фарры как будто сблизила их. Когда на следующий вечер Блейд присел рядом с ней, девушка повернула к нему бледное лицо и улыбнулась. Огромная победа, решил разведчик, впервые он увидел улыбку на этих бледно-алых губах.
— Кажется, вчера я завел неприятный разговор, произнес он. — Прости меня.
— Ты не виноват, — Фарра покачала головой. — Я все время забываю, что ты — чужеземец, не знакомый с заветами Сата. Мы, его дети, изучаем их с рождения…
С рождения! Значит, прекрасные воительницы меотки появляются на свет естественным путем! Но, насколько было известно Блейда, для этого существовал только один способ, древний, как мир.
Нерешительно откашлявшись, он произнес
— В тех историях, что я рассказывал тебе, говорилось не только о битвах, походах и подвигах героев. Они любили… любили прекрасных женщин, и это становилось для них великим счастьем… или горем. — Он замолчал, пристально всматриваясь в зеленые глаза. — Скажи, Фарра, способны ли вы любить? Что значит для вас любовь?
Веки, опушенные темными ресницами, опустились, на миг ее лицо застыло, словно окаменев маска, высеченная из белого мрамора. Потом губы девушки шевельнулись, и он услышал:
— Да, Блейд… Мы любим, и любовь приносит нам радость или страдание. Как всем живым существам.
Она впервые назвала его по имени, не варваром, не северным дикарем — Блейдом.
— Значит, мужчины не вызывают у вас отвращения? И дети, которые потом появляются на свет…
Она прервала его, передернув плечами.
— Разве любовь связана с рождением детей? Или с мужчинами? Может быть, в варварских странах, но не у нас!
Блейд, пораженный, замолк, ее нахмуренные брови ясно говорили, что разговор на эту тему лучше не продолжать. Немного подумав, он примирительно сказал:
— Ладно, не будем об этом. Расскажи лучше о своей стране. О заветах Сата-Прародителя. Раз уж я очутился здесь, я должен, вероятно, их выполнять.
— Нет, — Фарра покачала головой. — Заповеди Сата — только для меотов, и мне не пристало говорить о них. Хотя бы потому, что и я сама вне закона. Я — преступница, Блейд! Прародитель отвел от меня свою благословляющую руку… Теперь я такая же, как все здесь… как эти потомки варваров… — ее глаза обежали двор эстарда, — как ты, Блейд…
Затем она начала рассказывать не о том, что интересовало разведчика больше всего, однако в ее повествовании оказалось немало интересного.
Меотида была древней страной; ее письменная история уходила на тысячу лет в прошлое. Здесь всегда рождалось больше девочек, чем мальчиков; насколько больше и с чем связано это странное отклонение, Фарра не знала. Но мужчины меоты представляли огромную ценность — слишком большую, чтобы рисковать их жизнями в кровавых стычках с дикими северными племенами. Поэтому издревле воевали женщины, мужчины же превратились в правящую элиту.
Сат-Прародитель, таинственным образом соединявший мужское и женское начало, заповедал своим детям, как хранить чистоту крови, как выстоять среди океана варварских народов. Вероятно, этой мифической фигуры никогда не существовало, но свод правил и предписаний, известных с древности и восходивших, согласно священной традиции, к устам самого божества, соблюдался нерушимо до сего времени.
Как понял Блейд, в теологии меотов имелась некая эзотерическая часть, касающаяся продолжения рода; Фарра была полностью посвящена в нее, но не собиралась открывать чужаку эти тайны. Зато прочие заповеди Сата не составляли секрета и казались на удивление рациональными. Они трактовали чисто практические вопросы — как выжить, как стать сильными, как победить, как держать в страхе воинственных соседей.
Меотида была полуостровом, соединенным с материком на севере узким гористым перешейком. Там вздымались пики Хребта Варваров, почти непроходимая горная цепь, и немногие дороги, что вели в северные страны, охраняли крепости и мощные воинские заставы. Второй хребет, Клартонские горы, изогнутым луком отсекал юго-восточную область полуострова, плодородное и обширное плато, на котором стоял эстард Шод и сотни других лагерей с «покорными рабами», как звали тех, чьи предки попали в страну несколько поколений назад. Непокорных, захваченных недавно, продавали или спускали навечно в темные шахты рудников Горы, и Клартонские, и Хребет Варваров, были богаты металлами — железом, медью, оловом, серебром, и в Меотиде умели выплавлять отличную сталь. Конечно, теперь этим занимались мастера из доверенных рабов, но под присмотром знающих инженеров-меотов. Сталь была великой тайной; стальное оружие давало огромное преимущество над теми, кто до сих пор ковал клинки из бронзы или темного железа.
Еще одной гарантией победы в бою были лошади. Блейд не раз видел их и восхищался прекрасными животными не меньше, чем ловкими наездницами. Он уже знал, что коней разводили на равнинах Праста, за Клартонскими горами, но только со слов Фарры смог оценить масштабы этой отрасли. Там, на северозападе, но зеленым безбрежным лугам мчались тысячные табуны — основа, сила и мощь конного войска воительниц Меотиды. У них не было пехоты; шагать по земле, сгибаясь под тяжестью неуклюжего вооружения, являлось уделом варваров-мужчин. Амазонки не неслись над ней, восседая на спинах могучих боевых скакунов, словно неуязвимые богини войны.
Конечно, они умели сражаться и в пешем строю, однако их способы ведения боя все-таки являлись тактикой конного войска. Быстрый удар, град не знающих промаха стрел, разворот и натиск плотной колонной, ощетинившейся длинными копьями… Возможно, тяжелая пехота вроде македонской фаланги могла бы выстоять под их атакой, но этот мир, видимо, еще не знал подобных ухищрений воинского искусства. Всадницы меотов избегали лесов и не пытались штурмовать вражеские крепости; они шли в набег не ради захвата земель, а совсем с другими целями.
Им нужны были рабы — сильные мужчины для рудников и крепкие женщины, способные произвести новые поколения «покорных». Они брали золото и самоцветы; и того, и другого на их полуострове было немного. Но, главное, они устрашали! Век за веком они доказывали северянам свою непобедимость, искореняя даже призрак мысли о том, что богатая и благословенная Меотида тоже может стать целью грабительского похода. Они, однако, не проявляли излишней жестокости; небольшое, но регулярное кровопускание среди варварских племен — как заповедал Сат-Прародитель.
Но были здесь и другие империи и царства, лежавшие за морями, богатые, древние и могущественные. Их вразумляли иначе, не набегами и не рейдами флотилий быстрых трирем. Властители Меотиды нередко предоставляли свои войска в наем — за то же золото, за торговые привилегии, за возможность повидать мир, которую давал дальний поход в чужие земли. Но не желтый тяжелый металл и не пергаменты договоров служили главной оплатой; соседи, почти столь же цивилизованные, приносили дань уважения и трепета перед силой конного войска. Ибо пока ни одна армия не могла устоять перед ним в открытом бою — ни на равнинах Айталы, ни в пустынях и плоскогорьях Райны, Эндоса или древних Жарких Стран.

* * *

Поздним вечером Блейд долго ворочался на своем топчане. Он не мог уснуть, и могучий храп соседей не только прогонял дремоту, но и мешал думать. Конечно, можно было сломать им шеи, но эта мера уже относилась к числу экстраординарных. Наконец он поднялся и, не набрасывая полотняной туники, в одной набедренной повязке вышел на галерею.
Эстард Шод был погружен в тишину и полумрак; нигде ни шороха, ни движения, лишь чуть слышно позвякивают доспехи стражей, стоявших снаружи, за воротами и аркой. Разведчик обвел глазами ряд темных занавешенных проемов, выходивших на противоположный балкон, задержавшись взглядом на двери Фарры. Интересно, закрыта ли она на засов?
Странная женщина… И женщина ли вообще? Как она сказала? Разве любовь связана с мужчинами… или что-то в этом роде… Да, странно… Он чувствовал, что стоит на пороге какой-то тайны, гораздо более важной, чем доблесть меотских воительниц, несокрушимая сталь их клинков и хитроумная политика Дасмона, царя и владыки этой страны, о котором рассказывала сегодня Фарра. Дасмон со своими министрами и наследниками, обитающими в Голубом Дворце над Местом, мудрецы и инженеры, создатели храмов, оружия, крепостей и быстроходных судов, армия амазонок, многочисленное и умелое войско, — все это представлялось Ричарду Блейду не самым главным; то был лишь фасад, скрывавший истинный механизм, который приводил в движение местную цивилизацию. И, похоже, имелся лишь единственный способ быстро добраться до сути дела. Блейд не мог гарантировать успеха и на этом пути, но он, по крайней мере, надеялся его добиться. Он знал, что не противен Фарре, и догадывался, как она одинока.
Медленно и бесшумно разведчик двинулся вдоль галереи, огибая ее. Открыта ли дверь? Или заперта? Насколько прочен засов? Удастся ли сломать его, не подымая грохота? Потом мысли его обратились к зеленоглазой девушке. Он почти уговорил себя, что идет выполнять свой долг, потом внезапно усмехнулся. Долг долгу рознь; этот обещал быть приятным. Видение стройной фигурки и точеного застывшего лица преследовало его; воспоминания о запахе ее тела пьянили. Он прикоснулся к литой бронзовой ручке и замер, вслушиваясь в тишину.
Дверь оказалась не запертой; она растворилась, чуть скрипнув, потом он осторожно прикрыл ее и осмотрелся.
Комната без окон, таких же размеров, как его камера. Однако выглядела она гораздо уютней. Ложе было широким и мягким, пол закрывали тонкого плетения циновки, на стене — шкафчик с какой-то утварью, на столе — небольшая свеча в медном подсвечнике. Язычок крохотного пламени был недвижим, и Блейд едва мог разглядеть в полумраке обнаженную женскую фигурку, вытянувшуюся на белом покрывале.
Фарра лежала ничком, уткнувшись в подушку; волосы рассыпались по обнаженным плечам, руки вытянуты вперед, словно у пловца, собирающегося нырнуть в омут. Несколько секунд Блейд смотрел на нее. Теперь он не думал о долге и не рассматривал девушку как источник ценной информации; сострадание и жалость переполняли его сердце. Внезапно он понял, что одиночество медленно, неотвратимо убивало ее. Фарра была слишком молода, чтобы жить без ласки, без сочувствия, без дружеского участия; за что же, во имя Сата-Прародителя, ее лишили всего этого? За какое преступление?
Он осторожно прилег рядом и потянул на себя легкое, словно невесомое тело. Внезапно она всхлипнула и прижалась к нему еще полусонная, не понимающая, кто и зачем очутился в ее постели. Наверно, так даже лучше, подумал Блейд, нежно раздвигая стройные ноги девушки и чуть-чуть покачивая ее, будто ищущего утешения ребенка. К его изумлению, она была готова — трепещущая, влажная, с напряженным лобком. Сны, мгновенно понял он, сны о минувшей любви, о прошедшем счастье… Когда-то Фарра знала его, это счастье; она не была девственницей.
Ласково поглаживая бархатную спину, Блейд выбрал нужный темп — не слишком медленный, но и не быстрый, как раз такой, чтобы не нарушить ее хрупкой дремоты. Пусть думает, что это лишь сон, прекрасное сновидение, выплывающее из тумана прошлых лет… Вдруг Фарра вскрикнула и крепче обхватила коленями его бедра; веки девушки слегка приоткрылись, и Блейд решил, что она просыпается. Он удвоил старания.
Но в этот первый раз она так и не поняла до конца, чье тело содрогнулось рядом в согласном усилии с ее плотью; она пробормотала чье-то имя, но прерывистый хриплый шепот ничего не сказал разведчику. Потом — долгий блаженный вздох, счастливая улыбка на губах, и ладонь, скользнувшая по его щеке жестом ласки.
Пальцы ее коснулись бороды, она широко раскрыла глаза и опять вскрикнула, теперь уже — от испуга.
— Кто? — она приподнялась, стараясь разглядеть лицо дерзкого пришельца в тусклом мерцании свечи. — Ты?!
Голос ее был полон такого удивления, что Блейд невольно оторопел. Потом он нежно коснулся губ девушки и прошептали
— Я, милая… Не пугайся… Если хочешь, я уйду.
С каким-то странным полувздохом-полурыданием она опустила головку на его грудь.
— Ты… ты… ты… — она повторяла это раз за разом, словно в каком-то сомнамбулическом трансе. Наконец, резко отстранившись, Фарра провела ладонью по лбу, покрытому испариной. — Но мне же было приятно! — вдруг заявила она.
— Я очень старался, — скромно заметил Блейд, размышляя над этим загадочным поведением. Таких слов можно было ожидать от неопытной девушки, незнакомой с мужской лаской, но он был совершенно уверен, что Фарра не в первый раз предается любовным играм.
Глаза у нее стали круглыми, рот приоткрылся, на лбу прорезались морщинки: немая маска изумления, да и только.
— Но ты же мужчина! — заявила она почти обвиняющим тоном.
— Надеюсь, теперь ты в этом не сомневаешься, малышка, — Блейд снова привлек ее к себе.
Кажется, она уже не сомневалась и была готова продолжать. Блейд, однако удовлетворял свою плоть, но не любопытство. Рядом с ним была женщина, настоящая женщина, пылкая и страстная, истосковавшаяся по ласке; он был достаточно опытен, чтобы понять это. Но кто же, во имя неба, преподал ей первый урок, если не мужчина? Неужели Сат-Прародитель? Он терялся в догадках.

Глава 4

Прошло еще двое суток; два дня ставшей уже привычной работы и две ночи с Фаррой. К неудовольствию Блейда, он не узнал ничего нового: Фарра предпочитала действовать, а не говорить. Он решил, что не стоит торопить ее. Плод был сорван, он уже наслаждался его вкусом и, рано или поздно, доберется до сердцевины.
Истекла третья неделя его пребывания в эстарде Шод, и судьба, вероятно, решившая, что Ричард Блейд наломал достаточно камня во славу Меотиды, поспешила подстегнуть события. Утром, когда рабов строили во дворе по группам и бригадам, чтобы развести на поля, в ближайшие карьеры, к мельницам и оросительным каналам, перед воротами раздалась звонкая трель рожка. Затем по плотно убитой земле затопотали копыта лошадей, и под арку попарно въехали шесть амазонок в великолепном убранстве. Собственно говоря, вооружение их было самым обычным, но белые, горделиво выступающие кони, сверкающие серебром бляхи уздечек, султаны из белых перьев на шлемах и расшитые золотом белые же плащи создавали ощущение праздника. За ними появились двое мужчин на смирных кобылках и еще такой же отряд из полудюжины воительниц. Видимо, это был почетный эскорт, и не приходилось сомневаться, чей именно.
Конечно, юнца в таком же бело-золотом убранстве, как и его охранницы. Он плавно покачивался на спине своей лошадки, длинные каштановые кудри свисали до лопаток, короткая туника, стянутая золотым поясом, обнажала загорелые ноги в щегольских сапожках. У него не было ни оружия, ни иных знаков власти, но по тому, как склонились головы стражей эстарда Шод, разведчик понял, что посетитель, несмотря на молодость, является важной птицей. Его спутник был одет гораздо скромнее, в темную тогу и серый плащ; на вид ему было порядком за шестьдесят.
Блейд смотрел на них во все глаза; то были первые мужчины Меотиды, которых он удостоился лицезреть. Итак, смазливый мальчишка лет восемнадцати и старик; по виду — патриций и ученый. Что же им тут надо? Перебирая в голове свои беседы с Патом, Патролом и Кассом, а также все, что удалось выведать у Фарры, разведчик лихорадочно пытался определить причину высокого посещения. Это было важно, очень важно! Он просидел в эстарде уйму времени, и не должен потерять свой шанс!
Однако никто из его информаторов не утверждал, что Шод мог чем-нибудь привлечь особое внимание мужчин-меотов или привлекал такое внимание в прошлом. Все, что Блейд сумел припомнить, относилось к одежде и убранству гостей. Кажется, Фарра говорила, что голубое с золотом — царские цвета; белое с золотом — цвета наследника… местного принца… Как его имя?.. Вроде бы Тархион… Неужели он сам пожаловал сюда? Или кто-то из его придворных?
Сомнения Блейда быстро разрешились. Одна из амазонок постарше, высокая женщина с отметиной от стрелы на предплечье, выступила вперед и отсалютовала мечом.
— Пусть будет с тобой благословение Сата-Прародителя, господин мой Тархион…
— И с тобой тоже! — юноша легко соскочил на землю. Его пожилому спутнику придержали стремя и вежливо помогли сойти. Воительницы в бело-золотом тоже спешились, снимая шлемы, и у Блейда замерло сердце — одна из них была той самой лучницей, что доставила его в эстард Шод три недели назад. Где же рослый копьеносец? Лица этой женщины он тогда не видел, но разыскать ее не составило труда. Она оказалась выше всех в отряде стражей — крупная брюнетка с суровым лицом, не лишенным, однако, своеобразной красоты. Блейд дал бы ей лет двадцать восемь и, приглядевшись к ее властным жестам, понял, что она командует охраной.
Сейчас эта амазонка о чем-то тихо толковала со старшими женщинами эстарда Шод. Принц Тархион с любопытством озирался по сторонам; он явно был нечастым гостем в подобных местах. Старец в сером стоял неподвижно, его спокойное суховатое лицо с седыми кустиками бровей и бритым подбородком показалось разведчику добродушным. Этот пожилой джентльмен чем-то неуловимо напоминал Дж., что сразу внушило Блейду симпатию.
Одна из воительниц, стражей эстарда, медленно двинулась вдоль строя рабов. Здесь были только мужчины, три с половиной сотни человек; девушки уже сидели в мастерской за ткацкими станками.
Внезапно амазонка, требуя внимания, подняла руку.
— Блейд! Блейд из Альбиона, работающий в каменоломне, сюда!
Разведчик вздрогнул. Похоже, о нем вспомнили! Кто? Почему?
Отодвинув плечом стоявшего впереди Пата, он вышел из шеренги.
— Я — Блейд из Альбиона.
— Туда! — амазонка показала в сторону прибывших, стоявших слева от входной арки. — И держи себя почтительно, варвар, если не хочешь попасть на рудники! — она отступила в сторону, опять подняв руку, и группы рабов послушно потянулись к воротам. Блейд же зашагал туда, куда его послали.
Он остановился перед принцем и отвесил поклон; затем так же вежливо склонил голову перед старцем. После этого мужчины его больше не занимали; он пожирал глазами молодую лучницу с карими глазами. Фарра была очаровательной девушкой, но эта… Такие красавицы встречались Ричарду Блейду не часто, а он знал толк в женской красоте!
— Этот? — принц повернулся к рослой предводительнице отряда.
— Да, сын Сата… — она поискала взглядом свою подругу. — Я ведь не ошибаюсь, Гралия?
Гралия! Ее зовут Гралия!
— Не ошибаешься, Кавасса. Только тогда он был совсем голым и без этой бороды.
Голос ее звенел, как серебряный колокол.
Старшая амазонка повернулась к принцу.
— Мы обе узнали его, господин.
— Хорошо, — юноша внимательно оглядел могучую фигуру пленника — раз, другой, не скрывая своего интереса. Блейд про себя возликовал, предчувствуя, что ворота эстарда Шод вскоре навсегда закроются за его спиной.
— Почтенный Лартак, — принц благосклонно кивнул старику, — ты можешь расспросить этого человека.
— Благодарю, сын Сата, — Блейд уже второй раз слышал это выражение и догадался, что так положено титуловать наследника. Старец меж тем шагнул вперед и, протянув руку, положил ее на плечо разведчика. Долгую минуту он всматривался в его лицо и глаза, затем удивленно покачал головой: — Никогда не видел таких людей… Откуда ты, юноша?
— Я давно уже не юноша, досточтимый отец мой, — ответил Блейд, — но спасибо, что ты назвал меня так. Ведь всем хочется подольше сохранить молодость, хотя не каждому это удается.
Старик, пораженный, отпрянул; глаза принца весело сверкнули, а девушки из его охраны подошли поближе. Теперь Гралия стояла в трех шагах от Блейда, рядом со своей рослой подругой. Она тоже была высокой, но все-таки дюйма на три пониже Кавассы.
— Никогда не слышал таких речей от варвара с севера! — воскликнул Лартак. — А уж я-то повидал их немало!
— Удивительное дело, — заметил Блейд с улыбкой, — в моей стране считают варварами тех, кто живет на юге и востоке. Может быть, почтенный мудрец, — он снова склонил голову, — пришла пора вспомнить, что мы оба — люди? Просто люди, не так ли?
— Конечно, ты прав, чужеземец, — старик медленно кивнул. — Мы оба — люди, а не дикари, не способные связать двух слов ни на меотском, ни на своем родном языке. Я вижу, ты — умудренный опытом и жизнью муж, и я читаю в твоих глазах спокойствие и честность. Скажи, как же ты попал в нашу землю?
Улыбнувшись, Блейд поздравил себя с успехом. Этот старец явно относился к клану местных яйцеголовых, любителей поболтать об устройстве мира и вселенной, о нравственных проблемах, о философском камне и четырех вечных стихиях — словом, о королях и капусте. Таких людей было нетрудно подцепить на крючок, и Блейд, послав еще одну ласковую улыбку прелестной Гралии, забросил удочку.
— Я попал в плен на галеру осролатов, и когда мне там надоело, решил высадиться на берег.
Осролат был одной из Древних Стран, что лежали на юге, за морем; государство купцов и торговцев, чьи суда и караваны колесили по всему свету. Об этом Блейду рассказывала Фарра.
Лартак нахмурился.
— Не припомню, чтобы за последний месяц корабли осролатов приближались к нашему побережью, — произнес он.
— Это судно шло в Райну, на восток, — заметил Блейд. — Мы миновали Меот в ночную пору в двадцати фарсатах от суши.
— Двадцать фарсатов! — это было около десяти миль. Ты хочешь сказать, что проплыл ночью двадцать фарсатов?
— Конечно! — разведчик пожал плечами. — Что здесь такого? Море было спокойным.
Он покосился на Гралию и опять улыбнулся ей, заметив, что Кавасса грозно нахмурила брови. Ревнует? Или боится, что он соблазнит самого прелестного стрелка из ее взвода?
— Я полагаю, что это утверждение легко проверить, — вдруг произнес юный Тархион — Меотский залив как раз шириной в двадцать фарсатов.
— Чтобы доставить тебе удовольствие, сын Сата, я готов переплыть его два раза, — произнес Блейд, и он действительно мог это сделать.
Тархион окинул его задумчивым взглядом.
— Возможно, ты доставишь мне удовольствие, чужеземец… но несколько иным путем.
Старик поморщился.
— Ладно, ладно, мой господин! Я уже готов согласиться, что сильный человек способен одолеть за ночь такое расстояние! — Он повернулся к Блейду. — Но какова цель твоих странствий? Или ты попал в плен во время войны?
— Нет. Я отправился в путь, чтобы обрести новое знание.
— Знание? Это интересно Какое же?
Блейд широко развел руки, словно хотел охватить весь сияющий небосвод, а потом соединил их перед грудью, уцепившись за воображаемое удилище.
— Мудрецы моей страны много лет спорят о форме мира, в котором живем мы все — и люди Альбиона, и меоты, и айталы, эндасцы и райниты, и все прочие народы и племена.
— Да, это вопрос вопросов. — Лартак кивнул. — Большинство древних и современных философов полагает, что мы обитаем на огромном диске, выпуклом и круглом. Но вот насчет того, что находится под нами, существует множество разных мнений.
Рыбка была готова заглотить крючок
— Некоторые мудрецы Альбиона полагают, что наш мир подобен не диску, а сфере, вращающейся вокруг солнца. — Блейд надеялся, что его не сожгут за эту крамольную мысль, как Джордано Бруно.
Лартак, пораженный, отпрянул.
— Сфере? Но что может удержать ее от падения?
Так! Теперь можно было подсечь добычу!
— Если мы возьмем сосуд, наполненный водой, и начнем вращать его на веревке, вот так, — Блейд сделал быстрое движение над головой, — то на землю не прольется ни капли, верно?
— Да, — старец кивнул, — некая сила удерживает воду в сосуде. Я понимаю, что ты хотел сказать, странник… Однако, где же веревка, которая связывает наш мир с небесным огнем?
Блейд, совсем расхрабрившись, послал Гралии самую обольстительную из своих улыбок. Щека Кавассы нервно дернулась.
— Может быть, мы просто не видим ее, эту веревку? — он пожал плечами.
— Во всяком случае, проверить утверждение мудрецов совсем несложно.
— Но как, сын мой?!
Рыбка, трепыхаясь, уже лежала на берегу.
— Я вышел из Альбиона, оттуда, — Блейд показал на северозапад. — И если я буду все время идти туда, — теперь он вытянул руку на юго-восток, где за морем лежала Райна, — то рано или поздно вернусь на родину. Или дойду до края диска и выясню, что поддерживает его снизу.
Сей проект явно поразил Лартака, он всплеснул руками, повернулся к принцу и взволновано сказал:
— Этого человека надо забрать в Голубой Дворец, мой господин! Я уже не сомневаюсь в его знаниях и многое бы дал, чтобы поговорить с ним пообстоятельней!
Столпившиеся вокруг амазонки внимали беседе двух мудрецов в почтительном молчании, но тут внезапно раздался голос суровой Кавассы, похоже, улыбки, которые Блейд расточал ее подруге, вывели воительницу из себя.

Предыдущая страница 27 Следующая страница


Ричард Блейд, агент Её Величества 28

— Этот человек — лжец! — резко заявила она, шагнув вперед. — Когда мы нашли его на лугу, он сказал, что является воином! Что его дело — убивать! А теперь, перед лицом сына Сата и досточтимого Лартака, он представился искателем знания! Я думаю, что он не больше разбирается в этих делах, чем в настоящем воинском искусстве. Лжец и мошенник! Шпион с хорошо подвешенным языком, засланный к нам врагами!
Этой женщине не откажешь в проницательности, подумал Блейд; за исключением мелких деталей, она совершенно правильно описала ситуацию. Он нахально улыбнулся Гралии и состроил ей глазки.
— Я воин и странник, — подтвердил он, — и в моих словах нет противоречия. Ведь каждому ясно — только сильный и опытный боец может совершить странствие вокруг мира. Это совсем не такое безопасное путешествие, как представляется почтенной Кавассе… — Блейд помолчал, пренебрежительным взглядом меряя фигуру рослой воительницы. — Что касается моего воинского искусства, то испытать его гораздо проще, чем переплыть Меотскую бухту.
Кавасса оказалась деловой женщиной. Сунув свой шлем ближайшей амазонке, она сбросила плащ на руки другой и спросила:
— Сейчас и здесь?
— Сейчас и здесь, — подтвердил Блейд, подмигнув Гралии. Кареглазая красавица состроила возмущенное лицо, но казалась явно заинтересованной.
— Ты позволишь, господин мой? — Кавасса склонилась перед принцем. — Наша обычная игра… харайя… Он останется жив, разве что потеряет каплю-другую крови.
Лартак недовольно сморщился, но его юный господин успокоительным жестом коснулся плеча старика.
— Ничего страшного, наставник. Всего лишь маленькое развлечение… Давай договоримся так: если этот человек из Альбиона проиграет, я дарю его тебе; если выиграет — я освобожу его и заберу в свою свиту. Ты знаешь, на что способна Кавасса: сто к одному за то, что чужестранец достанется тебе.
— Иногда мы сами ведем себя как дикари, — пробурчал старик и велел Блейду: — Сними тунику, странник. — Когда тот остался в одной набедренной повязке, мудрец пояснил: — Харайя — воинское состязание на мечах до четвертой крови. Выигрывает тот, кто первым процарапает два креста на плечах противника… тут и тут… — он показал. — Постарайся, чтобы Кавасса не проколола тебя насквозь, Блейд из Альбиона, иначе вместо занимательных бесед тебя ждут лекарства и постель.
Разведчик ухмыльнулся; он предпочел бы постель, если б там его ждала очаровательная пышнокудрая Гралия. Старый Лартак, несмотря на всю свою мудрость, не мог конкурировать с ней. Повернувшись, он посмотрел на Кавассу, уже сбросившую панцирь и подкольчужную тунику.
Зрелище было внушительным. Женщина была пониже его на пару дюймов, но почти с такими же длинными руками и великолепно развитой мускулатурой. Тело ее, однако, сохраняло округлость женских форм; она походила на тех великолепных девушек, шедевр культуристского искусства, которые ухитрялись накачать могучие мышцы, не потеряв при этом женской соблазнительности. Блейд иногда любовался их фотографиями в спортивных журналах, но в жизни ему такие экземпляры до сих пор не попадались.
Взяв меч у одной из подруг, Кавасса протянула его Блейду.
— Держи, варвар… Сомневаюсь, что ты когда-нибудь видел такое, — тон ее был пренебрежительным.
Блейд двумя руками принял оружие. Клинок был шириной в два пальца, прямой, довольно легкий и гибкий, длинный — побольше ярда. Великолепная кавалерийская рапира, обоюдоострая и заточенная, как бритва! По лезвию бежал характерный волнистый узор, как у дамасского булата. Разведчик восхищенно покачал головой; когда-то в Оксфорде он готовился к карьере инженера-металлурга и теперь отлично представлял, что держит в руках.
— Этот клинок ковали из переплетенных прутьев — сталь и мягкое железо… — он обращался к Лартаку. — Хочешь, отец мой, я расскажу, сколько раз его нагревали в горне и охлаждали в воде и масле?
Старик вздрогнул и вцепился в локоть Тархиона.
— Ты слышал? Ты слышал, мой господин? — он отпустил принца и замахал на Блейда руками: — Молчи! Молчи! Это тайна! Великая тайна нашего оружия!
— Тайна? От кого? — Блейд улыбнулся. — Здесь же все свои. — Окинув взглядом взволнованно перешептывающихся амазонок, он протянул меч Кавассе.
— Забери его. Видишь, я знаю, как делали этот меч, но не хочу им биться.
— Струсил? — она презрительно махнула рукой, и большие упругие груди с коричневыми сосками прыгнули вверх-вниз. Блейд бросил на них заинтересованный взгляд; эта Кавасса была определенно недурна!
Он протянул руку к перевязи Гралии.
— Я хочу ее меч.
— Ее меч? — казалось, рослая амазонка поражена. — Но почему? Все клинки одинаковы!
— Нет. Я хочу получить меч из рук самой красивой девушки. Тогда я запомню, что этим клинком нельзя убивать. Знаешь, в ярости можно забыть про ваши игры…
Его взгляд был теперь холодным и полным угрозы. Невольно вздрогнув, Кавасса резко повернулась к подруге и приказала:
— Дай ему меч!
Гралия покорно протянула клинок; руки ее и Блейда встретились на эфесе. Девушка, приоткрыв пунцовый рот, глядела на смуглого великана почти с мольбой. «Не вздумай убить ее,» — говорил этот взгляд. «Ты сама сделаешь это, когда я прикажу,» — ответили глаза Блейда.
Он повернулся и пошел к площадке, где танцевали рабы. Земля там была плотной, хорошо утоптанной, и места, чтобы позвенеть мечами, вполне хватало. Амазонки потянулись следом. Впереди процессии важно выступал Тархион с блестевшими от возбуждения глазами.
Посреди площадки Блейд развернулся и несколько раз взмахнул клинком, проверяя балансировку. Великолепное оружие, опять подумал он. И красивое! Лезвие пестрело дымчатым узором, бронзовый эфес с чеканным орнаментом надежно прикрывал кисть, рукоять обтягивала тонкая шершавая кожа — пальцы не скользили по ее поверхности и, в то же время, ощущали надежную твердость стержня, в который был заделан клинок. В навершии рукоятки торчала бронзовая лошадиная голова прекрасной работы — раздутые ноздри, оскаленные зубы, летящая по ветру грива… Бронзовый разъяренный жеребец уставился ему в лицо крохотными изумрудными глазами.
Кавасса встала напротив, вытянув руки перед собой и чуть пригнувшись. Блейд знал, что произойдет в следующий миг. Она имитирует атаку, потом перебросит меч в левую руку, и украсит его плечо первой царапиной. Его задача была сложнее; плечи женщины казались достаточно широкими, но ему не хотелось задеть кончиком клинка грудь. Тем более — сосок… Он вспомнил клятву, которую дал себе, спускаясь с утеса — в тот вечер, когда прибыл в новый мир и впервые увидел дворцы, рощи и поля Меотиды, дремлющие под лучами закатного солнца. Он не хотел подымать здесь оружие ради убийства; и, хотя время многое прояснило, и многое было совсем не так, как мечталось ему тогда, он собирался выполнить свое тайное обещание. Но игра с острыми клинками всегда опасна… и дело могло не ограничиться четырьмя царапинами на плечах.
Тархион взмахнул рукой:
— Сходитесь!
Кавасса сразу же нанесла стремительный укол. Блейд быстро отступил в сторону и, в тот неуловимый миг, когда ее меч находился в воздухе, а пальцы раскрытой ладони уже готовились сомкнуться на эфесе, вытянул длинную руку и слегка ударил по чужому клинку. Возвратным движением его лезвие прочертило царапину на левом плече женщины — трехдюймовую и абсолютно ровную алую линию.
Выбитый меч воткнулся в землю у ног Кавассы. Она ошеломленно уставилась на раскачивающуюся рукоять, потом — на свои пустые руки; наконец, взгляд амазонки переместился на левое плечо. Она скрипнула зубами.
— Подними, — приказал Блейд, сделав шаг назад. — И не думай, что имеешь дело с варваром, который умеет только махать топором и дубиной.
В темных глазах женщины вспыхнул опасный блеск. Вырвав клинок из земли, она прыгнула к сопернику, гибкая, сильная и опасная, как разъяренная тигрица; затем на разведчика обрушился шквал ударов.
Да, Кавасса отлично владела клинком! Она била из любого положения, с левой и правой руки, с убийственной точностью посылая меч в любую уязвимую точку тела. Конечно, больше всего ее интересовали плечи Блейда, но разведчик понимал, что если он вовремя не защитит лицо или живот, то лишится глаза или еще более существенного органа. Парируя удары наседавшей амазонки, он, словно в танце, провел ее по кругу в центре площадки — раз, другой, третий.
Фехтовальное искусство в Меотиде оказалось явно на высоте; впрочем, этого можно было ожидать — мечи из булатной стали требовали умелых рук. К концу третьего круга Блейд выяснил, что его противница владеет всеми приемами боя, известными европейским мастерам. Уколы, финты, рубящие удары, защита — любой частью длинного клинка; дважды она ухитрилась поймать конец его лезвия в прорези фигурной гарды. Конечно, существовали кое-какие хитрости… столь же опасные для атакующего, сколь и для его противника.
Блейд отразил очередной выпад, потом полоска дымчатой стали в его руке звонко ударила по мечу Кавассы, стремительно скользнула вдоль лезвия н, счастливо избежав капкана в чашке гарды, устремилась к правому плечу соперницы. На долю секунды его собственное плечо оставалось открытым, и он тут же ощутил резкую боль. Отпрянув, противники подняли мечи, меряя друг друга яростными взглядами; на плече темноволосой женщины багровел ровный вертикальный разрез, на коже мужчины — такая же сочившая кровью царапина. Может быть, не столь ровная, но к этому не имело смысла придираться.
Зрительницы грохнули мечами о нагрудные пластины панцирей; оба бойца демонстрировали высокое и восхитительное искусство боя, которое могли оценить по достоинству лишь опытные глаза. Чужак выигрывал очко; но до конца схватки многое могло измениться.
Блейд тоже так считал. Он весил фунтов на пятьдесят больше Кавассы, и в этом танце-поединке преимущество постепенно оказывалось на ее стороне. Он начинал уставать и чувствовал, как на лбу выступает испарина; ее же движения были попрежнему гибкими и стремительными. Теперь он был уверен, что не сумеет измотать амазонку — а в этом бою скорость значила гораздо больше грубой силы. Блейд не сомневался, что может зарубить ее; вряд ли бы ей удалось отразить мощный рубящий удар, нанесенный мужской рукой. Однако смертоубийство не входило в условия игры, которая стала теперь гораздо сложнее. Ему осталось нанести две горизонтальные царапины — точно посередине вертикальных. И при этом не рассечь ей горло и не задеть груди! Пожалуй, это можно было бы сделать, если забыть о защите… Но тогда и ему гарантированы два удара! Победа же со счетом четыре-три разведчика не устраивала.
Он вспомнил слова Киплинга — о том, что Запад есть Запад, Восток есть Восток, и им не сойтись никогда. Для него, профессионального бойца, в этой сентенции заключался глубокий смысл: там, где Запад брал свое силой оружия, пулеметным свинцовым дождем, Восток предпочитал использовать силу духа. И в мирах Измерения Икс таинства восточных единоборств оказывались куда полезней грубой мощи огнестрельного оружия, оставшегося за чертой земной реальности.
Вперив взгляд в темные зрачки Кавассы, Блейд начал произносить про себя боевое заклинание кэмпо:
«У меня нет родителей —
моими родителями стали Небо и Земля.
У меня нет очага —
Единое Средоточие станет моим очагом,
У меня нет божественного могущества —
честность станет моим могуществом…»
Кавасса сделала шаг вперед. На миг память Блейда взорвалась воспоминанием: сухое бесстрастное лицо сэнсея, его гонконгского наставника; рука, перевитая сталью жил, поправляющая пальцы ученика на рукояти катаны; блеск изогнутого японского меча… Он не часто практиковал тот психофизический прием, который назывался цуки-но кокоро — «дух, подобный луне»; однако Кавасса была достойным противником и слишком красивой женщиной, чтобы вскрыть ей ненароком вены одним из грубых ударов европейской фехтовальной школы.
«У меня нет волшебной силы
внутренняя энергия — моя магия.
У меня нет ни жизни, ни смерти —
вечность для меня жизнь и смерть.
У меня нет тела —
смелость станет моим телом.
У меня нет глаз —
вспышка молнии — мои глаза…»
Кавасса приближалась, с подозрением вглядываясь в лицо соперника, замершего в каком-то странном трансе. Дышит ли он или уже превратился в камень?
«У меня нет замыслов —
случай — мой замысел.
У меня нет оружия…»
Кавасса подняла свой меч; утреннее солнце отразилось в стальной поверхности огненным всполохом.
«У меня нет меча —
растворение духа в Пустоте —
вот мой меч!»
Выпад! Звонко лязгнули клинки; потом один взлетел высоко вверх, к самому небу, другой мелькнул со скоростью змеиного жала. Вскрикнули потрясенные зрители, раздался чей-то жалобный стон, и Кавасса, покачнувшись, отступила назад, прикрывая ладонями кровавые кресты на плечах. Блейд поймал за рукоять выбитый у нее меч и с поклоном протянул его темноволосой амазонке.

Глава 5

Итак, он очутился во дворце — в Голубом Дворце, средоточии власти, силы, могущества. И красоты! Ибо дворец царя Дасмона, десницы Сата-Прародителя, был полон очарования.
Эта страна давно не знала вражеских вторжений, а на побережье Пенного моря, где стояла метрополия Меот, никогда не высаживались армии чужеземных завоевателей. А потому и столица государства, и сам дворец его властителей, не были обнесены стенами; их не уродовали форты и боевые башни, тяжелые ворота, рвы, насыпи и палисады. Город нежился на склоне горы под щедрым солнцем, открытый небесам и теплому восточному ветру, налетавшему с жарких плоскогорий заморской Райны; и только милость Сата-Прародителя и сильные руки амазонок хранили его.
Те стены и башни на гребне хребта, который Блейд разглядел с утеса в день своего прибытия, не были оборонительными сооружениями. То, что он увидел тогда, являлось фасадом огромного длинного здания из голубого мрамора, обращенного к городу. Это был местный Белый Дом и Пентагон в едином качестве; здесь помещались министры со своими ведомствами и военачальники со своими штабами. Дасмон, как и его предшественники, любил, чтобы все нужные люди были под руками; а поскольку он являлся самодержавным правителем — или просвещенным деспотом, что, по мнению Блейда, означало одно и тоже, — то все устраивалось так, как он желал.
Правительственное здание называлось Пактадионом — или, дословно, Место Власти. Над ним высилось одиннадцать башен — центральная, круглая и самая большая, и десять шестиугольных, поменьше; из города к нему вели одиннадцать широких лестниц, которые заканчивались у проездов, перекрытых коваными фигурными решетками. Левая половина Пактадиона отводилась для ведомств Правосудия, Торговли, Науки, Ремесел и Общественного Благосостояния; последнее управляло сосредоточенной в сотнях эстардов по всей стране подневольной рабочей силой. В правой половине были размещены представительства трех армий и двух флотов, охранявших берега Меотиды с востока и запада и дислоцировавшихся в городах Тиз и Кардот. В центральной части Пактадиона располагался со своими чиновниками Зирипод, первый министр и казначей, уста которого вещали царскую волю всем и каждому; фактически, он правил государством, отвечая за свои действия только перед Дасмоном, десницей Сата.
Одиннадцать широких проходов под длинным корпусом Пактадиона выводили в парк с ровными прямыми дорожками, с круглыми и квадратными бассейнами, с аллеями деревьев пятидесяти пород, с цветущими куртинами, просторными зелеными лужайками и бесчисленными статуями из цветного мрамора, полированного гранита и бронзы. Прогулявшись тут пару раз Блейд решил, что если где-то в реальностях Измерения Икс и существует рай, то непременно здесь. Этот очаровательный уголок украшали и женщины: в сверкающих доспехах
— те, которые стояли на часах; в легких туниках — вкушавшие отдохновение после службы. Молодых женщин было предостаточно, ибо дасмонова охрана насчитывала пять сотен «голубых», а стража принца Тархиона — еще сотню «белых». Блейд проходил именно по этому ведомству и чувствовал себя ангелом, который готов пасть при первом же удобном случае. Однако, к его изумлению, за первую неделю он не сорвал ни стебелька, ни листика в сем девичьем цветнике.
С западной стороны парка высилось трехэтажное здание с воздушными башенками-минаретами, с изящными стрельчатыми окнами и сотнями колонн, капители которых изображали древесные кроны, распустившиеся цветы, мощные когтистые звериные лапы или самих зверей, птиц и морских обитателей. Это и был, собственно, Голубой Дворец, воздвигнутый лет пятьсот назад и с той норы заботливо изукрашенный десятками поколений умелых художников. В южном флигеле находились покои юного принца, при котором Блейд имел честь состоять; там же обитали его слуги и досточтимый наставник Лартак. Северная часть была предназначена для гостей и высоких чиновников — вроде сиятельного Зирипода, царских уст; главный корпус занимал царь, десница Сата, властитель Меотиды. В четверти фарсата от дворца стояло здание казарм царской охраны — с конюшнями, арсеналом и небольшим стадионом, где тренировались воительницы. Блейд был там частым гостем, потому что местные леди предпочитали заниматься аэробикой нагими, и на это зрелище стоило посмотреть — особенно, когда они метали копья или ножи.
Из парка, в обход Пактадиона, спускались в город две мощеные дороги, по которым можно было проехать на конях или повозках; еще один тракт начинался прямо от казармы и шел на запад, во внутренние районы страны. Существовали тут и горные тропы, по которым, в частности, можно было пробраться к подножию гигантской статуи Сата, царившей над городом и дворцом. Но туда Блейд еще не ходил; игрища прелестных амазонок на стадионе, сказочно красивый парк и два огромных, переполненных народом здания привлекали его куда больше.

* * *

Официально он числился в охране принца — беспрецедентная ситуация для страны, где мужчины практически не носили оружия. Ему был выдан полный доспех, включая шитый золотом белоснежный плащ и стальной шлем с белыми перьями, а также великолепный меч, копья — одно длинное и четыре коротких, лук с колчаном, перевязь с метательными ножами, кинжал и небольшая секира. Кроме того, в дворцовой конюшне Блейда ждал белый жеребец, а в отведенном ему покое — неподалеку от опочивальни Тархиона — была предусмотрительно приготовлена не только весьма щегольская одежда, но и пара кошельков с серебром. Он был абсолютно свободен и мог бродить по городу и окрестностям в любое время дня н ночи, кроме утреннего и вечернего часов, посвященных службе. Утром он тренировал дюжину самых ловких телохранительниц принца, испытывая при этом все муки лисы, забравшейся в курятник со слишком высокими насестами; вечером его ждала беседа с сыном Сата, весьма любознательным юношей.
Откровенно говоря, Блейд не понимал, за что ему привалило такое счастье. Конечно, он поразил своими познаниями старого Лартака, а ловкостью и боевым мастерством — юного принца. Но достаточно ли этих причин, чтобы чужеземца забрали в царский дворец прямо из рабского узилища, осыпав никак еще не заслуженными милостями? По тому, как склонялись перед ним дворцовые рабы, как уважительно кивали чиновники — в основном, мужчины, — он чувствовал, идет прямым путем в фавориты. В сем не было бы ничего удивительного, если бы ему удалось соблазнить королеву или стать претендентом на руку местной принцессы; однако ни королев, ни принцесс в Голубом Дворце не водилось. Похоже, царь Дасмон был старым холостяком, а наследника прижил где-то на стороне, чуть ли не мимоходом.
Опасаясь спугнуть удачу, Блейд не пытался выяснять у принца и его мудрого наставника причины своего возвышения. К тому же, прямые расспросы представлялись ему слишком грубым подходом к проблеме, совершенно непрофессиональным и малорезультативным. В одно из вечерних собеседований с Тархионом он поинтересовался, всех ли достойных чужестранцев встречают в Меотиде с таким щедрым гостеприимством, на что принц, блеснув глазами, ответил, что ум, сила и красота всегда требуют вознаграждения. Блейду пришлось удовлетвориться этим; возвратившись же в свой покой, он нашел на прикроватном столике еще пару кошельков с меотской монетой прекрасной чеканки. Он долго разглядывал сонную физиономию Сата-Прародителя на одной стороне блестящего маленького диска и скрещенные мечи — на другой, потом раздраженно отодвинул позванивающую кучку серебра. Пока задача не поддавалась решению.
Была еще одна странность, с которой Блейд тоже не мог разобраться. Он уже не раз спускался в город и в какой-то степени представлял частную жизнь его обитателей. Там были огромные казармы-дворцы, в которых размещались шесть трехтысячных корпусов воительниц столичного гарнизона и бесчисленное множество рабов обоего пола, которые обслуживали их; там были роскошные мастерские мужчин-меотов, которых он, по земной привычке, называл инженерами
— в них выполнялись тонкие работы по металлу, создавались проекты зданий и кораблей; не менее роскошные студии художников были заполнены превосходными изваяниями, картинами на шелке, мозаиками, расписной посудой; конторы купцов
— тоже, естественно, мужчин — буквально дымились деловой активностью. Блейд осмотрел два десятка посольств, райнитское и государств Айталы, с которыми поддерживались постоянные связи; он посетил кабачки, винные погреба, храмы и бани, достойные Древнего Рима, заглянул в портовые таверны и пошатался рядом со столичными эстрадами. Он понял, что среди коренных меотов не было бедноты; каждый, мужчина или женщина, находился при деле и, по-видимому, жил при этом своем деле — в великолепной воинской казарме или в особняке при мастерской, торговом заведении, студии. Но жили они одни.
Конечно, каждого мужчину окружал сонм невольников, невольниц и их отпрысков. И у каждого имелись приятели — Блейд не раз натыкался на развеселые компании в кабачках и питейных заведениях. Однако общество оставалось сугубо мужским; более того, раз-другой он ловил довольно странные намеки и плотоядные взгляды, повергавшие его в смущение. Итак, где же женщины? Не амазонки, не воительницы с копьями и мечами, не бесстрашные наездницы, а просто женщины, жены и подруги, которым положено ублажать мужчин, вести их дом, растрясать кошелек — и, не в последнюю очередь, рожать детей? Их не было. Впрочем, дети ему тоже не попадались, если не считать ребятишек рабов.
На восьмой день вселения в Голубой Дворец он совершал неспешный променад в парке после утренних занятий, размышляя, как убить время до обеда. Выбор был довольно обширен: очередной визит в город (ему хотелось осмотреть гигантский храм Сата и десятка мелких божков, его клевретов), конная прогулка по живописным окрестностям, ученая беседа с почтенным Лартаком, посещение стадиона (хотя ему уже надоело попусту облизываться на жаркое), осмотр богатейших коллекций оружия, картин, статуй, гобеленов, резных ларцов, хрустальных изделий, шкур и чучел редкостных зверей, которые переполняли длинные галереи по обе стороны тронного зала. Не последним пунктом в этих праздных планах значилась прелестная кареглазая Гралия. Блейд подстерегал ее в укромных аллеях и лез вон из кожи, пытаясь продолжить знакомство. Но девушка чаще всего гуляла в обществе Кавассы или других подруг, и у них всегда были с собой мечи. Эта патологическая тяга к оружию смущала Блейда, но нарываться на неприятности он не хотел.
Остановившись у мраморной беседки, он бросил взгляд на статуи двух амазонок, что окаймляли вход. Прекрасные нагие тела были отлиты из бронзы, но копья, воздетые к небесам, и щиты оказались настоящими. Эти овальные щиты блестели, как зеркала, отражая нового Ричарда Блейда — такого разодетого и ухоженного, каким он не был даже во дворце Лали Мей, повелительницы Серендина. Гладко выбритый, с кольцами темных волос, падавших на плечи (раб-парикмахер завивал их целый вечер), благоухающий, как парфюмерная лавка, в белой тунике, расшитой золотыми колосьями по вороту и подолу, с филигранной серебряной цепью на шее, Блейд походил скорее на римского патриция времен упадка империи, чем на наемного мастера фехтования, вчерашнего раба.
Внезапно на его плечи легла тонкая холеная рука. Обернувшись, разведчик увидел худощавого мужчину лет пятидесяти, облаченного в богатую тогу с множеством изящных складок; лицо у него было значительным и властным.
— Блейд из Альбиона, наперсник нашего принца? — спросил незнакомец.
Наперсник? Недурной титул! Блейд, польщенный, поклонился. Мужчина, не отнимая руки, внимательно разглядывал его.
— Принц сделал неплохой выбор, — заметил он наконец. — Красота, сила и великолепное тело… достойный образец для подражания, который днем и ночью находится перед глазами юноши, нашего будущего властителя.
Блейд отметил, что похвала сформулирована почти в тех же выражениях, как это недавно сделал сам принц. Правда, ему осталось неясно, причем тут ночи — ведь он даже не стоял на страже у дверей своего повелителя. Снова поклонившись, он заметил:
— Сын Сата пока удостаивает меня только вечерними беседами.
— Вот как? — казалось, это слегка удивило незнакомца. Плавным жестом он предложил Блейду продолжить моцион, и они, обогнув беседку, неторопливо двинулись по аллее под сенью цветущих апельсиновых деревьев. — Однако, — заметил вельможа, — я полагаю, у тебя все впереди.
Блейд поклонился в третий раз. Спутник его несомненно принадлежал к числу местной элиты и мог оказаться источником любопытной информации.
— Могу я узнать имя достопочтенного? — спросил он, стараясь приноровиться к неспешным шагам незнакомца.
— Можешь, — мужчина в тоге милостиво кивнул. — Зирипод, недостойный слуга великого царя, уста десницы Сата.
— О! — Блейд восхищенно закатил глаза. — Я уже наслышан о мудрости первого советника, опоры престола!
— Желаешь ли ты приобщиться к этой мудрости, путник из далеких краев?
— Безусловно!
— Ну что ж… Ты знаешь, где мои покои?
— В северном крыле дворца, сиятельный Зирипод?
— Именно там, именно там… Ты можешь посетить меня после беседы с принцем в любой вечер.
Они церемонно раскланялись, и вельможа неторопливо продолжил путь к Пактадиону, Блейд некоторое время глядел ему вслед, пытаясь сообразить, кого послала ему судьба — друга, союзника или врага. Цель и смысл полученного приглашения оставались ему непонятными, и он решил не спешить с визитом
Вечером Блейд сидел в кабинете принца, смежном с его опочивальней. Тархион на этот раз был неотразим. Зеленоватый полупрозрачный хитон мягко облегал стройное молодое тело, кудри пышной волной падали на плечи, глаза сияли столь же ярко, как аметистовые и сапфировые перстни на пальцах; благовониями от юноши несло за пять шагов. Возможно, у него свидание с девушкой, подумал разведчик, пригубив сладкое вино из хрустального фиала. Он не подсматривал за тем, кто входит к принцу в поздний час, однако за немногие дни, проведенные во дворце, пока не заметил, чтобы юный Тархион питал сердечную склонность к какой-нибудь особе противоположного пола. Это казалось странным вдвойне: красивый юноша в таком возрасте был просто обязан интересоваться девушками — тем более, что полдюжины красоток каждую ночь несли караул у его дверей. Возможно, существовал тайный ход в его покои, которым пользовались женщины? Например, рабыни… Среди них было много хорошеньких, и Блейд, отчаявшись сломить неприступность амазонок, уже не раз обращал взоры в сторону их служанок.
В их предыдущие встречи принц расспрашивал об Альбионе, о предполагаемой родине странника, расположенной на северозападе материка. Про те отдаленные места в Меотиде знали немногое, и Блейд живописал зимние снега, льды, сковывавшие реки и озера, охоту на волков, походы на дикий север и войны с отважными горцами, сильно напоминавшими в его повествованиях шотландцев Вальтера Скотта. Он говорил о том, что, по его мнению, могло бы вызвать интерес у неглупого молодого человека, романтичного и склонного к приключениям. Тархион слушал внимательно, однако Блейду казалось, что наибольший интерес вызывали не его истории, а он сам.
Опустившись в мягкое кресло, принц устремил мечтательный взгляд в окно, в парк, над которым уже сгущались сумерки.
— Успел ли ты осмотреть город и дворец, Блейд?
Разведчик покачал головой.
— И город, и дворец очень велики, мой господин. Понадобится месяц, чтобы пройти по каждой улице и заглянуть в каждую комнату.
— Значит, ты решил прервать свое путешествие?
— На то — твоя воля и воля твоего отца, великого царя. — Блейд помолчал. — Я ведь даже не знаю, считают ли меня свободным человеком или пленником…
— В тот момент, когда ты вышел из ворот эстарда, ты стал свободным. Мы обращаем в рабство северных варваров, фраков, гермов и других, но ты не варвар. Ты доказал это, Блейд. Ты волен уйти. Хотя… — мечтательный взгляд принца переместился на разведчика, — мне было бы горько расстаться с тобой так скоро.
— Я в полном распоряжении сиятельного принца, — Блейд склонил голову.
На губах Тархиона появилась нежная улыбка; казалось, он испытывает нерешительность и ждет, чтобы гость первым проявил инициативу. Свидание с девушкой, не иначе, решил Блейд. И, возможно, первое; это было бы самым правдоподобным объяснением. Паренек нуждается в совете опытного мужчины, в тактичном наставлении, как себя вести и что делать. Что ж, во всей Меотиде он не сумел бы найти лучшего наставника! Вернее — наперсника, как выразился сиятельный Зирипод.
Придя к такому мнению, разведчик заговорил. Он не пытался давать советов по технике дела или играть роль многоопытного мужа, поучающего юнца; он просто рассказывал об эпизодах из своей богатой практики, упирая на то, что женщины, в особенности — молоденькие девушки, существа нежные и совершенно отличные от мужчин. Не стоит торопиться, говорил он, никогда не стоит торопиться; чем дольше идет игра, тем сладостней победа. Чувства мужчины — пламя в кузнечном горне; ощущения женщины — постепенно разгорающийся костер. И надо знать, когда пришла пора подбросить в него полешко-другое. Ласка и нежность разжигают страсть, не надо скупиться на них, ибо отданное вернется сторицей, и момент наивысшего экстаза вознаградит за все усилия. Об этом надо помнить всегда — и не торопиться, не торопиться!
Видимо, он угадал причину тархионовых затруднений; юный принц слушал его, затаив дыхание. Когда Блейд кончил, он кивнул головой и повторил, как послушный ученик:
— Не торопиться… Да, ты прав, пылкость страсти не заменит прелести игры… — Он поднял на разведчика затуманенные глаза. — Я не все понимаю в рассказанном тобой. Здесь иная страна, иные обычаи… Но ты прав в одном — не стоит торопиться.
Они расстались, и Блейд отправился к старику Лартаку, с которым любил поболтать перед сном. Он надеялся, что его советы не заставят принца отложить свидание с возлюбленной; не стоит спешить в постели, но если уж женщина изъявила желание в нее лечь, то надо поскорее застелить свежие простыни.
Лартак, на правах философа и звездочета, обитал в южной башенке Голубого Дворца, занимая три круглые комнаты на трех этажах, соединенные спиральными лесенками. В нижней располагались два дюжих раба, служивших старику верой и правдой и помогавших в его ученых занятиях; в средней жил сам мудрец; верхнюю он приспособил под лабораторию и библиотеку. Там Блейд и нашел его — в окружении зрительных труб, толстых фолиантов и целой батареи стеклянных сосудов и реторт.
Старец пускал воздушные шары; два уже болтались у потолка его лаборатории, и сейчас он наполнял теплым воздухом третий, используя для этого довольно сложный бронзовый агрегат и жаровню.
— Приветствую тебя, сын мой, — Лартак обратил к гостю оживленное раскрасневшееся лицо. — Я ждал тебя, надеясь обсудить один вопрос.
Блейд также надеялся обсудить один вопрос, но желания мудреца и наставника особы царской крови обладали, без сомнения, наивысшим приоритетом. Он поклонился, всем своим видом демонстрируя почтение и внимание.
— Скажи, пробовал ли кто-нибудь в твоей далекой стране подняться в воздух? — Лартак ловко перетянул бечевой горлышко шара, выпустил его из рук, и тот плавит), взмыл к — потолку. Блейд пригляделся. Эти баллоны были тщательно склеены из какой-то полупрозрачной пленки, напоминавшей рыбий пузырь.
— Ты имеешь в виду, достопочтенный, не делают ли у нас таких же шаров, наполненных теплым воздухом? — разведчик ткнул пальцем вверх. — Настолько больших, что человек может взлететь с их помощью?
Кивнув, Лартак перевернул песочные часы н поставил их на стол рядом с еще двумя такими же примитивными хронометрами.
— Видишь, я измеряю время, которое каждый из шаров будет находиться у потолка… Но воздух в них остывает слишком быстро.
— Да, весьма ненадежный и рискованный способ полета, — согласился Блейд. — Но можно предложить другую конструкцию. — Он задумался, соображая, как понятней описать старику планер.
— Какую же? нетерпеливо вопросил Лартак
— Нечто вроде искусственной птицы с большими крыльями, которая парит в воздушных потоках и движется вместе с ними. Но для ее постройки нужен очень прочный и легкий материал… И еще чтобы забросить ее в воздух, требуется сильный начальный толчок… что-то вроде огромной катапульты.
Седые брови старика приподнялись, глаза весело блеснули.
Я всегда полагал, что умные люди, сколь далеко они не жили бы друг от друга, придут к одним и тем же умным мыслям… И я вижу, что был прав! — он поднял лицо кверху, разглядывая свои шары. — У нас растет дерево грал, с длинными прямыми ветвями, на диво гибкими и прочными. И есть вот эта ткань,
— Лартак показал на шары, мирно покачивающиеся у потолка. — Такой материал извлекают из морских рыб определенной породы, и наши мастера умеют склеивать маленькие кусочки в целые полотнища и пропитывать их лаком. Так что построить большую и легкую деревянную птицу с крыльями, как у орла или чайки, сравнительно несложно. Однако, — он важно поднял палец, — это не решает всех проблем.
Блейд сочувственно кивнул; с теми средствами, что были в распоряжении меотского мудреца, аэронавтика представлялась совсем не простым делом.
— Ты говорил о птице, парящей в воздушном потоке… Так вот, надо ведать, куда этот поток способен унести ее, иначе наша деревянная птица может залететь столь далеко в море или в горы, что мы, ее всадники погибнем. Для того и предназначены мои шары, — Лартак снова посмотрел вверх. — Я заполняю их теплым воздухом, отпускаю и смотрю, куда они полетят… И знаешь, сын мой, что я обнаружил?
Блейд покачал головой, с интересом прислушиваясь к объяснениям старика. Этот Лартак был местным Галилеем, не иначе!
— В это время года над Пенным морем дуют переменчивые ветры — то от нас к Райне, то от Райны к нашим берегам, а иногда с севера и со стороны южного материка Но там, высоко в небе, над облаками, — мудрец направил палец к потолку, существует постоянное воздушное течение с запада на восток И быстрое, очень быстрое! Все мои шары, которые поднимались хотя бы на два фарсата, уносило в Райну!
Да, старику не откажешь ни в уме, ни в наблюдательности, подумал разведчик. Сейчас он не удивился бы, вытащи Лартак из-под полы своего просторного хитона модель «Боинга» или «Каравеллы»
— Однако мало подняться вверх и найти нужный поток, — продолжал ученый старец, напоминавший теперь гостю скорее лорда Лейтона, чем Дж. — Надо еще выйти из воздушною течения, погасить скорость и приземлиться — иначе все наши труды не будут стоить черепка от разбитого глиняного сосуда! И вот тут, — он с огорчением вздохнул, — мне пока не удалось придумать ничего подходящего.
— Досточтимый, — произнес Блейд, живая птица умеет замедлять полет с помощью перьев на концах крыл, вот так, — он пошевелил ладонями, поясняя свою мысль. — И если сделать некие устройства на прочных тягах, чтобы ими можно было управлять… — тут разведчик пустился в объяснения, сделав вид, что идея насчет закрылок и элеронов сию минуту пришла ему в голову. Эти вещи он представлял довольно хорошо, так как основы планеризма — как и прыжки с парашютом — входили в обязательную подготовку агента его класса.
Лартак слушал со все возрастающим вниманием.
— Великолепно, сын мой! — воскликнул он наконец. — Не первый раз я убеждаюсь, что ты не только воин и странник, но и весьма, весьма ученый человек! Пожалуй, через декаду я покажу тебе свою птицу из гралового дерева
— и как раз с такими крыльями, как ты придумал!
Склонив голову, Блейд с улыбкой развел руками
— Если мои скромные познания принесли тебе пользу, мудрейший, могу ли я рассчитывать на маленькую компенсацию?
— И еще какую! — с энтузиазмом заявил Лартак, доставая с полки объемистый кувшин и две чаши
— Твое вино великолепно, отец мой, и я не собираюсь от него отказываться, но мне нужно кое-что другое.
— Да?
— Я хотел бы получить в услужение раба… лучше даже рабыню.
Забулькало вино, багряной струей хлынув в фиалы.
— Так в чем проблема? Конечно, тебе нужны свои слуги… — Лартак отпил и одобрительно причмокнул. — Я скажу Харатту… это управляющий принца… — бульк-бульк-бульк… у тебя будет богатый выбор…
Блейд тоже пригубил вино, которое и в самом деле оказалось отменным.
— Видишь ли, отец мой, я уже выбрал. В эстраде Шод есть одна девушка.
— Как ее имя? Рабы, которые находятся в эстардах, принадлежат государству, а значит — нашему великому царю и его сыну и наследнику. Ты получишь свою девушку. Ты еще не забыл ее кличку?
— Хмм… Ее зовут Фарра…
Брови Лартака удивленно взлетели вверх.
— Но это же не варварское имя, сын мой! Это…

Предыдущая страница 28 Следующая страница


29 Джеффри Лорд

— Да, она меотка. Очень приятная девушка! Не столь высокая и крепкая, как остальные ваши воительницы. И здесь. — Блейд коснулся виска, — у нее татуировка. Трилистник.
— Трилистник? Вот такой? — Палец Лартака быстро очертил в воздухе знакомый контур, и разведчик кивнул. — Трилистник… Значит, она преступница… Боюсь, это невозможное дело, Блейд, совсем невозможное, — старик печально покачал головой.
— Не представляю, какое преступление могла совершить такая милая малышка, — разведчик решил проявить настойчивость. Идея с закрылками стоила того!
— Видишь ли, — Лартак положил руку ему на плечо, — Меотида — особая страна, древняя, живущая по своим законам… Возможно над тем, что считается у нас преступлением, в твоих краях только бы посмеялись. Но Фарре, за которую ты просишь, от этого не легче! — он сделал паузу, затем промолвил:
— Я постараюсь объяснить тебе, а ты постарайся понять.
Старик опустился в кресло, показав Блейду на резную скамью у окна, и, покачивая в ладонях фиал, заговорил:
— Тебе, вероятно, уже бросилось в глаза, сын мой, что женщин в нашей стране гораздо больше, чем мужчин… я имею в виду свободнорожденных… — Разведчик кивнул; этот факт не нуждался в комментариях. — Так вот, знай, что на каждого мальчика, появившегося на свет в Меотиде, приходится десять девочек… десять, или даже больше! А посему, рождение мужчины слишком важное дело, которое нельзя доверить слепому случаю.
Большинство наших женщин крупные, сильные, и лоно их способно произвести только девочек. Но есть и иные… как раз похожие на эту твою Фарру… У них более хрупкое сложение, светлые волосы и, обычно, зеленоватые глаза. Иногда серые или голубые… Таких тщательно выискивают и отбирают с раннего детства.
Блейд снова кивнул.
— Да, у Фарры глаза похожи на море в знойный полдень.
— Значит, она археода. Это особая каста, Блейд, очень почитаемая… Археоды — Рождающие мужчин… понимаешь, девочек у них не бывает. То есть, случается и такое, но крайне редко.
— Удивительные вещи ты рассказываешь, отец мой! — Блейд и в самом деле был поражен. — Я никогда не встречал народа, способного заранее предсказать, какие женщины принесут девочек, а какие парнишек! Возможно ли это?
— Меоты — необычный народ… мы многим отличаемся от соседей, — Лартак удрученно покачал головой. — Видишь ли, мы — древнее племя, замкнутое в круге вековых традиций, обитающее на недоступном для вражеских вторжений полуострове. Последнее всегда считалось благом, в чем я не уверен… Если бы мы смешались с другими людьми, даже покорились им… — Старец оборвал фразу, и глаза его сделались тоскливыми; от возбуждения, с которым он толковал о полетах на древней птице, не осталось и следа. Однако Сат-Прародитель заповедал хранить чистоту меотской крови и не смешивать ее с варварской — за что мы теперь, похоже, и расплачиваемся. — Лартак плеснул в чашу вина, выпил. — Значит, эта твоя Фарра — археода. И она родила девочку, за что ее заклеймили и сослали до конца жизни в эстард… Самое страшное преступление для члена такой уважаемой касты, сын мой. Страшнее убийства!
— Преступление? — возмущенный Блейд привстал со скамьи. — Но пол младенца — дело случая! В чем она виновата?
— Она не выполнила свой долг, — мудрец пожевал губами и задумчиво произнес. — Да, случай, случай… Мы с тобой, возможно, согласились бы с этим. Но власти, жрецы, народ и традиция считают иначе. Археода, приносящая девочку, проклята Сатом-Прародителем, и ей нет места среди свободных меотов!
— он покачал головой. — Боюсь, сын мой, мы немного можем тут сделать… Разве что послать в эстард Шод слово утешения.
— Слово утешения… — задумчиво повторил Блейд. — Не слишком много!
— Он сделал паузу, потом, кивнув головой, закончил: — Ладно! Придет день, и пошлю туда что-нибудь более существенное!
— Хотелось бы верить в это… — старец вздохнул. — А теперь, сын мой, не повторишь ли ты мне описание машины, которую движет пар? И еще ты обещал рассказать, как сосуды, наполненные щелочью и кислотой, рождают удивительную силу, что течет по медным проволокам и может дарить свет и тепло…

Глава 6

Прошло еще два дня. Лартак куда-то исчез; не было видно и его помощников-рабов. Скорее всего, старец переоборудовал свою деревянную птицу в соответствии рекомендациям Блейда. Разведчик припомнил вскользь брошенное им замечание, что где-то в горах, неподалеку от Голубого Дворца, у него имеется большая мастерская. Вероятно, Лартак там и пропадал.
На очередной утренний урок, который Блейд проводил на стадионе-палестре рядом с казармами царской охраны, прибыли Кавасса с Гралией. Нет, они не собирались заниматься; усевшись в первом ряду на мраморной скамье, они лишь внимательно следили за тренировкой. Блейд не имел ничего против — тем более, что Кавасса являлась командиром стражи принца Тархиона. Вполне понятно, что она желает посмотреть, чему учит ее воительниц чужеземец из неведомого Альбиона.
Надо сказать, что он, обучая дюжину юных амазонок, по примеру мастеров средневековья не спешил расставаться со своими секретами. Девушки были знакомы с основами рукопашного боя, и приемы, которыми они владели, в какой-то степени походили на вольную борьбу и американский вариант бокса. Понятие о болевых точках, о нервных узлах и наиболее уязвимых частях тела было у них самым смутным; что касается ударов ногами, ребром ладони или кончиками пальцев, являвшихся основой восточных единоборств, то в Меотиде об этом вообще не ведали. И Блейд пока не собирался передавать своим прелестным ученицам такие опасные знания. Он не сказал ни слова и о психофизической: подготовке, позволявшей бойцу в нужный момент действовать с фантастической скоростью — так, как он завершил поединок с Кавассой в эстарде Шод.
Фактически Блейд преподавал традиционное фехтование в рамках европейской школы, для разнообразия добавив несколько эффектных приемов с мечом, характерных для восточного искусства. Он заставлял девушек выполнять и довольно необычные упражнения для развития силы, скорости реакции и чувства равновесия — вроде марш-бросков по вертикально вкопанным обрезкам тонких бревен. Его ученицы безусловно прогрессировали, так что хлеб свой разведчик ел не даром.
Обычно они занимались почти нагими, если не считать толстых кожаных бандажей и наплечников. Блейду не всегда удавалось с равнодушием взирать на упругую розоватую или смуглую плоть, окружавшую его со всех сторон; изгоняя дьявола похоти, он трудился вместе со своими ученицами до умопомрачения. Сегодня, когда он закончил занятие, пот лил с него градом. Обтерев торс и ноги льняным полотенцем, он уже направлялся к бассейну в дальнем конце палестры, где весело плескались девушки, когда Кавасса заступила ему дорогу.
— Ты учишь моих всадниц, тому, что нам и так известно, — сказала она, недружелюбно сверкнув темными глазами. — Когда ты сражался со мной в эстарде, я видела совсем другое… особенно под конец.
Разведчик пожал плечами.
— Дорога к настоящему мастерству не бывает короткой. Мы занимаемся всего одну декаду.
Гралия стояла рядом с Кавассой. Со времени поединка и своего освобождения Блейд впервые видел ее так близко. Она была выше и заметно крепче Фарры, хотя по сравнению со своей рослой и мощной подругой казалась едва ли не подростком. Но, пожалуй, ее не стоило считать совсем юной и неопытной: молодая женщина лет двадцати трех, в самом расцвете красоты, с роскошными темно-бронзовыми локонами, струившимися по спине, и горячими глазами цвета каштана. Ее обнаженные до плеч руки были округлыми и сильными, но развитые мышцы не портили общего впечатления ликующей и победоносной женственности. Такой товар пропадает, подумал Блейд и невольно покачал головой.
— Что такое настоящее мастерство? — Кавасса нахмурилась, перехватив его взгляд, направленный на Гралию. — Ты мог бы сам показать, что будет в конце пути, о котором ты говоришь?
На миг разведчик задумался. С одной стороны, он решил не выдавать свои тайны, с другой… да, с другой ему безумно хотелось произвести впечатление на Гралию. Он вспомнил ее взгляд там, в эстарде, перед схваткой с Кавассой. «Не убивай ее…» Что ж, он выполнил эту молчаливую мольбу… Но где же награда? Может быть, она считает, его победа в том поединке — дело случая?
Блейд поднял взгляд на Кавассу.
— Правду ли говорят девушки, которых я учу, что ты — одна из лучших бойцов в столице?
Неожиданно Гралия положила руку на плечо подруги.
— Не одна из лучших — лучшая! — с какой-то странной гордостью произнесла она.
Кавасса улыбнулась ей.
— Считают так… Но ты настоящий колдун, Блейд… ты сумел справиться со мной. — Глаза, однако, сказали другое: то была игра, потеха… А в настоящем бою — посмотрим!
— Это был очень тяжелый поединок, — Блейд потер висок. — Я боялся сильно поранить тебя. Я предпочел бы биться с тобой безоружным, но по-настоящему, до смерти.
— И ты думаешь, что у тебя были бы шансы в таком случае?
— Не сомневаюсь.
Лицо Кавассы стало откровенно враждебным; Гралия нерешительно усмехнулась. Она тоже не верила.
— Хочешь меня оскорбить? — рослая женщина бросила на Блейда угрюмый взгляд.
— Нет. Я говорю правду. Мое оружие — всегда при мне, — он вытянул вперед обе руки.
Женщины недоверчиво уставились на них.
— Желаешь поглядеть? — разведчик посмотрел на Кавассу. — Ты тоже? — он повернулся к Гралии.
Они одновременно кивнули.
— Хорошо. — Блейд подошел к вбитым в землю столбикам началу дорожки, по которой бегали его девушки, тренируя чувство равновесия. Он выдернул три полена длиной в ярд и диаметром шесть дюймов и положил их поперек трех пар столбов — так, что получились невысокие воротца.
— Можешь перерубить такую палку мечом? — его глаза с едва заметной насмешкой скользнули по лицу Кавассы.
Та пренебрежительно фыркнула. Клинок словно сам собой вылетел из ножен, сверкнул в воздухе и стремительно опустился, разрез был безукоризненно ровным.
— Ну, теперь ты, — Блейд кивнул Гралии.
Снова свист клинка, и две чурки упали на землю
— Теперь попробую я, — Блейд подошел к последним воротцам. — Без меча, разумеется.
Резко выдохнув, он рубанул по бревну ребром ладони. Конечно, он не мог перебить его так ровно, как это сделал бы меч, но результат все равно получился впечатляющий, женщины на мгновение застыли.
— Теперь представь, что это могла быть твоя рука, — Блейд пошевелил пальцами босой ноги обрубок, — или шея… — Он поднял голову и в упор взглянул на Кавассу. — Видишь, я говорил правду. И я не хотел тебя оскорбить. Ты и в самом деле прекрасно владеешь мечом.
— И… и все девушки… тоже смогут делать такое? — выйдя из столбняка, Кавасса повернула лицо к бассейну, в котором купались юные амазонки.
— Надеюсь, — слегка покривив душой, их сэнсей пожал плечами. — Посмотрим.
— Ты — демон, искушающий нас загадками и тайнами, — заключила Кавасса. — И будет лучше, если ты покинешь Меот и продолжишь свое странствие.
Она повернулась и пошла к невысоким воротам палестры Гралия шла за ней. Чуть приотстав от подруги, она обернулась и посмотрела на Блейда. «Спасибо, что ты пощадил ее,» — сказали глаза девушки. Взгляд разведчика полыхнул огнем — точь в точь как у голодного волка, учуявшего добычу во мраке полярной ночи.

* * *

Сияющий Лартак появился следующим утром.
— Ну, сын мой, — объявив он, поймав Блейда в дворцовом парке после занятий, — теперь мне есть что показать!
— С радостью готов приобщиться к твоей мудрости… Что, деревянная птица уже готова взмахнуть крыльями?
— Задней их частью, мой друг, задней — как ты и советовал! Собирайся, мы едем в горы!
Через четверть часа они уже двигались к вершине, на которой была высечена статуя Сата-Прародителя. Блейд ехал на своем белоснежном жеребце, Лартак и его слуги — на смирных кобылках. Тропа оказалась вполне приличной, и лошади могли пройти по ней пара ми.
— Мы доберемся до карниза на уровне локтя святого изваяния, — сообщил мудрец. — Дальше надо будет немного пройти пешком.
— Божественный Сат не возражает против твоих ученых занятий? — улыбнулся Блейд.
— Ни в коей мере! Моя мастерская находится в древних катакомбах прямо над его теменем, и именно там мне в голову приходят самые светлые мысли.
— Думаю, Сат в этом не повинен.
— Может быть, может быть… — глаза Лартака под седыми бровями весело блеснули. — Я думаю, древняя вера принесла меотам немало вреда, однако Сат заповедал уважать знание. Тут ему в здравом смысле не откажешь!
— Что еще он повелел своему народу? Это все где-то записано?
— Да, конечно! Есть священные книги — в храмах, у жрецов. Кое-что известно всем, даже рабам заповеди покорности, чистоты крови… В некоторые вещи посвящают только меотов… Но тайная часть неведома даже мне. За этим следят жрецы, и главный из них — наш великий царь Дасмон, десница Сата.
Блейд кивнул, припомнив свои долгие разговоры с Фаррой. Значит, он правильно догадался религиозная традиция Меотиды имела эзотерическую сторону, недоступную чужакам. А самое тайное не знали даже такие мудрые люди, как старец Лартак… Но, возможно, он согласился бы рассказать о том, что жрецы говорят меотам?
Он повернулся к мудрецу, но тот, окинув спутника проницательным взглядом, поднял руку.
— Догадываюсь, о чем ты хочешь спросить. Но сначала скажи: намерен ли ты продолжать свое путешествие или хочешь остаться у нас навсегда?!
— Хмм… — Блейд потрепал пышную гриву своего жеребца. — Меотида — прекрасная страна, отец мой, но рано или поздно я намерен продолжить путь.
— Вот видишь… Тогда тебе лучше не знать всего того, что заповедал Сат своим детям. Если бы ты остался… да, остался, превратившись в одного из нас, восприняв наш образ жизни… Это было бы другое дело. Ты должен был бы отправиться в храм — с соизволения властей, разумеется, — и принести клятву Сату. Ну, а после этого жрец прочел бы тебе наставление… что ты можешь делать, и чего не можешь. Однако, — Лартак улыбнулся с легкой примесью грусти, — насколько я знаю тебя, наши законы тебе не подойдут.
— Почему же, отец мой?
— Видишь ли, я — ученый я изучал обычаи других стран, я был в Райне и в государствах Айталы… даже в далеком Осролате. Странствия расширяют кругозор, и я могу размышлять о запретном без повязки на глазах. Так вот, страны, которые я повидал или о которых слышал, как о твоем Альбионе, сильно различаются климатом, обычаями, богатством… однако есть нечто общее, что их объединяет. В Меотиде же все иначе, так что знатный райнитский нобиль, осролатский купец и последний мусорщик из городов Айталы быстрее сговорятся с диким фраком, чем с любым из наших мужчин.
— Ты говоришь загадками, мудрейший, — Блейд откинулся в седле, разглядывая надвигавшуюся громаду горного склона. Они поднялись уже до середины бедра Сата
— Тогда оставим это, — Лартак передернул плечами и сменил тему. — Лучше расскажи, чем ты занимался в последние дни
— Обучал девушек… беседовал с принцем… осматривал дворец… Кажется, я говорил тебе, что познакомился с устами царя, почтеннейшим Зириподом? — Старец кивнул, сведя в линию седые брови. — Так вот, я снова его встретил… вчера… нет, позавчера, в той галерее, что украшена моделями кораблей. Он спрашивал, когда же я соизволю навестить его. И вид у него был какой-то странный… будто он позабыл пообедать в тот день
— Не советую тебе принимать его приглашение, заметил старец. — Опасный человек, очень опасный… воистину, глас царя… второе лицо в стране после великого Дасмона. Лучше тебе не сближаться с ним.
— Но принц сказал, что я свободен, — возразил Блейд. — И у меня хватит серебра, чтобы отправиться в Райну на самом большом корабле из тех, что стоят в порту.
— Ах, сын мой, сын мой… — Лартак укоризненно покачал головой. — Я полагал, что ты лучше ведаешь пути душ людских… Пойми, Тархион — мальчик… юноша, воспитанный в строгости и еще не вкусивший сладости власти и соблазна вседозволенности… Он колеблется, он боится, он размышляет… Но зрелый муж, привыкший к подчинению, не станет играть с тобой в жмурки. И ты можешь вдруг обнаружить, что все ворота, все выходы из страны для тебя закрыты. Тогда, — мудрец вытянул руку в сторону тропы, уже переходившей в довольно широкий карниз, — вспомни про то, что мы сейчас увидим. В конце концов, должен же кто-то испытать мою птицу! Рабы тупы, я слишком стар, а ты
— самый подходящий человек для этого дела!
Если не считать последнего предложения, открывавшего перед разведчиком лазейку для тайного бегства, слова Лартака были весьма смутными. Они миновали карниз, спешились и, оставив одного раба с лошадьми, втроем поднялись к пещере. Оставшуюся часть дороги мудрейший философ и механик молчал.
Они проникли в подземную мастерскую через невысокий проход, вырубленный в скале, у которого кончалась тропа. За ним шел недлинный коридор, открывавшийся в довольно просторный зал; его освещали два окна в восточной стене. Здесь высились верстаки с бронзовыми и стальными инструментами, а в дальнем конце громоздились деревянные бруски и рейки, на которых лежали рулоны пленки из рыбьего пузыря. Пахло тут лаком, древесной стружкой и йодистыми морскими испарениями, смешанными с ароматом сухих трав, висевших под потолком. Лартак, не задерживаясь, направился к двери, что вела во вторую камеру; Блейд шел за ним.
Новое помещение оказалось примерно таких же размеров, как и покинутое ими подземелье. Оно тоже было вытянуто вдоль внешней поверхности горного склона, но вместо окон в стене зиял огромный проем в форме аккуратно высеченного прямоугольника десять на пять ярдов. Казалось, зал открыт небу, свету и ветрам; и лишь довольно большой аппарат с широкими крыльями, обтянутыми блестящей пленкой, отделял вошедших от бесконечного воздушного пространства. Блейд заметил, что по краям проема в стены вбиты костыли с бронзовыми кольцами, от которых к корпусу планера тянулись канаты толщиной в руку. Вероятно, это были тяги катапульты, которая могла швырнуть машину в небеса словно выпущенный из рогатки камешек.
— Ну, как? — лицо Лартака не просто светилось; оно сияло, будто физиономия Сата-Прародителя на новенькой серебряной монете. Он медленно подошел к своему детищу и положил руку на крыло — так, словно коснулся щеки любимой женщины.
Блейд прищелкнул языком; он был по-настоящему восхищен, без всякого притворства. В этом мире, не знавшем пороха, бензина и электричества, нашелся человек, создавший нечто способное взлететь в воздух! И, чем внимательней он рассматривал машину, тем больше проникался уверенностью, что этот аппарат способен не только взлететь, но и благополучно опуститься, преодолев немало фарсатов в воздушных течениях. У него была довольно просторная кабина с двумя креслицами, расположенными друг за другом; за ними
— что-то вроде крохотного грузового отсека.
— Садись! — старец похлопал по переднему сиденью, и Блейд покорно полез внутрь. — Смотри: вот два рычага, от которых идут тяги к крыльям, а между ними — третий, позволяющий управлять хвостовым оперением… Внизу — обитая тонким бронзовым листом доска с загнутым краем. Можно садиться на лугу и скользить по траве до полной остановки, но я думаю, что безопасней использовать озеро или пруд. Теперь посмотри на это стремя… — он показал на потолок, где действительно висел металлический треугольник, напоминавший стремя. — Когда канаты натянуты, оно опускается вниз, так что легко достать рукой. Сильный рывок освобождает спусковой механизм катапульты… Представляешь — рраз! — и ты в небесах! И мчишься в Райну на крыльях ветра! А я… — он вдруг тоненько хихикнул, — я остаюсь тут и ничего не знаю! Ничего, понимаешь!
— А твои рабы? — поинтересовался Блейд. — Они надежные парни?
— Им живется неплохо, и они не жаждут вернуться в эстард… — старик махнул рукой. — Но дело в том, сын мой, что об этом, — он снова нежно погладил крыло своей машины, — знают только четыре человека: мы с тобой и они. А я сильно сомневаюсь, что им ясно, для чего предназначена моя птица. Видишь ли, никто не интересуется тем, что я делаю у себя в мастерской и зачем мне нужна древесина града, кувшины с клеем и рыбий пузырь. Я — наставник принца, и его управитель Харатт достает все, что мне нужно, без лишних вопросов. — Он помолчал. — А теперь выбирайся из кресла и пойдем туда, — Лартак махнул на массивный барабан у задней стены. — Я покажу тебе, как пользоваться лебедкой, которая натягивает канаты, где лежат бурдюки с вином и водой, и прочие запасы.
Когда все было осмотрено, мудрейший задумчиво произнес:
— Если ты решишь покинуть Меотиду и доверить свою жизнь этой птице, если ты перелетишь на ней Пенное море и опустишься на равнины Райны, пошли мне весть, сын мой… Тогда я буду знать, что ты жив, и что моя деревянная птица и в самом деле способна летать…
— Клянусь, я сделаю это! — Блейд поднял руку и сжал кулак. — Но куда я прилечу, когда ветер понесет меня на восток? Я знаю, что в Райну, но в какое место?
— Я думаю, в Сас… Это большой город и порт, который ведет торговлю с нами. Корабли идут туда три-четыре дня, но моя птица перенесет тебя через море от рассвета до заката… или наоборот, если ты благоразумно решишь отправиться в путь ночью. Ты преодолеешь немалое расстояние в своем странствии по мировой сфере… И, как знать, если найдется в Сасе богатый покровитель, ты сможешь на его деньги построить новую катапульту, чтобы еще раз взмыть в воздух.
— Для этого надо сперва приземлиться, — заметил Блейд, — и не перепугать при этом целый город. Вдруг в Сасе меня примут за летающего демона и посадят на кол — так, на всякий случай.
Усмехнувшись, Лартак покачал головой.
— Не беспокойся. Империя райнитов сильна, богата и является вполне просвещенным государством. Их владыка, Тагор, покровительствует искусствам и любит философов, ученых и странников из дальних земель. Правда, шарлатанов, там действительно сажают на кол… но к тебе эго не относится. — Старик помолчал и со вздохом добавил: — В молодости я провел в Райне два года, и иногда жалею, что не остался там навсегда… Но заветы Сата сильны! Каждый меот должен жить и умереть в своей стране…

* * *

Уже почти смеркалось, когда они возвратились в Голубой Дворец. Распрощавшись со стариком, Блейд отвел жеребца на конюшню за казармами охраны и неторопливо направился к себе. Он шел по лесу, примыкавшему к парку; тут росли огромные деревья, похожие на платаны, с мощными стволами и развесистыми кронами, а под ними — мягкая невысокая трава. Уютное местечко и не часто посещаемое, как он успел заметить; тут никто не мешал его размышлениям.
Значит, Лартак считает, что ему, возможно, придется покидать благословенную землю Меотиды в аварийном порядке… Намеки старика на особый стиль жизни меотов, так не подходящий пришельцу из Альбиона, были не совсем понятны, но вывод не оставлял сомнений: если припечет, стартуй прямо с макушки Сата и пришли из Райны письмо. Неужели дела могут повернуться в плохую сторону? Блейд терялся в догадках! его обостренное чувство опасности и интуиция в данном случае не говорили ничего определенного.
Однако он ощущал явственный привкус тайны. Как странно! Он пробыл в этой стране уже месяц, он представлял себе ее границы и территорию, занятия жителей, форму правления, организацию войска и массу других вещей. И все же главного он так и не уловил. Дух народа, личная жизнь людей — или, проще говоря, постель… Об этом он не имел никакого понятия, не взирая на успешный опыт с Фаррой. Вероятно, тайные заветы Сата касались именно данной стороны дела, скрытой от него, чужеземца, почти варвара…
Значит, по словам Лартака, одни женщины меотов рожали девочек, другие
— эти самые археоды — мальчишек… Невероятно, но пусть так! Скорее всего, это признак вырождения, связанный с ограниченным генофондом, хотя по внешнему виду амазонок этого не скажешь… Возможно, дело в мужчинах? От кого еще могут понести все эти красотки с мечами и копьями? От Сата-Прародителя, как уверяли его в эстарде Шод?
Но любовь, любовь!.. Где же любовь или хотя бы ее грубый эквивалент — секс? Фарра, если не обращать внимания на некоторые странности, была вполне нормальной женщиной, отнюдь не фригидной… И он, Блейд, не первым познал ее… ведь она даже родила ребенка, девочку, из-за которой ее заклеймили! Раз женщины рожают детей, значит, неизбежен и акт любви… как же иначе… Но где, когда, с кем? Или меоты так целомудренны, что крадутся к женщинам глухой ночью? А может, СатПрародитель пошутил с ними, отпустив народу на такие дела один день в году? Однако девушки, его ученицы, как будто не страдали от сексуальной озабоченности… Он бы почувствовал это — по одному взгляду, по робкому движению, по вздоху! Он хорошо знал женщин… Но эти — эти не обращали на него ровно никакого внимания! На него, Ричарда Блейда! В конце концов, что было просто унизительно!
Он пнул что-то лежавшее в траве, отозвавшееся протяжным негромким звоном и, пробормотав проклятие, наклонился. Два меча, пояса с бляхами, рядом — скомканные плащи и туники. Он поднял один клинок, поднес к глазам, пытаясь рассмотреть в угасающем свете дня навершие рукояти. Бронзовая лошадиная голова раздутые ноздри, оскаленные зубы, летящая по ветру грива. Казалось, жеребец смеется над ним, уставившись в лицо ошеломленного человека крохотными изумрудными глазками.
Словно очнувшись, Блейд уловил теперь учащенное дыхание и стоны, доносившиеся из-за ствола ближайшего платана. Положив меч на землю, он приблизился к дереву, неслышно ступая, и выглянул. Там была маленькая полянка, не больше одеяла, — ложе любви, устланное ароматными мягкими травами. И в их нежных ласковых объятиях, тесно прижавшись друг к другу, трепетали в экстазе два прекрасных женских тела.

Глава 7

Этим вечером Блейд не пошел к принцу. Скорым шагом миновав стражу у его покоев, он велел амазонкам передать сыну Сата свои извинения дескать, переутомился во время утренних занятий и должен принять ванну и выпить горячего вина. Он и в самом деле сделал и то, и другое, а потом принялся мрачно расхаживать по комнате, время от времени со злобой пиная стулья и разбросанную по полу одежду.
Похоже, этим красоткам, этим лихим наездницам мужчины и в самом деле были не нужны! Им вполне хватало общества друг друга! В их прелестных головках не укладывалась даже мысль о том, что мужчина тоже способен принести наслаждение! Что ж, если лесбийская любовь процветает в Меотиде столетиями, то ее обитательницы вполне могли забыть, что мужчина — не просто некий объект, механически участвующий в процессе воспроизводства потомства… Ну и конечно, мужчина мужчине — рознь!
Если с женщинами все ясно, решил Блейд, порассуждаем насчет мужчин. Выглядели меоты вполне благообразно, хотя были начисто лишены мужественности, обычно присущей представителям культуры меча и копья. Ну, тут за них старались женщины… Прекрасные сильные женщины, объединенные не только суровыми узами воинского братства, но и шелковыми путами Эроса… А что же мужчины? Как они удовлетворяют свои сексуальные инстинкты? Блейду не потребовалось много времени, чтобы разгадать и эту загадку Эпизоды, факты, намеки — все, накопленное в памяти за последний месяц, стремительно промелькнуло перед ним. Фарра, пораженная тем, что близость с мужчиной может принести наслаждение… Обрывки фраз и странные взгляды, которые он ловил в городских кабачках… Настойчивые приглашения Зирипода посетить его и «приобщиться к мудрости»… И, наконец, Тархион!
Глухо застонав, разведчик стукнул себя кулаком по лбу. Каким же идиотом он был! Распускал хвост перед юным принцем, поучая его, как обращаться с девушками! Не возлюбленную с полными персями и нежными ланитами ждал Тархион в тот вечер, он жаждал очутиться в его, Ричарда Блейда, объятиях! Дьявольщина! Проклятье, проклятье! Воистину, эта роскошная обитель, смердевшая извращенной похотью, были не Голубым Дворцом, а дворцом голубых!
Пустоцветы, внезапно подумал Блейд, все они пустоцветы! Да, они производили потомство, но не любовь и счастье взаимного обладания были спутниками зачатия, а всего лишь необходимость продления рода. Бутон страсти не раскрывал своих лепестков, не цвел яростно и пышно, согретый поцелуями, не сникал, надломленный блаженной усталостью, не вспыхивал вновь огнем под жаркими ласками… А там, где все это было — и страсть, и горячие лобзанья, и трепет жаждущей плоти — там не завязывался плод. Пустоцветы, провались они в ад!
Он в раздражении и гневе забегал по комнате, размахивая руками, затем постепенно стал успокаиваться. Гнев — плохой советчик, напомнил он себе; только холодный анализ, только разумное и тщательное изучение проблемы подскажут выход… Выход? Чего он, в сущности, хотел? Какое дело гостю, временному посетителю, до этого странного мира, вдруг повернувшегося к нему неприятной стороной? В любом случае, смерть ему не грозит… и планер Лартака ждет его, усевшись на макушку Сата-Прародителя, проклятого извращенца…
Вспомнив об этом, Блейд окончательно пришел в себя, вернув способность к здравому рассуждению. С чего он так завелся? Вот был первый вопрос, заданный им. В конце концов, подобные нравы существовали и на Земле, и дело шло к тому, что в ряде стран, наиболее свободомыслящих, скоро начнут регистрировать браки между мужчинами — или женщинами, если угодно. Блейд знал, что долгое время такие необычные сексуальные склонности рассматривались как болезнь, но в результате новейших исследований медиков, психологов и социологов это мнение изменилось.
Как было установлено, граница между полами не являлась жесткой. Природа вообще не терпит жесткой детерминации типа «да-нет»; лишь человек вносит в свои несовершенные творения бинарную логику вычислительной машины. Диод открыт или закрыт, устройство работает или нет, жизнь-смерть, болезньздоровье, черное-белое… Живую материю, однако, не удавалось втиснуть в прокрустово ложе таких соотношений; с живым, особенно — с человеком, наиболее сложной из существующих естественных систем, — дело обстояло не так просто.
Спектр человеческих конституций и психологических особенностей был невообразимо широк. В этом океане из миллиардов живых особей, тысяч рас, народов, племен, языков можно было найти что угодно: двуполых гермафродитов, сросшихся сиамских близнецов, телепатов и пирокинетиков, карликов и гигантов, белых, черных, желтых, красных и синих в крапинку… На фоне такого разнообразия мужеподобные женщины и женоподобные мужчины не являлись чем-то исключительным. В силу определенных психофизических особенностей их сексуальные устремления были направлены на лиц своего пола, и они без особых трудов находили партнеров. Более того, многие вполне нормальные люди, попав в необычные или безвыходные обстоятельства, следовали их примеру; Блейд вполне представлял, что творится в женских тюрьмах и в небольших воинских гарнизонах в отдаленных местностях.
Правда, в данном случае речь шла о целой стране. — С другой стороны, это была не Земля, другой мир, иная реальность, и подходить к ней с привычными мерками значило ошибиться. Однако и на Земле в древности существовали страны, где подобная практика не вызывала неприязни. Скажем, античная Греция… Блейд напряг память. Что говорили по такому поводу эллины? Любовь мальчиков — для философов, любовь женщин — для прочих смертных…
Да, именно так! И нечего приходить в ярость из-за этого! Уже ясно, что он не сможет взять домой из Меотиды ничего, кроме сомнительных нравов, прекрасно известных на Земле. Почему же он так взволнован, так возмущен?
Внезапно Блейд понял, в чем дело. Причина была чисто личной, все дело коренилось в нем самом, и никакие холодные рассуждения о широчайшем диапазоне человеческих склонностей, никакие исторические параллели не помогли бы ему совладать с чувством подспудного омерзения. Проблема заключалась в том, что он сам находился на границе этого диапазона; он был концентратом понятия мужественности, и его обостренное мужское эго не могло примириться с очевидным. Положим, еще лесбиянки… Бог с ними, в Меотиде, в конце концов, существовали девушки-рабыни, вполне нормальные во всех отношениях! Но то, что его самого, Ричарда Блейда, пытались склонить к содомскому греху, было невыносимо! Это требовало возмездия — немедленного и страшного, как Божий гнев, обрушившийся некогда на нечестивые Содом и Гоморру!
Скрипнув зубами, Блейд был вынужден признать, что до грозного Саваофа ему далеко, и никаких немедленных действий он предпринять не в состоянии. Нужно время, терпение, настойчивость, удачно сложившиеся обстоятельства… тысяча и один фактор, которых заранее не предусмотришь. Только тогда, силой или словом, он сумеет обратить Меотиду на путь истины, вычистив эту конюшню от навоза заветов, записанных в древних книгах Сата! Существовала, конечно, и проблема времени. Лейтон послал его сюда не на десятилетия; месяц-другой
— вот весь срок, отпущенный на такую титаническую работу.
Но было кое-что, что он мог совершить в самом ближайшем будущем. И Блейд поклялся, что выполнит это, невзирая на последствия.

* * *

На следующий день он был, как всегда, спокоен, ровен и невозмутим. Прошли утренние занятия, миновал обед; затем Блейд совершил конную прогулку по живописным окрестностям, плотно поужинал и посетил юного принца, заодно наведя коекакие справки у амазонок, что несли охрану в покоях Тархиона. Как он и предполагал, Гралия сегодня должна была патрулировать внешнюю открытую галерею, тянувшуюся вдоль всего фасада апартаментов принца. Туда, кстати, выходило и окно его комнаты, которое он предусмотрительно оставил открытым.
Блейд прилег на постель не раздеваясь, лишь сбросив сандалии; он положил себе проснуться через три часа. Его внутренний хронометр сработал точно, и когда он снова раскрыл глаза, уже наступила глухая ночь. Он запалил тонкую свечу, поставил се на столик рядом с ложем, потом бесшумно выпрыгнул в окно и направился вдоль галереи. Было довольно темно; в слабом свете нарождающейся луны разведчик едва мог различить тянувшуюся по правую руку стену огромного здания с широкими окнами, а слева — массивные цилиндрические колонны, будто выраставшие из невысокого мраморного парапета. За ними лежал притихший сад, и там, под деревьями, царил уже абсолютный мрак. Блейд, босой, с гривой черных волос, разметавшихся по плечам, неторопливо шествовал к дальнему концу галереи, где мерцали огоньки двух факелов.
Хотя он не имел намерения прятаться, его движения напоминали повадку вышедшего на охоту тигра. Он и в самом деле собирался поохотиться — со всем профессиональным искусством, которое принесен долгие годы работы в МИ6. Дичь следовало обмануть, изловить и принести в свое логово; всю эту программу он собирался выполнить от начала до конца.
До конца длинной галереи, где стоял пост охраны, четыре амазонки в полном вооружении, оставался десяток ярдов. Шлемы девушек были составлены в ряд на парапете, и Блейд уже видел каштановый блеск волос Гралии — свет факела падал как раз на ее головку. Немного подождав, он кашлянул и выступил из темноты.
— Блейд?
Все охранницы принца знали его хорошо. Мечи не покинули ножен, только взметнулись белые плащи, когда девушки повернули лица к высокой фигуре, возникшей на грани света и тьмы.
— Что ты здесь делаешь? — Гралия чуть заметно улыбнулась ему. — Вышел прогуляться по ночному парку?
Разведчик отрицательно покачал головой.
— Нет, что-то со старым Лартаком. Похоже, ему нужна помощь.
— Помощь? Что с ним? Он заболел?
— Не знаю. Меня разбудил его раб. Сказал, что хозяин просит привести какую-нибудь девушку из охраны. Ну, я встал и отправился искать знакомых… тебя или моих учениц. Не вызывать же стражу из покоев самого принца…
С деланным недоумением Блейд развел руками. Он мог придумать еще десяток причин, чтобы увести Гравию от подруг, но ссылка на Лартака выглядела самой надежной — в случае неприятностей старик мог бы прикрыть его.
Девушка колебалась. В определенном смысле, пост у галереи, как и добрая половина других постов, являлся чисто символическим, так что она могла спокойно прогуляться до башенки мудреца. Ночные дежурства были скучными и томительными, ибо в ближайшие сто лет рабы в Меотиде не собирались бунтовать, а разбойных банд, как и одиночных гангстеров, тут просто не водилось. Северные племена трепетали при одном виде пограничных столбов на склонах Хребта Варваров, и в меотских хрониках давно не отмечалось случаев насильственного свержения монарха.
Наконец любопытство пересилило, и Гралия кивнула головой.
— Ладно! Пойдем узнаем, что нужно мудрейшему. Возможно, проткнуть дротиком мышь, которая грызет его книги? Но с этим ты и, сам справился бы,
— она окинула взглядом могучую фигуру Блейда.
— Может быть, Лартаку надоело любоваться на угрюмые физиономии своих рабов, и он хочет поглядеть на симпатичное женское личико? — предположил разведчик. Они с девушкой уже шли по галерее.
— Прямо сейчас? Ночью?
— Такие желания как раз и возникают ночью… у нормальных людей, — пробурчал Блейд.
Глаза Гралии удивленно округлились; она явно не поняла намека. Ничего, детка, скоро тебе все станет ясно, мстительно подумал ее спутник; его преследовало видение нагих женских тел, трепещущих в объятиях друг друга. В молчании они прошли мимо покоев принца. Полуоткрытое окно в комнату Блейда чуть озарял огонек свечи; разведчик оперся о подоконник и прыгнул внутрь. Потом, не давая Гралии опомниться, шепнул:
— Иди сюда… так мы доберемся скорее…
Он вытянул руки, обхватил девушку за талию и втащил в комнату. Гралия с любопытством огляделась.
— Где это мы?
— У меня. В конце коридора — лестница в башню мудрейшего.
— Тогда пойдем, — она направилась к двери.
Блейд шел по пятам. Когда девушка поравнялась с его ложем, он быстро вытянул руку и слегка ударил ее в нервный узел под ухом. Без стона, как подкошенная, она рухнула на широкий диван.
Раздеть ее было делом одной минуты. Разведчик отшвырнул белый плащ, стянул перевязь с мечом и подмигнул бронзовому жеребцу. Вид у того был сейчас не насмешливый, а скорее жалобный: ведь он так и не сумел охранить честь хозяйки. Пихнув клинок подальше под диван, Блейд расстегнул панцирь и убедился, что груди Гралии великолепны. Все остальное им тоже не уступало, так что он начал поспешно стягивать тунику. Он проспал в одинокой постели двенадцать ночей и теперь намеревался отпраздновать тринадцатую без промедлений и самым достойным образом.
Когда он вошел, Гралия чуть застонала и очнулась.

Предыдущая страница 29 Следующая страница


Ричард Блейд, агент Её Величества 30

— Блейд… что ты делаешь, Блейд…
Она пыталась сопротивляться, но он был гораздо сильнее. Вскоре стоны перешли в нервический смех, потом раздались вздохи и, наконец, она вскрикнула.
Блейд понял, что победа близка; его жертва не была фригидной и не страдала патологической скромностью английских девиц прошлого столетия. Вполне нормальная молодая женщина, думал он, убыстряя темп; просто она не знала ничего иного… ничего, кроме тех сомнительных удовольствий, кои предлагались в заветах Сата…
Тело Гралии изогнулось с такой силой, что она почти приподняла его; потом она замерла. Перекатившись на диван, Блейд с тревогой всмотрелся а ее лицо. Потеряла сознание? Нет, просто устала и немного ошеломлена… Он вспомнил Фарру — та тоже казалась удивленной. Итак, он мог теперь подвести итоги; второй опыт был успешно завершен.
Блейд, однако, не собирался останавливаться на достигнутом; приподнявшись, он посадил девушку к себе на колени. Теперь она не сопротивлялась, и все вышло еще лучше, чем в первый раз. Третья и четвертая попытки были столь же успешными, но тут Блейд остановился, вспомнив, что бедной девушке еще предстоит часа два или три караулить пустую галерею. Что подумают ее подруги, увидев, что она валится с ног?
Он положил головку Гралии себе на грудь и вдыхая аромат ее волос, нежно шепнул:
— Отдохни, малышка… похоже, мы перебили всех мышей в библиотеке мудрейшего…
Она фыркнула, потом, прижавшись к нему, сказала:
— Знаешь, оказывается делать это с мужчиной гораздо удобнее… и не менее приятно…
Блейд негромко рассмеялся, лаская шелковые локоны.
— Еще бы! Тебе самой почти не пришлось поработать! — Он помолчал. — Видишь ли, девочка, мир устроен так, что мужчина и женщина как бы дополняют друг друга. Они могут вместе рубить мечами врагов или готовить ужин у одной плиты — но это совсем не значит, что они одинаковы. Только тут, в постели, выясняется, что мы значим друг для друга… Да, тут, — и еще когда появляются на свет дети.
— Дети! — Гралия снова фыркнула. — При чем здесь дети? Каждая из нас обязана дважды в жизни встретиться с назначенным ей мужчиной и родить дочерей… исполнить свой долг. Но то, чем мы занимаемся ночью в постели или в траве под звездами то совсем иное! — и она снова прижалась к Блейду.
Нет, все-таки эта девушка ничего не понимала! Пустоцвет не мог сразу превратиться в плодоносящую щедрую смоковницу.

* * *

На утро Блейд поднялся в башню к Лартаку
— Прошлой ночью у тебя разболелась поясница, и ты пожелал, чтобы нежные женские руки растерли твою спину. Я привел к тебе девушку из охраны Гралию. Красивую, с длинными каштановыми волосами…
Старец кивнул.
— Обычно моей поясницей занимаются рабы, но идея, в принципе, неплоха. А где девушка была на самом деле?
— У меня. В моей комнате.
Проницательные глаза старика уставились на Блейда. Он долго молчал, покачивая головой и щуря глаза под седыми кустистыми бровями, потом сказал:
— Вижу, ты все уже знаешь, сын мой
— Знаю, — Блейд сухо кивнул.
Мудрец поднялся и начал по привычке мерить шагами просторную круглую комнату.
— Что же нам еще оставалось делать? — внезапно произнес он, обращаясь словно бы к самому себе. — Понимаешь, — он повернулся к Блейду, — женщины
— наша сила! Та сила, которая заставляет соседей дрожать, когда раздается топот копыт нашей конницы! Разве могли мы раздать их по десятку каждому мужчине, лишить свободы, привязать к детям, к дому? Да нас бы давно стерли с лица земли! Он остановился у полки и достал кувшин с вином. — Чтобы сохранить народ, Сат Прародитель или его жрецы в древности заповедал: мужчины мыслят и управляют, женщины сражаются, добывают рабов; невольники, воспитанные в покорности, сытые и многочисленные, трудятся. Но горе тому меоту, который смешает свою кровь с кровью раба или чужеземца! Меоты для меотов, женщины — для женщин, мужчины — для мужчин…
— Мне кажется, ты не одобряешь такой порядок, заметил Блейд.
— Да, не одобряю! — Лартак вскинул голову. Но я не совсем меот… я долго жил в чужих странах… в Райне… И там, сын мой, я знал женщин… вернее сказать — женщину… — глаза его вдруг погасли, словно подернувшись флером воспоминаний.
— Хорошую шутку сыграл с вами этот Сат, — разведчик налил вина и сунул чашу в руки старика. — Выпей, отец мой! И подумай — может, стоит пригласить тысяч десять крепких мужчин из Райны и нарушить древние заветы?
— Разве я против? — Лартак грустно усмехнулся. — Но ни жрецы, ни царь и его советники не согласятся. Зачем? Государство крепко. Да и что скажут сами девушки?!
— Царь, жрецы, советники — это ерунда. Сегодня они живы, а завтра плавают в крови с перерезанным горлом. — Блейд пренебрежительно махнул рукой. — Вот девушки — другое дело. Их надо уговорить… заставить, наконец!
Теперь на губах Лартака играла лукавая усмешка.
— Так, как ты уговорил Фарру в эстарде Шод? А эту красавицу с длинными каштановыми волосами, что растирала мне спину прошлой ночью?
— Что-то в этом роде, — пробормотал Блейд, что-то в этом роде, отец мой…

Глава 8

Пролетело еще несколько дней. Однажды Гралия пришла к Блейду в слезах
— ее все более тяготили отношения с Кавассой. Она продолжала любить ее даже сейчас, когда выяснилось, что «с мужчиной это делать удобнее», однако чувства девушки теперь склонялись в сторону безгрешной дружбы. Кавасса, однако, рассчитывала на гораздо большее. У Блейда хватало и своих проблем. Зирипод дважды встречал его в парке будто случайно, и его приглашения становились все более настойчивыми, юный принц тоже начал проявлять нервозность — видимо, его терпение истощалось. Скрывая отвращение, разведчик продолжал посещать его по вечерам, пытаясь нащупать способ, который позволил бы вывернуться из щекотливой ситуации. Возможно, Тархион согласился бы на замену? Симпатичная рабыня или, на худой конец, смазливый раб… Но Блейд знал, что лишь обманывает себя; принцу был нужен только он, и сын Сата вряд ли удовлетворился бы меньшим.
В один из таких вечеров Тархион сообщил про ожидавшийся вскоре парадный царский прием. Обыкновенно это мероприятие устраивалось по случаю крупных воинских побед или дипломатических переговоров и подписания всевозможных соглашений с соседями. И в этот раз аудиенция великого Дасмона носила дипломатический оттенок — в Меотиду с особой миссией прибывал посол Тагора, императора Райны. Миссия эта не являлась тайной; все в Голубом Дворце знали, что Силтар, райнитский посол, будет просить войска для очередной войны с Эндасом, вечным соперником империи на юге и востоке.
Из бесед с принцем и престарелым мудрецом Блейд довольно ясно представлял себе ситуацию в землях за Пенным морем. Там простирался к северу, югу и востоку огромный континент, местный аналог земной Азии. Что творилось в дальних его областях, какие силы зрели там, какие государства вступали в противоборство, сокрушая друг друга, о том в Меотиде имели весьма смутное понятие. Но ближайшей страной на восточном побережье Пенного моря была Райна — огромная и мощная империя с однородным населением и богатыми землями, процветавшая под твердой рукой династии Партокидов. Подвластные им территории простирались на тысячу миль на восток и на север от морских берегов; где-то там, на высоком плоскогорье, стоял город гранитных башен Тайрон Атал, столица империи. В прибрежной местности крупнейшим поселением и торговым портом являлся Сас, в ста милях к югу от которого высился чудовищный горный хребет Латра, служивший естественной границей между лесостепью Райны и эндаскими полупустынями.
Эндас был не менее обширным и могучим государством, чем империя Партокидов — правда, не столь монолитным и цивилизованным. Страна, разделенная на несколько крупных провинций, регулярно испытывала все тяготы гражданской войны и братоубийственной бойни. Однако южане являлись многочисленным, крепким и плодовитым народом. Проходило время, очередной удельный князь укреплялся на царском престоле, объявлял прочих претендентов мятежниками и святотатцами, вешал их на крюк за ребро и накладывал руку на их замки, людей и богатства. Через десяток лет подрастало новое поколение — взамен выбитого в междуусобицах, и Эндас вновь был готов продолжать свой давний спор с Райной за владычество над восточным материком.
Похоже, сейчас наступал как раз такой момент. Князья Эндаса замирились, подчинившись сильнейшему — никто не мог сказать, надолго ли, — и начали собирать войска. Райна же, как полагал Блейд, не собиралась ждать врага на своих границах и жаждала нанести упреждающий удар.
Войско империи имело традиционную для античных государств структуру: отборные легионы колесничих; пехота — щитоносцы, копьеносцы, стрелки из лука и пращники; конница — не очень многочисленная и не слишком дисциплинированная. Эндаские пехотные части почти не отличались от райнитских, однако всадники южан представляли серьезную силу. Владыки Эндаса набирали их в далеких пустынных степях, и хотя эти воины не носили панцирей и не пользовались длинными копьями, их стремительные атаки и кривые мечи были губительными для имперской пехоты. Тяжелые колесницы райнитов не могли за ними угнаться, а кавалерия неизбежно оказывалась битой.
И, тем не менее, полководцы империи не боялись открытых пространств, на которых могли развернуться вражеские всадники; они охотно принимали бой и на бескрайних засушливых равнинах Эндаса, и на поросших густыми травами степях и плоскогорьях Райны. Существовал фактор, способный свести к нулю усилия эндаских кавалеристов — амазонки Меотиды. Один их трехтысячный корпус мог рассеять вчетверо большее конное войско; их мощные лошади были неутомимы, стрелы разили без промаха, а сомкнутый строй, ощетинившийся длинными копьями, разрезал пехоту противника словно стальной закаленный клинок. Но наемницы из-за моря стоила дорого; царь Дасмон брал за их кровь высокую цену.

* * *

Почтенный Силтар, посол великого Тагора, императора и полководца, прибыл, и тронный зал Голубого Дворца расцвел бархатом знамен, многоцветьем богатых одежд, сверкающей сталью доспехов и запахом благовонной смолы, курившейся в жаровнях. Прием, однако, не был многолюдным, ибо переговоры носили конфиденциальный характер.
Великий царь Дасмон, десница Сата, восседал на возвышении в массивном кресле из голубого мрамора, спинка, сиденье и подлокотники которого были покрыты подушками из синей кожи с тисненым золотым узором. За его спиной застыли двенадцать рослых воительниц в голубых плащах и шлемах с высокими плюмажами; в руках они сжимали копья, с перевязей свисали длинные мечи. Тархион располагался слева от отца. Кресло у него было поменьше, но тоже весьма внушительное: верхний край спинки пришелся Блейду по самый подбородок. Он стоял сзади и, казалось, никто не собирался возражать против его присутствия в этом зале; видно, его права Тархионова наперсника признавались всеми.
Вдоль правой стены сидели царские советники; дюжина мужчин зрелого возраста в одеяниях, напоминавших римские тоги, с серебряными обручами на висках. Первым среди них был Зирипод, уста царя; он и руководил всем приемом. Перед советниками стояли низкие столики с прохладительными и письменными принадлежностями — царские решения надлежало фиксировать точно и выполнять без промедлений.
У левой стены выстроились девять амазонок, предводительниц корпусов и армий; Блейд про себя назвал их генеральшами. Были они по большей части молоды и хороши собой, и воинский доспех придавал им величие Афины Паллады, не лишая прелести Афродиты. Самой рослой и крепкой была Харамма, возглавлявшая столичный гарнизон; ей было лет тридцать пять, и вид она имела властный и решительный. Блейд, однако, больше заглядывался на Банталу, крутобедрую красавицу с белокурыми волосами до пояса. Она почти не уступала Харамме ростом, но выглядела лет на восемь помоложе и казалась далеко не такой хмурой, как главная генеральша; на полных алых губах женщины то и дело проскальзывала усмешка.
Посол, почтенный длиннобородый Силтар, сидел в удобном кресле прямо перед троном великого владыки, десницы Сата. С ним было еще трое райнитов — постоянный представитель империи в Меоте и два сопровождающих офицера, с трудом втащившие в зал сундук с дарами. К удивлению Блейда, одеяния имперцев напоминали моды средневековой Европы: такие же бархатные камзолы, короткие штаны с буфами, высокие сапоги с наколенниками, плащи, украшенные по вороту тонкими кружевами, перчатки, заткнутые за пояса. У обоих послов на шее висели золотые цепи, плащи были сколоты огромными брошками с самоцветными камнями, в руках сверкали темным лаком резные трости. Офицеры выглядели поскромней; самой богатой частью их убранства являлись кинжалы в серебряных ножнах.
Разглядев гостей, военачальниц и меотских вельмож, Блейд обратил взгляд на царя. Со своего места он видел только его ястребиный профиль, но, судя но гладким щекам, твердому бритому подбородку и темным волосам без признака седины, Дасмон пользовался отменным здоровьем. Он был в тех же годах, что и Зирипод — цветущий муж, едва переступивший порог пятидесятилетия. Пару раз царь покосился в сторону сыновнего наперсника и даже, как почудилось Блейду, одобрительно приподнял бровь. Впрочем, кто может прочитать мысли владык? А Дасмон, десница Сата, был, вне всякого сомнения, истинным владыкой.
Он небрежно повел рукой в сторону Зирипода, и первый министр поднялся.
— Великий царь Меотиды приветствует почтенного Силтара и его спутников, посланцев славного Тагора, владыки Райны, — голос Зирипода, громкий и звучный, наполнил зал. — Великий царь говорит: райниты всегда были желанными гостями в его дворце, и просьбы их не встречали отказа. Говорите, и слова ваши будут выслушаны со вниманием.
Силтар откашлялся. Он продолжал сидеть — видимо, это дозволялось этикетом либо было знаком особого благоволения к райнитскому послу.
— Тагор, наш император, шлет тебе, великий царь, пожелания здоровья и вечной мудрости. У него есть только одна просьба: чтобы ты милостиво принял дар — творение, созданное для тебя лучшими художниками Тайрон Атала.
Эти слова послужили сигналом офицерам. Сундук был тотчас открыт, потом бравые воины с осторожностью и некоторой натугой достали из него золотое изваяние двух футов в высоту и поставили его перед троном меотского владыки.
Блейд подавил восхищенный вздох. Это была статуя конной амазонки! Могучий жеребец мчался вперед мерной иноходью, расплескав по ветру гриву и хвост; шея его была вытянута, ноздри раздуты, глаза горели багровым пламенем рубинов. На спине его сидела нагая женщина с гибким станом и острыми приподнятыми грудями, мерцавшими словно золотые чаши. Тело ее было чуть развернуто вбок и наклонено; сильные руки тянули невидимую тетиву лука, и тонкая золотистая стрелка готовилась прянуть в сердце врага.
Ничего больше: ни оружия, ни панциря, ни плаща, ни даже конской сбруи… Только великолепный зверь с приникшей к нему красавицей, изогнутый стебель лука и ветер, неощутимый спутник этой чарующей пары; ветер, запутавшийся в гриве коня и золотых волосах прекрасной всадницы… Слитые воедино, они неслись в бесконечность, не то в яростной атаке, не то в притворном бегстве, и огромный тронный зал царя Дасмона вдруг наполнился грохотом копыт, звоном клинков, пронзительным лошадиным ржаньем и торжествующим кличем победителя, чья смертоносная стрела нашла цель.
Да, это был совершенно ясный намек, сделанный с почтительным восхищением! И, к тому же, очень весомый — Блейд готов был прозакладывать голову, что эта золотая статуя тянула за сотню фунтов. Совершенно очевидно, имперский город Тайрон Атал не испытывал недостатка ни в драгоценном металле, ни в искусных мастерах, ни в умных советниках, сумевших измыслить сей подарок — подношение и просьбу одновременно.
Зирипод скосил глаза на лицо царя и, видимо, прочитал на нем все, что требовалось для ответа.
— Десница Сата доволен, — объявил он, — и с благодарностью принимает дар своего друга и брата с восточных пределов мира. — Советник сделал паузу, склонил голову к плечу и вопросил: — Сколько?
— Ну… — посол задумчиво обозрел прелести золотой амазонки, — корпуса два-три… лучше — четыре.
— Четыре! — низким контральто воскликнула Харамма. — Да ведь это больше половины столичного гарнизона!
— Война предполагается серьезная, — Силтар пожал плечами. — Как доносят наши шпионы, князья Эндаса собрали большое войско… одних всадников тысяч пятьдесят, ну, и пехоты соответственно… Есть сообщения, что из древних Жарких Стран к ним прибыли наемники — стрелки на чудовищных зверях с клыками в пять локтей длиной, окованных бронзой. — Он неторопливо огладил бороду. — Да, война предстоит серьезная. И наш повелитель твердо намерен ее выиграть, не взирая ни на что!
— Серьезная война дорого стоит, почтенный друг мой, — заметил Зирипод.
— Я же сказал — великий Тагор решил ее выиграть, не взирая ни на что! Назови вашу цену, светлейший!
Взгляд первого министра совершил сложный оборот, скользнув вначале по внушительной фигуре посла, затем — по золотой статуе, словно Зирипод прикидывал ее на вес, и, наконец, по лицу монарха; тот, как заметил Блейд, важно кивнул. Вероятно, цифра была согласована заранее, потому что глаза Зирипода вновь обратились к райниту, и он без промедления сказал:
— Пять в декаду, считая с дорогой.
— Четыре, — ответствовал посол.
— Кажется, я слышал слова «не взирая ни на что»? — Зирипод равнодушно изучал потолок.
— Да, не взирая ни на что, но — четыре. Провиант и фураж — наши.
— Однако, почтеннейший…
Началась торговля, и шла она примерно так же, как и на Земле, когда представители двух фирм обсуждают цену и условия контракта, а также сроки поставки груза и его упаковку. Компания «Меотида Экспорт» твердо стояла на своем — пять больших золотых монет на одну всадницу за десять дней; компания «Райна Импорт» давала четыре и шла на всевозможные уступки в других отношениях — например предлагалось право беспошлинной торговли в Сасе в течение года. Блейд прикинул, что военные действия могли затянуться месяца на полтора; это означало, что сдача в аренду двенадцати тысяч воительниц принесет их великому повелителю четверть миллиона золотых — или почти полтонны благородного металла. Да, император Райны не мелочился, затевая эту войну!
Наконец Силтар уступил.
— Пусть будет пять, — заявил он, — однако при выполнении двух условий.
Зирипод окинул посла подозрительным взглядом и, в очередной раз покосившись на царя, промолвил:
— Говори, достопочтенный. Десница Сата слушает тебя.
Райнит поиграл своей резной тростью, и Блейд вдруг сообразил, что цена была известна ему заранее. И он не отказывался ее платить! Вся эта торговля являлась чистой комедией, затеянной ради двух таинственных условий, которые сейчас будут обнародованы. Или из-за одного из них. Здесь мог скрываться некий шанс как в любом неожиданном деле, и разведчик навострил ухо, продолжая поглядывать то на царя, то на его уста. Про райнитского посла и выстроившихся слева «генеральш» он тоже не забывал, поэтому глаза его забегали не хуже, чем у Зирипода.
— Во-первых, — неторопливо произнес Силтар, отправка войск в Сас не позже, чем через два дня, аванс треть суммы, а остальное — по завершении похода.
«Из эндаской добычи», — подумал Блейд.
Зирипод обратил взгляд к Харамме, и генеральша кивнула.
— Согласны, — министр, в свою очередь, склонил голову
— Второе, — посол протянул руку, взял чашу с прохладительным с располагавшегося рядом столика и отхлебнул. — Как известно, наш повелитель Тагор, человек сравнительно молодой и энергичный, является великим воителем.
— Харамма откашлялась, смешливая Бантала хихикнула, но райнит с внятным стуком опустил чашу на стол, будто подтверждая бесспорность своего заявления
— Тагор, отец наш и владыка, воссел на императорский трон шесть лет назад и все эти годы мудро воздерживался от войны с Эндасом. Он не двинул свою армию на юг даже тогда, когда смута среди эндаских князей гарантировала быструю и сравнительно легкую победу. Нет, наш господин укреплял армию и флот, а также заботился о казне, готовясь к решительному удару. Ибо сколько можно терпеть беспокойство на южных и восточных границах? Сколько можно отражать вторжения злонамеренных соседей и посылать войска в их земли ради праведного возмездия? — Силтар сделал драматическую паузу. — Наш властелин решил преподать Эндасу хороший урок, надолго отбив охоту у его хищных князей к грабежам и набегам в наши пределы. О, Тагор еще молод, но он настоящий мудрец! А его воинские таланты не имеют равных! Например, он…
— Прости, почтенный Силтар, — прервал излияния посла Зирипод, — вечером, во время пира, ты сможешь произнести целую речь во славу владыки Райна. Но сейчас мы говорим о деле! К тому же, — он стрельнул глазами на Дасмона, — не следует восхвалять одного повелителя перед лицом другого. Давай-ка вернемся к твоему второму условию
— Я и начал его излагать, но всякое важное дело требует некоего вступления, — райнит с дипломатичной усмешкой развел руками. — Однако перед тем, как перейти к нашим требованиям, я хотел бы услышать имена славных воительниц, которые поведут конницу Меотиды в битву с безбожными разбойниками из Эндаса. Мы знаем их всех, — плавным жестом руки Силтар обвел генеральш, подпиравших стену, и надеемся, что великий царь, — поклон в сторону трона, выберет наилучших. Тех, кому под силу совершить задуманное нашим императором.
Тянет время, понял Блейд. Непростой человек этот Силтар! И условие, которое он не решается изложить, видно тоже не из простых!
Губы Дасмона шевельнулись.
— Харамма, — произнес он, — Бантала, Кария и Пэя. Харамма пойдет старшей.
Рослая воительница довольно улыбнулась, и Блейд ощутил мгновенный укол зависти. Эта женщина поведет войска в таинственный Эндас, а он останется в Голубом Дворце среди голубых! И будет по-прежнему ловчить и выкручиваться, лавировать меж принцем и первым министром, болтать с Лартаком и, по вечерам, впустив в свою комнату Гралию, с тревогой прислушиваться к затихающим шорохам огромного здания. Жалкая жизнь! Он отдал бы сейчас левую руку за то, чтобы возглавить заморский поход непобедимых всадниц Меотиды.
Посол покивал головой
— Славные имена, отважные сердца, сильные руки. Такие, без сомнения, выполнят план, задуманный Тагором, нашим владыкой.
Похоже, он загоняет эту компанию в ловушку, решил Блейд. Но Зирипод не уступал хитростью ловкому дипломату из-за моря.
— Славные, отважные и сильные, но не безрассудные, — заявил он. — И они, как и мы все, хотят услышать, чего потребует пресветлый Тагор за пять монет в декаду. Может, придется повысить цену?
При этом намеке Силтар поднялся и, положив на пол резную трость, пояснил:
— Вот берег Пенного моря. — Он пристроил к трости одну из своих огромных перчаток: — Райна… а это — Эндас… — вторая перчатка легла рядом с первой. — Между ними у самого побережья простирается хребет Латра,
— посол выдернул кинжал из ножен своего офицера и аккуратно опустил его промеж перчаток; ловкость, с которой Силтар произвел эту операцию, обличала в нем человека военного, привычного к оружию. — Горы эти, — продолжал он,
— как известно, непроходимы — кручи, снега, ледники, обвалы и полное отсутствие дорог. А посему наши войска — как и армии противника — всегда огибали их с востока, где плоскогорья Райны переходят в засушливые степи Эндаса. При этом враг сразу получал важное стратегическое преимущество, ибо мог грабить города и селения империи, расположенные на плодородных и густо заселенных возвышенностях. Нам же, для нанесения удара по богатым землям Эндаса и портам на побережье, надо было преодолевать степные пространства, подвергаясь непрерывным атакам вражеской конницы.
Премудрый Тагор, наш отец и владыка, решил изменить ситуацию в пользу империи. По его приказу в горах Латры разведаны тайные тропы, пробиты туннели, кое-где расчищены и укреплены дороги. Путь по скалистым кручам среди снега и льда нелегок, но если наши войска одолеют его за пять-шесть дней, они лавиной обрушатся на торговые города Эндаса, на замки князей, на распаханные речные долины, где амбары ломятся от зерна и сена, а сады плодоносят дважды в год! Все это будет нашим, включая сокровища богатейших эндаских нобилей!
Силтар вскинул руки, словно был готов преподнести повелителю Меотиды все эти богатства, дорога к которым проходила по ущельям, перевалам и ледникам неприступного горного хребта. Застыв над своей импровизированной картой, райнит пристально вглядывался в лицо Дасмона, ожидая царского решения. Но первой молчание нарушила Харамма:
— Так ты предлагаешь мне вести конницу по скалистым кручам, среди снега и льда? — генеральша дословно повторила слова Силтара. — Я еще не сошла с ума, почтенный! Даже за десять золотых в декаду я не посоветовала бы своему повелителю рисковать четвертой частью нашей армии в таком безумном походе!
Вероятно, ее мнение как военного эксперта было очень важным. Монарх чуть заметно кивнул, потом нахмурил брови и устремил на Зирипода недовольный взгляд. Советники, сидевшие рядом с первым министром, зашуршали бумагами, неодобрительно покачивая головами: двое-трое поднялись и, подойдя к Зириподу, начали что-то шептать ему на ухо. Выслушав их, министр знаком попросил посла сесть и обратился к Харамме.
— Почему ты, опытная воительница, считаешь, что этот переход через горы невозможен? Чем он грозит всадникам и коням?
— Лошади — не люди, — Харамма пожала могучими плечами. — Там, где пройдет человек, конь сорвется с кручи — особенно, если он несет груз, воина в доспехе и оружие. Железные подковы будут скользить по льду, и когда лошади начнут падать и ломать ноги, возникнет паника. Никто не сможет удержать взбесившихся животных! — Она протянула руку к карте Силтара, и меч ее глухо звякнул о стальные пластины панциря. — Не сомневаюсь, мы одолеем горы за несколько дней, но заплатим за это сотнями жизней и войдем в Эндас пешими. А без коней как мы сможем сражаться с вражескими всадниками и этими огромными зверями, которых привезли из Жарких Стран?
Она была абсолютно права — с точки зрения своего опыта, знаний и возможностей. Но Блейд обладал более широким видением проблемы; за ним стояли три тысячелетия военного искусства Земли, походы и битвы Александра Македонского, Ганнибала, Цезаря, Вильгельма Завоевателя, Писарро, Наполеона. И он помнил, как шла через снежные горы конница монгов — там, в другом пространстве и времени, в иной реальности, в Нефритовой Стране.
О, если бы он мог получить власть над войском амазонок! Это решило бы многие проблемы…
Посол Райны слушал слова Хараммы в полном спокойствии; видно, у него были и иные доводы, кроме золотых монет. Когда она закончила, Силтар сказал:
— Лучшие части имперской армии — легионы колесничих. Это тоже конное войско, однако не столь мобильное и подвижное, как всадницы Меотиды. Легионеры всегда отличались высоким воинским духом и преданностью династии Партокидов. Они пойдут за императором туда, куда он их поведет, хоть в горы, хоть на дно морское, и не станут считать павших коней.
Небольшая речь, всего несколько фраз, но ситуация внезапно переменилась; теперь поход был для меотов делом престижа, а не финансовым предприятием. И Блейду стало ясно, что его час пробил.
Он выступил вперед, встал перед креслом монарха и низко поклонился.
— Позволит ли великий царь говорить чужестранцу?
Взор Дасмона привычно обратился к первому министру. Он вымолвил только одно слово:
— Кто?
— Блейд из Альбиона, — пояснил Зирипод, — наперсник принца. По слухам — человек, опытный в военном деле.
— Пусть говорит.
Краем глаза разведчик заметил, что райниты начали перешептываться, время от времени бросая на него оценивающие взгляды; среди царских советников и военачальниц тоже наблюдалось оживление. Взвесив свои шансы, Блейд оценил их как один к десяти, но такое соотношение его никогда не смущало.
— Я могу провести конников через горы, — уверенно заявил он. — Возможно, мы потеряем десяток коней, но если погибнет одиннадцатый, то пусть эти отважные женщины, — он посмотрел на воительниц, — преподнесут великому царю мою голову.
— Мы готовы сделать это прямо сейчас, — с явным раздражением заявила Харамма, — чтобы деснице Сата не пришлось выслушивать глупости от безродного бродяги.
Зирипод поднял руку.
— Великий царь позволил этому бродяге говорить, — мягко напомнил он.
Харамма пожала плечами. Блейд счел, что мужская солидарность победила, и снова повернулся к царю.
— Кони действительно не люди и провести их по горным тропам непросто, но это можно сделать. Чтобы их копыта не скользили по льду, нужны особые подковы с шипами. Чтобы они не пугались высоты, их глаза надо закрыть плотными кожаными лентами. И еще одно, — Блейд бросил взгляд на райнитов.
— Почтенный посол сказал, что колесничие готовы идти в горы; значит, новая императорская дорога доступна для возов и фургонов. Их лучше ставить на высокие колеса, — он отмерил себе по грудь, — и нагрузить оружием, седлами и попонами. Пусть боевые кони идут налегке, а на самых опасных участках всадники поведут их в поводу. Все, что стоит взвалить им на спину — мешок отборного зерна; оно лучше сена поддержит их силы.
— А почему бы не везти зерно в повозках? — спросила Бантала, с интересом поглядывая на Блейда.
— Можно и так, — согласился разведчик. — Но иногда войску придется ночевать прямо на тропе. Оно вытянется на много фарсатов: пехота, колесницы, всадники, обоз… Пройдет немало времени, пока зерно с телег попадет в лошадиные рты! И нести его придется людям. Ты только представь себе: тропа в шесть локтей шириной, слева — скала, справа — пропасть, ночь, тьма, холод…
— Довольно! — райнитский посол в волнении вскочил на ноги. — Этот человек знает, о чем говорит! Я, — Силтар ударил себя в грудь, — провел в походах сорок лет, но сейчас узнал больше про то, как вести войско через горы, чем за всю прошлую жизнь! Мы все запишем — все, что сказал Блейд из Альбиона, — и сегодня же пошлем самого быстрого сокола в императорский лагерь под Сасом. Пусть готовят подковы и возы на высоких колесах, лучшее зерно и повязки, чтобы закрыть лошадям глаза… — он повернулся к Блейду.
— Великий Тагор ценит умных людей, чужеземец. Если ты решишь сменить службу…
— В Меотиде тоже ценят умных людей, почтенный Силтар, — раздался громкий голос за спиной Блейда. Он повернул голову — юный принц в волнении привстал с кресла.
— Тогда — прошу меня простить… — райнит развел руками и склонил голову. — Но мудрые слова чужеземца требуют награды.
— Он ее получит, — спокойный и властный голос царя наполнил зал; его темные зрачки впились в лицо разведчика. — Ты, Блейд из Альбиона, дал хороший совет. Какой награды ты хочешь?
Положив руку на эфес меча, Блейд расправил плечи.
— Я не советую в делах, которые не мог бы выполнить сам. Если ты, великий царь, доверишь мне власть над войском, я проведу его через горы, разобью врага и вернусь в Меот с победой и золотом.
В тронном зале наступила мертвая тишина; лишь Зирипод, воздев руки к потолку, прошептал:
— Небывалое дело, клянусь Сатом-Прародителем!

Глава 9

Голубой Дворец гудел от возбуждения. Слуги и рабы шептались по углам, чиновники, важно прогуливаясь под балюстрадами длинного здания Пактадиона, толковали о последних событиях, амазонки, любопытные, как все женщины, провожали чужеземца из Альбиона пристальными взглядами. Даже старец Лартак, погруженный в свои научные занятия и обычно не обращавший внимания на политику, при очередной встрече приветствовал Блейда широкой ухмылкой: «Ну что, возмутитель спокойствия? Думаешь, на военном судне ты доберешься до Саса быстрее, чем на моей птице?» Власти, однако, молчали. Разведчик не терял надежды до последнего мгновения, пока корабли не начали подымать паруса. Он наблюдал за ними из башенки Лартака, пока они не превратились в крохотные точки и не растаяли в сверкающей сине-зеленой дали, унося войска, снаряжение, райнитских послов и его надежды.
Еще вчерашним вечером он мог на что-то рассчитывать. Гралия, прогостившая в его постели почти всю ночь, в перерывах между ласками шептала:
— Девушки из царской охраны говорили, что был спор… большой спор! Харамма вне себя, просто рвет и мечет… Райниты же просят, чтобы военачальником сделали тебя. Они могут только просить, ведь командующего назначает царь… а он колеблется… и Зирипод не способен посоветовать чего-нибудь толкового. Всем ясно, что ты знаешь воинское дело лучше Хараммы, но никогда нашими всадницами не командовали чужие… тем более — мужчины…
— она прижалась к Блейду и нежно проворковала: — Как бы я хотела уехать с тобой в Райну… подальше от Кавассы… чтобы быть только с тобой, милый…
Милый! Она уже знала такие слова! Всего за неделю их отношения с Блейдом продвинулись далеко вперед. Теперь он почти не сомневался, что если б каждая из девушек Меотиды получила своего мужчину — своего собственного, которого не надо делить ни с кем! — заветы Сата-Прародителя насчет чистоты крови были бы отправлены на свалку местной истории. Заветы заветами, а жизнь жизнью; в душе женщины чувства всегда одержат победу над нелепыми запретами, если ее избранник будет того достоин. Вопрос о том, где взять такое количество избранников, разрешился сам собой. Блейду очень понравились молодые райнитские офицеры, сопровождавшие Силтара — красивые крепкие парни и весьма мужественные на вид, что отличало их в выгодную сторону от мужчин-меотов, изнеженных и женоподобных. Если бы тысяч десять таких молодцов заявились в благословенную Меотиду, тут многое бы переменилось… Разведчик припомнил взгляды, которые райнитские офицеры бросали на молодых амазонок из охраны: они были весьма далеки от отвращения!
Через день после отправления флота его вызвал к себе Зирипод. Аудиенция состоялась в Пактадионе, час был утренний, и потому Блейд не слишком опасался, что сиятельный министр попробует затащить его в постель.
— Ты произвел большое впечатление на великого царя, — заявил сановник. — Настолько большое, что десница Сата несколько дней обдумывал твое предложение.
— Не надо подносить мне мутную воду в серебряной чаше, — ответил Блейд местной поговоркой, эквивалентной земной «позолоченной пилюли». — Флот ушел, а великий царь не внял моей просьбе.
— Ну, еще не поздно все изменить… — министр окинул собеседника многозначительным взглядом. — Сначала корабли прибудут в Сас. Потом войска выгрузятся на берег и совершат небольшой марш в военный лагерь победоносного Тагора… Даже если владыка сразу двинет армию на юг, она окажется у склонов Латры через декаду, не раньше. Быстроходная галера и хороший конь помогли бы тебе одолеть это расстояние за семь дней… И, возможно, за поясом у тебя лежала бы царская грамота…
— Возможно? — разведчик приподнял бровь. Он понял, что в запасе у него есть три дня, чтобы получить генеральский патент. Но эта милость, по-видимому, не относилась к бесплатным благодеяниям.
— Да, возможно, — подтвердил министр. — Мне кажется, я выразился ясно: ты произвел большое впечатление на великого царя.
Куда уж яснее, подумал Блейд. Его карьера профессионального разведчика была богата неожиданными ситуациями; ему случалось изображать Робинзона на необитаемом острове, вступать в союз с африканскими колдунами и выслеживать инопланетных пришельцев — еще до того, как он ввязался в сумасшедшие эксперименты лорда Лейтона. Но впервые он был поставлен в положение начинающей голливудской актрисы, которой предлагалось прыгнуть на экран через диван.
— Хммм… — пробормотал Блейд в мнимом замешательстве, — боюсь, принц, мой господин, будет огорчен таким поворотом дела.
— Принц! — Зирипод пренебрежительно усмехнулся. — Принц еще мальчик. И пока он носит титул сына Сата, его желания — ничто перед властью царя! Вот когда он станет десницей Прародителя, тогда многое изменится. Десница, друг мой, может гладить, а может и карать…
— Клянусь вечным спокойствием Сата, я не хочу навлечь на себя царский гнев! — поспешно сказал Блейд. — Но если даже забыть о принце, то есть и другой человек… ты сам, сиятельный Зирипод. Помнится, ты не раз приглашал меня в свои покои в Голубом Дворце…
Министр, сложив руки на груди, с сожалением покачал головой
— Что делать, мой друг, что делать… плоть человеческая слаба… Но если не хочешь ее лишиться, лучше не вступать в споры с владыкой Дасмоном. Будем считать, что я не делал тебе никаких предложений.
Двое — побоку, решил Блейд; принц и министр выбыли из игры. То-то юный Тархион казался таким угнетенным во время последних встреч. Кусал губы и едва не плакал. Видно, десница Сата приструнил сынка. Но персональный матч с царем будет нелегким, Блейд отчетливо понимал это. Он собирался наобещать все, чего от него хотели, получить патент и удрать за море, в Райну, где мужчины оставались мужчинами, а женщины — женщинами. Он даже знал, как сделает это! Здесь имелась лишь одна маленькая тонкость — царский указ должен был попасть в его руки авансом, ибо платить назначенную цену он не мог ни при каких обстоятельствах. Возможно, если что-то пообещать Зириподу.
— Сегодня вечером мне хотелось бы утешить принца… — он поднял взгляд к потолку.
— Может быть… гмм… ты утешишь еще одну персону? — министр пристально разглядывал свои холеные руки.
— Не исключено, да, не исключено, светлейший… Если означенная персона придет ко мне завтра, поближе к ночи, чтобы вручить царский указ.

Предыдущая страница 30 Следующая страница


31 Джеффри Лорд

— Положим, это удастся сделать… Но времени будет немного! Царь не привык ждать.
— Времени нам хватит, — уверенно заявил Блейд и, подарив министру улыбку опытнейшей римской куртизанки, удалился. У него было такое чувство, будто ему пришлось окунуться с головой в давно нечищеный нужник.

* * *

Весь следующий день он был занят выше головы. Больше всего хлопот доставила Гралия, она дежурила на следующую ночь, и пришлось предпринимать героические усилия, чтобы незаметно организовать замену. Хотя Блейд не сказал девушке ни слова про ожидавшийся побег, он твердо решил взять ее с собой. Хватит того, что он потерял Фарру! Расставаться же с Гралией он не хотел не только по причинам плотского характера: она была единственным человеком, которому Блейд мог доверять полностью и до конца. Учитывая сложность задачи, которую он надеялся разрешить в Райне, помощь верного союзника могла понадобиться в любой момент.
Он приготовил три объемистых тюка: в одном лук, дротики, колчан со стрелами, топорик, факелы, прочная веревка с крюком и доспехи; в другом теплые плащи и сапоги. В третьем мешке была еда — какую удалось раздобыть, и фляги с вином. Он помнил, что в пещере Лартака имелись запасы, но кто знал, сколько времени будет у них перед стартом! Пешим ходом до мастерской мудреца на макушке статуи Сата добираться больше часа, а взять коней он не решался. Два жеребца в конце горной тропы — явная улика против мудрейшего, у Лартака могли быть неприятности. Из оружия Блейд решил оставить при себе только меч и перевязь с метательными ножами. Он не был уверен, что рискнет пустить их в ход, если амазонки ринутся за ним в погоню, одна мысль об убийстве одной из этих женщин, даже таких недружелюбных, как Харамма или Кавасса, приводила его в смущение. Он предпочитал ускользнуть тихо н тайно.
Ближе к вечеру Блейд посетил башню Лартака. Оглядев подтянутую фигуру гостя, заметив блеск его глаз, старец кивнул.
— Не буду ничего спрашивать, сын мой. Ты решился покинуть нас, и лишь твое дело, когда и каким путем ты уйдешь.
— Тем же, каким мчатся птицы, обычные и деревянные…
Усмехнувшись, Лартак подошел к разведчику и положил сухие старческие ладони на его плечи.
— Я рад, что познакомился с тобой, странник… Не знаю, из каких краев ты пришел к нам, и где находится твой Альбион… Да разве это и важно? — он покачал головой. — Мог ли я надеяться, что на старости лет увижу человека, который расскажет мне столько нового… такого, от чего замирает сердце! Я понимаю, чувствую, что ты поделился со мной лишь малой частью своих знаний, но и того довольно, сын мой. Я буду думать и рассуждать над твоими словами до конца дней своих. Может быть, построю еще одну деревянную птицу… или повозку, которую движет пар…
— Наверно, мы уже не увидимся, мудрейший, — руки Блейда легли на пальцы старика. — Обещай выполнить две мои просьбы.
— Сколько угодно, сын мой! Если то в моих слабых силах.
— Без сомнения. Слушай, — Блейд склонился к уху мудреца. — Через месяц или два флот с воительницами возвратится из Райны. Если все, что я задумал, пройдет успешно, они вернутся не одни…
— Вот как? — Лартак отпрянул от него.
— Да. Они придут с мужьями… с крепкими мужчинами из Райны… много тысяч опытных бойцов нагрянет в город, и они начнут устанавливать здесь свои порядки. Не думаю, что Тархиону удастся занять когда-нибудь престол из голубого мрамора! — Блейд жестко усмехнулся.
— Будем много крови…
— Вероятно. Царства и религии не рушатся бескровно. А потому, как только дойдет весть о возвращении армии, возьми своих рабов, запасы пищи и удались в пещеру. Кто бы не взял власть, мудрые люди нужны всем — если они живы. А мертвец интересен только поедателям падали.
— Жестокая мера да, жестокая, но справедливая, — брови Лартака сошлись на переносице. — Нас ждут кровь, огонь, междуусобица то, чего Меотида не видела много веков… гарнизоны в западных и северных городах многочисленны… но если вернувшиеся захватят столицу, может быть, они покорятся… Что ж, — со вздохом закончил он, — таково искупление за неверный путь, который мы когда-то избрали!
— Не огорчайся, отец мой, — разведчик стиснул сухие пальцы, лежавшие у него на плече. — Ты должен постараться выжить, и тогда ты построишь и новую птицу, и паровую повозку. Как знать, вдруг ты превратишься в наставника другого принца, зачатого мужчиной и женщиной в любви, согласии и радости…
— Если это случится, — глаза старца сверкнули, — я расскажу ему о тебе!
— Спасибо. Но я бы хотел обременить тебя еще одной просьбой…
— Да-да! Ты говорил, что их две… хотя первую считать просьбой я бы не стал.
— Когда все кончится, найди Фарру из эстарда Шод, и позаботься о ней,
— тонкое бледное лицо археоды на миг мелькнуло перед Блейдом. — Если установят новые законы, никто не будет считать ее преступницей. Помоги ей разыскать дочку в тех поселениях, где воспитывают детей, пусть обе живут при тебе…
— Я сделаю это, — ответное пожатие Лартака было крепким.
Кивнув, Блейд шагнул к двери. На пороге он обернулся и показал на большую зрительную трубу, стоявшую на треноге у окна.
— Когда флот покажется в море, внимательно рассмотри корабли. Там будет какой-нибудь знак для тебя… скажем, зеленый вымпел на мачте передового судна. И тогда ты поймешь, что задуманное свершилось.
— Удачи тебе, сын мой…
— И тебе, отец…
Он сбежал вниз по ступенькам спиральной лесенки и направился в свою комнату. Там его уже поджидала Гралия — в воздушной легкой тунике, но с неизменным мечом у пояса. Как велел Блейд, она пришла с мешком, где были ее доспехи, сапожки и теплый плащ.
— Мы пойдем гулять этой ночью? — глаза девушки были полны лукавства.
— Поищем какую-нибудь уютную полянку в лесу? Или отправимся на горные луга?
— Именно туда, малышка… на горные луга, где веет свежий ветер с моря… Но сначала тебе придется тихо посидеть вот здесь, — Блейд откинул занавеску, скрывавшую глубокую нишу с ванной. Рядом с ее мраморным бортиком лежали приготовленные им тюки, и Гралия удивленно уставилась на них.
— Кажется, ты собрался в большое путешествие, милый?
— Мы собрались, — Блейд подчеркнул первое слово.
— Далеко?
— В Райну.
— На корабле?
— Нет. К вершине, на которую мы поднимемся, обычный корабль не пристанет.
— Но как тогда…
— Увидишь, детка. Мы, люди из Альбиона, немного знаем магию…
— И ты перенесешь нас в Райну? Прямо в Сас?
— Нуу… что-то вроде этого.
Девушка негромко рассмеялась.
— Неприятный сюрприз для Хараммы!
— Еще какой неприятный! — Блейд гордо выпятил грудь. — Ибо перед тобой — новый командир восточной армии великого Дасмона… да провалится он вместе с Сатом-Прародителем в пучину морскую!
Гралия хихикнула; встречи с возлюбленным поубавили в ней почтения и к деснице Сата, и к заветам Прародителя.
— Ладно, я посижу тут, — она проскользнула мимо Блейда, бросила на пол свой мешок, и уселась на него. — Но, может быть, мы еще успеем…
— Шшш… Тихо! — Блейд приложил палец к губам. — Кажется, к нам гости.
Он задернул занавес, подкрался к двери и резко распахнул ее. На пороге стоял Зирипод, запутанный в просторный плащ с капюшоном; в левой его руке был зажат внушительный свиток. Блейд быстро втащил гостя в комнату.
— Все в порядке, достойнейший?
— Абсолютно все. Вот указ, — он протянул свиток Блейду, — и когда луна поднимется над морем на локоть, ты должен быть в царских покоях… Ты еще успеешь принять ванную и умастить тело.
— Но раньше я рассчитаюсь с тобой, голубой братец, — кулак Блейда въехал гостю под ложечку, и тот повалился на диван.
Зашелестел свиток, и разведчик впился взглядом в ровные строки каллиграфического текста. Буквы были огромными, в дюйм величиной, и он прекрасно различал их даже в наступающих сумерках. «Я, Дасмон, великий царь Меотиды, десница Сата-Прародителя, повелеваю…» Похоже, все в порядке… в конце документа — оттиск печати величиной с блюдце… Харамме не к чему будет придраться!
Он сложил жесткий пергамент и сунул его под тунику. Потом завернул бесчувственного Зирипода в плащ, связал щиколотки, обмотал тело веревкой и засунул в рот кляп.
— Эй, птичка, выходи!
— Уже все?
Занавеска отлетела в сторону, и Гралия, с горящими от любопытства глазами, появилась в комнате. Увидев спеленутый тюк на диване, она потянулась было к мечу, но Блейд замахал рукой.
— Не надо, девочка, обойдемся без крови!
— Кто это?
Он многозначительно поднял глаза к потолку.
— Сам царь? — она отступила в замешательстве.
— Нет, нет… такие важные персоны не разгуливают по ночам. Всего лишь сиятельный Зирипод.
— Старый зануда! — она сморщила прелестный носик, и Блейд понял, что первый министр не пользовался у амазонок особой популярностью. — Что ты собираешься с ним делать?
— Уложу отдохнуть.
Взвалив упитанного сановника на плечо, Блейд затащил его в нишу и опустил в мраморную ванну. Зирипод уже пришел в себя; его черные зрачки с недоумением уставились на разведчика. Тот постоял с минуту над своим беспомощным пленником, размышляя, не пустить ли воду; через пять минут министр отбудет к Сату-Прародителю, и — никакой крови…
Нет! Покачав головой, Блейд подхватил мешки. Он поклялся, что никого не убьет в этой стране, и сдержит обещание! Пусть с Зириподом разбираются те, кто через месяц или два возвратятся из Райны.
Он надел на плечи мешок с провизией, пристроил сверху тюк с оружием и кивнул Гралии:
— Пошли, малышка.
Девушка подхватила остальные вещи. Стараясь не шуметь, они вылезли в окно и скрылись во тьме под деревьями парка. На небе зажглись первые звезды, и под густыми кронами сгустился мрак. Блейд, однако, хорошо знал дорогу, и вскоре беглецы шагали по темной и пустынной аллее, превратившейся затем в тропу — ту самую, которая вела к мастерской Лартака. В молчании они поднялись футов на двести над Голубым Дворцом, когда слабое зарево на востоке возвестило о появлении месяца. Через несколько минут серебристые лучи озарили узкую крутую дорогу, и Блейд решил не зажигать факелов. Света хватало, они прошли уже полпути, и в запасе у них оставалось около получаса. Может, и больше, подумал разведчик; все зависело от терпения великого царя.
Вскоре перед ними возник темный проем входа. Высекая огонь, Блейд бросил взгляд на громаду дворца внизу — там было все спокойно. Он протянул девушке факел.
— Я пойду вперед, ты — за мной. Знаешь, где мы?
— Да, — голос ее был спокоен, дыхание не сбилось во время подъема. — Это древние пещеры над самой статуей Сата. Девушки говорили, что старый Лартак чародействует тут по ночам. Мы идем к нему?
— Нет, девочка, хотя его чародейство нам поможет.
— Но ты же говорил про магию Альбиона?
— Мы их объединили… магию Альбиона и чародейство Лартака. Скоро ты увидишь, что получилось.
Они шли по коридору. Внезапно Гралия мягко рассмеялась, и Блейд с недоумением обернулся.
— Помнишь, как ты увел меня первый раз? Тоже к Лартаку… Что мы тогда делали у него? Били мышей или растирали старику больную спину?
— Мы, — заявил Блейд, — провели опыт, о котором он мечтал всю жизнь. Ему хотелось убедиться, что женщины Меотиды еще остались женщинами. — Тон разведчика был серьезным, но глаза весело блеснули.
— Ну и как? — Гралия подтолкнула его вперед. — Мы его не разочаровали?
— Нет, дорогая… Конечно, я не вдавался в подробности, но то, что меня не вздернули на другой день, уже говорило о многом.
— Что за нелепые мысли!
— Почему же? Если б ты осталась недовольной и пожаловалась на меня…
— В любом случае я не стала бы жаловаться на тебя. Подстерегла бы в лесу и пристрелила из лука.
— Спасибо, моя хорошая…
Они вошли в большой зал, открытый прямо в звездное небо. Отблески факелов заплясали по распростертым крыльям, по обтянутому пленкой фюзеляжу. Блейд заметил, что канаты уже прицеплены к нему.
— Что это? — Гралия с любопытством уставилась на необычную машину.
— Это магическое устройство, которое перенесет нас в Райну, — Блейд не хотел объяснять ей, как именно перенесет; девушка могла испугаться. Он закрепил факелы на стене, забросил мешки с оружием и пищей в грузовой отсек и положил руку на спинку второго кресла. — Садись сюда. Мне надо немного поколдовать, а потом мы отправимся в путь,
Молодая амазонка не спорила; у нее было редкое для женщины качество — безоглядное и беспредельное доверие. Блейд велел ей надеть сапожки и закутаться в плащ, потом быстро переоделся сам; наверху могло быть холодно. Он разыскал пару больших бурдюков с водой, сухари и сушеные фрукты и тоже погрузил в машину. Потом отправился в дальний конец пещеры, к большому барабану, на который наматывались тросы пусковой катапульты.
Навалившись на рукоятку, разведчик начал вращать барабан, наблюдая, как над кабиной постепенно опускается веревка со стременем. Канат ложился ровными петлями, бронзовые шестерни лебедки чуть поскрипывали, заглушая отдаленный рокот прибоя. Гралия подала голос:
— Что там скрипит, Блейд? Твое волшебство? — видно, она чувствовала себя неуверенно.
— Да, дорогая. Моя магия собирается с силами.
— Ах, перестань! Я верю в магию не больше, чем ты. Не представляю, как мы выберемся отсюда. О!
Металлический треугольник звонко ударил по фюзеляжу Блейд закрепил рукоять лебедки, вытащил факелы из настенных колец и швырнул их вниз. Теперь в пещере не останется никаких следов, даже запаха их тел… Ветер унесет его
— как и птицу из дерева и ткани, которой они доверяли свои жизни
Придерживаясь рукой за туго натянутый канат, он склонился над пропастью, разглядывая кровли и башенки Голубого Дворца и Пактадиона, меж которыми темнел парк. Месяц поднялся над морем уже на полтора локтя, но внизу царила полная тишина, ни звука, ни шороха, ни вспышек света. Он ждал, как завороженный, представляя то изнывающего от нетерпения монарха, то Зирипода, ворочавшегося на холодном кам не ванны, то старого Лартака. Только этот последний знал, чего ждать, наверняка он стоит сейчас у окошка своей башни, вперив взгляд в темное небо над склоном горы туда, где скоро бесшумной тенью скользнет огромная птица. Вряд ли старик что-нибудь увидит. Хотя, как знать…
Отдаленный звук горна прервал его размышления. В окнах дворца загорелись огни, яркие точки факелов начали расползаться по парку, и Блейду на миг показалось, что он слышит гул взволнованных голосов, лязг оружия, скрежет гравия под быстрыми шагами и ржание лошадей. Гралия завозилась в своем кресле.
— Что там, Блейд?
— Началось… Тревога!
Он полез в кресло, затем пристегнул ремни и проверил, что может легко дотянуться до пусковой рукояти катапульты.
— Пора пускать в действие магию, милый? — голос Гралии слегка дрожал.
— Да, малышка. Это очень надежное колдовство, так что ты не должна бояться.
— Я не боюсь. Мне интересно.
— Мне тоже.
Он резко рванул вниз металлический треугольник и тут же разжал пальцы. Сзади что-то громко щелкнуло, раздался изумленный вскрик девушки, и страшная сила швырнула планер в небеса — словно игрушку, подброшенную рукой гиганта. Блейд нашарил рукояти, управлявшие закрылками, плавно повел их на себя, и нос машины послушно задрался вверх.
Они летели! Они мчались стремительно и бесшумно, и берег Меотиды, прибрежные утесы, город на склоне горы и дворец, оседлавший ее гребень, скоро растаяли во тьме. Остались лишь море, месяц, звездное небо и воздух, становившийся все холоднее и холоднее.

Глава 10

Темное необозримое пространство раскинулось вокруг них. Внизу слабо опалесцировала под лунным светом поверхность моря; она казалась покрытой едва заметной рябью — бесконечной чередой валов, катившихся к берегам благословенной Меотиды, к причалам и пирсам древнего города, растаявшего во мраке за их спинами. Живое, чуть колышащееся покрывало простиралось на юг и север, на запад и восток — черная ткань, прошитая серебряными блестками, мерцающая, как огромный полированный агат. Море выглядело нескончаемым и безбрежным, и мчавшимся над ним людям чудилось, что никогда больше они не увидят утесов и скал, полей и зеленых лесов, золотисто-желтого разнотравья степи, башен, крыш и стен городов — всего того, что высилось и росло на груди матери-земли. Странным образом это не пугало их, вселяя лишь чувство безмерного покоя и умиротворенности.
Вверху круглился небесный свод из темного хрусталя, одновременно прозрачного и непроницаемого для взгляда. Он был невыразимо далек, высок и черен; он медленно поворачивался вокруг путников, увлекая за собой мириады ярких цветных огоньков, которые складывались в причудливые узоры созвездий, уже привычных для глаз Блейда. По нижнему краю этой гигантской опрокинутой чащи пестрой полосой бежали картины древней истории Меотиды: конь, вставший на дыбы — победа над фраками; вереница человеческих фигурок, скованных цепью из бронзовых звезд — набег в земли гермов; скрещенные мечи — пеший поход в Айталу, галера с поднятыми веслами — морская экспедиция в Жаркие Страны, разрушенная башня — дворцовый переворот трехсотлетней давности; снова конь, на этот раз распластавшийся в беге — отражение атаки варваров под Прастом. Над этим кольцевым звездным фризом вставали иные видения, иные сцены, но каждая из них имела свой смысл и значение. Блейд держал курс на две яркие звезды восточного небосклона; ярко-алые и лучистые, они назывались глазами Сата. Не моргая, он глядел в эти огненные зрачки божества, которое собирался низвергнуть, и улыбался, опьяненный стремительным бесшумным полетом и свежим прохладным воздухом.
Гралия пошевелилась на заднем сиденье, и он повернул голову:
— Замерзла?
— Да… Немного…
— У тебя за спиной тюк с теплыми плащами. Разверни его и дай один мне. Достань из мешка бурдючок с вином… только осторожно, девочка, не раскачивай нашу птицу.
Послышался шорох, на плечо ему лег тугой валик ткани, потом девушка передала флягу. Вино было сладким и густым; оно согревало кровь, но не туманило голову.
— Где мы? Куда несет нас твоя магия? — голосок Гралии слегка дрожал от возбуждения.
— Мы в летающей лодке или внутри деревянной птицы, — пояснил Блейд.
— Посмотри, слева и справа от тебя — крылья… видишь, как они блестят в лунном свете? Сверху — небо и звезды, внизу — море.
— Как далеко… — с изумлением выдохнула она.
— Да. Мы поднялись на два-три фарсата и летим прямо на восток, в Сас.
Девушка ничего не ответила, но Блейд ощутил на своей шее ее теплое дыхание; прижавшись подбородком к его плечу, Гралия глядела на восток.
— Теперь я узнаю… да, узнаю… эти две красные звезды — глаза Сата… — она снова замолчала и вдруг воскликнула, почти не скрывая страха:
— Блейд, Блейд! Но крылья нашей птицы совсем не движутся! Мы упадем?
— Нет, не бойся. Ты видела, как орлы парят в вышине, неподвижно раскинув крылья?
— Да…
— Вот так же парит и наша птица. А на восток ее несет воздушное течение, ветер, который дует от гор Меотиды к хребтам Райны. Мы мчимся быстрее парусного корабля и завтра уже достигнем суши.
Снова молчание. Потом Гралия с необычной для нее робостью спросила:
— Эту магию… эту птицу… придумал ты?
— Нет, малышка. Ее придумал и построил старый Лартак, я только немного помог ему.
— Значит… значит, мы взяли ее без спроса? Украли?!
Блейд поднял правую руку и погладил ее волосы; головка Гралии по-прежнему покоилась на его плече.
— Ты опять не угадала. Старик все знает.
— Он помог нам бежать?
— Да.
— Но почему?
Блейд некоторое время размышлял. Их встречи с Гралией были скоротечными, и до сих пор они не имели времени для разговоров. Он даже не знал, умна она или глупа; лишь инстинктивное ощущение мужчины, уже не раз обладавшего этой кареглазой красавицей, подсказывало ему, что Гралия обладает тонкостью чувств и какой-то отчаянной бесшабашной смелостью. Но, по сути дела, сейчас они впервые беседовали серьезно.
— Понимаешь ли, малыш, — медленно начал он, — Лартак очень мудрый человек…
— Я в этом не сомневаюсь. И он добр!
— Да. К тому же, он повидал свет. И он понял, что во всех странах, в Райне и Айтале, на жарком юге и в лесах северных варваров, люди живут иначе, чем в благословенной Меотиде. Мужчины любят женщин, женщины любят мужчин, и потомство их — следствие этой любви. Лартак — философ и инженер, и он знает, что прочным и надежным является лишь то, что сделано с любовью. Как эта деревянная птица, несущая нас в воздухе…
— Ты хочешь сказать, что все дело в детях?
Она быстро соображает, подумал Блейд.
— Главное — в детях, но не только в них. Ваш СатПрародитель пошел против законов природы, когда заставил вас подчиниться своим заветам. Смотри, как все устроено в мире: раскрываются цветы, склоняются друг к другу, завязывается плод, он начинает расти, зреть… Потом он падает с материнской ветви, и в нем — семена… семена новой жизни. Но если плод не зародился, если цветы ласкали и нежили друг друга лишь затем, чтобы получить наслаждение, они…
— Пустоцветы, — быстро сказала девушка. — Все мы — пустоцветы, если верить твоим словам. Хотя каждая из нас рожает детей, но это еще никому не приносило удовольствия.
— А как это происходит? — спросил Блейд. Он знал, что производство потомства — священная обязанность каждой амазонки, но детали оставались ему неизвестны.
— Нуу… Когда девушке исполняется двадцать три, и она достигает полной зрелости, ей подбирают мужчину… она должна провести с ним ночь или две… это очень неприятно — и для нас, и для них… Если не получилось, через месяц надо идти к другому мужчине… Так бывает в первый раз. Потом — то же самое, в двадцать восемь лет. Можно потребовать встречи с мужчиной и после тридцати, родить третьего и четвертого ребенка, но я давно не слышала о таких случаях.
— А дети? Что происходит с детьми?
— Их выкармливают рабыни, под присмотром старых археод… Потом девочек и мальчиков разделяют; они живут в своих поселках, мы — в своих. Нас учат воинскому искусству, их — делам правления, торговли и художествам… кто к чему способен. — Она вздохнула. — Я выросла на равнине Праста… То были тяжелые годы, Блейд! Наши учителя суровы, и поэтому, когда становишься взрослой и можешь завести подругу, это… это как первое дуновение тепла после холодной дождливой зимы.
— Да, я понимаю, — Блейд снова коснулся ее волос. — И так происходит со всеми? Или есть исключения?
— Есть… Археоды, например. Их отбирают в раннем детстве, и они живут отдельно — в роскоши, богатстве, но без права покидать свое убежище. Их вывозят только на встречи со знатными мужчинами… с теми, кто должен продлить свой род, обзавестись наследником самой чистой крови…
— Такими, как принц Тархион?
— Да, как принц Тархион. Для них, для мальчиков древних правящих фамилий, есть особый городок. Когда им минет шестнадцать, отцы забирают юношей а свои дома, чтобы не прервалась кровная связь поколений.
Блейд кивнул; вероятно, это было единственное и жалкое подобие семьи, которое существовало в Меотиде. И смысл этого института был один — передать власть и фамильные богатства законному наследнику.
— А ты, — спросил он, помолчав, — ты хотела бы провести детство с отцом и матерью? Видеть их каждый день, говорить с ними?
— Не знаю… — он почувствовал, как Гралия пожала плечами. — Зачем думать о том, что прошло и никогда не вернется? Ведь изменить ничего нельзя, верно? — Она сделала паузу. — Но теперь я хотела бы, чтоб мой… наш ребенок, Блейд… вырос со мной. Ты — необычный мужчина, милый… и вдруг я, как археода, рожу мальчика?
— Ты обязательно родишь мальчика, — твердо сказал Блейд, — и он станет великим царем Меотиды.
Гралия рассмеялась.
— А куда денутся Дасмон и его наследник? Во имя СатаПрародителя, ты большой фантазер, мой дорогой!
— О них я позабочусь, и о Сате — тоже, — ответил разведчик. Внезапно он ощутил, что там, за его спиной, сидит будущая повелительница Меотиды, и в чреве ее зреет плод их любви, продолжатель его рода, который довершит все дела, что сам он не успеет закончить. Он сжал тонкие сильные пальцы Гралии, чувствуя едва заметные мозоли от рукояти меча, и сказал: — Там, в Райне и Эндасе, решится судьба Меотиды и твоя тоже… и тысяч твоих подруг… Но ты должна мне помочь, девочка.
— Как?

Предыдущая страница 31 Следующая страница


Ричард Блейд, агент Её Величества 32

— Я научу. Чтобы править страной и водить войска в битву, надо многое знать… И тебе предстоит этим заниматься, пока растет малыш.
— А ты?.. — теперь в ее голосе звучало почти отчаяние. — Где будешь ты?
— Мне придется уйти, хочу я того или нет. И тут, милая, ничего нельзя поделать.
Ее щека стала мокрой, и Блейд, снова протянув руку, осторожно коснулся пальцами век девушки. Слезы… Невероятно! Амазонки не плакали; они сражались, как разъяренные тигрицы, они мчались на своих конях подобно урагану, они любили друг друга, источая жар молодых сильных тел. Однако — слезы… Теперь он был уверен, что Гралия станет хорошей правительницей; лишь тот, кто сам познал отчаяние и печаль, может властвовать над людьми.
— Не плачь. Ты должна быть сильной, чтобы совершить должное…
— Я… я не плачу… — голос ее прерывался. — Но скажи: если ты должен уйти, значит, в твоей стране есть свой Сат, бог, установивший нерушимые законы?
Блейд подумал о лорде Лейтоне и его компьютере, затаившемся в подземелье под Тауэром. Да, девушка права; то были боги его мира, демоны знания, на которых держалась вся планета, повелители машин, энергии и стали. И эти властелины диктовали ему свою волю — эти, и другие, решавшие, что, когда и как он должен делать в реальности Земли. Даже царь у него был! Вернее — Ее Величество королева Великобритании, что, однако, никак не меняло сути дела. Он оставался ее агентом даже здесь — в ином мире, так напоминавшем прошлое его собственного.
Вздохнув, Блейд произнес:
— Да, малышка, ты права, в Альбионе тоже есть СатПрародитель, хотя мы зовем его совсем иначе…
— Но если ты нарушил заветы нашего бога, может быть, ты низвергнешь и своего?
Блейд снова вздохнул.
— Я не могу, девочка.
— Но почему?
— Потому что мои боги настолько же могущественней Сата, насколько океан больше крохотной капли…

* * *

Взошло солнце и высушило слезы на щеках Гралии. Она развеселилась, с восторгом озирая то голубое небо, то бирюзовую морскую гладь, то чудесную птицу, уносившую их в бесконечный простор.
— Грал… — девушка протянула руку и осторожно погладила крыло, собранное из тонких реек. — Дерево, которое дало мне имя…
— Да, — Блейд улыбнулся. — Тебе надо помнить, что Гралия значит твердая… твердость тебе понадобится.
— Я не твердая, — она притворно вздохнула, — я — любопытная… Знаешь, когда ты пришел той ночью звать девушку на помощь Лартаку, я могла отправить любую из трех… но, всетаки, пошла сама. Хотя твои слова казались очень и очень подозрительными! — она рассмеялась.
— Вот как? Почему же ты пошла?
Она немного подумала.
— Я тебе доверяла. Хотя ты и обманул меня в ту ночь.
— Когда же я успел заслужить твое доверие? — Блейду стало интересно; он даже не подозревал, что думала о нем эта девушка до их более близкого знакомства.
— Ты пощадил Кавассу… тогда, в эстарде Шод. Знаешь, во время харайи случаются всякие вещи. Ты мог изуродовать ее… сильно ранить… убить… Но ты ее пощадил!
— Ты просила об этом…
— Вот видишь! Тебе было ясно то, что я не могла сказать вслух.
— Я прочитал просьбу в твоих глазах.
— Неужели ее удалось бы кому-нибудь заметить? Или ты в самом деле маг и колдун, читающий в человеческих душах?
— Глаза — зеркало души, девочка, и по ним можно многое узнать. Запомни это! Впредь твои глаза должны оставаться непроницаемыми.
Гралия усмехнулась.
— Ты уже начал меня учить, да? Учить искусству правления?
— Пожалуй… И если уж мы заговорили об этом, прими еще один совет. Никто не способен править в одиночку; только верные соратники помогут тебе взять и удержать власть.
— Но откуда же взять самих соратников?
— Я знаю только одного такого человека — Лартака… Он будет предан тебе и нашему сыну. Других ты должна найти сама. — Блейд немного подумал.
— Может быть, Кавасса?..
— Нет, — Гралия покачала головой. — Она не понимает, что связало нас, но она ненавидит тебя…
— А тебя?
— Если я вернулась бы к ней, все было бы по-старому. Я… я люблю ее, Блейд. Совсем не так, как тебя… Понимаешь, мы ведь не только кувыркались на траве в укромных местах… мы были подругами. Мы говорили о многом… мы не чувствовали себя одинокими… А теперь, — она грустно улыбнулась, — у меня есть все — настоящий мужчина и, возможно, ребенок… а у нее не осталось ничего.
— Мы и ей найдем настоящего мужчину, — пообещал Блейд. — Какого-нибудь райнитского князя.
— Не думаю, что это ее устроит, — Гралия скорчила гримаску; видимо, разговор о бывшей подруге был ей неприятен. — Она слишком властная, слишком твердая, чтобы подчиниться мужчине.
— Ты тоже была твердой, пока не выяснила, что с мужчиной делать это удобнее, — глаза Блейда смеялись.
— Нет, — в карих зрачках мелькнули золотые искорки. — Я — как дерево грал, прочное и гибкое одновременно… — Она вдруг решила сменить тему: — Ты не голоден, милый?
Они поели. Это было довольно сложной процедурой. Слева и справа от кресел оставались небольшие проходы, но Блейд не рискнул двинуться с места, опасаясь нарушить хрупкое равновесие их воздушного судна. Гралия была гораздо легче его и сидела прямо между крыльев, однако он счел, что и ей лучше оставаться в кресле. Девушка осторожно перегнулась в сторону, подтащила мешок с продуктами и бурдюк с водой, затем передала пищу Блейду на переднее сиденье. Они даже сполоснули лица и руки — вода стекала между тонкими планками, образующими днище аппарата.
Едва с завтраком было покончено, как Гралия тронула Блейда за плечо.
— Смотри! Острова!
Он поглядел вниз. Слева по курсу из морских глубин вздымалась цепь черных утесов, обрамленная пеной; за ними лежал довольно большой гористый остров, утопающий в зелени. Он был обитаем — Блейд видел город, раскинувшийся на берегу бухты, крохотные черточки кораблей, серые нитки дорог, тянувшихся к лугам и садам, распаханные участки земли на горных склонах. К северу, в туманной дымке, разведчик мог различить еще один остров; освещенный лучами утреннего солнца, он казался зеленоватым облачком, прильнувшим к синей поверхности моря.
— Нашу птицу можно поворачивать? — спросила девушка. — Или она летит только прямо?
Блейд пожал плечами. После успешного старта он старался не трогать рычагов, лишь иногда чуть регулируя закрылками высоту полета.
— Можем попробовать изменить курс, — сообщил он. — А в чем дело?
— Этот архипелаг находится к северо-западу от Саса, — уверенно сказала его спутница. — Значит, нам надо взять немного к югу.
— Это точно? Ты была здесь раньше?
— Нет, никогда. Я ходила за Хребет Варваров. Дважды.
— Тогда как же ты…
Гралия прервала его, мягко коснувшись плеча.
— Помнишь, я говорила, что у меня были суровые наставники в юности? Нас обучают как следует, Блейд. Есть рисунки всех окрестных земель, с реками, горами, бухтами, городами… Мы должны помнить их наизусть — от Айталы до западных земель Райны и Эндаса. Так что сверни к югу, если можешь, иначе мы пролетим в пятидесяти фарсатах от Саса.
— Вот не думал, что везу с собой живую карту, — проворчал Блейд и нерешительно коснулся среднего рычага, По словам Лартака, он регулировал вертикальную пластину в хвостовом оперении, и сейчас предстояло проверить, насколько эффективно это устройство. Разведчик осторожно повел рукоять к себе, и планер тут же рыскнул влево.
— Не туда, — спокойно прокомментировала Гралия. — Так мы попадем в леса на севере Райны.
Блейд двинул рычаг от себя. Машина развернулась немного южнее; теперь солнце грело пилоту левую щеку. Он продвинул рукоять еще на дюйм вперед.
— Хватит! — девушка снова похлопала его по плечу. — Я думаю, что хватит. — Чуть качнув планер, она перегнулась через борт, разглядывая убегавшие назад острова, потом заявила: — Мы будем над Сасом в полдень.
Часа через два-три, прикинул Блейд и спросил:
— Как ты полагаешь, Харамма уже там?
Гралия задумалась.
— Последние дни держался устойчивый западный ветер, — наконец сказала она. — Да, наши войска уже прибыли… скорее всего, выгружаются на берег.
— Кажется, райнитский посол упомянул, что лагерь Тагора находится где-то за городом… — Блейд размышлял вслух.
— Не где-то, а к югу от Саса, — возразила молодая амазонка, наморщив лоб. — Там должна быть река… большая река со спокойным течением… Любой полководец разобьет лагерь у воды. Я думаю, около самого моста.
Блейд захохотал.
— Вам известны такие подробности? Про реки и мосты? Не собирается ли Меотида завоевать Райну?
— Может быть, — Гралия улыбнулась в ответ и положила ладошку на живот. — Если о н окажется похож на тебя, ему скоро станет тесно в нашей маленькой стране…

* * *

Стены и башни Саса промелькнули над ними почти точно в полдень. Город был велик и богат; одни защитные стены заключали площадь не меньше квадратной мили, а раскинувшиеся вокруг предместья увеличивали его размеры в десять раз. Тут было три гавани: две — торговые, переполненные кораблями всех размеров, и военная, огороженная каменным молом, у которого покачивались длинные боевые галеры с таранами на носах. У пирсов этой гавани стояли крутобокие меотские суда, и крохотные человеческие фигурки мельтешили на палубах и на берегу. Блейд видел, как выводят коней; первые отряды уже строились по периметру просторной площади, в которую упирались каменные ленты причалов.
— Поворачивай к югу, — сказала Гралия. — До реки двадцать или тридцать фарсатов.
Блейд толкнул рычаг. Город вместе с предместьями промелькнул под ними за пять минут; дальше начинались поля и луга, за которыми серебрилась широкая, изогнутая луком полоса. От южных ворот Саса к ней шла дорога, переполненная темными прямоугольничками возов — видимо, в лагерь подвозили снаряжение и припасы. Тракт тянулся до самого моста, массивного сооружения из камня и бревен, и уходил дальше, на юг, теряясь в зеленом мареве степи. Императорский лагерь был разбит за рекой, по обе стороны дороги, и здесь, как и в военной гавани, Блейд увидел круговорот людских толп, всадников, скакавших во всех направлениях, четкие квадраты палаток и шатров, подъятые к небу дышла боевых колесниц, табуны лошадей на лугах, дым походных кузниц и кухонь, длинные шеренги фургонов и вьющиеся по ветру вымпелы на высоких флагштоках. Он передвинул крайние рычаги и начал спускаться.
— Сейчас они заметят, что за птица к ним прилетела, — с коротким нервным смешком произнесла Гралия.
— Уже заметили, — усмехнулся Блейд.
Конечно, их видели давно, но с расстояния мили аппарат Лартака казался чайкой с длинными крыльями, парящей в вышине. Теперь до земли оставалось футов пятьсот, и люди, останавливаясь, задирали головы, разглядывая странный предмет в небесах; скорее всего, они уже поняли, что это не птица и вообще не живое существо. Блейд наблюдал, как из огромного пунцового шатра в центре лагеря торопливо вышли несколько человек. Вот один из них повелительно поднял руку, и три десятка всадников, дежуривших у коновязи, взлетели в седла.
— Надеюсь, они не собираются приветствовать нас горящими стрелами, — пробормотал разведчик, завершая круг над лагерем. Теперь они мчались к реке на высоте двухсот футов; машина отлично слушалась управления и плавно снижалась.
— Любовь моя, надеюсь, ты не собираешься нас утопить? — в голосе Гралии слышалось бесшабашное веселье и притворный страх; она была в восторге от этого приключения.
— Я знаю, что делаю, малышка… — пробормотал Блейд, разворачивая планер по течению и стараясь не слишком удаляться от левого берега. Лоб его покрылся каплями пота, теплые ручейки стекали по спине. — Радость моя, тюк, где оружие, обмотан веревкой с крюком… самое время достать ее… только аккуратно…
До воды оставалось пятнадцать футов, до берега — пятьдесят. Блейд сплюнул через плечо — на счастье, зажмурил глаза и передвинул рычаги до упора, гася скорость. Теперь он взмок как мышь. В конце концов, он не был профессиональным пилотом, и штука, которой ему пришлось управлять, не имела даже резинового мотора. Если они врежутся в воду крылом… Компания «Лартак Авиалайн» не страховала ни свои воздушные суда, ни пассажиров.
Раздался громкий всплеск, брызги фонтаном взлетели над кабиной, и звонкий барабанный бой капель перекрыл ликующий девичий крик. Потом свистнула веревка, планер резко дернулся и замер, покачиваясь на волнах. Блейд приоткрыл один глаз. Крюк застрял в каком-то кусте, торчавшем из берегового откоса, веревка натянулась как струна, и конец ее был зажат в надежных крепких ручках Гралии. Он приоткрыл второй глаз и вытер со лба испарину.
— Смотри! — обе руки девушки были заняты, и она мотнула головой, показав на берег подбородком. Там мчались всадники в кольчугах и красных плащах. — Сейчас будут стрелы — если ты не скажешь им чего-нибудь подходящего к случаю.
Первый конник преодолел откос и ухватился за веревку; за ним следом валила целая толпа. Рослый воин в шлеме с алым пером — видно, офицер, — выехал вперед, с изумлением рассматривая свалившийся с неба подарок. Наконец, разобрав, что внутри странного сооружения находятся люди, он крикнул:
— Эй, пташки, откуда вы? Кто такие?
Блейд поднялся и сбросил плащ; его белая туника с золотым шитьем потемнела от пота, но выглядела еще вполне презентабельно. Набрав воздуха в грудь, он рявкнул:
— Принц Блейд из Альбиона, командующий армией Меотиды! — Потом бросил взгляд на Гралию и добавил: — С супругой!

Глава 11

Солнечные лучи, пронизывая пунцовый полог огромного шатра, наполняли его розовым ликующим сиянием, собираясь крошечными звездочками на полированных бронзовых щитах, украшавших резные подпорки. Сияло золото и серебро богатой парчи, искрились самоцветы на рукоятках мечей и секир, закрепленных на коврах, медным жаром горели шандалы с толстыми свечами, прикрывавший вход занавес из алого шелка с вышитой золотой нитью головой пантеры чуть колыхался на ветру.
Посреди шатра вытянулся длинный стол темного дерева, за которым сидели восемь человек. В торце откинулся в кресле рослый чернобородый мужчина лет сорока с властным смугловатым лицом и быстрым взглядом темных глаз — император Тагор Партокид. Справа от него располагались Силтар, посол, и Блейд с Гралией. Разведчик был облачен в зеленый с серебром камзол, его супруга — в зеленое, цвета молодой травы, платье; и то, и другое — райнитского производства. Однако мечи на парчовых перевязях были меотские, и меотская грамота с царской печатью лежала перед ними на столе.
Сейчас над этой грамотой, пристально изучая ее, склонились четыре головы: темноволосая — Хараммы, белокурая — Банталы, золотистая — Карии, и огненно-рыжая — Пэи. Все четыре «генеральши» сидели по левую руку от императора, напротив Блейда, и вид у них был слегка ошеломленный. Неудивительно, если учесть то, что было написано на пергаменте дюймовыми буквами.
— Сколько можно разглядывать царский указ? — уже не в первый раз вопросил Силтар. — Вы сотрете с него все письмена, храбрые воительницы!
Харамма подняла голову и в упор уставилась на пожилого райнита; лицо ее было хмурым.
— Никто из нас не коснулся пергамента даже пальцем, досточтимый, — раздраженно заявила она. — Чем, по-твоему, мы можем стереть буквы?
— Своими взглядами, моя отважная, своими взглядами! — Силтар, похоже, был весельчаком, когда позволяла обстановка; от той официальной чопорности, с которой он правил посольство в Голубом Дворце Меота, не осталось и следа.
— Пусть смотрят, почтенный Силтар, — Блейд небрежно улыбнулся. — Царские указы, даже такие короткие, надо читать почтительно и долго.
— Печать, подпись — все настоящее, — пышные волосы Банталы взметнулись, когда она откинулась на спинку кресла. — Да и слыхано ли это
— подделать царский указ! В наших летописях о таком нет ни слова.
Харамма недовольно посмотрела на белокурую красавицу, но Кария с Пэей одобрительно закивали.
— Вот и я говорю, моя грозная, — Силтар погладил бороду, — все без обмана. Просто великий царь внял нашей просьбе и назначил этого воина с севера командовать конницей, — он положил руку на плечо Блейда. — И ты, моя мудрая, не должна обижаться. У него — свой опыт, свое умение, неведомое нам, людям из теплых краев.
— Я не обижаюсь, — буркнула Харамма. — На кого мне обижаться, на великого царя, что ли? Я не столь самонадеянна… Если б Блейд прибыл на быстрой галере с подобающим эскортом, я ни в чем бы не сомневалась… Но он явился сюда очень странным образом, а всей свиты у него — молодая всадница из охраны принца, которую он зовет женой. Женой! — она фыркнула. — У нас и слово-то такое позабыли!
— Хорошо, пусть она будет моей подругой, — сказал Блейд, желавший непременно узаконить статус своей возлюбленной.
— Ха! Всадница не может стать подругой мужчины!
— Я имел в виду — боевой подругой, — уточнил Блейд. — Адъютантом, ординарцем и телохранительницей. Такое законы Сата дозволяют?
— Хмм… боевой подругой… — Харамма прикусила губу и задумалась.
Блейд, покосившись на соблазнительные формы красавицы Банталы, решил развить успех:
— Да, именно так! И каждая из вас — если, конечно, кто пожелает, — тоже может стать моей боевой подругой. Мы будем вместе сражаться и вместе пировать, мы будем делить пополам славу и…
— …ложе, — тихонько подсказал Силтар, прикрыв рот рукой и повернувшись в сторону своего владыки.
Тут грозный император не выдержал и, согнувшись в своем кресле в три погибели, расхохотался.
— Ну… странник… — бормотал он сквозь смех, — ну и аппетиты у тебя! Похоже, ты готов зачислить в свои боевые подруги все четыре легиона этих всадниц!
— Почему бы и нет, владыка? — Блейд приподнял бровь.
— Кто же тогда поведет нас через горы? Боюсь, когда мы доберемся до Латранского хребта, ты не сможешь перешагнуть даже через булыжник!
— Вероятно, — Блейд с сокрушенным видом развел руками. — Но если мне помогут колесничие из твоей гвардии…
Тагор вдруг стал серьезным.
— А что, это возможное дело? — спросил он, покосившись на стройную изящную Пэю.
— Все возможно в этом мире, если приложить труд, терпение и немного ума, — Блейд оглядел четырех женщин напротив. Было совершенно ясно, что они не поняли ничего из состоявшегося обмена мнениями. И неудивительно; он носил сугубо мужской характер.
Амазонки начали с недоумением переглядываться, но тут политичный Силтар разрядил обстановку.
— Из твоих слов, владыка, я заключаю, что ты готов служить арбитром в нашем маленьком споре? — он поклонился Тагору, одновременно подмигнув Блейду.
— Ни в коем случае, — император покачал головой. — Меня не смущает, что наш отважный гость прилетел на этой удивительной птице, построенной меотским мудрецом. И, конечно, ему не удалось бы погрузить в нее сотню боевых подруг в качестве почетной стражи, — Тагор усмехнулся не без лукавства. — Но я могу понять сомнения храбрейшей Хараммы. Только ей и ее соратницам решать, подчиняться ли новому командиру или нет. Им же всем и нести ответ перед царем Дасмоном за неповиновение… Все, что я могу сделать
— повести с собой тех, кто признает Блейда из Альбиона своим вождем, а сомневающихся, — император посмотрел прямо на Харамму, — отправить в Меот. Сейчас его опыт для меня дороже целого легиона всадниц.
Очень умный человек этот император райнитов, решил Блейд. Вроде бы оставил все на усмотрение четырех воительниц, однако нажал на нужные кнопки… Теперь им не отвертеться! Он поднял взгляд на Харамму и тут же выяснил, что она это тоже понимает.
— Ну, смотри, Блейд из Альбиона… — могучая генеральша не пыталась приглушить свой рокочущий голос. — Забота о войске в походе — это не игра в харайю и не обучение девушек нашего милостивого принца… Поглядим, что у тебя получится…
— Поглядим, — ответствовал Блейд. — А сейчас — всем в лагерь. Принять у райнитов фургоны — по одному на сорок всадниц, счесть подковы с шипами, мешки с зерном и теплые плащи. Вечером доложить. Все!
Четыре женщины встали и направились к выходу. Черноволосая, белокурая, золотая, рыжая… Мужчины провожали их глазами; Гралия сидела тихо, чему-то улыбаясь про себя. На пороге Харамма обернулась и посмотрела на императора.
— Не сочти за дерзость, владыка, если я пошлю один из наших кораблей в Меот, с письмом великому царю. Вреда от этого не будет.
— Твое право, — произнес Тагор, бросив взгляд на Блейда.
Тот пожал плечами и свернул свой драгоценный пергамент.

* * *

Шатер Блейда выглядел не таким роскошным, как императорский, но в нем стояло широкое ложе, на котором было достаточно места для двоих. Толстый ярко-зеленый шелк полотнища казался сейчас, после захода солнца, почти черным; три свечи, мерцавшие в высоких медных подсвечниках, озаряли нагое розово-смуглое тело Гралии, сидевшей скрестив ноги на низкой софе. Блейд, в одной набедренной повязке, в задумчивости расхаживал по изумрудным коврам, закрывавшим пол. По его мысли зеленые цвета должны были стать новым государственным атрибутом Меотиды — в противовес голубому и белому. Выбор на сей счет был невелик — желтое и золотистое являлись символом древних Жарких Стран, темно-синее олицетворяло Айталу, черное с серебром — Эндас. Что касается красной гаммы, то к ней Блейд питал стойкую профессиональную неприязнь; к тому же, эти цвета, во всем богатстве своих оттенков, издревле принадлежали империи райнитов. Оставалось только зеленое, и Блейд избрал его
— отчасти поневоле, отчасти в память об Ирландии, Зеленом Острове. Он полагал, что имеет на это право — в конце концов, он был почти на четверть ирландцем!
Измерив шагами свой просторный шатер раз пятьдесят, он присел на ложе рядом с Гралией, обнял ее за плечи и привлек к себе. Девушка подняла к нему печальное лицо.
— Ничего не поделаешь, малышка, придется тебе остаться в Сасе. Я пытался найти другой выход, но выбора, похоже, нет.
Речь шла о том, что надо было как-то перехватить гонца из Меота с ответом на рапорт Хараммы. Сей ответ — а Блейд хорошо представлял, что в нем могло содержаться! — ни в коем случае не должен был дойти до адресата.
Выслушав его, Гралия кивнула.
— Я понимаю, милый. Только мы с тобой знаем, как ты получил царский указ и власть над войском… Нам и разбираться с этим делом до конца.
— Да. И сейчас нам никто не поможет.
— Может быть, если все рассказать Тагору…
— Рано, — разведчик отрицательно покачал головой. — Я думаю, он догадывается, что с дасмоновым свитком не все чисто, но предпочитает закрыть на это глаза. Но если я попрошу его перехватить меотского гонца… прикончить или заточить в темницу… Нет, — он жестко усмехнулся, — так не годится. Скорее всего, Тагор это сделает, но я сразу превращусь из вождя и полководца в мелкого проходимца. Понимаешь?
Гралия снова кивнула.
— Тут есть еще кое-что, — задумчиво произнесла она. — Гонец, который привезет Харамме письмо от царя, будет из наших. Такая же девушка-воин, как я и двенадцать тысяч остальных всадниц в этом лагере. И с ней я должна разобраться сама.
— Что ты имеешь в виду?
— Представь себе, что Тагор согласится нам помочь. Его воины схватят девушку, она будет сопротивляться… Знаешь, гонцами отправляют бойцов не из последних! Я думаю, она зарубит двоих-троих, райниты ожесточатся, и либо убьют ее, либо… — ну, ты понимаешь! — лицо Гралии страдальчески сморщилось. — Я не хочу такой судьбы для одной из моих сестер! Если надо убить, я ее убью… но — сама!
— А справишься? Гонцами отправляют бойцов не из последних, — Блейд повторил ее слова.
— Я тоже не из последних! — девушка надменно вздернула круглый подбородок. — Я же говорила тебе, что мы с Кавассой не только кувыркались на травке! Она учила меня… А Кавасса — лучший боец в Голубом Дворце… может — во всей Меотиде!
— Да, она прекрасно владеет мечом, — согласился Блейд, и сердце его вдруг сжалось от нехорошего предчувствия. Он погладил бархатное налитое плечо девушки и шепнул: — Значит ты, царица моя, останешься в Сасе… А мне что прикажешь? Как я должен вербовать тебе армию?
Гралия с легкой насмешкой посмотрела на него.
— Мне кажется, тебя учить не надо.
— И все же?
На миг она призадумалась, потом сказала:
— Начинай с Банталы. Она веселая, любит вино, не прочь поболтать… О ней разное говорят, но мне она нравится.
— Говорят разное… — Блейд потер висок. — А что именно?
— Ну, у нее не всегда есть подружка… Зато она любит ходить в походы, особенно в Райну и Айталу, где много красивых мужчин…
— Вот как? Чрезвычайно интересно…
Гралия погрозила ему пальцем.
— Можешь ее соблазнить раз-другой, но не больше! Я не собираюсь отдавать тебя ей насовсем.
— Слушаю и повинуюсь, моя царица! Но сейчас — сейчас я хочу соблазнить только тебя!
И Блейд опрокинул ее на ложе.

* * *

Утром он проводил Гралию к тракту, что вел в Сас, и долго стоял, глядя на всадницу в зеленом плаще, которую гнедой жеребец, быстро уносил на север. Потом вернулся к своей палатке и сурово оглядел шестерых амазонок, что несли охрану у входа.

Предыдущая страница 32 Следующая страница


33 Джеффри Лорд

— Кто ваш командир? — спросил он старшую.
— Харамма.
— Отправь к ней своих девушек. А сама извести всех военачальниц, что пора снимать лагерь. В полдень выступаем. Да, еще… Передай Бантале, что я хочу ее видеть. Немедленно!
Белокурая красавица прибыла через десять минут. Перешагнув порог шатра, она первым делом поинтересовалась:
— А где же эта малышка? Твоя боевая подруга?
— Я отправил ее в разведку, — с трудом сохраняя серьезность, ответил Блейд.
— И надолго?
— Дней на десять. К самому Латранскому хребту.
— Значит, тебе нужен новый адъютант?
— Да. Адъютант, охрана и помощники. И я хочу, чтобы это были девушки из твоего корпуса. Соглядатаи Хараммы мне не нужны.
— Но есть еще Кария и Пэя…
— Твои девушки лучше всех.
— Неужели? Это почему?
— Они самые красивые во всей армии — такие же, как ты!
«Боже правый, — подумал он, глядя, как расцвело в улыбке лицо Банталы,
— как немного надо женщине, чтобы почувствовать себя счастливой!»
— Хорошо, я пришлю тебе девушек — белокурых, как я, — Бантала выпрямилась во весь свой немалый рост, взметнув светлые локоны. — Сотни тебе хватит?
Блейд прикинул свои возможности.
— Нет, для одного раза этого будет многовато. Выдели сорок восемь всадниц на лучших лошадях, и пусть они дежурят у моей палатки посменно, по шесть человек.
— Будет сделано, полководец!
Она удалилась, раскачивая крепкие бедра. Усмехнувшись, Блейд погулял у коновязи, поджидая обещанный гарем, а когда девушки явились, послал одну за обозными, а остальным велел снимать шатер.
В полдень армия тронулась в путь к Латранским высотам. Впереди бесконечных колонн, прямо к южному тракту, двигались двадцать тысяч колесниц
— ударные легионы Тагора. Эти отборные воины, рослые и сильные, далеко не всегда сражались на своих легких двухколесных повозках, при необходимости они атаковали врага в пешем строю, форсировали реки, штурмовали стены крепостей либо использовались в качестве десантных войск во флоте. Они и были, по сути дела, десантниками — отличные солдаты многопрофильного применения, как полагал Блейд. Однако ему было ясно, что у этих «зеленых беретов» имеются два недостатка: сравнительная немногочисленность и отсутствие специализации. Без своих колесниц они не устояли бы под ударом тяжелой конницы или фаланги.
По обе стороны потока колесничного воинства шли наемницы из Меотиды. Амазонки ехали прямо по степи; два корпуса с востока от дороги, два — с запада. За каждым трехтысячным отрядом громыхала без малого сотня фургонов с колесами диаметром в ярд. Половина из них не имела никакого груза, в них предполагалось везти оружие и конскую сбрую во время перехода через горы. Повозки тянули неторопливые косматые битюги, способные, казалось, двигаться только шагом. Эти кони, выносливые, но непригодные к бою, должны были лечь трупами на снежных перевалах и в диких ущельях, чтобы кровные аргамаки меотского войска преодолели Латру без потерь
За тремя колоннами арьергарда тянулись отряды пехоты: копейщики в железных кольчугах с квадратными щитами; секироносцы в кожаных кафтанах, вооруженные не только топорами, но и боевыми молотами, цепами, мечами с широким прямым клинком и каким-то странным оружием, напомнившим Блейду алебарду; метатели дротиков, стрелки с длинными и короткими луками, пращники; особые отряды, которые вели с собой огромных псов и похожих на леопардов тварей в бронзовых ошейниках с шипами, саперы — с лопатами, кирками и мотками веревок, быстроногие разведчики с длинными кинжалами, метательными ножами и пращами. Блейд не мог счесть все это пестрое воинство
— может, их было тысяч восемьдесят, может, все сто. По его мнению, пара римских легионов времен Цезаря и Помпея стерла бы эту орду в порошок.
Позади пехоты шел огромный обоз — тысячи и тысячи телег, фур, возов, колесниц и фургонов, набитых, в основном, провиантом, стрелами и запасными щитами. За обозом, в авангарде, двигалась райнитская кавалерия — тысяч десять всадников разбитых на полки и эскадроны с весьма разнообразным вооружением. Наиболее боеспособным был отряд конных копьеносцев в кольчугах и бронзовых шлемах — те самые парни, которые два дня назад выловили из реки планер Блейда. Кстати, этот удивительный аппарат Тагор велел отправить в Саский арсенал и строго охранять до самого его возвращения.
Итак, армия шла на юг, заполонив дорогу и степь на многие и многие мили, вытаптывая травы сотнями тысяч ног, обутых а сапоги и сандалии или подкованных железом, оглашая окрестности лязгом, грохотом, стуком колес, ржаньем лошадей и людским гомоном, насыщая воздух ароматами кожи, металла, запахом пота и вонью нечистот. В этом упорном шествии не было ничего праздничного или даже угрожающего; только тяжелый труд, которым занимались полторы сотни тысяч человек и почти столько же лошадей. Со скоростью шесть фарсатов в час громыхающая металлом змея ползла вперед, оставляя за собой широкую полосу голой земли, усеянную на месте кратких стоянок мусором и отбросами.
Когда солнце стало склоняться на закат, к Блейду подскакал Силтар. Казалось, пожилой райнит сбросил лет десять, он сидел на каурой лошади и по его воинственному виду было ясно, что с дипломатическими миссиями покончено. Теперь он был не послом, а генералом, ближайшим советником его императорского величества по части тактики, стратегии и интендантского обеспечения.
— Через три фарсата выйдем к реке и встанем на ночлег, — сообщил он Блейду. — Сегодня отдыхай, а завтра вечером, после дневного марша, милостивый Тагор просит пожаловать тебя на совет.
— Что будем обсуждать? — спросил разведчик, питавший неприязнь к любым заседаниям, где собиралось более трех человек.
— Вопросов много, — Силтар неопределенно повел рукой. — В частности, надо обсудить способы борьбы с огромными зверями, которых эндаские князья привели из Жарких Стран.
— И что ты думаешь по этому поводу?
— Ну, — лицо райнита приняло озабоченное выражение, — наши копьеносцы их не остановят, это ясно. Стрелки тоже, говорят, эти чудища прикрыты толстенной кожаной попоной до самых ног. А ноги — вот такие! — Силтар развел руки фута на полтора — Стопчут и колесницы, и людей, и лошадей!
— Да? — Блейд приподнял бровь и усмехнулся. Райнит с подозрением взглянул на него.
— Ты что-то знаешь! Тебе известно, как справиться с ними, ведь так? И я полагаю, ты не собираешься вести на них в атаку свою конницу!
— Конницу они стопчут столь же быстро, как колесницы и копьеносцев, — заметил разведчик. А сделать надо вот что: набить гвозди в широкие доски и уложить их на земле, когда звери пойдут в атаку Я полагаю, они не носят сапог.
Раскрыв рот, Силтар с удивлением уставился на собеседника, потом резко выдохнул:
— Ну, мудрейший друг мой, ты стоишь не только легиона этой склочницы Хараммы! Я не променял бы твою голову на целую армию! — Он повернул лошадь и бросил: — Поеду к владыке, расскажу про твою идею.
— Постой, — протянув руку, разведчик придержал каурую за повод. — Разве тебе не интересно, что произойдет, когда эти ходячие башни напорются на гвозди?
— А что?
— Они взбесятся. И если добавить огоньку — скажем, горящими стрелами,
— начнут топтать свои войска.
— Блейд, ты — великий полководец! — восхищенно закатив глаза, райнит умчался.
Разведчик вздохнул. Как легко прослыть военным гением в античном мире, когда знаешь наперед ответ на все вопросы! Он подозревал, что чудовища из Жарких Стран похожи на земных слонов. Почему бы и нет? В этом мире были лошади и собаки, быки и леопарды, соколы, чайки и орлы; так что слоны тоже не исключались. Римляне умели прекрасно бороться с ними во время Пунических войн.
Вскоре показалась широкая, но довольно мелкая река. Колесничие и всадницы Блейда со своим обозом преодолели ее вброд, пехота и остальные войска остались на северном берегу. Блейд расположил четыре своих корпуса вдоль берега, позаботившись о том, чтобы отряд Банталы встал лагерем рядом с бравыми имперскими колесничими. Эти парни поглядывали на амазонок словно волки на овец, и разведчик полагал, что не приказы командиров, а мечи и копья девушек удерживают их от матримониальных поползновений. Ничего, подумал он, джентльменам полезно попоститься; пусть собирают степные цветы, вздыхают и дарят воинственным красавицам томные взгляды. Сам Блейд собирался действовать изнутри, на манер пятой колонны.
Его зеленый шатер был разбит на границе между лагерями Банталы и Карий; затем стояли корпуса Пэи и Хараммы. Шесть белокурых стройных девушек заняли посты вокруг палатки командующего, и Блейд, опустившись на широкое ложе, впервые за этот суматошный день начала похода ощутил, что его окружают двенадцать тысяч молодых женщин. Это было странное чувство, которого он не испытывал в предыдущие ночи, когда рядом с ним была Гралия. Двенадцать тысяч женщин: девять тысяч — с одной стороны, и три — с другой! Это что-нибудь да значило! Впрочем, Блейда больше интересовали шесть блондинок, которые стерегли его покой.
Лагерь затих, погрузившись в сон; лишь изредка всхрапывала лошадь, да рукояти мечей позвякивали о панцири охранниц. Блейд вытянулся на спине и ждал, словно ягуар в засаде. Он простер левую руку налево, правую — направо, и ощупал края своего ложа. Определенно, для одинокого мужчины оно было слишком широким!
Поворочавшись еще с полчаса, он поднялся и вышел из шатра. Две девушки замерли рядом со входом, четыре остальных прелестных лесбиянки сидели кружком шагах в двадцати у возов; при виде Блейда они вскочили.
— Значит так, девочки, — сказал полководец, заняв стратегическую позицию между этими двумя группами, — не надо оберегать меня, словно бессмертные заветы Сата-Прародителя. Пятеро могут спать в фургонах, одна пусть стоит на страже — причем без панциря, шлема и щита. Я больше доверяю вашей ловкости, чем этим грудам железа. — Он бросил взгляд на самую очаровательную из красавиц. — Ну-ка, малышка, что ты сделаешь, если мерзкие райниты попробуют украсть меня?
Девушка усмехнулась и сделала вид, что бросает копье.
— Молодец! Ты и будешь дежурить первой! — Блейд похлопал ее по закованному в сталь плечу. — Сбрасывай эту тяжесть, не то не сумеешь как следует метнуть дротик!
Он не ушел до тех пор, пока все его распоряжения не были точно выполнены; потом он скрылся в шатре, но ненадолго. Пятеро девушек едва успели задремать на сене в ближайшей телеге, как у их полководца разболелась спина — столь же сильно, как у старого Лартака в тот вечер, когда Гралия была обращена на путь истинный. Конечно, спину потребовалось растереть, и юная охранница принялась за дело, не беспокоя уснувших подруг.
Когда ее сменила другая девушка, у Блейда вновь случился приступ, не менее острый, чем первый, и требующий срочного лечения. Удивительная болезнь посетила его за ночь еще четыре раза — к его собственному удовольствию и восторгу новообращенных. Им, правда, удалось выспаться, тогда как сам предводитель меотского воинства прикорнул часа на два лишь на рассвете.
Однако он был доволен. Почин — начало дела, и почин оказался неплохим! Когда горны пропели утреннюю зарю, и Блейд высунулся из шатра, он увидел, что девушки оживленно делятся впечатлениями. Глаза их блестели, белокурые локоны разметались по плечам, грудь у каждой трепетно вздымалась под плотной подкольчужной туникой, забытое оружие было свалено грудой у возов.
Блейд вышел и самым нежным голосом скомандовал:
— Стройся!
Девушки построились.
— Заступите в караул через день, — распорядился он. — Сегодня вечером — свободны. И я рекомендую вам обратить внимание, какие симпатичные молодые люди разбили лагерь рядом с нами. Эти райниты совсем не похожи на меотских мужчин.

Глава 12

Начался и кончился второй день похода, хребет Латра стал ближе на сорок фарсатов. Блейд видел, как на горизонте постепенно встают снежные вершины, как сверкают ледники на обрывистых склонах, как серовато-белесая стена горной цепи начинает доминировать над пейзажем, закрывая дорогу на юг. Еще совсем недавно там кончались все торговые пути, и тракт, по которому сейчас двигались войско, сворачивал на восток. Нужно было дней двадцать идти по нему, чтобы выбраться в те места, где латранские каменные исполины сменялись более покатыми горами, которые не являлись столь непреодолимым препятствием. Теперь воля Тагора и труд десятков тысяч рабов позволяли пересечь хребет сравнительно недалеко от побережья Пенного моря и выйти к богатым портовым городам Эндаса. Блейд знал, что горная дорога находится под неусыпным наблюдением: ее охраняли несколько тысяч лучников, и целая армия рабов продолжала расширять и укреплять ее, превращая узкую тропу в доступный повозкам и колесницам путь. Строители и воинские отряды обитали в пещерах, естественных и вырубленных в скалах, там же были приготовлены склады продовольствия, запасы топлива и снаряжения, которые накапливались уже целый год. Но, несмотря на десятки таких опорных пунктов, переход предстоял нелегкий.
Главным препятствием являлась северная цепь Латры, обращенная к райнитским равнинам. Горы здесь достигали пятнадцати-двадцати тысяч футов, их склоны были обрывисты и круты, вершины покрывали вечные снега. Здесь пришлось прокладывать дорогу по обледенелым карнизам и пробивать множество тоннелей, ведущих с карниза на карниз — довольно коротких, но широких, ибо сквозь них надо было провести обоз. К югу горы понижались, снега и ледники исчезали, сменяясь сначала голым темным камнем, а затем — чахлыми альпийскими лугами. Новая имперская дорога терялась в них, не доходя тридцати миль до южных латранских склонов и границы Эндаса; преодолеть это расстояние было несложно, а вести тут, почти под боком у неприятеля, строительные работы представлялось неблагоразумным. По мысли Тагора, колесницы и конные амазонки должны были стремительной атакой захватить предгорья, закрепиться там и ждать подхода пехоты с обозом.
Явившись вечером в пунцовый императорский шатер, Блейд был приятно удивлен, там его ждали лишь Тагор и Силтар. В конце длинного стола, на котором сверкали подсвечники с зажженными свечами, бронзовые кувшины с вином и чаши, примостились два молодых офицера с картами и письменными принадлежностями, видимо, им предстояло вести протокол.
Поклонившись императору, Блейд спросил:
— Совет отменяется? Или я прибыл слишком рано?
— Ни то, ни другое, — по губам Тагора скользнула едва заметная улыбка, преобразившая на миг его властное суровое лицо. — Я решил позвать только тебя и Силтара, ибо не нахожу смысла в спорах и не желаю выслушивать мнения тех, кто не может сказать ничего нового. Они получат приказы и выполнят их — это все… — Император замолк на секунду, потом сказал. — Есть и другие вопросы, не военные, но, скорее, политические, которые я хочу обсудить с тобой.
Разведчик склонил голову
— Не прошло и декады, как я услышал твое имя, Блейд из Альбиона, — произнес Тагор — Вернее, прочитал в донесении Силтара, отправленном из Меота с соколом-гонцом. Там было еще написано про эти подковы с шипами, про зерно и повязки, которыми надо прикрыть глаза лошадям. — Он снова помолчал, покачивая бокал и задумчиво наблюдая за бликами света на бронзовой блестящей поверхности. — Теперь ты научил нас, как надо бороться с огромными зверями с юга. Скажи, Блейд, — Тагор поднял темные глаза на разведчика, — что ты думаешь о предстоящем переходе? О плане кампании? О моем войске, его боеспособности?
— Целых три вопроса, но я постараюсь ответить на них в меру своего разумения, повелитель. — Блейд действительно хотел помочь этому человеку: император Райны внушал ему симпатию и, как ни крути, от Тагора зависело слишком многое в будущем. К тому же, Тагор был щедр, очень щедр — прекрасный шатер, приготовленный для меотского полководца, его убранство, одежды и увесистый сундучок с золотом свидетельствовали об этом. Блейду, однако, требовалось нечто большее.
— Я полагаю, что мы благополучно перейдем горы, — сказал он. — Пусть мои всадницы идут впереди; мы быстро спустимся в предгорья, проведем разведку и нагоним на противника страха. Однако не торопись бросать в бой свои колесницы, которые не так подвижны, как конница. Лучше сосредоточить войска в подходящем месте и построить там укрепленный лагерь.
— Укрепленный лагерь? — Тагор знаком велел своему офицеру подать карты. — Что ты имеешь в виду?
— Земляной вал в пятнадцать локтей высотой с изгородью из толстых бревен, перед ним — ров… Укрепление должно иметь форму квадрата с прочными воротами в каждой стене. Внутри надо разместить все войско и обоз, но не в таком беспорядке, как сейчас. Шатры должны стоять в линию, фургоны
— по периметру лагеря.
— Сколько же мы будем строить такую крепость? Месяц?
Блейд усмехнулся.
— Один день, владыка. У тебя больше ста тысяч человек… Заставь их поработать! Зато армия и обоз будут надежно защищены, и ты не потеряешь даром то время, которое потребуется моим отрядам на рекогносцировку.
Силтар поднял кувшин и налил вина в чашу императора, потом — Блейду и себе.
— Он прав, — заметил пожилой райнит, — прав, как всегда. Князья Эндаса — серьезные противники, и мы должна иметь крепкий тыл. Кроме того, если мы оставим в лагере обоз и тысяч двадцать пехотинцев для его защиты, подвижность армии увеличится. Мы сможем наносить быстрые удары…
— Да, это так, — кивнул Тагор. — Выпрячь тягловых лошадей, загрузить их оружием и провиантом дней на пять… Скорость марша увеличится вдвое, и воины не так устанут…
— Лагерь дает много преимуществ, — подтвердил Блейд. — Ты можешь, например, накапливать в нем войска, подходящие из Райны, и протянуть новую дорогу с горных склонов до самых его ворот.
Глаза императора блеснули.
— Плацдарм, — сказал он, — хорошо укрепленный плацдарм на севере Эндаса, который позволит мне следить за тем, что творится в стране… даже отчасти контролировать в ней ситуацию… А если там будет размещен крупный отряд, то я сумею пресечь любое неожиданное нападение. Если они ударят на востоке, я сотру в пыль княжеские замки на побережье!
— Те, что останутся целы после этого похода, — с энтузиазмом добавил Силтар.
Блейд же только усмехнулся. Как он и предполагал, император Райны был неглупым человеком, и это давало надежду, что они столкуются и по другим вопросам.
— Значит, предварительный план принят, — разведчик привычным жестом потер висок. — Я веду вперед свою конницу, как только мы переберемся через горы. Четыре корпуса будут наступать расходящимся веером, — он растопырил пальцы и приложил к карте. — Мы пройдем на восемьдесят-сто фарсатов вглубь страны в направлении вот этого города…
— Айдин-Тар, порт на берегу Пенного моря, — подсказал пожилой райнит.
— Да, пройдем к нему быстрым рейдом, захватим пленных, уточним обстановку и вернемся в лагерь. Затем спланируем направление основного удара.
— Принято, — крепкая рука Тагора легла на ладонь Блейда, все еще прижатую к карте; другой рукой император поднял кубок. Они выпили, и Силтар, обменявшись взглядом со своим владыкой, произнес:
— Не поговорить ли нам теперь о прекрасной Меотиде? О благословенной и древней стране, о ее женщинах и мужчинах?
— Там нет мужчин, — быстро возразил Блейд.
— Ты так думаешь? — райнит огладил пышную бороду. — Все же они способны зачинать детей… хотя бы иногда…
— Разве этого достаточно, чтобы называться мужчиной? — Блейд сурово свел темные брови. — Мужчина должен обладать мужеством… Они же блаженствуют в своих роскошных домах под защитой женщин, занимаются художествами и любят друг друга, — он покачал головой. — Нет, в Меотиде отсутствуют настоящие мужчины!
— Зато там прекрасные женщины, — Тагор вдруг улыбнулся, сверкнув белыми зубами.
— С этим я полностью согласен!
Они переглянулись, словно заговорщики
— Но женщины Меотиды страдают странными и достойными сожаления предрассудками… — начал Силтар.
— В коих полностью виноваты их мужчины, — продолжил Блейд. — Я готов прозакладывать свою голову против толстого зада Сата-Прародителя, что почти всех девушек можно… гмм… излечить. Внимание и ласка творят чудеса.
— В теории так, — заметил умудренный жизнью Силтар, — а как на практике?
— Я провел уже несколько опытов, и все были вполне успешны.
— Твоя «боевая подруга», да? — Тагор подмигнул разведчику — Но она, если не ошибаюсь, вернулась в Сас?
— Она присоединится к нам позже, — Блейд не хотел распространяться на эту тему. — Да, Гралия была первой, — если не считать Фарры, добавил он про себя, — но не единственной.
— Сколько? — глаза Тагора смеялись.
— Шесть, — скромно ответствовал Блейд.
— Ше-есть? — с восхищением протянул Силтар. — Когда же ты успел?
— Прошлой ночью.
— Мне кажется, — пожилой райнит повернулся к Тагору, — этот человек еще довольно крепко стоит на ногах.
— Да, несомненно. И голова у него работает по-прежнему хорошо.
Блейд потупился.
— Не уверен, что то же самое удастся сказать завтра утром, владыка. К счастью, мы провели совет сегодня.
— Не значит ли это, что в нынешнюю ночь ты намерен излечить целый десяток девушек? — Тагор едва сдерживал смех.
— Всего лишь одну, повелитель, всего лишь одну, но она стоит десятерых. Если мои расчеты точны…
— Расчеты?
— Да Видишь ли, вчера я только наживил крючки на крупную рыбу. Думаю, клюнет.
— Кажется, я знаю, о ком ты говоришь, — Тагор стал навивать на палец смоляной локон. — Не поставить ли нам на эту ночь особый караул у твоей палатки? Крепких надежных бойцов из моей гвардии, чтобы никто тебе не помешал?
— Благодарю, мой господин, не надо. Пусть лучше твои крепкие и надежные бойцы начнут оказывать внимание моим девушкам.
— Они готовы. Но, говоря откровенно, побаиваются. И эта Харамма…
— Отряд, который стоит рядом с твоими колесничими, не Хараммы.
— Ты предусмотрителен, Блейд, — император окинул его внимательным взглядом. Чего ты добиваешься?
— Чтобы в Меотиде появились настоящие мужчины, владыка.
— Но я могу лишиться всей своей гвардии! — в шутливом ужасе Тагор поднял вверх руки.
— Твоя страна велика, и в ней можно набрать вдесятеро большее войско. Зато конница из Меотиды всегда будет к твоим услугам.
— Ты это обещаешь? — смысл, вложенный в эти слова, был ясным: повелитель Райны благословлял Блейда на царство.
— Я обещаю. Но когда тебе понадобятся всадники, их приведет другой человек.
— Кто?
— Та девушка, что осталась в Сасе Та, с которой я прилетел на деревянной птице.
— Твоя супруга? Ты хочешь, чтобы власть принадлежала ей?
Пора расставить точки над «и», решил Блейд и кивнул.
— Да, ей. И моему сыну, если родится сын. А если будет дочь… — он помолчал. — Я надеюсь, в Райне найдется принц для нее.
Тагор одобрительно кивнул.
— Если дело выйдет, я готов отдать твоей супруге и пять, и десять тысяч своих гвардейцев, юношей из лучших семей империи. Но не только потому, что желаю укрепить союз с Меотидой… и не потому, что коннице ее нет равных по обе стороны Пенного моря… — Он глубоко вздохнул и, упершись подбородком в скрещенные руки, устремил взгляд на мерцающее пламя свечи. — Великие боги установили такой порядок в этом мире, что женщины должны любить мужчин, мужчины — женщин. Из той любви проистекают новые жизни, и все они, великие и ничтожные, благородные и рабские, жизни правителей, воинов, купцов и крестьян, были зачаты в наслаждении. Иное богопротивно! Равнодушие к женщине хуже насилия над ней! Клянусь, если б мужчины Райны походили на меотских, я сам призвал бы северных варваров или волосатых черных дикарей, обитающих за Жаркими Странами, чтобы спасти свой народ! Ибо утрата любовной связи ведет к утрате души…
Он долго распространялся на сию тему, повторяя то, что Блейд объяснял Гралии во время полета над просторами Пенного моря. Он говорил, что лишь бесспорная военная мощь Меотиды да морские пространства удерживали его от попыток сокрушить нечестивого Сата, его заветы и его десницу, мерзкого Дасмона, он клялся, что подарит Гралии и ее потомству всех райнитов, кои завоюют сердца амазонок, он обещал корабли и войска, золото и свою поддержку. Взамен Тагор не требовал ничего, разве лишь, если некоторые девушки пожелают остаться в Райне со своими избранниками.
Усмехаясь про себя, Блейд слушал райнитского владыку. Они встречались третий или четвертый раз, но ему верно удалось разгадать характер и побуждения Тагора, как и он сам, этот сильный и суровый человек обладал ярко выраженным мужским эго, не позволявшим понять, принять или хотя бы примириться с нравами Меотиды. В том и только в этом было все дело, хотя Тагор ссылался на волю своих богов и поносил Сата. То восстало, гневалось и ярилось его мужское начало; и, в отличие от Блейда, чужака, пришельца из цивилизованного мира, Тагор мог проявить его так, как хотел. Все-таки он был настоящим древним императором и самодержцем.

* * *

Вернувшись к себе, Блейд плотно поужинал и велел подать пару кувшинов густого крепкого вина из Саса. Пить он, однако, не стал и, хотя девушки ночной стражи поглядывали на него с надеждой, отправил всех шестерых спать в фургон. Сегодня он не мог размениваться на рядовых.
Стемнело Откинув полог шатра, чтобы впустить прохладный ночной воздух, Блейд присел к столу и задумался. Итак, половина дела была сделана — император обещал свое покровительство и помощь. Осталась другая часть работы, самая трудная — подтолкнуть женщин в объятия гвардейцев Тагора. Блейд изучал колесничные легионы уже третий день и, в общем и целом, остался доволен. В них служили видные мужчины от двадцати до сорока, но молодежи было большинство. Высокие, стройные, черноволосые, со смуглой кожей и темными глазами, эти воины являлись цветом Райны и вполне подходили для задуманного им евгенического эксперимента. Видимо, Тагор не преувеличил, заметив, что в гвардии служат сыновья лучших фамилий страны — многие молодые люди отличались благородством черт и гордой осанкой.
Вот добыча, которую всадницы должны увезти в Меот! Этих парней, а не бесполезные золотые кругляши, которые так дороги сердцу царя Дасмона и его министра! И если эта армия, двадцать четыре тысячи бойцов, опьяненных любовью, доберется до столицы, не будет больше ни царя, ни министра… Ни, кстати, наследника, хотя сейчас Блейд испытывал к юному Тархиону только жалость.
Сумеет ли он внушить этому войску преданность Гралии? И что будет основой их верности, готовности сражаться и умирать ради новой владычицы? Лишь то, что он объявил ее своей женой? Слишком ненадежная основа… Поддержка императора будет значить больше, когда он, Блейд, уйдет… да, поддержка Тагора и дитя, которое носит Гралия. Правда, прошло еще слишком мало времени, чтобы питать на этот счет полную уверенность… Загибая пальцы, Блейд начал подсчитывать дни и убедился, что через декаду все будет ясно.
— Что, пересчитываешь вчерашние трофеи? — негромкий мелодичный голос прервал его мысли, и разведчик поднял голову. На пороге его палатки стояла Бантала.
— Нет, дорогая… Считаю мгновения до встречи с тобой. — Он поднялся, вытащил из раскрытого сундучка две чаши и поставил на стол.
— Ты был так уверен, что я приду? — женщина приподняла светлую пушистую бровь.
— А разве мы не договаривались с тобой обсудить сегодня вечером кое-какие неотложные проблемы? Как, положим, перековывать лошадей? Или сколько фуража выдать всадницам?
Она рассмеялась, подошла к столу и села. Блейд заметил, что под плащом тело Банталы облегает только легкая открытая туника.
— Да, фураж — это очень серьезно! Но сколько б мы не выдали мешков зерна, они не натрут спин нашим коням. Гвардейцы Тагора готовы погрузить их в свои колесницы… вместе с девушками, разумеется.
— Красивые парни, не так ли? — разведчик улыбнулся. — И очень обходительные… из самых благородных семей империи! Так что каждая наша девушка может стать княгиней.
— Наши девушки предпочитают горы и леса Меотиды самым богатым замкам Райны.
— Да, родину ничто не заменит, — согласился Блейд. — Но если вернуться домой с любимым супругом, ее горы и леса покажутся еще прекрасней.
— Я вижу, ты мастер заговаривать женщинам зубы, — пунцовый рот Банталы дрогнул в улыбке. — Недаром девушки, что дежурили вчера в ночь у твоего шатра, рассказывают невероятные вещи.
— Это насчет моей спины? — с невинным видом спросил Блейд, разливая вино. — Что поделаешь, я продрог до костей, когда летел в небесах на деревянной птице.
— А сегодня как? — прищурилась Бантала, поигрывая прядями роскошных белокурых волос.
— Пока еще не стреляет, — Блейд потер поясницу. — Но если что, я надеюсь на твою помощь.
— Посмотрим, посмотрим… — по лицу женщины бродила загадочная усмешка. Они подняли чаши, выпили, и Бантала спросила, озорно сверкнув глазами: — Ну, как же обстоят у нас дела с фуражом?
— Очень серьезный вопрос… — Блейд задумчиво уставился в чашу. — Но перед тем, как заняться сложными расчетами, я хотел кое-что спросить у тебя… Чисто личное… Надеюсь, ты не обидишься…
Бантала была очаровательной женщиной и превосходным военачальником, но, по слухам, любопытство ее равнялось красоте, помноженной на воинские доблести. Прикусив пухлую нижнюю губку, она уставилась на Блейда с нескрываемым интересом, словно подбадривая его взглядом.
— У тебя изумительные волосы… в жизни не видел ничего прекраснее…
— разведчик довольно ловко изобразил смущение. — Они такие пышные и густые… Как ты ухитряешься прятать их под шлем?
Амазонка казалась польщенной. Она обеими ладонями провела по своим шелковистым локонам, струившимся по плечам и груди, затем серьезно подняла палец.
— О, это очень сложное дело! Надо подхватить их у шеи, поднять до макушки и перевязать. Потом еще раз подхватить и снова перевязать… И только после этого я одеваю плотный подшлемник.

Предыдущая страница 33 Следующая страница


Ричард Блейд, агент Её Величества 34

— Необычайно интересно! — Блейд покачал головой. — Ты не могла бы показать, как это делается?
— Но, Блейд, я не справлюсь одна! Обычно мне помогает кто-нибудь из девушек… И потом, нужно зеркало…
— Вот зеркало, — разведчик показал на полированный щит, висевший на опорном столбе. — И я готов тебе помочь.
— Ну, ладно… если ты настаиваешь…
Она грациозно поднялась, сбросив плащ, и шагнула к блестящему бронзовому треугольнику. Лазоревая туника, тонкая и полупрозрачная, окружала ее высокую стройную фигуру соблазнительным мерцанием; длинные ноги, открытые ниже середины бедра, и нагие плечи казались изваянными из теплого розового мрамора.
Выставив вперед круглые локотки, Бантала ловко подхватила пышную массу белокурых прядей, подняла вверх и прижала ладошками к темени. На миг она замерла в этой позе, приподнявшись на носках и всматриваясь в свое отражение; нимфа, окутанная шелковистой блестящей паутиной, наяда, отжимающая волосы у прибрежных скал. Очарованный Блейд замер.
— Ну, что же ты?.. — ее капризный голос нарушил тишину. — Где обещанная помощь? Или у тебя снова разболелась спина?
— Похоже на то, моя красавица… И теперь твоя очередь ее растирать,
— пробормотал разведчик.
Он шагнул к женщине, встал за ее спиной и просунул руки в низкий вырез туники; два спелых трепещущих плода покорно скатились ему в ладони.

Глава 13

Конное войско Блейда возвращались в райнитский лагерь, разбитый в южных предгорьях Латранского хребта. Первым двигался корпус белокурой Банталы во главе с самим командующим; за ним неторопливой иноходью поспевали отряды златовласой Карии и огненно-рыжей Пэи. Потом рысил многотысячный табун коней
— единственная добыча, захваченная, в этом набеге и удостоенная вниманием лишь потому, что она могла передвигаться своим ходом. Арьергард растянувшейся по степи колонны прикрывала бдительная Харамма, как всегда суровая и настороженная. Однако и на ее обычно хмуром лице нет-нет да проскальзывала улыбка; все шло хорошо, и отношение черноволосой воительницы к новому командиру разительно переменились после первой же выигранной битвы.
Рейд был удачным. Перебравшись через горную цепь Латры — без особых потерь, если не считать двух сорвавшихся в пропасть скакунов, — корпуса меотских всадниц разошлись широким веером, прочесывая местность. Их появление было абсолютной неожиданностью для противника, и амазонки успели продвинуться на сотню фарсатов, не встречая организованного сопротивления. Тут, на севере Эндаса, раскинулись плодородные степи с частыми лесами и перелесками, обильные водой — ручьи, речушки и маленькие озерца попадались на каждом шагу. Луговые травы были сочными и сладкими, рощи давали укрытие на ночь, теплый воздух нежил разгоряченные от скачки лица. Лучшего места для конного похода трудно было бы пожелать!
Степной край делился примерно пополам между двумя северными княжествами Эндаса с настолько длинными и звучными названиями, что Блейд не пытался их запомнить. Здесь попадались только деревеньки землепашцев, расположенные в двадцати-тридцати фарсатах друг от друга; городки, города и замки князей находились южнее и ближе к побережью. Фактически вся степь на два дня пути в любую сторону была свободна от войск — разведчик установил это после первых же опросов пленных. Он велел отпустить их; эти сухие, жилистые и смуглые крестьяне не представляли никакой опасности. Они не любили своих князей, дравших непомерные налоги, гораздо больше, чем соседей с севера.
Завершив рекогносцировку, Блейд собрал свои конные тысячи в единый кулак и двинулся на юго-запад, в сторону прибрежного города Айдин-Тар-эдд-СапоратДильтон, крупного порта, наименование коего примерно означало: «Ворота Запада среди Благоухающих Садов Наслаждений». Садов тут действительно хватало, но, кроме этого, обнаружились и пять воинских лагерей, в которых сосредотачивались войска для похода на Райну. Две самые крупные базы находились вблизи Айдин-Тара, и туда Блейд не пошел. По слухам, на одной из них были собраны пять или шесть десятков «слонов», по случаю прибытия которых в Эндас местные владыки обложили ремесленников, земледельцев и купцов новым налогом. Никто не знал, на что способны эти звери в бою, но жрали они, как и их погонщики, в три горла. На второй базе дислоцировались войска Его Солнцеликого Величества, нового властелина Эндаса, недавно захватившего престол; там квартировала основная часть пехоты и примерно половина всадников.
Блейд решил уделить внимание трем более северным лагерям. В среднем из них стояло двадцать тысяч наездников из южных эндаских пустынь, а фланговые служили местами сбора для разнокалиберного и буйного княжеского воинства, более напоминавшего своевольную орду. Конечно, вся эта компания не имела никакого понятия о настоящем укрепленном лагере; конники просто раскинули свои шатры в степи, а окружающие земли превратили в пастбища, не разбирая, растет ли на них трава или местный культурный злак, напоминавший пшеницу. Княжеские же дружины не озаботились даже поставить палатки — если они у них имелись. Их воины спали прямо у костров на кучах сворованного у крестьян сена; костры же, в которых горели срубленные плодовые деревья, были предназначены вовсе не для тепла, а для того, чтобы варить и жарить мясо. Скотом и птицей, естественно, тоже поделились окрестные селяне.
Поразмыслив и посовещавшись со своими «генеральшами», Блейд нанес удар ночью. С собой он взял корпуса Банталы и Карии и нацелился на эндаских всадников; Харамме и Пэе достались ватаги князей. Для начала пять сотен амазонок отогнали в степь табуны вражеских коней, перебив пастухов и охрану; остальные в это время забрасывали лагерь пылающими стрелами. Когда огонь как следует разгорелся, и степняки в панике выскочили из шатров, воительницы ворвались в беспорядочное скопище телег, палаток и вопящих людей. Они кололи, рубили и стреляли с такой яростью и убийственной точностью, что у видавшего виды Блейда волосы поднялись дыбом. За полчаса эти фурии перерезали всех; пленных они не брали, добыча их тоже не интересовала. Идеальное войско, решил разведчик, эффективное, дисциплинированное и не подверженное грехам пьянства, чревоугодия, насилия и грабежа.
Оставив позади двадцать тысяч трупов и тлеющие головешки, отряды Блейда двинулись на север; через три часа, ближе к рассвету, к ним присоединились корпуса Хараммы и Пэи. Потерь, достойных упоминания, не было; и кони, и всадницы выглядели свежими, словно ночная схватка лишь разгорячила их кровь, не лишив задора и сил. Теперь Блейд понимал, почему перед этими воительницами трепещут племена и народы по обеим берегам Пенного моря, и в Жарких Странах, и в Айтале, и в северных лесах; сила, выучка, дисциплина и отличное стальное оружие делали их непобедимыми.
За дневной переход они покрыли сто двадцать фарсатов, остановившись в полуденное время на трехчасовой отдых и обед, и теперь, приуставшие, но довольные, приближались к лагерю Тагора. Девушки ехали без шлемов, притороченных к седлам; легкий ветерок развевал светлые и темные, золотистые, каштановые и рыжие пряди, и Блейд, оглядывая ряды своих молодых воительниц, читал на их лицах не только предвкушение отдыха. Нет, в глазах их мерцало что-то еще — странный голод, необычная тоска и нетерпеливое ожидание. Он усмехнулся и потер висок. За трое суток рейда лишь Бантале да охотно подменявшим ее Карии и Пэе достались торопливые мужские ласки; остальным пришлось попоститься.
Ну, в лагере они возьмут свое! Разведчик не знал, насколько далеко зашли дела в совращении его женского войска — или излечении, как он предпочитал называть этот процесс, тянувшийся уже полторы декады. Он, естественно, не мог опросить каждую девушку, и в своих расчетах исходил из недолгих приватных бесед с предводительницами трех корпусов. Он знал их теперь очень хорошо: веселую насмешницу Банталу, неистовую в любви; скромницу Карию, молчаливую и нежную, но отнюдь не робкую; рыженькую Пэю с гибким худощавым, но на удивление сильным телом. Все они были зрелыми женщинами, выполнившими долг перед страной: каждая произвела на свет одну девочку в двадцать три года и вторую — в двадцать восемь, как и предписывалось заветами Сата.
С легкой руки и при прямом попустительстве трех генеральш их девушки свели более чем близкое знакомство с молодыми людьми из колесничной гвардии Тагора. Возможно, теперь у всех амазонок Банталы были приятели — как и у каждой второй из отрядов Карии и Пэи. С Хараммой дело обстояло сложней; в ее корпусе женщины были постарше, а основном — тридцатилетние ветеранши северных походов, суровые, непреклонные, безжалостные. Однако и они начинали заглядываться на могучих чернобородых легионеров, на тех, кто составлял костяк лучших войск империи — старших колесничих, десятников, сотников. Видя это, Блейд возносил молитвы за успех своих планов всем богам, начиная от Саваофа и кончая альбийским Тунором. Только бы успеть! Он находился в этом мире уже больше двух месяцев, и срок его визита мог истечь в любой момент.
Однако насчет главного Блейд был спокоен. Главное же заключалось в том, что амазонки Меотиды не питали стойкого отвращения к мужчинам — по крайней мере, когда речь шла о настоящих мужчинах. Секс воспринимался ими — как и повсюду в этом архаичном мире — в качестве естественной человеческой потребности, которую надо было удовлетворять тем или иным путем; они не являлись ни скромницами, ни жеманницами, что выглядело бы весьма странным для тех, кто постоянно имел дело с конем и мечом — а, значит, и со всеми жестокостями войны. Не эротическая тяга только к представительницам своего пола сдерживала их, а совсем другие вещи и обстоятельства. И два из них были важнейшими: связь с меотскими мужчинами не приносила удовлетворения, а чужаки находились под запретом. Древняя традиция запрещала мешать кровь с мужами других народов, и это правило превратилось почти в социальный инстинкт. К счастью, требования тела могли его превозмочь.
Запрет на смешивание крови… Его нельзя было обойти и избежать при том суровой кары; если только нарушительница предпочитала вообще не возвращаться на родину из похода в чужие пределы. Здесь не знали способов защиты от нежелательной беременности, и любые, сколько-нибудь длительные связи с мужчиной становились явными через девять месяцев. Страх перед наказанием, боязнь позора были единственными стенами в той темнице, в которую женщины Меотиды загнали сами себя… Да, сами себя! Ибо сила и оружие, в конечном счете, находились в их руках, и они могли за день смести и великого царя, и Пактадион с его чиновниками, и жрецов Сата, и самого Прародителя.
Блейд почти не говорил об этом с тремя своими новыми возлюбленными, само собой подразумевалось, что после эндаского похода а Меоте произойдут некие изменения. Никогда еще столь крупное меотское войско не отдавалось в наем, и никогда его не возглавлял мужчина. И если больше половины молодых воительниц уже согрешили, то они явно не собирались покорно принимать кару. Их было уже шесть тысяч и будет еще больше! И у них есть мужчины, свой у каждой, которые не покинут их. Они черпали силу и уверенность в своем единстве. Наконец, у них были вожди — Бантала, Кария, Пэя… возможно даже Харамма… А у этих вождей имелся главный предводитель, уже не чужак из Альбиона, а умелый и заботливый полководец, преодолевший с ними жуткие ледяные перевалы Латры, выигравший первые сражения. Удачливый человек, сильный, умный, красивый! Претендент номер один на меотский престол. И они были готовы двинуться за ним под зеленым знаменем на штурм Голубого Дворца, за ним, или за теми, кого он укажет.
Бантала подъехала к задумавшемуся командиру и легонько коснулась его локтя.
— Ты только посмотри! — придерживая волосы одной рукой, она вытянула другую в сторону лагеря. — Похоже, милостивый император выстроил целую крепость!
Лагерь, действительно, впечатлял. Земляные валы тянулись по фронту на добрую милю, и в них были прорезаны не одни ворота, как советовал Блейд, а трое, сейчас заканчивалось сооружение над ними мощных бревенчатых башен. Бревенчатый же частокол вздымался футов на двадцать и был тоже укреплен башнями, которых Блейд насчитал с полсотни. Перед валом и палисадом был ров, к которому от ближайшей речки прокопали канал, через ров шли подъемные мосты, канаты от них тянулись к надвратным башням. Хотя время было довольно позднее, на валах и у ворот копошились тысячи людей, а с пологих горных склонов потоком шли телеги с бревнами.
— Заставил он потрудиться своих бездельников! — женщина довольно кивнула, и Блейд понял, что она говорит об императоре. — Вот самое лучшее для них занятие — пусть копают землю, таскают бревна и строят хорошие дома, где можно приятно отдохнуть. А мы будем воевать!
— Ты готова превратить в землекопов даже императорскую гвардию? — глаза Блейда лукаво блеснули.
Бантала рассмеялась.
— Нет, для них мои девушки найдут другое применение, если ты не возражаешь!
— Не возражаю. И даже поощряю, — Блейд улыбнулся ей в ответ.
— Никогда бы не подумала, что один мужчина сможет так быстро совратить целую армию! — она пыталась справиться с непокорными волосами, которые игриво трепал ветерок — Заветы Сата…
— Видно, и Сат, и его заветы стояли на глиняных ногах, раз они рухнули от одного пинка, — прервал ее Блейд. — Теперь надо поддать еще разок… Меня, надо сказать, беспокоит Харамма и ее твердокаменные женщины…
— Пусть не беспокоят, — Бантала наконец ухитрилась засунуть свою гриву под воротник плаща. — Знаешь, о чем она говорила со мной утром?
Блейд изобразил внимание; он и в самом деле был заинтересован.
— Ее всадницы перебили ночью уйму народа — в том лагере, куда ты их послал. Харамма прикончила четверых… а, может, пятерых или шестерых… кто разберет в темноте?.. Так вот, она сказала, что раз наши руки способны опустошить мир, наше чрево должно вновь наполнить его людьми. Ты представляешь? А потом спросила, что я думаю о Налбате, командире одного из гвардейских легионов. Мужчина постарше и повыше тебя, во-от с такой бородой,
— Бантала чиркнула ладонью по животу, — и с глазами, как пылающие угли.
— Знаю, — Блейд усмехнулся, — видел. Мне говорили, что он запрягает в свою колесницу трех лошадей, потому что паре не свезти такую тушу…
— Враки! — Бантала разгорячилась. — Лошадей две, только очень крупных, как наши кони! И Налбат вовсе не выглядит толстым… очень представительный мужчина!
— Ты так и сказала Харамме?
— Так и сказала!
— Птичка моя, — произнес Блейд, окинув спутницу нежным взглядом, чем давать советы другим, ты бы лучше присмотрела что-нибудь для себя.
— А! Твоя боевая подруга возвращается?
— Пора бы… — разведчик тяжело вздохнул.
Женщина, покосившись на его погрустневшее лицо, вдруг участливо спросила:
— Эта Гралия… она тебе очень дорога?
— Так же, как и вам всем… Я думаю, она носит мое дитя.
— Дитя… Этого мало! Может быть, я тоже ношу твое дитя… как и Кария с Пэей.
— У нее, к тому же, есть ум.
— И у нас головы не пустые!
— Да, верно. Но она мыслит иначе… так, как подобает правителю.
— Это другое дело, — Бантала задумалась, и Блейд вознес хвалу Творцу, что ревность — не самый распространенный недостаток среди женщин Меотиды. Впрочем, Кавасса ревновала к нему Гралию… возможно, она просто не могла смириться с тем, что теряет подругу…
— Да, это другое дело, — повторила его белокурая спутница. — Надо сказать, что я сама не чувствую тяги к государственной деятельности. По мне, куда легче и веселей взять штурмом какую-нибудь крепость или совершить ночной налет… Так ты полагаешь, — она пытливо взглянула на Блейда, — что эта малышка, Гралия, может повести нас на Меот?
Разведчик кивнул. Он не держал в тайне от своих возлюбленных, что должен вскоре покинуть их. Но — король уходит, да здравствует новый король! Или королева… Если четыре генеральши вместе с Тагором поддержат Гралию, в Меотиде начнет править новая династия.
— Гляди! — Бантала приставила ладонь к глазам. — Нас встречают!
Навстречу колонне всадниц мчалось облако пыли — пара коней, запряженных в колесницу, блестящие щиты, сияющая бронза доспехов, алые перья над шлемами. Юный возница резко сбросил скорость, и его напарник спрыгнул на землю. Преклонив колено перед Блейдом, он произнес:
— Тагор, наш милостивый император, приветствует тебя, мой господин! Он велел передать, что шатры для вас расставлены, еда приготовлена, в бочках полно воды для мытья! Пожалуйте в западные ворота, — он показал рукой.
Секунду-другую Блейд изучал лицо молодого воина, потом привычным жестом коснулся виска.
— Значит, говоришь, палатки для нас готовы? В западной части лагеря? Так, так… А где стоят ваши?
— Рядом, конечно, — ответил райнит, с надеждой бросив взгляд на красавицу Банталу.

* * *

На широком ложе в зеленом шелковом шатре Блейда спала Гралия. Он долго стоял над ней, всматриваясь в утомленное, покрытое дорожной пылью лицо — видно, она гнала изо всех сил, не щадя коня. Она казалась исхудавшей и утомленной, под глазами залегли темные круги, губы как будто высохли и истончились. И все же это была Гралия! Его супруга в мире сем, его королева, самая милая и желанная из всех амазонок Меотиды!
Облегченно переведя дух, Блейд подошел к покрытому ковром сундуку и начал снимать оружие — осторожно, стараясь не зазвенеть металлом. Стащив через голову перевязь, он положил свой меч рядом с мечом девушки. Клинок и эфес его оружия оставались прежними, но рукоятка была заменена теперь ею служил чеканный золотой стержень, изукрашенный рубинами, навершие которого венчала голова пантеры. Зубы ее были грозно оскалены, но сейчас, когда его меч лег около меча Гралии клинок к клинку, рукоять к рукояти — казалось, что бронзовый жеребец и золотой хищник дружелюбно улыбаются друг другу.
Он расшнуровал панцирь и снял сапоги, снова покосившись на два меча, возлежавшие на зеленом ковре словно в супружеской постели. Клинок Гралии был в простых потертых кожаных ножнах, его собственный в куда более богатом облачении. Золотые чеканные накладки, блеск самоцветов, шитая серебром перевязь… Как и золотая рукоять, эти драгоценные ножны были даром Тагора, признанием его заслуг… Сталь, однако, оставалась меотской.
Какое-то неощутимое инстинктивное чувство повело его руку к мечу с головкой коня. Оглянувшись на спящую девушку, он плавно потянул клинок на себя, разглядывая голубоватое лезвие, дюйм за дюймом выскальзывающее из своего кожаного укрытия. Кровь… Острие на ширину двух ладоней оказалось покрытым засохшей кровью, и Блейд зримо представил себе, как и куда был нанесен удар. Колющий выпад прямо в сердце — смертельный, неотвратимый…
Вот, значит, как!.. Он вернулся к ложу и внимательно осмотрел молодую амазонку. Она была босая, без доспеха, в одной полотняной подкольчужной тунике, совершенно целой и нигде не окровавленной. Колени, правда, покрывали царапины — видно, гнала через заросли или задела о камень на горной дороге. Но ран не было. Не было и синяков, которые остаются на коже после сильного удара копьем или мечом по доспеху.
Тихо ступая по застланному ковром полу, Блейд подошел к вводной занавеси, выглянул из шатра и вполголоса приказал дежурившей снаружи девушке:
— Ужин, вино и ванну с теплой водой, малышка.
— Сейчас, мой господин?
— Нет, когда взойдет луна. Сейчас царица спит.
— Царица? — полукружия тонких бровей взлетели вверх.
— Царица, — он кивнул и улыбнулся. Пусть привыкают!
— Но…
Блейд протянул руку и погладил девушку по мягким волосам. Она была блондинкой, как и остальные сорок семь, которых прислала Бантала.
— Скажи, детка, ты ведь хочешь вернуться в Меот вместе со своим другом? Она кивнула, чуть побледнев от волнения. — А ты знаешь, что Дасмон и его свора сделают с тобой во имя Сата-Прародителя? Снова робкий кивок. — Так вот, чтобы этого не случилось, вам нужна царица. Своя! Ваша сестра и моя избранница!
— Но мы… все девушки… она оглянулась на сидевших кружком у фургона подруг, — мы думали, что ты сам поведешь нас.
— Может быть, поведу… Но она, — Блейд покосился в сторону ложа, — сделает это не хуже меня. Помолчав, он закончил: — Запомни, детка, и скажи всем — у вас теперь есть царица. Милостивая и справедливая Гралия, твердая, как дерево грал, из которого сделаны древки ваших копий. Она защитит вас! И она носит в чреве мое дитя…
Девушка кивнула и бросилась к подружкам. Разведчик довольно усмехнулся, провожая взглядом гибкую фигурку: можно было дать голову на отсечение, что к утру о новостях будет знать весь лагерь. Заслышав шорох за спиной, он повернул голову. Гралия приподнялась на локте и тянула к нему руки.
— Блейд? О, Блейд!
Он подскочил, прижал ее к себе, поглаживая каштановые локоны, вытирая слезы, неудержимым потоком катившиеся по бледным щекам. Его царица, милостивая, справедливая и твердая, как дерево грал, рыдала навзрыд. Постепенно она успокоилась в надежном кольце его рук, и Блейд разобрал невнятный шепот:
— Кавасса… Это была Кавасса, милый…
Он судорожно сглотнул. Кавасса! Лучший меч Меота!
— И ты ее?..
— Да, да, да! — Снова захлебнувшись слезами, она начала говорить: — Я упрашивала ее… ради нашей дружбы… я умоляла… но она была как каменная! Во имя Сата-Прародителя и великого Дасмона — вот что она мне ответила! Приказ царя должен быть доставлен! Самозванец — обезглавлен! И тогда я взялась за меч…
— Но как ты справилась с ней? — Блейд был поражен. Ему даже не пришло в голову спросить, где происходил поединок — прямо на пирсе, в гостинице или по дороге на юг, и как победительница ухитрилась уйти, поразив посланницу меотского царя в сердце. Сейчас он мог думать лишь об одном — его Гралия, его малышка, была на волосок от смерти!
Девушка положила руку на живот, и ее измученное лицо внезапно осветилось улыбкой.
— О н помог мне… Теперь я уверена, милый, я знаю… прошел достаточный срок… И я билась не только за нас с тобой — за нашего сына тоже! Я была быстрее. Я вспомнила все, чему ты меня учил…
Полузакрыв глаза, она негромким речитативом начала:
— У меня нет ни жизни, ни смерти —
вечность для меня жизнь н смерть
У меня нет тела
смелость станет моим телом.
У меня нет глаз —
вспышка молнии — мои глаза…
Склонившись над своей королевой, Блейд нежно поцеловал ее мокрые веки.

Глава 14

Ровный травянистый откос уходил к морю, упираясь в полоску золотистого песка, за ней рокотали и плескались волны, с шуршанием накатывались на берег и, отхлынув обратно, уносили с собой изломанные части колесниц, треснувшие древки копий, стрелы без наконечников, клочки ткани, обрывки кожи. Еще вчера тут бушевал бой: всадницы Меотиды и колесничие Райны, прижав к воде эндаскую пехоту, мчались в атаку под протяжную песнь боевых горнов, а за ними тяжкой поступью шли имперские копьеносцы, чтобы довершить резню. Сегодня мертвые тела были уже убраны, оружие и все металлические обломки, представлявшие хоть какую-то ценность, сложены аккуратными кучками, и теперь море наводило окончательный порядок на берегу, вылизывая песок бесконечной чередой сине-зеленых валов.
В четырех фарсатах к югу вздымались циклопические стены и башни Айдин-Тара, капитулировавшего без сопротивления после разгрома последних эндаских войск. Над городскими башнями и на шпилях цитадели развевались крохотные флаги и, хотя расстояние не позволяло различить ни цвет, ни рисунок, Блейд знал, что там трепещут по ветру пунцовые знамена Райны с головой разъяренной пантеры и зеленые стяги Меотиды — его Меотиды! — на которых вздыбился в боевом задоре вороной жеребец.
Он стоял на высоком и обширном помосте, лицом к морю, и за его спиной толпились женщины, много женщин — пышнокудрая Гралия, темноволосая Харамма, огненно-рыжая Пэя, белокурая Бантала, Кария с золотыми волосами и еще другие и другие — водительницы тысяч и сотен его войска. Словно сговорившись, они не одели ни шлемов, ни доспехов; ветер играл их волосами и легкой тканью коротких ярких туник, и лишь свисавшие с перевязей мечи застыли в строгой и внушительной неподвижности.
Но сам Блейд был облачен по полной форме. Парадный золотой шлем, с гребня которого прыгал куда-то ввысь и вперед черненый жеребец, зеленый плащ, вышитый золотой нитью; доспех из золоченой кожи с накладными пластинами чистого золота, высокие сапоги со звездочками шпор, массивная цепь на шее жемчуг, рубины и золото, опять тяжкое сверкающее золото, запасы которого в Райне и Эндасе казались неисчерпаемыми.
Словно золотой исполин, упираясь ладонью в рукоять меча, Блейд стоял впереди сотни нимф, дриад и наяд; растянувшись полумесяцем за его спиной, они служили как бы фоном своему повелителю, своему вождю, который день за днем, декада за декадой вел их к победам. Да, это был прочный арьергард, надежный и многочисленный, но он казался каплей в море перед затопившим прибрежную равнину войском.
Тут было тысяч тридцать народа — его амазонки со своими приятелями и охочие до приключений молодые райниты, желавшие испытать судьбу и найти себе красавицу-подругу по другую сторону Пенного моря. Все в полним вооружении, в доспехах, в кольчугах, в броне и в зеленых плащах, радостный весенний цвет которых словно был символом возрождения древней Меотиды. Армия! Его армия!
Нет, уже не его. Блейд знал, что не ему вести это войско в поход, не ему штурмовать крепости, устанавливать новые законы, творить историю… Последние дни голова у него болела все чаще, а это значило, что время меотской одиссеи истекает. Потому-то, с согласия милостивого Тагора, он и назначил воинский сход на другой же день после битвы. Он не мог оставить тут незаконченных дел, не мог покинуть своих женщин, не завершив то, что следовало завершить.
Ему нечего было взять отсюда, кроме ощущения этой завершенности. Мир сей, в котором он провел около трех месяцев, оказался таким же архаичным, как Альба и Нефритовая Страна; он не был кладезем знаний, и высшим достижением местной технологии почти чудом! — являлась деревянная птица Лартака. Но реальность Меотиды была по-своему прекрасна. Не только простором девственных земель, по которым странствовали племена кочевников, армии завоевателей и купеческие караваны; не только городами из мрамора и гранита, возносившими к лазурным небесам башни и стены, шпили дворцов и купола храмов; не только загадочной неизведанностью морей и континентов и вольным варварским духом юной цивилизации. Было здесь и нечто другое — сладкий привкус античного мифа, сказка, превратившаяся в реальность.
Амазонки! Здесь они называли себя иначе — всадницами, сестрами по мечу, хранительницами Меотиды — но для него эти женщины были и останутся амазонками. Никто на Земле не знал, где жили легендарные амазонки Гомера, пришедшие под стены гибнущей Трои, — в Тавриде ли, в предгорьях Кавказа, в приднепровских степях или на бескрайних равнинах, что пролегли за Каспием… И никто не знал, как они жили! Как продолжали род свой, как научились побеждать, где и когда закончили свой путь… Конечно, и Блейд не ведал этого, но теперь он мог сказать наверняка, что у земных воительниц жизнь была непростой.
Возможно, они тоже бы не отказались от помощи мужчин — не насильников, не жестоких повелителей, но героев и полубогов, подобных древним аргонавтам? Этого Блейд не знал. Даже с помощью машины Лейтона он не мог проникнуть в те времена, когда берега Троады оглашались звоном мечей, когда Язон впервые поднял парус на своем «Арго»; но он достиг гор Меотиды и степей Райны, что являлось почти тем же самым. Он был здесь, и он сделал все, чтобы на месте заполоненной пустоцветами земли возрос плодоносящий сад. Да, он сделал все, что в его силах; остался последний штрих.
Говор и шум постепенно затихали; они смолкли совсем, когда Блейд шагнул к самому краю помоста и поднял руку. Тысячи глаз смотрели на него; тысячи губ неслышно шевельнулись, шепча его имя.
— Сестры и братья! Закончен наш поход, и в гавани АйдинТара качаются корабли, готовые выйти в мире. Все ли женщины хотят вернуться? И все ли мужчины хотят последовать за своими подругами?
— Да! — мощно, на единим выдохе, раскатилось над полем. — Да!
— Знайте же, там — он протянул руку на северо-запад, где сине-зеленое море сливалось с лазурным небосводом, — для вас найдется много работы. Тяжелой и, быть может, кровавой… Кто поведет вас? Кто будет вождем и властелином, с которым вы начнете строить новую Меотиду?
— Ты! — зарокотало поле. — Ты, Блейд!
Он покачал головой.
— Нет. У каждого свои дороги в этом мире, и мой путь заканчивается здесь. Не спрашивайте, почему я должен вас покинуть, есть вещи и обстоятельства, которые не в силах изменить ни люди, ни боги. Я ухожу… и, скорее всего, это случится на ваших глазах, ибо я уже слышу зов своей далекой родины.
Это было правдой, он ощущал, как нарастает тяжесть в голове, и знал, что должен торопиться.
— Но я дам вам вождя — сестру из ваших сестер, молодую и сильную, которая делила со мной ложе и носит в чреве мое дитя. Я учил ее тому, что знаю сам, и она станет для вас справедливым и мудрым правителем, бесстрашным в битвах и милостивым и дни мира. И она подарит вам нового властелина, ребенка моей и вашей крови. Будьте же ему опорой и защитой!
Блейд повернулся, и Гралия выступила ему навстречу из многоцветной радуги полоскавшихся на ветру туник, Платье зеленого шелка струилось с ее плеч, лицо было бледным, карие глаза смотрели печально. Он сбросил плащ на помост и взял ее за руку
— Вот моя избранница! Готовы ли вы повиноваться ей?
Секунду-другую над обширным полем царила тишина; потом раздался чей-то одинокий вскрик:
— Гралия!
И сразу покатилось, загремело:
— Гралия! Гралия! Гралия!
Кивнув, Блейд склонился к ней, обнял за плечи. Выбор сделан; он мог венчать ее на царство. Верность женщин не вызывала сомнений, мужчины же подчинятся желанию своих подруг и повелениям Тагора.
Выпрямившись, он прикоснулся к шлему.
— Если такова ваша воля, я…
Внезапная молния прострелила виски, словно к ним приложили контакты динамомашины. На мгновение мир дрогнул и расплылся; море вздыбилось гигантской стеной, поглотив небо и берег. Потом все приняло обычный вид.
Первый звонок, отметил Блейд, еще минута — и занавес будет поднят. Сняв золотой шлем, он водрузил его на пышные кудри Гралии.
— Не забудь поднять зеленый вымпел на своем корабле, когда флот достигнет Меота, — вполголоса произнес он. Помнишь? Сигнал для Лартака…
Девушка молча кивнула; в ее глазах стояли слезы. Толпа перед помостом ревела: «Блейд! Блейд! Гралия! Блейд!» Боль снова молотом ударила в виски.
Он снял тяжелую цепь, повесил ей на шею, потом протянул перевязь с мечом. Мир снова начал дрожать и подергиваться туманом.
— Все, милая… ухожу… Прощай!
«Гралия, Гралия, Гралия, Блейд!» — скандировала толпа, и эти ритмичные выкрики вдруг начали сливаться с отдаленным рокотом прибоя. «Гра-лия Гра-лия! Гра-лия!» Непослушные пальцы Блейда скользили по застежкам панциря. Нет, не успеть, понял он.
— Блейд… — губы девушки шевельнулись, — я буду помнить… наш сын… — она прижала рукоять меча с золотой пантерой к животу, будто ладошки еще не родившегося младенца могли дотянуться до нее. — Я… буду… помнить…
Это он еще успел расслышать. Он даже смог пробормотать что-то в ответ не то «прощай», не то «будь счастлива», но эти звуки заглушил громоподобный рокот. «Гра-лия! Гра-лия! Гра-лия!»
Внезапно помост с десятками женщин в ярких облачениях словно выскользнул из-под его ног и воспарил к небесам; сине-зеленая гладь моря смешалась с изумрудной зеленью лугов и зелеными плащами воинов, заполонивших берег. Эта зеленая стена вдруг выросла перед Блейдом, нависла над ним и начала бледнеть, становясь белесым облачным экраном с едва заметными прожилками цвета молодой травы. Помост, застывший на этом переменчивом и зыбком фоне, казался сейчас мраморно-белым пьедесталом, а застывшие на нем фигурки внезапно лишились своих разноцветных одежд, истончившихся и растаявших в туманном мареве. Теперь они были нагими, превратившимися в резной оживший барельеф, белокаменный фриз, что протянулся налево и направо насколько видел глаз. Сильные гибкие руки девушек простирались к Блейду, губы раскрылись в улыбке, на мраморных лицах — удивление и восторг.
Затем под фризом начали неясно вырисовываться гигантские колонны, стены с зияющими пропастями окон, циклопическая лестница, цоколь, сложенный из чудовищных каменных блоков… Меотида вставала перед ним величественным храмом, увенчанным гирляндой прекрасных женских тел, таких недостижимых и желанных, что Блейд застонал в смертной тоске, не в силах смириться с потерей. Потом белесая мгла закрыла храм, и странник навеки канул в нее, словно в воды Стикса, увлекаемый на дно тяжким золотым доспехом.
Путешествие в Меотиду завершилось.

Глава 15

В Меотиде первым его ощущением был звук, здесь запах. Его память еще хранила ароматы соленого морского ветра и слабое благоухание тела Гралии, которая стояла рядом с ним секунду — или вечность назад. Теперь их сменили запахи резиновой изоляции, металла и пластмассы, чуть затхлый сухой воздух подземелья наполнил легкие Блейда, словно мерно гудевшие вентиляторы силой прокачали его сквозь рот и гортань.
Он напряг мышцы и с изумлением убедился, что вполне владеет и чувствами, и телом. Обратный переход совершился на удивление легко; миг полета в туманной зеленоватой мгле, краткая потеря сознания и он дома. Может быть, те муки, что он претерпел, добираясь в Меотиду, были связаны с вредоносным влиянием мексиканского снадобья, которым пичкал его Лейтон? За два с лишним месяца организм должен был полностью очиститься от этой дряни… Пожалуй, так оно и есть, решил Блейд и поднял веки.
Перед глазами его болталось несколько проводов. Скользнув взглядом по разноцветным жгутам, он понял, что часть из них висит свободно, не касаясь его груди; остальные, как обычно, обвивали его обнаженные руки и шею. Блейд чуть склонил голову, поймав зрачками золотистый отблеск. Панцирь! Его царский доспех! Теперь чуткий слух разведчика уловил слабое позвякивание: грудь его вздымалась, и металлические кругляши контактов бились о пластины доспеха.
Значит, хотя бы часть боевого снаряжения последовала за хозяином… и сыну его в том, ином мире не носить золотой панцирь, драгоценный дар императора Райны. — Конечно, только сын, возмужав, мог бы надеть его — для Гралии он великоват… Ну, ничего! Ей остались шлем, меч и цепь с самоцветами — вполне солидные атрибуты царской власти. Шлем, меч и цепь… А еще воспоминания и дитя, плод любви, зреющей в ее чреве…
Сам он помнил все, помнил отлично — с первой минуты, когда очнулся на скале близ Меота, и до последней, до своего отбытия с воинского схода под стенами Айдин-Тара. Эти воспоминания нельзя было назвать неприятными, но в этот миг, в секунду пробуждения в своем родном мире Блейд с пугающей ясностью осознал, что Меотида пребудет с ним до конца дней. Он станет тосковать по ее равнинам и прибрежным утесам, у которых ласково шелестят волны, по лесам с горьковатым привкусом лавра, по мраморному Меоту, ступень за ступенью врезавшемуся в горный склон, даже по Голубому Дворцу…
О, Меотида, великолепная, утраченная навсегда! Блеск булатной стали, грохот копыт, бешеный скок мчащейся в атаку конницы, развевающиеся плащи, грозные и прекрасные женские лица… Гралия с каштановыми кудрями, черноволосая Харамма, огненно-рыжая Пэя, белокурая Бантала, златовласая Кария… И сотни, тысячи других!.. Боже, Боже, что он потерял!..
— Ричард! Ричард, очнитесь!
Внезапно Блейд понял, что его окликают. Подняв руки, он резким движением содрал провода, толкнул вверх колпак коммуникатора и поднялся. Его доспех лучился и сверкал в свете люминесцентных ламп, кольчужная юбка из вороненой стали охватывала бедра, на высоких сапогах позвякивали шпоры, широкий защитный пояс с чеканными серебряными бляхами подпирал ребра.
— О!
Его светлость отступил на пару шагов, потрясенный этим великолепием, этой королевской пышностью. Глаза под седыми кустиками бровей расширились, и сейчас выражение его лица было точь в точь как у старого Лартака, познающего великие тайны паровой машины, закрылок и гальванических батарей.
— О, Ричард! Это… это золото?
Блейд кивнул. Доброе райнитское золото, дар Тагора… Внезапно он будто в первый раз почувствовал тяжесть доспеха на своих плечах, его массивные пластины мягко, но ощутимо давили на грудь и лопатки. Двадцать пять или тридцать фунтов золота… сколько же это будет в твердой валюте?
Взглянув на Лейтона, он понял, что тот занят такими же подсчетами. Губы старика шевелились, янтарные зрачки уставились в потолок, затем он вытащил из кармана потрепанного халата блокнот с карандашом, подвел итог и довольно хмыкнул. Царский панцирь, символ могущества и власти, был измерен, взвешен, оценен и принят на баланс проекта «Измерение Икс». Печально вздохнув, Блейд начал расстегивать свои роскошные доспехи.
— С прибытием, Ричард, — его светлость протянул Блейду обе руки. Поздравляю вас, и простите, что я не сделал этого сразу. Ваш вид ошеломил меня… даже не столько вид, сколько то, что вы появились… гмм… не совсем…

Предыдущая страница 34 Следующая страница


35 Джеффри Лорд

— Не абсолютно голым, как прежде. — Блейд усмехнулся замешательству старика. — Я не могу этого объяснить, сэр. Давать объяснения — ваше дело.
— Удивительно… — лоб Лейтона пошел морщинами. — Если взять два первых случая… что там было? Крохотная жемчужина… потом — небольшая статуэтка… А тут-тут десятки фунтов! — он придирчиво осмотрел Блейда. — Десятки фунтов, Ричард! Если расположить вашу добычу в порядке возрастания массы, мы явно получим экспоненциальную зависимость… Хмм… — старик начал что-то лихорадочно чиркать в блокноте, бормоча вполголоса: — Резкое падение градиента… резистивность перехода… в точках сингулярности мы получим… сходимость… да, сходимость результата здесь обеспечена… однако потребление энергии было примерно одинаковым… Хмм — м-да… странно!
Прислушиваясь к этой знакомой воркотне, Блейд продолжал разоблачаться. Он расстегнул пояс, снял панцирь и положил его прямо на пол, затем стащил сапоги.
— Пойду в душ, сэр. Обратная дорога была не слишком утомительной, однако…
— Да-да, Ричард, конечно! Обычная процедура: помойтесь, перекусите, и отправимся в госпитальный отсек. — Лейтон, похоже, вышел из своего ступора. Я приготовил для вас сюрприз, мой дорогой. Пока вы странствовали в тех пределах, где золото растет прямо на деревьях, — он бросил взгляд на сверкающий доспех, — мне удалось кое-чего добиться. Что вы скажете о приборе — о маленьком приборчике, с рисовое зернышко, — который можно взять с собой, чтобы передать сигнал аварийного возврата?
— Если это связано с какой-нибудь гадостью вроде того мексиканского кактуса… — осторожно начал Блейд, но Лейтон прервал его
— Нет, нет, никаких сомнительных снадобий! Вам просто вошьют его под кожу. Крохотная штучка, величиной с зернышко, уверяю вас… ну, может быть, со спичечную головку или самую маленькую монетку
«Или с чайное блюдце, или с автомобильное колесо,» продолжил про себя Блейд. Колесо! Под кожу! Эта мысль не вызывала у него энтузиазма. Он вдруг почувствовал, что очень хочет увидеть Зоэ пока ему не вшили под кожу Эйфелеву башню.

* * *

— Что ты знаешь про амазонок, дорогая? — спросил Ричард Блейд у Зоэ. Его возлюбленная, в воздушном домашнем халатике, устроилась с ногами на диване, чиркая что-то мягким карандашом в большом альбоме, какие обычно используют художники. Правда, Зоэ Коривалл была скульптором и, как утверждали, неплохим, но рисовала она превосходно.
— Ну… — задумчиво протянула девушка, переворачивая лист плотной бумаги, — то были женщины, всадницы… Они великолепно стреляли из лука и не желали знать мужчин.
— Опрометчивое утверждение, — заметил Блейд. — В таком случае они вымерли бы в первом же поколении, моя милая.
— Ах, Дик, не надо все сводить к грубой физиологии, — Зоэ поморщилась, усиленно работая карандашом. — Это же легенда! Мечта! Женщины, независимые, гордые и свободные, которые не нуждались ни в мужчинах, ни в их покровительстве. Это прекрасно! Кажется, — деловито добавила она, — амазонки убивали всех рождавшихся у них мальчиков, не так ли?
— Вот видишь? Рождавшихся! Интересно, от кого?
— Не от обычных мужчин, будь уверен! — На темы женской эмансипации Зоэ могла спорить до бесконечности. — От богов, титанов, кентавров, героев… — она мечтательно улыбнулась.
— Хотел бы я взглянуть на бога, который позволит прикончить своего сына — с сомнением произнес Блейд.
— Богов интересовали амазонки, а не их дети! — возразила Зоэ.
Такая точка зрения показалась Блейду отчасти не лишенной жестокости, но он только махнул рукой.
— Ладно, оставим в покое несчастных детишек, и поговорим об амазонках. Их племя исчислялось тысячами, моя радость. Неужели ты думаешь, что богов и героев хватило бы на всех?
— Были еще и титаны и кентавры… А потом, — Зоэ лукаво улыбнулась,
— что мы знаем о возможностях богов?
— Что они не беспредельны, — уверенно заявил Блейд — А титаны… хмм… по имеющимся сведениям, эти парни были слишком крупными для смертных женщин. Боюсь, подобный мезальянс кончился бы трагедией! Кентавры тоже не выдерживают критики. Если б речь шла не о всадницах, а об их кобылах…
Зоэ расхохоталась и швырнула в него карандашом. Блейд ловко поймал его и, поглаживая висок, продолжал:
— Что касается героев, то они-то иногда и доставались амазонкам… только очень редко. Нет, — он покачал головой, — я думаю, у этих женщин существовали проблемы… серьезные проблемы, детка.
— Проблемы? Какие проблемы могли быть вот у такой? — Зоэ продемонстрировала ему альбомный лист, на котором смелыми штрихами был набросан контур нагой девицы на коне. В руках она держала лук и, чуть склонившись набок, готовилась спустить стрелу с тетивы.
Блейд невольно вздрогнул. По странному совпадению, этот рисунок напоминал золотую статую, преподнесенную райнитским послом Дасмону, царю Меотиды. Поза, едва намеченное выражение лица, волосы девушки и конская грива, вьющиеся по ветру… Казалось, невидимая стрела должна прянуть прямо в лицо зрителю. Склонив голову к плечу, он с минуту рассматривал творение Зоэ, а Зоэ глядела на него.
— Ну, — наконец повторила она, — какие у нее проблемы, кроме лошади, скачки и колчана, полного стрел?
— Например, с кем обняться ночью… — пробормотал Блейд.
— Бог или герой…
— Бог высоко, герой — далеко. Так что, если не снизойти до раба или соседа-варвара, остается одно… сама понимаешь…
Зоэ скорчила забавную гримаску.
— Для тех, кем пренебрегли боги, не самый плохой выход из положения!
— Самый плохой, — Блейд нахмурился, — ибо превращает людей, и женщин, и мужчин, в пустоцветы!
Некоторое время Зоэ обдумывала эту мысль, потом грустно вздохнула:
— Возможно, ты прав, милый… Но что делать бедным одиноким девушкам, если им не хватило героев?
— Поискать по соседству, не предъявляя слишком жестких требований к чистоте крови избранника.
Они помолчали, затем Блейд протянул руку к изображению юной всадницы.
— Ты говорила про колчан, полный стрел… Вот еще одна проблема! Кто их делает? Кто, к примеру, кует мечи?
— Рабы, — уверенно заявила Зоэ, — рабы амазонок!
— Рабы? Не думаю, — Блейд покачал головой. — Видишь ли, меч у всадника должен быть длинным, иначе с седла не дотянуться до противника. А длинный меч тяжел, не для женской руки. Значит, должно быть что-то легкое, но смертоносное, из отличной стали… — Он шагнул к камину и снял висевшую над ним дамасскую саблю, жемчужину своей коллекции. — Что-то вот такое, детка… Погляди! Разве раб или подневольный мастер может выковать такой клинок?
Ни формой лезвия, ни заточкой, ни рукоятью сабля не походила на прямые, длинные и обоюдоострые мечи воительниц Меотиды, но клинок ее серебрился тем же морозным узором булата. Тонкие пальцы Зоэ осторожно коснулись витой гарды, пробежали по стальной изогнутой полосе, словно лаская оружие. Да, то было великое искусство! Чудо, что рождалось в руках мужчин — подобно младенцам, что приносили чрева женщин.
— Гляди!
Блейд снял с халатика тонкий волос своей возлюбленной и подбросил вверх. Свистнул клинок, едва заметно колыхнув воздух, и к полу поплыли, извиваясь и трепеща, два темных волоска.
Зоэ невольно вскрикнула; она не была амазонкой, и холодный безжалостный блеск стали напугал девушку. Но ее мужчина был рядом, и он знал, как ее успокоить.

Комментарии к роману «Пустоцветы Меотиды»

1. Основные действующие лица

ЗЕМЛЯ

Ричард Блейд, 35 лет — полковник, агент секретной службы Ее Величества королевы Великобритании (отдел МИ6А)
Дж., 68 лет — его шеф, начальник спецотдела МИ6А (известен только под инициалом)
Его светлость лорд Лейтон, 78 лет — изобретатель машины для перемещений в иные миры, руководитель научной части проекта «Измерение Икс»
Зоэ Коривалл — художница, возлюбленная Блейда
Питер Норрис — новый шеф спецотдела МИ6
Френсис Биксби, Палмер Тич, Харпер Ли — заместители Дж.
Джеймс Бонд — знаменитый агент британской разведки (упоминается)

МЕОТИДА

Ричард Блейд, 35 лет — пришелец из Альбиона
Дасмон — великий царь Меотиды, десница Сата
Тархион — его юный сын и наследник
Зирипод — первый советник Дасмона, уста царя
Лартак — мудрец, философ, математик и механик, наставник Тархиона
Харамма — командующая армией вторжения
Бантала, Кария, Пая — командующие корпусами конных амазонок
Кавасса — амазонка, предводительница охраны Тархиона
Гралия — амазонка охраны, возлюбленная Кавассы, затем — Блейда
Фарра — амазонка-археода, рабыня, возлюбленная Блейда
Харатт — управитель Тархиона (упоминается)
Пат, Патрол, Касс — рабы, соседи Блейда по камере в эстарде Шод
Тагор Партокид — император Райны
Силтар — посол Тагора, повелителя Райны
Налбат — колесничий из гвардии Тагора (упоминается)

2. Некоторые географические названия

Меотида — древняя страна, расположенная на обширном полуострове
Райна — империя за морем, к востоку от Меотиды
Эндас — южный сосед Райны
Айтала — страна за морем, к западу от Меотиды
Древние Жаркие Страны — страны за морем, к югу от Меотиды
Осролат — одна из Жарких Стран, торговое государство
Пенное море — море, отделяющее Меотиду от Райны
Западный залив — море, отделяющее Меотиду от Айталы
Южное море — море, отделяющее Меотиду от Жарких Стран
Меот — город на восточном побережье Меотидского полуострова, столица страны
Праст — второй по величине город Меотиды, расположенный на равнине за Клартонскими горами
Кардот, Тиз — города Меотиды
Тайрон Атал — город Гранитных Башен, столица Райны
Сас — райнитский город и торговый порт на побережье Пенного моря
Айдин-Тар — город и порт в Эндасе, на побережье Пенного моря
Клартонские горы — горный хребет на Меотидском полуострове, замыкает с севера и запада прибрежное плато, на котором расположены Меот и Тиз
Хребет Варваров — горная цепь на перешейке, соединяющем Меотидский полуостров с материком
Хребет Латра — огромная горная цепь, протянувшаяся в широтном направлении, естественная граница между Райной и Эндасом
Эстард Шод — одно из поселений рабов вблизи Меота

3. Некоторые термины

Пактадион — «Место Власти», правительственный дворец в Меоте
Голубой Дворец — дворец царя Дасмона
Сат-Прародитель — мифический прародитель меотов, заповедавший им хранить чистоту крови и не смешиваться с иными народами
археода — «Рождающая мужчин», одна из каст амазонок в Меотиде
эстард — охраняемое поселение государственных рабов
фарсат — мера расстояния, приблизительно полмили
декада — мера времени — десять дней
грал — дерево с прочной и гибкой древесиной
харайя — воинская игра с мечом амазонок Меотиды, побеждает тот, кто пометит каждое плечо соперника царапинами, образующими крест
фраки, гермы — племена северных варваров

4. Хронология пребывания Ричарда Блейда в мире Меотиды

Пленение в эстарде Шод — 21 день
Пребывание в Голубом Дворце, в Меоте 23 дня
Пребывание в Райне и поход на Эндас — 35 дней
Всего путешествие в Меотиду заняло 79 дней; на Земле прошло 77 дней.

5. Особое примечание к главе 4

Боевое заклинание кэмпо, которое произносит Блейд, цитируется по книге А. Долина и Г. Попова «Кэмпо — традиция воинских искусств», Москва, «Наука», 1990 г
Там же: цуки-но кокоро или «дух, подобный луне» — психофизическое состояние, в которое должен прийти воин перед встречей с противником; его дух «уподобляется лунному сиянию, которое освещает все вокруг и выявляет малейшее поползновение противника, малейшую брешь в его обороне.» (А. Долин, Г. Попов)

Предыдущая страница 35


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Джеффри Лорд - Биография

Джеффри Лорд

На основную страницу

Биография

Джеффри Лорд - издательский псевдоним, под которым работали несколько американских авторов - Лайл К. Энджел, Роланд Грин, Рэй Нельсон и Мэннинг Л. Стоукс. В России "американский почин" подхватила группа молодых авторов во главе с М. Ахмановым (М. Нахмансоном). Любопытно, что поначалу отечественный опус о похождениях неутомимого Ричарда Блейда можно было отличить от западного по фамилии автора (Лорд - переводной текст, Лэрд - оригинальный); теперь же все эти произведения выходят под именем "Джеффри Лорд".

Лайл Ингел (1915-1986), канадский издатель, писатель и книготорговец. В 1957 г Ингел издавал (под своим именем) "Журнал космической НФ", а в конце шестидесятых - начале семидесятых годов написал восемь первых романов о Ричарде Блейде, свое наиболее крупное творение в жанре героической фантастики. Здесь необходимо отметить, что в энциклопедии НФ Клюта и Никольса насчет авторства Лайла Ингела сказано с осторожностью - что им написано "неизвестное количество романов о Блейде". Но так как все прочие произведения саги отнесены на счет Роланда Грина и Рэя Нельсона, можно предположить, что восемь первых романов созданы все-таки Ингелом. Его перу также принадлежит несколько детективных произведений. В 1940-43 гг Ингел издавал в Канаде журнал "Сверхъестественные истории", и его книготорговая фирма (Book Creations Inc.) реализовала проект сериала "Kent Family Chronicles", благодаря чему Джон Джекес (John Jakes), автор данных "Хроник", добился известности. Эти сведения подтверждены сыном Ингела, с которым российские издатели саги о Ричарде Блейде установили контакт; он добавил, что его отец любил фантастику и приключения, всю жизнь занимался любимым делом и, следовательно, был счастлив.

Роланд Грин (род. в 1944) - американский писатель, работающий в жанре фэнтези. Он дебютировал в 1973 г, опубликовав первый роман о Вандоре ("Поездка Вандора"), за которым последовали "Путешествие Вандора", "Странствия Вандора", "Полет Вандора" и так далее (всего этот цикл включает шесть романов, написанных в 1973-85 гг). Параллельно с этим сериалом, в 1974-84 гг, Грин выпускал романы о Ричарде Блейде - с номера девятого по тридцать седьмой, исключая тридцатый, принадлежащий Рэю Нельсону. Отечественным любителям фэнтези Роланд Грин известен как автор историй о Конане Варваре - он написал, считая с 1988 года, минимум четыре романа ("Конан Доблестный", "Конан Страж", "Конан Безжалостный", "Конан у Врат Демонов"). Ряд произведений Грина о Конане вышел в петербургском издательстве "Азбука" - правда, под несколько иными названиями (например, "Конан Безжалостный" поименован как "Конан против Звездного Братства"). Грин также написал две книги под псевдонимом Джон Клеве (совместно с Оффутом) и составил несколько антологий. Однако двадцать восемь из четырех десятков его работ - романы о Ричарде Блейде; таким образом, если Ингел приходится Блейду законным родителем, то Грин может претендовать на роль дядюшки, усыновившего, воспитавшего и вырастившего шустрого племянника.

Рей Нельсон (род. в 1931). Для Нельсона единственный роман о Блейде, написанный в 1979 году, являлся не более чем эпизодом. Он - довольно известный американский автор, работающий в жанрах фантастики и детектива; дебютировал со своим первым романом "Turn off the Sky" в 1963 г. Нельсон сотрудничал с такими крупнейшими писателями, как Майкл Муркок и Филип Дик, и первый его научно-фантастический роман "The Ganymede Takeover" (1967 г) был создан в совторстве с Диком. С тех пор он выпустил около десятка фантастических произведений на темы альтернативной истории, путешествий во времени и так далее.

Михаил Ахманов (Нахмансон Михаил Сергеевич) родился 29 мая 1945 г в Ленинграде. Петербуржец в третьем поколении. Происхождение по отцу - интеллигентное: отец - полковник, военный врач, дед - инженер-энергетик, прадед - финансист. Происхождение по матери - пролетарское: мать - домохозяйка, дед - плотник, прадед - извозчик. Учился в десяти школах в разных российских городах, что не помешало будущему писателю отличаться во всех областях знания, но особенно в физике, математике и литературе, В 1963 году поступил на Физический факультет Ленинградского государственного университета, закончил его, был принят в аспирантуру и в 1971 г. защитил диссертацию, получив ученую степень кандидата физико-математических наук. Специальности: квантовая физика твердого тела, квантовая химия, рентгенофизика, математическая обработка результатов экспериментов.

В ближайшие пять лет Ахманов познакомил российских любителей фантастики с "Миром Реки" Фармера, "Всадниками Перна" Энн Маккефри, "Ленсменами" "Дока" Смита и дилогией Ланье об Иеро Дистине. Он сделал это первым, чем немало гордится. В эти же годы ему пришлось столкнуться с сериалом Джеффри Лорда "Приключения Ричарда Блейда", в котором насчитывалось три с лишним десятка книг. Достать удалось только шесть, и безутешный издатель сказал: почему бы вам, г-н переводчик, не написать все остальное самому? И Ахманов написал - под псевдонимом Дж.Лэрд, в компании с Колей Перумовым и другими именитыми в настоящее время людьми. "Ричард Блейд" проходит под шифром "героическая фантастика", но, с другой стороны, это самая что ни на есть бульварная литература, в которой эротические сцены сочетаются с драками, погонями и полномасштабной резней. Ахманов полагает, что сотворение таких романов весьма полезно для начинающих писателей, ибо является отличной школой профессионального мастерства. К тому же "Ричард Блейд", выпущенный миллионным тиражом, обогатил отечественную литературу - во многих российских триллерах Ахманов усматривает сходные сюжеты.


Оглавление

  • Бронзовый топор (Страница 1)
    • Глава 1 (Страница 1)
    • Глава 2 (Страница 1)
    • Глава 3 (Страница 2)
    • Глава 4 (Страница 3)
    • Глава 5 (Страница 4)
    • Глава 6 (Страница 5)
    • Глава 7 (Страница 6)
    • Глава 8 (Страница 7)
    • Глава 9 (Страница 7)
    • Глава 10 (Страница 8)
    • Глава 11 (Страница 9)
    • Глава 12 (Страница 10)
    • Глава 13 (Страница 10)
    • Глава 14 (Страница 10)
    • Глава 15 (Страница 11)
    • Глава 16 (Страница 12)
    • Комментарии к роману «Бронзовый топор» (Страница 13)
  • Нефритовая страна (Страница 13)
    • Глава 1 (Страница 13)
    • Глава 2 (Страница 14)
    • Глава 3 (Страница 14)
    • Глава 4 (Страница 15)
    • Глава 5 (Страница 15)
    • Глава 6 (Страница 16)
    • Глава 7 (Страница 16)
    • Глава 8 (Страница 17)
    • Глава 9 (Страница 18)
    • Глава 10 (Страница 19)
    • Глава 11 (Страница 19)
    • Глава 12 (Страница 20)
    • Глава 13 (Страница 21)
    • Глава 14 (Страница 22)
    • Глава 15 (Страница 22)
    • Глава 16 (Страница 23)
    • Глава 17 (Страница 23)
    • Глава 18 (Страница 24)
    • Глава 19 (Страница 25)
    • Комментарии к роману «Нефритовая страна» (Страница 25)
  • Пустоцветы Меотиды (Страница 25)
    • Глава 1 (Страница 25)
    • Глава 2 (Страница 26)
    • Глава 3 (Страница 26)
    • Глава 4 (Страница 27)
    • Глава 5 (Страница 28)
    • Глава 6 (Страница 29)
    • Глава 7 (Страница 29)
    • Глава 8 (Страница 30)
    • Глава 9 (Страница 30)
    • Глава 10 (Страница 31)
    • Глава 11 (Страница 32)
    • Глава 12 (Страница 33)
    • Глава 13 (Страница 34)
    • Глава 14 (Страница 34)
    • Глава 15 (Страница 34)
    • Комментарии к роману «Пустоцветы Меотиды» (Страница 35)


Джеффри Лорд

Ричард Блейд, агент Её Величества

Цикл: "Молодые годы Ричарда Блейда" - 1

Пересказ с английского М. Нахмансона, С. Нахмансона и А. Курмаковой.

 Читать книгу

Аннотация

Двадцать семь миров распахивали перед ним свои врата; он странствовал по их бескрайним океанам и континентам, сражался и любил, спасался бегством и искал сокровища, обретал и терял друзей, карал несправедливость, бился с людьми и чудовищами, водил армии в сражения и сидел в осаде, штурмовал замки средневековых баронов и базы инопланетных пришельцев. Пираты Альбы, дикие конники-монги, амазонки Меотиды и Брегги, ньютеры Тарна, катразские хадры, гладиаторы Сармы, чудодеи Иглстаза подчинялись ему, шли за ним, обуреваемые тягой к свободе, к золоту или власти. Он был героем и победителем, властелином и полководцем, конкистадором и неутомимым любовником, ибо всегда рядом с ним шла прекрасная женщина. Но вначале, в самых первых своих странствиях, он носил гораздо более скромный титул.

Создание книги: Stoks (sergejj.bulda@rambler.ru)
Программа: ChmBookCreator
Файл взят с http://www.aldebaran.ru/
Над дизайном работали: Spider, Elfin, Angel