Джеффри Лорд - Осень Ричарда Блейда

1 Джеффри Лорд

Леса Гартанга

Глава 1

Ричард Блейд, откинувшись на спинку кресла под низко нависавшим колпаком коммуникатора, мрачно оглядел компьютерный зал.
Настроение у него было неважное. После возвращения из Ханнара ему удалось отдохнуть всего лишь месяц, хотя его двадцать второе странствие отнюдь не выглядело легкой прогулкой. Вместе с великой армией великого ханнарского завоевателя, местного Аттилы или Александра Македонского, он прошел не одну тысячу миль, одновременно двигаясь вверх по служебной лестнице. Он начал свой поход низшим из низших, "гасильщиком", в чьи обязанности входило добивать раненых врагов огромной дубиной, закончил же его генералом, вторым лицом в войске после великого владыки, грозного, непобедимого, бессмертного.
Что касается бессмертия, тут можно было бы еще поспорить, как у всех людей, у воинственного властелина имелась шея, которую Блейд в подходящий момент и перерезал, избавив многих и многих в Ханнаре от лютой смерти, от рабства, насилия и наглого грабежа. Легионы же грозного повелителя, когда Блейд лицезрел их в последний раз, подыхали от голода и жажды в пустыне — в наиболее бесплодной и жуткой местности на всей планете, куда он сам и завел армию. Жестокая мера, безусловно, но чтобы прекратить нашествие саранчи, лучше всего лишить ее пищи.
Из тех пылающих песков Блейд выбрался только с помощью телепортатора, сообщив Лейтону, что закончил свои дела в Ханнаре и мечтает вернуться домой. Месячный отпуск, проведенный в Дорсете, едва позволил ему восстановить силы, первую неделю он пил, пил и пил, словно желая утопить в кокаколе, соках, чае, пиве и минеральной воде воспоминания о страшной пустыне под обжигающим солнцем. Потом странник пришел в себя и начал постепенно интересоваться окружающим — насколько к этому располагала ненастная погода ранней весны. Но едва он снова обрел вкус к жизни, как Лейтон вызвал своего подопытного кролика в Лондон, и весь апрель, май и июнь полетели к черту. Можно сказать, еще дальше, ибо Блейду пришлось вынести бесчисленное множество медицинских процедур и проверок. Затем его, как всегда, пихнули в кресло, потребовав, чтобы он отправился в Азалту. Интересно, что он там будет делать без телепортатора?
Угрюмо ухмыльнувшись, странник уставился на лорда Лейтона, с привычным автоматизмом фиксируя изменения, произошедшие с его светлостью. Увы, старик выглядел не самым лучшим образом! Он пытался бодриться, однако с каждым месяцем это получалось все хуже и хуже. Вроде бы глаза его все так же сверкали, а знаменитая воркотня и язвительный сарказм попрежнему приводили ассистентов в священный трепет, — однако Блейд прекрасно понимал, что этот наигранный страх — одна лишь видимость, дань уважения сотрудников к своему чудаковатому и престарелому шефу. Весьма престарелому! Недавно его светлости стукнуло восемьдесят шесть, и никто бы не дал ему ни годом меньше.
А ведь они любят его, подумалось Блейду, когда он бросил косой взгляд на суетившихся у пульта помощников. Любят и берегут, хотя кому удавалось уберечь человека от старости? Тем не менее разум Лейтона, как и в прежние времена, оставался непревзойденным. То, что его мозг успевал переваривать за неделю, другой специалист не смог бы усвоить и за десять лет; и все же с каждым месяцем, с каждым днем ассистенты и помощники его светлости начинали играть все более и более важную роль в проекте "Измерение Икс". Теперь, уже у компьютера священнодействовал не только сам старый профессор; все чаще и чаще ему приходилось поручать эту процедуру молодым сотрудникам. Но самое главное — запуск — Лейтон не доверял никому.
Странник попытался отвлечься от этих грустных дум о бренности земной, настроиться на то, что произойдет сейчас, вскоре, через десять минут или четверть часа. Впрочем, все будет как обычно. Обжигающая волна боли, к которой он никак не может привыкнуть, тьма, холод, нескончаемый полет сквозь неведомые пространства, пробуждение... И — новый мир! Мир, что ждет его там, за гранью земных небес, мир, который на месяц или два станет для него домом... Возможно, более дорогим, чем Земля...
Он не хотел лгать самому себе: у него почти не оставалось якорей — родной реальности. Тех якорей, что привязывают человека к определенному месту, к городу или стране; живых якорей, без которых ни город, ни страну нельзя считать родиной. Дж., любивший его как сына и почти такой же древний, как Лейтон... его светлость, еще один старый ворчун... Два старика и трехлетняя малышка Аста, которая, по сути дела, принадлежала миру Земли не больше, чем сам Блейд. Других близких людей у него здесь не осталось.
Конечно, были коллеги, приятели, подружки; но Измерение Икс властно требовало своей платы — и притом по самой высокой цене, какую только способен уплатить человек. Оно лишило его женщины, которую он любил, на которой мечтал жениться; оно медленно, но верно выстраивало непробиваемую стену между ним, странником, повидавшим невиданное, и теми, кто окружал его здесь, на Земле.
Блейд пошевелился, всколыхнув провода, что свисали с металлического конуса над ним, и вздохнул. И эти мысли тоже были грустными! А самой печальной из всех, самой гнетущей и тяжкой, как всегда, оставалась мысль о времени. О времени, которое течет так стремительно, так быстро и исчезает, словно вода, жадно впитанная песком ханнарской пустыни!
Да, не только Лейтон старел! Ричарду Блейду не хотелось ни думать, ни вспоминать о том, что и ему самому уже пошел пятый десяток. Конечно, во всем ханнарском войске не нашлось бы бойца, который рискнул бы скрестить с ним меч или потягаться на секирах; и ни один из этих солдат не обогнал бы его в пешей атаке, не смог бы скакать, сутками не слезая с седла, или переплыть реку шириной с Миссисипи. Никто в Ханнаре не сумел бы этого сделать — как и в Киртане, Брегге, Иглстазе и прочих мирах, которые он посетил с тех пор, как был отпразднован его сорокалетний юбилей. Но почему-то такие соображения совсем не утешали Блейда, не позволяли забыть, что тот проклятый юбилей уже был отпразднован.
Он не щадил себя на тренировках, не давая ни малейшей поблажки; на всех контрольных испытаниях и тестах он показывал результаты, которыми могли бы гордиться атлеты, моложе его на десять, пятнадцать, двадцать лет; его могучее тело попрежнему стойко сопротивлялось времени — и все же он медленно, шаг за шагом, сдавал одну позицию за другой. Пока что это отступление оставалось заметным лишь для самого Блейда — седой волосок там, намек на морщинку — здесь, — однако он не обманывал себя. Еще несколько лет, и... Что же дальше? Чем он станет заниматься, когда закроются двери в иные миры? Когда спидинг, его врожденный волшебный дар, исчезнет или ослабеет настолько, что каждое новое путешествие окажется выбором между сумасшествием, потерей памяти или смертью?
Усилием воли странник отогнал мрачные мысли. Они мешали сосредоточиться, мешали думать о главном; наконец, они просто унижали его, Ричарда Блейда! Унижали одним лишь фактом своего появления!
— Ну, Ричард, вы готовы? — услышал он голос Лейтона. Вопрос, разумеется, был чисто риторическим. Конечно, он готов! И он помнит все, о чем его светлость толковал последнюю неделю. Задание представлялось бы ему несложным, если б не два момента: переход в совершенно определенный мир и транспортировка оттуда совершенно определенных объектов. И то, и другое, по мнению Ричарда Блейда, было весьма сомнительным.
Впрочем, тут он ничего не мог поделать: приказы не обсуждают.

* * *

Уже второй раз Лейтон пытался заслать его на Азалту — по настоянию военных чинов. Они, разумеется, не знали, откуда был вывезен тот великолепной конструкции карабин, что послужил прототипом для оружейных заводов Бирмингема, но каким-то шестым чувством догадывались, что в тайном сундучке лорда Лейтона найдется еще немало чудес. И с каждым годом они становились все настойчивей!
Впрочем, они платили — и немало; после шумной истории с вывезенной с Азалты автоматической винтовкой на лорда Лейтона пролился настоящий золотой дождь. Генеральный штаб настаивал на продолжении работ в том же направлении, понимая под сим добычу образцов военной техники и технологии. Откуда? Это было покрыто мраком тайны, которая, тем не менее, не умаляла практической важности результатов. Военные, завладев азалтским трофеем Блейда, долго пытались выяснить, у кого же из потенциальных противников была похищена эта разработка; русский отдел разведслужбы все отрицал, специалистыоружейники только разводили руками. Наконец из генштаба поступило личное, совершенно секретное письмо его светлости, в котором от старика требовали разъяснений. Пришлось обратиться к премьер-министру; тот цыкнул на любопытствующих, и вопросы прекратились.
Однако поднявшийся шум в конце концов вынудил Лейтона к кое-каким опрометчивым обещаниям — насчет самонаводящихся миниракет, усовершенствованных вертолетных двигателей и систем стабилизации, суперскорострельных пулеметов и истребителей с вертикальным стартом. Вся эта техника в изобилии имелась на Азалте — как и чудо-компьютеры, боевые лазеры и защитные скафандры фантастической прочности; вот только как до нее добраться? Как воспроизвести такую настройку компьютера, чтобы Ричард Блейд вновь очутился в мире вердольских демократий, крапских федераций и ортанских империй, который он так скоропалительно покинул?
Дело это казалось заведомо безнадежным. Прошло пять лет, и после того азалтского вояжа странник совершил уже не одно путешествие, но нажим со стороны военных не ослабевал; лорд Лейтон скрепя сердце вновь и вновь был вынужден возвращаться к этой проблеме. Дж., непосредственному начальнику Блейда и шефу спецотдела МИ6А, довольно долго удавалось держать армейцев на необходимой дистанции, однако и он не мог творить чудеса: всякий раз, когда Лейтон отвечал резкостью на очередной меморандум военных, из каких-то неведомых глубин, не то из казначейства, не то из парламентских комитетов, не то из еще каких-то органов, порождения классического британского бюрократизма, возникали бесчисленные проверочные комиссии. Порой их не мог сдержать даже премьер-министр!
Такие попытки были весьма опасны и чреваты неприятными последствиями. Как бы глубоко не был законспирирован проект, каким бы плотным занавесом тайны не пыталось закамуфлировать его высшее руководство страны, какой-то минимум сведений неизбежно просачивался наружу — причем, как правило, в совершенно невинных на первый взгляд формах. Платежные ведомости, транспортные накладные, заказы и закупки оборудования — все это оставляло вполне вещественные следы, и тут уже поделать ничего было нельзя.
К тому же его светлость вполне понимал и разделял заботы военных. Гонка вооружений продолжалась, ни русские, ни американцы не жалели денег на новые разработки — и разве мог такой патриот доброй старой Англии, как Лейтон, оставаться в стороне? Конечно, он ворчал и возмущался, но, не прекращая усилий, совершенствовал свою установку, пытаясь повысить точность настройки и справиться наконец с естественным "шумом" электронных схем. Впрочем, для его светлости не являлось тайной, что свести ошибку к нулю в принципе невозможно.
Правда, существовала и другая возможность — спейсер. Этот крохотный датчик аварийного возврата, который обычно имплантировали Блейду под кожу, обеспечивал обратную связь с компьютером, так что странник мог в некоторой степени влиять на точку финиша, представляя себе образ той реальности, в которую хотел попасть. Спейсер уже использовался неоднократно — во время путешествий в Берглион, в фантасмагорический мир Двух Галактик, в Вордхолм, Уркху и Зазеркалье — мир, очень похожий на Землю, который Блейд посетил весной семьдесят седьмого года, во время своего девятнадцатого странствия.
Уже во время первой попытки выяснилось, что спейсер столь же опасен, сколь и полезен; дело в том, что непроизвольные мысли Блейда в момент старта могли забросить его буквально к дьяволу на рога. Так, отправляясь в четвертую экспедицию, он представил себе беломраморный барельеф — и попал в белый мир, в снежный ледяной Берглион, где едва не замерз насмерть в первые же минуты. С тех пор странника нередко преследовала жуткая мысль: что случилось бы, если б он вообразил нечто красное! Он мог очутиться в жерле вулкана, на какой-нибудь огненной планете или прямо на сковородке у Сатаны! В таком случае, даже если бы ему удалось нажать на спейсер, он трижды успел бы изжариться за те секунды, которые требовались для возвращения.
Второй эксперимент со спейсером был проведен в марте семьдесят первого года, когда Лейтон попытался целенаправленно заслать своего гонца в какой-нибудь технологически развитый мир. Его светлость решил, что если Блейд, снабженный спейсером, вообразит в момент старта некие чудеса цивилизации — к примеру, звездные корабли и хрустальные города то он с большой долей вероятности окажется в нужном месте. Перед самим же странником вставали две проблемы: представить обобщенный образ подобного мира будущего и не скатиться ненароком к опасному видению адского огня.
Чтобы сформировать у своего испытателя надлежащий ход мыслей, Лейтон велел ему в начале 1971 года перечитать огромное количество научно-фантастических романов. Прототипом желаемой реальности был избран мир Двух Галактик, описанный в сериале "Дока" Смита о ленсменах, галактических полицейских, ибо в нем имелось все, что нужно — космические корабли, роботы, сокрушительное оружие, самые невероятные достижения науки и техники. В момент старта Блейд попытался вообразить эти чудеса, причем с самым неожиданным результатом: подобного мира просто не оказалось — во всей бесконечной совокупности измерений! Странник впал в гипнотический транс и, под воздействием компьютера, просмотрел серию весьма забавных сновидений, в которых он как бы перевоплотился в одного из героев-ленсменов.
Третий и самый удачный опыт был произведен в апреле семьдесят третьего года; тогда Блейд попал прямо по нужному адресу, в мир Синих Звезд. Правда, адрес этот оказался точным и совершенно определенным. В Талзане страннику удалось похитить (или завоевать в честном бою) комплект десантного снаряжения Защитника паллатов; в нем, среди прочих любопытных устройств, был обнаружен прибор, воспроизводящий изображение — нечто вроде крохотного видеомагнитофона. Эту игрушку передали американским специалистам, которым удалось выжать из нее ряд картин усыпанных звездами небес иных миров. Одна из них была чрезвычайно зрелищной — девять ярких синих огоньков, почти повторявших привычные очертания Созвездия Кассиопеи. По некоторым причинам мир, раскинувшийся под этим ночным небом, представлял значительный интерес, и Блейд добился у Лейтона согласия на новый эксперимент со спейсером. В момент старта он представил себе отпечатавшуюся в памяти картину звездного неба и попал в нужную реальность, в мир Вордхолма и Райдбара.
В результате четвертой попытки Блейд очутился в Уркхе. В тот раз он снова попробовал представить себе звездолеты и хрустальные замки, а также чудесные заповедники, где высокоразвитые аборигены холят и лелеют местную фауну и флору, — и очутился на планете, где имелись степи, леса, реки и масса самых разнообразных животных. Но во всем остальном Уркха была примитивным первобытным миром, прозябавшим на уровне земного палеолита.
Пятый опыт, проведенный в семьдесят седьмом году, тоже закончился крахом. Тогда Блейд впервые попытался вернуться в Азалту, но не сумел вообразить обобщенный образ этого мира и очнулся в Зазеркалье.
Сегодня предпринималась вторая попытка. По зрелом размышлении его светлость решил, что Блейду необходимо представить то огромное здание в лесу, куда он был доставлен для самого первого допроса. Сей научный центр являлся секретнейшим объектом Великой Демократии Вердолас, и странник понимал, чем рискует — вердольские десантники могли выследить его и выловить в первые же минуты после прибытия. Вдобавок он отправлялся в путь без телепортатора, то есть полностью безоружным и беззащитным. Лорд Лейтон полагал, что одновременная имплантация двух датчиков, связанных со спейсером и ТЛ-3, сопряжена с риском, и потому Блейду пришлось распрощаться с Малышом Тилом, так хорошо послужившем ему в Киртане и Ханнаре.

* * *

Воспоминания о прошлых неудачах заставили лицо странника еще больше помрачнеть. Воистину, сегодня был черный день — в голове крутились одни невеселые мысли: то о провале предыдущих операций со спейсером, то о пошатнувшемся здоровье Лейтона, то о собственном одиночестве и надвигающейся старости. Ричард Блейд не был суеверен, но, находясь в подобном настроении, он не ждал ничего хорошего и от своей очередной экспедиции.
— Ну, Ричард, вы готовы? — повторил Лейтон. Его сухие тонкие пальцы быстро ощупали грудь и плечи странника, проверяя надежность закрепления контактов, все-таки его светлость не до конца доверял своим ассистентам.
— Готов, сэр, — буркнул Блейд, — насколько можно быть готовым в такой ситуации.
Лорд Лейтон задумчиво уставился на него.
— Я все понимаю, мой дорогой. Согласен, что без телепортатора вы будете чувствовать себя в Азалте неуверенно. Однако постарайтесь прихватить хоть что-нибудь! Не вертолет, не танк, но хотя бы клочок ткани от скафандра, о котором вы рассказывали! Или ручной лазер... Когда вы будете в Азалте...
— Сначала надо попасть туда, — прервал его светлость Блейд. — Мне этого никто не гарантировал.
— Ну так соберитесь с мыслями! — Лейтон отошел от него и остановился, положив руку на пусковой рычаг. — Представьте, Ричард, здание в лесу... огромный параллелепипед с плоской крышей, на которую садятся вертолеты... вокруг — свободное пространство, за ним — деревья... так, как вы описывали... здание центра — серая громада без окон, с блестящими металлическими полосами по фасаду... Давайте же, мой дорогой! Одно усилие — и вы в Азалте!
"Дьявол ее забери, — подумал Блейд, представив описанную Лейтоном картину. — Вместе с этим проклятым центром!"
На миг он вообразил себя пилотом боевой машины, атакующей вердольский центр; здание возникло перед ним в перекрестье прицела, и в следующую секунду он нажал клавишу пуска ракет. Залп! Сокрушительный взрыв! Беззвучная вспышка пламени, и гигантская серая колонна центра, расколовшись напополам, стала медленно оседать вниз.
Огромным усилием воли Блейд подавил крамольное видение, но было поздно. Он так и не понял в тот момент, что же произошло; казалось, в помещении подземного бункера лорда Лейтона с громким треском внезапно перегорели все лампы. Короткая яркая вспышка, тотчас сменившаяся полумраком — будто автомат отключил цепи питания осветительных приборов и тут же задействовал аварийную сеть.
На Блейда обрушилась знакомая боль, прокатилась по всему телу, раздирая нервы, плоть и мозг, и разум странника начал меркнуть. "Что произошло? — успел подумать он. — Короткое замыкание?"
Затем Ричард Блейд погрузился в беспамятство.

Глава 2

Он переплыл океан боли и мук и открыл глаза.
Было темно, тепло и тихо; с черного неба, из невидимых туч, сеял мелкий тепловатый дождик. Крошечные капельки воды скатывались по обнаженному телу Блейда; преодолевая слабость и головокружение (все труднее даются с годами эти переходы, что ни говори, все труднее!), он пошарил вокруг руками.
Трава... Мягкая и шелковистая трава, полное впечатление, что лежишь на громадном роскошном покрывале. Это было приятно, и Блейд позволил себе на мгновение расслабиться — позволил то, чего никогда не допустил бы раньше. Впрочем, теперь он был уже не тем тридцатитрехлетним юнцом, что некогда очутился в Альбе, первой из реальностей Измерения Икс, которую он посетил. Да, с годами пришли опыт и мудрость. И уверенность! Вытянувшись на траве в расслабленной позе, он знал, чувствовал — опасности поблизости нет. Пока нет! Можно не спеша прийти в себя, собраться с силами...
Мало-помалу глаза привыкли к темноте. Блейд огляделся. Он лежал посреди округлой поляны, окруженной громадными деревьями, напоминавшими земные вязы, только куда выше и толще. Их кроны терялись в ночном мраке; корни тоже окутывала темнота. Сзади, в самом центре прогалины, маячило что-то высокое, вытянутое вверх, массивное. Скала... Скала, похожая на то здание, которое он пытался представить.
Блейд скривил губы в мрачной усмешке — похоже, эксперимент вновь закончился блистательным провалом. То короткое замыкание... Наверняка полетела к черту вся тонкая настройка электронных контуров! Не вызвал ли он ее, вообразив тот нелепый взрыв? Возможно... Где же он тогда очутился? Об этом оставалось только гадать. И кто знает, как перенес все случившееся спейсер — устройство нежное и деликатное...
Впрочем, долго рассуждать на эти темы странник вовсе не собирался; нужно было отыскать надежное убежище и дождаться рассвета. Да, опасности сейчас нет — пока нет; но кто знает, какие ночные гости могут наведаться на сию уединенную полянку?
Недолго думая, Блейд направился к окружавшим прогалину деревьям. Они и впрямь оказались невероятно толсты, не менее десяти-двенадцати футов в диаметре, некогда гладкую кору избороздили глубокие трещины, но сама она при этом сохранила первозданную прочность кованой стали. Подниматься было легко, подтянувшись на руках, странник ухватился за нижнюю ветвь толщиной в человеческий торс и стал карабкаться наверх, точно по лестнице.
Вокруг шумела под легким ветерком почти невидимая листва, прикрывая Блейда огромным шатром; выбрав развилку поудобнее, он привалился спиной к стволу и спокойно уснул. Ни в каких страховочных веревках он не нуждался, ветви вокруг были огромными и прочными.
Ночь прошла спокойно. Где-то в непроглядном море темной листвы чуть слышно перекликались незримые птахи, время от времени доносился легкий шелест маленьких крыльев. Воистину, здесь "все дышало покоем", как сказал бы поэт... И странник мирно спал — так же, как в лесах Талзаны, Иглстаза или Триречья; лес всегда казался ему добрым другом, надежным убежищем, символом безопасности.
Наутро Блейд пробудился свежим и бодрым, словно провел эту ночь в удобной постели, а не на жестких ветвях дерева. Что-то неведомое было разлито в здешнем воздухе, что-то бодрящее, тонизирующее, веселящее кровь. Блейд легко, словно двадцатилетний юноша, соскользнул вниз, к шелковистой траве, и с наслаждением потянулся. На сей раз Измерение Икс встретило его совсем не дурно... Впрочем, странник не обольщался; Катраз, Брегга и Меотида, прекрасная, незабываемая Меотида, тоже встречали его ласковым солнечным светом и ароматами цветущих лугов и лесов.
Немного размявшись, Блейд вышел на середину поляны, к самой скале. Пока у него не было никакого определенного плана, и шаги эти — от кольца деревьев к центру травянисто-зеленого круга и серой каменной глыбе — он сделал чисто машинально. Было просто приятно ступать по мягкой, шелковистой траве, вдыхая пряные лесные запахи... Странник уже стоял на самой середине открытого пространства, когда внезапно заметил у себя под самыми ногами четкие отпечатки могучих звериных лап. И притом это были не просто лапы! На них имелось нечто вроде подбитых гвоздями подков.
Блейд присел на корточки, приложил к следу ладонь. Размеры этого верхового животного поражали! Нечто среднее между быком и слоном. Четко отпечаталась широкая пята, на пальцы же как будто надет металлический башмак... И ширина шага... Потрясающе! Хвоста нет, так что, скорее всего, это не ящер вроде тиранозавра или ему подобной твари. И как на удивление бесшумно двигалась этакая громадина! Блейд, привыкший спать очень чутко, не услышал ни звука! Хорошо еще, что эта тварь его не учуяла...
Пригибаясь, странник пошел по следу. Сперва неведомый зверь, казалось, просто брел через поляну; однако, не дойдя двух десятков футов до ее границы, внезапно и резко свернул — прямиком к тому самому дереву, на котором Блейд устроился на ночлег. Чудовище постояло некоторое время у подножия лесного исполина, а потом тихо-мирно удалилось... Любопытно!
Нельзя сказать, что Блейда обрадовало это открытие. Его учуяли и обнаружили; следовательно, о появлении чужеземца уже стало известно местным хозяевам... И раз они, эти хозяева, не сочли нужным немедленно захватить пришельца, значит, за ним наблюдают. Быть может, даже сейчас.
Как бы то ни было, главная задача сейчас — выбраться из чащобы. Блейд уже почти не сомневался, что этот мир — отнюдь не Азалта. Короткое замыкание даром не проходит, с некоторым злорадством решил он. Вот преотличнейший случай для его светлости выкачать из казны еще пару-тройку миллионов на усовершенствование "пусковых контуров"...
Не придумав ничего лучшего, странник отправился по следам ночного гостя. Идти оказалось неожиданно легко, в чаше совсем не было подлеска, а землю покрывал слой мягких, наполовину перепревших листьев. Отпечатки громадных лад были видны четко, словно выдавленные в глине.
Блейд шел через лес. Спустя четверть часа он ненадолго остановился и выломал увесистую дубину, с ней он чувствовал себя увереннее. Впрочем, устроить тут засаду было бы не такто легко — старый лес оказался на удивление чистым, молодая поросль отсутствовала полностью, вдаль уходили шеренги сероватых стволов, по-прежнему очень толстых, с изъязвленной глубокими трещинами корой. Плотная листва не пропускала прямых солнечных лучей; вокруг царил розоватый, приятный для глаз полумрак.
Существо, за которым следовал Блейд, широким шагом двигалось куда-то на юг. Шло время, а лес вокруг странника оставался прежним. Все те же стволы, та же коричневатая почва, те же тишина и безветрие. И ничего подходящего даже для того, чтобы смастерить себе набедренную повязку!
Нет, так дело не пойдет, решил наконец странник; так можно и месяц пробродить здесь, и год. Нужно подняться вверх и осмотреть окрестности.
Бросив дубину, он выбрал подходящее дерево. Карабкаться по шершавому стволу оказалось несложно, как и минувшей ночью, Блейд без особых трудов достиг древесной кроны. Дальше подъем стал труднее, пришлось пробираться среди жестких, отнюдь не стремившихся дать ему дорогу красноватых листьев. Острые их края, казалось, способны резать, точно лезвия клинков. На коже Блейда появилось несколько царапин. Ближе к вершине ствол стал совсем тонким и гибким, приходилось выверять каждый шаг, каждое движение...
И все-таки настал момент, когда странник отодвинул рукой последнюю закрывавшую обзор ветвь и осторожно выглянул наружу. От открывшегося внезапно простора захватило дух, в лицо ударил свежий крепкий ветер, заставляя его жмуриться.
Вокруг на десятки миль, насколько мог окинуть глаз, тянулось однообразное, волнующееся под струями воздушных потоков море алой листвы. Деревья примерно одинаковой высоты, ни холмов, ни рек или полей. Ни на севере, ни на востоке, ни на западе...
И лишь когда Блейд повернулся лицом к югу, взорам его предстали отдаленные сверкающие шпили, вздымавшиеся на сотни футов над красноватым океаном листвы, на уровне которой сейчас он находился. Там, примерно в двадцати-двадцати двух милях от него, располагался город. Там же виднелся и разрыв в сплошном ковре древесных крон — русло не видимой сверху реки, достаточно широкой, раз деревья не смогли сомкнуть ветви над ее берегами. Все сомнения отпали — это не мир Азалты; идти же следовало на юг.
Блейд двинулся вниз. Ловко опускаясь на руках, он скользил среди ветвей, точно невиданный золотистый зверь — смуглый, гибкий, настороженный... Примерно на середине пути странник ощутил спиной пристальный взгляд. Нехороший взгляд. Нечеловеческий и... плотоядный!
Если ты столкнулся с хищником, главное — не делать без нужды резких движений. Он медленно обернулся, одновременно напрягая мышцы, точно тугие пружины, и готовясь к прыжку.
Увиденная им тварь, казалось, сошла с полотен Босха. Вытянутая крокодилья пасть, вся усаженная острейшими зубами в палец длиной, крошечные красные глазки, короткая толстая шея, тело размером с тушу гризли, кривые лапы с цепкими когтями, специально созданными для того, чтобы карабкаться по стволам. Из приоткрытой пасти ощутимо несло гнилью. Как видно, зубная щетка у этой твари уважением не пользовалась — мельком подумал Блейд за секунду то того, как чудовище рванулось по толстой ветви вперед, к основному стволу, возле которого замер странник.
Блейд подпрыгнул. Как ни рискован был подобный прием здесь, на высоте доброй сотни футов над поверхностью земли, иного выхода у него не оставалось. Эта тварь весила, наверное, не меньше шестисот фунтов, а отблескивающая металлом чешуя, сплошным покровом облегавшая тело зверя, вряд ли позволила бы задушить чудовище голыми руками.
Руки странника вцепились в ветвь у него над головой. Резким движением Блейд подтянул ноги — и вовремя, потому что разогнавшаяся тварь со всего размаху врезалась в ствол, загребая лапами воздух там, где только что стоял человек. Для древесного медведя этот странный маневр предполагаемой добычи оказался по меньшей мере неожиданным; зверь потерял равновесие и едва не сорвался вниз, однако сумел удержаться, обхватив лапами ветвь и повиснув вниз головой, точно земной ленивец. Тварь хрипло и яростно шипела, дергалась, раскачивалась, однако сделать ничего не могла.
— Так дело не пойдет, приятель, — сказал Блейд, озирая с высоты своего насеста беспомощного зверя. — Это же не земля, понимать надо. Кто же тебя отправил за мной?
Ответа, естественно, не последовало; чудовищные когти скребли твердую кору, однако перевернуться обратно "медведь" явно не мог. Уйти, однако, тоже — так он и висел, шипя и ругая Блейда на все корки на своем медвежьем языке.
— И долго мы так будем глядеть друг на друга? — поинтересовался странник, устраиваясь поудобнее. — Я-то сумею просидеть тут до ночи, а вот сколько ты так провисишь?
Маленький умишко хищника явно пребывал в ступоре. С каждой минутой Блейд все больше и больше укреплялся во мнении, что он имеет дело не с природным обитателем этих мест, а со специально натасканной тварью, предназначенной, правда, к погоне и бою на твердой поверхности земли.
— И что же ты собирался со мной сделать? — задумчиво пробормотал странник, не сводя глаз со зверя. — Зачем набросился? Чтобы сожрать? Так мы бы салились отсюда вместе... А до земли далеко!
Тварь извивалась, корчилась, пытаясь добраться до ствола, и вдруг замерла — очевидно, спускаться мордой вниз или же подниматься задницей вверх она не умела, Блейд готов был поклясться, что в устремленных на него крошечных глазках застыла горькая обида — мол, ты играешь не по правилам! Я уже давно должен был бы тобой закусить!
— Обойдешься, — строго, словно нашкодившему псу, выговорил твари Блейд. — И вообще, ты мне надоел. Убирайся! Вон с глаз моих!
Разумеется, это было сказано в шутку; странник напряженно размышлял, как ловчее обойти страшилище, не попавшись при этом ему на зуб. Задача отнюдь не казалась легкой; однако зверь, не сводя с человека внимательною взора, внезапно занервничал, задергался, начал изгибаться, словно и впрямь пытаясь уйти с глаз долой. Когти скользнули по гладкой коре — здесь, почти на самой вершине, трещин было не в пример меньше, чем внизу. Зверь жалобно завизжал — и сорвался вниз. С треском ломая ветви, пробивая массивной тушей плотные завесы режущей бока листвы, тварь пролетела вниз футов десять — и тут чешуя на ее спине внезапно лопнула.
Прежде чем Блейд успел сообразить, в чем дело, совсем рядом с ним в ветку вцепились две гротескные руки, очень, напоминавшие человечьи — только не из мышц и костей, а из какой-то тягучей клейкой субстанции. Блейд взглянул вниз — на спине его незадачливого поимщика раскрылась узкая щель, и оттуда, словно два каната, торчали эти псевдоруки; теперь тварь медленно, но верно подтягивалась вверх. Что, разумеется, никак не устраивало странника.
Правда, было непонятно, почему зверь сразу же не использовал это свое грозное оружие; очевидно, он, умел "выстреливать" живые канаты только в тех случаях, когда падал.
Оставался только один выход. Очень рискованный, однако лишь он еще давал какие-то шансы. Дубина, как назло, осталась у подножия дерева — иначе влезть было невозможно...
Блейд ринулся вниз. Скорее, пока эта тварь еще висит, словно елочная игрушка!
"Медведь" алчно клацнул зубами, когда добыча оказалась рядом с ним, однако сделать ничего не успел. Проскользнув мимо страшных челюстей, странник оказался возле правой задней лапы. Прежде, чем тварь успела брыкнуть его в живот, Блейд схватил зверя за ногу и, собрав все силы, рванул громоздкую тушу. Мускулы его напряглись и, чудом удерживая равновесие на не такой уж толстой ветви, он со всего размаха хрястнул тварь головой об ствол. Послышался хруст, какой-то мокроватый треск — и громадная голова замерла, нелепо свороченная набок. В следующее мгновение "руки", удерживавшие чудовище разжались, и туша мертвого зверя рухнула вниз. Спустя несколько секунд до Блейда донесся глухой удар.
Глубоко вздохнув, странник отер со лба испарину. Победа над этой тварью далась ему недешево! Годы уже не те, что ли? Ладно, как бы там ни было, надо спускаться...
Через несколько минут он мягко спрыгнул на ковер опавшей листвы и выпрямился, настороженно озираясь. Неужели предчувствие обмануло его? Лес казался мертвенно спокойным; возле самого ствола, словно огромная плюшевая игрушка, валялась нелепая и уродливая туша зверя. Блейд был бы не прочь снять шкуру — для плаща или кильта, — но, увы, ничего похожего на нож под рукой не оказалось. Странник подобрал свою дубину и осмотрел следы. Так и есть — рядом со вчерашними отпечатками подкованного "ящера" появились новые — пятипалые следы "медведя" с хорошо заметными рытвинками от острых когтей; они шли оттуда же, куда тянулся след верхового животного.
Недолго думая, он двинулся в том же направлении. Правда, пройти ему удалось немного.
— Наб! Наб! — из-за ближайшего ствола внезапно появилась тонкая фигурка в темно-зеленом, туго перепоясанном в талии плаще. Светлые пшеничные волосы были в беспорядке разметаны по плечам; в руках лесной красавицы странник увидел нечто вроде небольшого арбалета.
— Наб?! — юный голосок пресекся от горя. Спустя мгновение девушка бросилась к мертвому зверю.
"Вот так так! Значит, он еще и домашний" — подумал Блейд, внимательно разглядывая незнакомку. На вид этой лесной дриаде было не больше восемнадцати лет.
Девушка горько рыдала, обхватив руками чешуйчатую шею страшилища. Блейд осторожно вышел из-за ствола. Он ступал совершенно бесшумно, однако хозяйка погибшего зверя тут же повернулась к страннику.
— Мужчина! — вырвался у нее удивленный возглас, сразу сменившийся негодующим. — Это ты убил моего Наба?! Ты?!
Отпираться не было смысла.
— Боюсь, что это так, — Ричард Блейд кивнул головой, с удовольствием разглядывая свою собеседницу. — Но я ничего не мог поделать — он напал на меня... там, наверху, на дереве. Наверно, ты его плохо кормишь... и если это твой зверь, красавица, неразумно выпускать его без намордника. — Странник усмехнулся и покачал головой. — Но я все равно сожалею.
Казалось, девушка пропустила мимо ушей все, сказанное Блейдом.
— Ты убил Наба, и ты заплатишь мне за это! — она вскочила на ноги, вскинула арбалет и... Блейда спасла только отличная реакция. Стрела с шипением пронеслась у него над самым ухом, но теперь он знал, что делать. Прыжок вперед, перекат через правое плечо (рядом в землю воткнулась вторая стрела; и как только эта бесовка ухитрилась так быстро перезарядить свое оружие?), второй перекат, круговая подсечка ногой... Затем, слабо ойкнув, девушка оказалась в объятиях Блейда; ее маленький изящный арбалет отлетел в сторону.
— Я же сказал, что сожалею, — твердо произнес странник. — Зачем ты стараешься меня убить?
Он хотел бы развить эту тему, но не успел.
— Остановись, грязная скотина! — проревел над самым ухом грубый мужской бас. Инстинктивно Блейд успел вскинуть руку, и сучковатая дубина скользнула по предплечью; не успев даже как следует разглядеть своего нового врага, странник ответил сокрушительным ударом в челюсть. Человека дубиной всхлипнул и повалился; однако его место тотчас же занял следующий. Девушка змеей рванулась в сторону.
— Осторожнее, он силен, славно хабар! — раздался чей-то властный голос. — Взять на прицел! Стрелять, если пошевелится!
Через мгновение Ричард Блейд оказался в кольце. Его окружало не меньше двух десятков арбалетчиков; у ног странника, хлюпая кровью, слабо копошился здоровенный мужик, чуть ли не в два раза толще его самого.
Положение было не из веселых; от стрел, пожалуй, не уйти... Но все же эти парни — не десантники Азалты, решил Блейд. Не стоило терять надежды.
В круг вошли двое в просторных черных плащах; их лица скрывали плотные маски с узкими прорезями для глаз. Мужчина и женщина, если судить по голосам и общей комплекции, которую не скроешь никаким плащом.
— Марабут? — ни к кому в отдельности не обращаясь, произнес человек в черном плаще — тот, что был повыше и кого Блейд счел мужчиной.
— Не похож, — отозвалась одетая в черное женщина. — Скорее храстр. Но сперва надо выяснить, что здесь произошло. Как ты тут оказалась, Наоми?
— Я-а... я гуляла тут... с Набом... — девушка с трудом сдерживала рыдания. — А он, — розовый пальчик ткнул в сторону Блейда, — он убил его! А потом пытался... пытался меня... — она наконец расплакалась.
— Все ясно, — сурово бросил мужчина в черном. — Марабут.
— Да, раз он напал на нее... — кивнула женщина. — Как интересно! Я таких марабутов никогда еще не видела... — она с детской непосредственностью рассматривала чресла нагого странника.
— Берите его, — распорядился мужчина в плаще, отворачиваясь и, по-видимому, теряя последние остатки интереса к Блейду. Трое арбалетчиков отложили оружие и, вытягивая из-за поясов мотки веревок, осторожно шагнули к пленнику.
— Ты это... марабут... смотри, значит, — на всякий случай предупредил Блейда коренастый мужик средних лет с нечесаной, взлохмаченной бородой. — Не дергайся, значит, иначе...
Странник подпустил троицу смельчаков поближе. Профессионалами они явно не были, подступали со всех сторон, собственными широкими спинами закрывая Блейда от целившихся в него арбалетчиков. И, когда тип с лохматой бородой уже примерился накинуть на него петлю, Блейд прыгнул.
В лицо упруго ударил воздух. Локоть странника походя врезался в горло одного из стрелков, перепрыгнув через упавшее тело, он вырвал из рук врага арбалет, хотел сдернуть и колчан, но на это времени уже не оставалось — над самой головой запели стрелы. Пригнувшись, странник "рыбкой" нырнул за ближайший ствол, перекатился, вскочил на ноги и ринулся бежать. Сзади завыла, загомонила и заорала погоня.
Давайте-давайте, с насмешкой подумал Блейд. Лес чистый, молодой поросли нет, под ногами ничего не путается — заставит же он их побегать! Вгонит в пот этих ретивых поимщиков! Конечно, ему за сорок — тут странник ухмыльнулся, чувствуя, как сильные ноги несут его вперед, — но он на порядок выносливее этой банды бородатых лесовиков. Он расправил плечи и втянул воздух, главное в продолжительном беге — правильное дыхание...
Наспех сориентировавшись по солнцу, Блейд взял южнее. В той стороне над лесом возносились сверкающие шпили и, если там действительно лежит город аборигенов, укрыться в нем куда легче, нежели среди дикого леса, что так хорошо умеет хранить следы...
Следы?! Черт возьми, об этом он даже не подумал! Ну конечно же, следы! Зачем арбалетчикам ломать ноги, трудиться до седьмого пота? Как бы стремительно не мчался беглец, рано или поздно его все равно настигнут. Единственное спасение — уйти вверх, на деревья, оборвать дорожку своих следов на земле! Так... вот этот краснолиственный вяз, похоже, подойдет... Раскидистый, ветви переплелись с соседями...
Недолго думая, странник полез вверх; не прошло и тридцати секунд, как его уже окутал плотный красноватый покров. Разглядеть его с земли было совершенно невозможно; и Блейд, не теряя времени, начал перебираться на соседнее дерево, чем-то напоминавшее гигантский тополь. Он уже подметил, что деревья в этом лесу отличались друг от друга только формой стволов и рисунком коры, листья же на всех были совершенно одинаковыми. Быстро освоившись с передвижением поверху. Блейд, подобно Тарзану, начал скакать с ветви на ветвь, мало-помалу приближаясь к реке.
Его расчет оказался верен. Преследователи прочесывали лес, растянувшись широкой целью и громко перекликаясь; пробежали они и под деревом, на котором в то время оказался странник.
Однако погоней командовали отнюдь не глупцы. Вскоре воин в черном плаще, изрыгая непонятные ругательства, остановил своих людей.
— Вы что, не видите, этот марабут запрыгнул наверх! — рявкнул он, ни в малейшей степени не заботясь о том, что враг может его услышать. — Элия! Ты слыхала о чем-нибудь подобном?
Женщина в черном плаще ответила своему спутнику значительно тише; ее слов Блейд уже не разобрал.
— Да, верно, — согласился с ней мужчина и, обращаясь к остальным преследователям, громовым голосом скомандовал:
— Ты, ты, ты и ты! Быстро домой за ширпами! Остальным — к реке!
"Неприятно было бы встретиться с этими ширпами, — подумал Блейд. — Этот бравый вояка погнал стрелков к реке? Отлично! Именно там и стоит поискать убежище".
Шло время. Странник, не жалея сил, перебираясь с ветви на ветвь, с дерева на дерево, двигался на юг — в полную неизвестность. Река все не показывалась, а между тем арбалетчики, несомненно, порядком опередили его. Форсировать же водную преграду, когда в тебя палят два десятка стрелков, вряд ли могло считаться спортом, достойным джентльмена. Блейд, однако, и не собирался вызывать местных жителей на состязание в меткости. Найдутся иные решения — простые, красивые и эффективные; пока же он хотел как можно быстрее добраться до реки.
Увы, погоня добралась до него первой — внезапно странник услыхал тонкое змеиное шипение и упругий свист мерно взмахивающих крыльев. Ширпы, как он и предполагал, оказались летающими тварями; они сильно смахивали на птеродактилей весьма приличных размеров. Их насчитывалась добрая дюжина, и обучены они были как раз розыску прячущейся в ветвях добычи. Не прошло и нескольких минут, как эти твари со всех сторон облепили укрывавшее Блейда дерево; теперь из листвы повсюду торчали их мерзкие ухмыляющиеся морды с пеликаньими клювами — только, в отличие от земного аналога, их усеивали острые зубы.
Блейд с яростью разрядил арбалет в одну из таких скалящихся морд; ширп взвизгнул и замертво кувыркнулся вниз. Остальных как ветром сдуло, но свое дело они уже сделали. К дереву со всех сторон бежали стрелки; вместе с ширпами прибыла и подмога — не менее трех десятков воинов.
— Слезай! — глухо донеслось снизу. — Слезай, или мы поджарим тебя, проклятый марабут!
— Не думаю, — заметил в ответ странник, соображая, что пора вступить в переговоры и потянуть время — ситуация может измениться. — Огонь пойдет по верху! Вряд ли вы захотите спалить весь лес!
Ответом ему было ошеломленное и довольно продолжительное молчание; очевидно, здешние "марабуты" не умели так изъясняться.
Охотники совещались довольно долго. Блейд попытался было под шумок перебраться на соседнее дерево, но не тут-то было; ширпы подняли дикий переполох.
— Держа, держи, уйдет! — закричали и заулюлюкали снизу. Охота была в самом разгаре. Часть лесных стрелков полезла на соседние деревья, часть (очевидно, самые смелые) — на то, где укрылся Блейд. Странник поспешно отломил сук поувесистей и приготовился к отпору.
Враги, вооруженные длинными веревочными арканами, появились одновременно со всех сторон. Самого решительного сбил вниз простой тычок дубиной в грудь; но Блейду тотчас пришлось нагнуться, уворачиваясь от ловко брошенной сбоку петли.
— Брать живьем! — прогремел внизу властный голос.
Однако это оказалось куда легче сказать, нежели сделать. Стоя в удобной развилке, прикрытый с двух сторон толстыми стволами, Блейд был почти неуязвим. От арканов он уворачивался, а стрелять арбалетчики не смели — стоило кому-то хоть на миг оставить аркан и потянуться к оружию, как немедленно следовал прыжок загнанного в угол "марабута" и взмах его дубины... Вниз сорвались уже четверо воинов; с каждым рухнувшим телом вопли и рев собравшейся там толпы только усиливался.
Наконец охотники отступили. Похоже, в пределах видимости никого не осталось; наступила напряженная тишина, нарушаемая только тревожным свистом ширпов. Странник забеспокоился. Враги явно что-то замышляли, а он не привык бездействовать, когда противник готовится к новому наступлению.
Однако вместо разъяренных арбалетчиков с дубьем и арканами Ричард Блейд увидел лишь женщину в черном плаще, появившуюся в безопасном отдаления. Ее окружал пяток стрелков, но их оружие сейчас было бесполезно — "марабута" закрывал ствол.
— Эй, ты! — окликнула женщина странника. Судя по голосу, ей вряд ли было меньше сорока земных лет. — Тебе лучше сдаться. Мы привели хрангра — чуешь его запах? Он подгрызет это дерево быстрее, чем ты успеешь понять это своей тупой башкой. Ты хотел девушку? Ладно, будет тебе с кем... — и она произнесла такое слово, что Блейд не стал бы повторять его даже под гипнозом для отчета Лейтону. Для себя он заменил этот глагол более приличным вариантом — "совокупляться".
Разумеется, о хрангре он слышал впервые. Однако женщина в черном плаще не лгала — снизу и впрямь медленно поднималась липкая гнилостная вонь и слышались глухие взрыкивания.
— Пусть подгрызает, — равнодушно пожал плечами Блейд. Он и в самом деле не слишком опасался подобного исхода, если дерево рухнет, придется прыгать и драться на земле. Ну что ж! Ему случалось бывать и не в таких переделках... Главное — чтобы какой-нибудь веткой не зацепило по затылку...
— Странно, — с удивлением произнесла женщина, обращаясь сама к себе и совершенно игнорируя присутствие того, кого она уговаривала сдаться. — Марабут — и так себя ведет... Рассуждает! Ну что ж, придется и впрямь валить... Посмотрим, марабут, как ты сумеешь выкарабкаться на этот раз!
Ее фигура в черном плаще скрылась в сплетении ветвей, за ней последовали и молчаливые арбалетчики. Блейд остался один, если не считать возбужденно пищавших и пересвистывавшихся ширпов.
Где-то внизу заскрежетали громадные челюсти, и дерево задрожало от вершины и до самого комля — так, что затряслись листья, словно охваченные ужасом от уготовленной им участи. Там, на земле, что-то утробно урчало, возилось и шевелилось. Пользуясь тем, что из наблюдателей остались только ширпы, странник попытался перебраться на соседний "вяз" и едва не поплатился головой — стрелок промахнулся не более, чем на полдюйма. Блейд вновь отступил в глубь кроны.
Треск и скрежет продолжались, словно у подножия дерева трудился громадный трелевочный комбайн с циркулярной пилой; с каждым мгновением они становились все громче и громче. Видно, местные аборигены знали толк и в животных, и в лесопильном промысле. Сейчас они аккуратно положат дерево вершиной в нужную сторону, окружат его и... Выход оставался один — честная схватка грудь о грудь. Кажется, подумал Блейд, и в этом мире его принимают не слишком гостеприимно.
"Так что же дальше?" — еще успел спросить он себя, когда лесной исполин застонал, точно живое существо, и с громким треском начал крениться в сторону. Этот самый хрангр — или как там его? — оказался на удивление проворной тварью: чтобы свалить колоссальный ствол, ему потребовалась не более нескольких минут.
Время сжалось до предела. В эти короткие секунды стремительного падения у Блейда был один-единственный шанс, совсем-совсем крошечный, почти совершенно фантастический; шанс, требовавший всей ловкости опытного разведчика и вдобавок всей его удачи. В тот миг, когда мимо стремглав проносятся ветви соседнего дерева, перепрыгнуть на них! Да еще так, чтобы не заметили бдительные стражи! Потом — вниз. Раз уж не удалось оторваться, Блейд предпочитал вступить в бой на земле. Или в переговоры — быть может, ему все же удастся заставить выслушать себя.
Дерево клонится все сильнее и сильнее; вот оно уже устремилось к земле, вот мелькнули ветви соседнего "вяза"... Прыжок?
Увы, прыгнуть ему не удалось; похоже, лесные воины знали, что делают, и были готовы к подобным уловкам. Падающий ствол был направлен в тот единственный просвет, где чужак при всем желании не смог бы дотянуться до спасительной ветви соседнего дерева Блейду оставалось лишь держаться покрепче и надеяться, что дубина не отлетит в сторону...
Удар о землю был страшен; несмотря на всю свою силу и ловкость, странник едва не потерял сознание. Но в прочем его расчеты оказались верны: он остался цел и невредим — несколько царапин не в счет — и даже дубина была здесь, под руками.
Его обнаружили, естественно, ширпы. Блейд тут же въехал своей палицей по морде ухмылявшейся твари, и ухмылка тотчас исчезла в кровавом месиве из плоти и костей. Ширп мгновенно исчез; однако вслед за ним полезли озверелые арбалетчики, уже готовые стрелять — и притом отнюдь не по ногам.
Первого из них странник уложил одним взмахом дубины; человек успел вскинуть арбалет, словно щит, однако оружие Блейда, описывая гибельный полукруг, мимоходом обратило в щепки самострел, а затем размозжило и голову незадачливого бойца. И тут кто-то изловчился накинуть ему на шею скользящую петлю-удавку; Блейд вцепился одной рукой в проклятый шнур, и этого короткого мгновения хватило, чтобы арбалетчики навалились со всех сторон. Его кулак опрокинул одного, разбил горло второму, сломал нос третьему, но с каждой минутой плечи, руки и ноги Блейда опутывали все новые и новые веревки; наконец настал миг, когда он уже не мог пошевелиться. Правда, рядом валялись пять трупов, но это было слабым утешением.
— Отличная работа, — услыхал он голос облаченного в плащ мужчины. — Они молодцы, Элия, не так ли?
— Да, но этот марабут дался нам слишком дорого, — отозвалась женщина. — Ему придется как следует поработать, чтобы хоть как-то оправдать эти потери!
— Ну, это уж твоя забота, Мудрейшая, — заметил мужчина, отходя в сторону, чтобы к туго спеленутому Блейду смогли приблизиться воины с наспех связанными из ветвей носилками. — Постарайся, чтобы он не умер в первый же Круг Ары!
— Постараюсь, — кивнула Элия и сделала знак носильщикам.
Шестеро дюжих парней, кряхтя, взялись за шесты. Так, влачимый, словно некое божество, Ричард Блейд и начал свой путь по этому миру Измерения Икс.

Глава 3

Пленивший Блейда отряд неспешным шагом двигался через лес. Похоже, здешние обитатели никого и ничего не боялись — разговаривали во весь голос, строя различные гипотезы о возможном происхождении пойманного ими марабута. Правда, из-за обилия непонятных слов страннику не удалось в деталях понять, что же происходит в этом мире. В общих же чертах выяснилось, что марабуты, храстры и прочие твари приходят откуда-то с юга, из-за реки. Там засел коварный и жестокий враг, с коим обитатели лесов вели непримиримую войну.
Дорога длилась довольно долго. Дважды отряд останавливался для отдыха, и по беспечности окружавших его людей Блейд понял, что здесь и впрямь вотчина лесного народа, где враги появляются редко. Во время марша Элия — женщина в черном плаще — держалась неподалеку от пленника
— Однако какой странный марабут! — заметила она. — Пробрался так далеко... одолел Границу...
— Вытряси из него все, прежде чем сделаешь чучело, — посоветовал ей мужчина — видимо, местный вождь. Однако никто не называл его ни по имени, ни каким-нибудь титулом — люди просто кланялись и излагали свое дело.

1 Следующая страница


Осень Ричарда Блейда 2

Значит, чучело? Блейд недовольно скривился. Ну, это мы еще посмотрим!
— Эй, послушайте! — произнес он, обращаясь к леди в черном, похоже, она тут была наиболее здравомыслящим человеком. — Я никакой не марабут... клянусь, я даже не знаю, что это такое! Я путешественник, странник из далеких земель...
Речь его была прервана взрывами громоподобного хохота.
— Разговаривает! — давились смехом воины, тыча в Блейда пальцами. Да заливает-то как складно! Ух, ну и марабут! Славная добыча! Ну и попляшет же он, когда за наших отвечать придется!
— Вы первые напали на меня! — крикнул в ответ Блейд. — Я не сделал вам ничего плохого! А зверь этой девчонки, Наоми, сам набросился на меня!
Окружавшие продолжали ржать. Смеялась даже Элия, утирая проступившие слезы краем капюшона
— Наб-то — он, конечно, набросился... как же было ему не наброситься, ежели ты, — марабут!
"Разговаривать с ними без толку", — мрачно подумал странник, прекращая бесполезные попытки. Надо было выждать, и конце концов, при нем спейсер, и он всегда успеет уйти... Быть может, правильнее было бы сделать это в самом начале, когда стало ясно, что схватки не избежать? Или еще утром, когда выяснилось, что он не попал в Азалту? Тогда бы в этой бессмысленной потасовке никто не погиб...
Да, с дурным предчувствием отправлялся он в эту экспедицию, и инстинкт, как всегда, не подвел! Может, и в самом деле вернуться?
"Не обманывай себя, приятель, — подумал Ричард Блейд, — ты просто любишь смертельный риск, без которого твоя жизнь стала бы пресной, как тарелка порриджа... Ты ведь и этот бой затеял лишь потому, что хотел доказать себе: не такая, мол, я старая развалина, еще кое-что могу... Ну и что? Доказал?"
"Доказал! — с вызовом ответил он самому себе — Доказал сейчас, и намерен так же доказывать в дальнейшем!"
Иногда трудно спорить с собственным характером. Блейд знал, что его чувствами и поступками далеко не всегда управляет разум — холодноватый, расчетливый и трезвый английский разум, унаследованный от отца; случалось, он действовал под влиянием иных мотивов — тех, за которые отвечала горячая и необузданная кровь ирландских и испанских предков. Что ж, человек — то, что он есть, и никто не может преступить границ собственной натуры...
К вечеру отряд добрался до места назначения — большого поселка или городка в лесу, на берегу тихо журчащей речушки. Гигантские деревья исчезли, уступив место своим куда более низкорослым собратьям; землю покрывал подлесок и причудливые красноватые кустарники, среди которых вилась узкая тропа.
Сам поселок состоял из двух пересекающихся под прямым углом улиц, площади, множества переулков и двух-трех сотен просторных деревянных домов, чем-то напоминавших крепостные башни с двускатными кровлями. Процессия направилась к строению на перекрестке, которое отличалось от остальных размерами: четыре слитые между собой "башни" походили на замок в миниатюре.
Вокруг носилок с Блейдом тотчас же собралась толпа. Имена погибших в схватке со страшным марабутом передавались из уст в уста, и вскоре к страннику уже рвалась целая процессия скорбящих родственников, горевших желанием самолично спустить шкуру с проклятого чудовища. Элия и ее спутник в плаще с трудом сдерживали наседавших людей — правда, пока хватало окриков и жестов.
Блейда втащили в дом. Большинство воинов из сопровождавшего его отряда остались на улице; кроме носильщиков, внутрь вошли только Элия, ее спутник в плаще и Наоми.
— В допросную! — бросила носильщикам Элия, круто поворачиваясь на каблуках; затем женщина направилась к широкой двери, что вела из подобия прихожей в глубь дома.
Ричарда Блейда понесли по узкой лестнице вниз — что дало ему повод к философскому размышлению на тему, почему всегда и везде, во всех вселенных, власть имущие непременно размещают пыточный снаряд в подвалах?
Допросная не обманула его ожиданий. Как во всяком уважающем себя застенке, здесь имелись: дыба — для выворачивания суставов, решетка над очагом — для поджаривания плоти, деревянные тиски — для расплющивания пальцев и иных органов, система канатов и блоков — для растягивания чего угодно; присутствовали тут и иные устройства, столь же необходимые для поддержания морали, нравственности и порядка. Так как конкретных приказов не поступило, носильщики просто свалили свой груз на кипу прелой соломы и удалились, несколько раз пнув пленника в ребра. Блейду оставалось только возблагодарить провидение, что эти добрые люди не принадлежали к друзьям и родственникам убитых им сегодня воинов.
Потянулись томительные часы. Прежде всего странник попытался освободить связанные за спиной руки — в пыточной имелось достаточно острых углов и небрежно торчащих скоб, которыми были скреплены бревна. Толстая веревка поддавалась плохо, но все же поддавалась; по расчетам Блейда выходило, что если хозяева отложат допрос до утра, он вполне успеет избавиться от пут.
Однако его ожидания не сбылись, прошло не более земного часа, как дверь в каземат отворилась. Впереди, с двумя факелами в руках, торжественно шествовала закутанная в плащ женщина, ростом и комплекцией напоминавшая Элию, за ней — мужчина, по виду тот же самый, что распоряжался операцией в лесу. И третьей вновь оказалась юная Наоми!
Вслед за начальством важно шагали палачи. Этих было четверо, все рослые, длиннорукие, широкоплечие, с отвисающими животами. Чресла их украшали кожаные фартуки.
Мужчина, женщина и Наоми устроились за длинным столом у дальней стены. Палачи споро и ловко, что свидетельствовало об обширной практике, подхватили Блейда под руки, водрузив его для начала на гладкий стол, и принялись приматывать руки и ноги пленника к канатам для растягивания. В камине развели огонь, на специальном противне разложили набор игл и щипцов. Один из палачей, мерзко ухмыляясь, добавил большие заржавленные клещи самого устрашающего вида.
— Будешь ли ты говорить сам, марабут? — начала допрос женщина. Блейд не ошибся — голос принадлежал Элии.
— Буду, если скажете, о чем, — мгновенно ответил странник. Пожалуй, решил он, лучше признаться, оставалось выяснить, в каких преступлениях.
Похоже, подобного от него не ожидали — мускулистые палачи даже разочарованно переглянулись, мужчина громко хмыкнул, Наоми же состроила презрительную гримаску. Вообще-то она оказалась чертовски хорошенькой, и Блейд был бы очень не прочь дать ей полное удовлетворение за убийство любимой собачки. Правда, обстановка к этому не располагала.
— Как о чем? — в свою очередь удивилась Элия. — Кличка, кто твой хозяин, зачем тебя послали к нам, как ты переплыл реку
— Зовут меня Ричард Блейд, хозяин мой именуется Джи, послали меня к вам с целью разведки, реку я переплыл обычным порядком, без всяких затруднений, поскольку пограничная стража спала, — отрапортовал странник. Эта острая игра начинала забавлять его. Было уже ясно, что угодил он в самое цветущее средневековье и никаких технологических секретов вытащить отсюда не удастся.
Ответы его повергли допрашивавших в полное недоумение.
— Какой-то странный марабут. До него ведь все молчали... — с легкой растерянностью заметил мужчина, нервно барабанивший пальцами по столу.
— И Джи... Джи... кто такой Джи? Кто-то из молодых? — Элия подняла пальцы к вискам.
"Похоже, им, не приходит в голову, что я могу лгать, — поразился странник. — Любопытная компания! Слишком доверчивая? Или они полагают все проверить с помощью дыбы и клещей?"
— Никогда не видела такого разговорчивого марабута! — подала голос Наоми.
— И что он такое несет про речную стражу? — недовольно бросил мужчина.
— Ничего удивительного, — с некоторой долей яда в голосе ответила Элия. — Ничуть не удивлюсь, если они и впрямь дрыхли! Как же иначе этот марабут мог забраться так далеко на север, а?
Мужчина мрачно промолчал, опустив голову, словно от стыда. "Несчастные пограничники! Теперь головы так и полетят!" — мельком подумал Блейд.
— Ну, а что ты можешь сказать про своего хозяина, мой разговорчивый? — почти ласково осведомилась Элия — Чем он занимается, каково его место и иерархии Великих, много ли твоих собратьев он уже сотворил?
— Сие мне неведомо, милостивая госпожа, — возможно более жалобным голосом ответил пленник. — Помню только, как явил мне Великий свой светлый лик и отдал приказ — идти на север и разведать все, что смогу. Не вели жечь меня огнем, милосердная! — рыданиям в голосе Блейда позавидовали бы актеры Королевской Оперы.
— Посмотрим, посмотрим... — проговорила Элия. — Но мне этого мало. Ладно, раз ты прикидываешься таким хорошим, марабут, я возьму тебя в работу. Мне надо понять, из чего ты сделан! Эй, вы там, тяните! — вдруг последовал неожиданный приказ.
Палачи с похвальным усердием налегли на ворота лебедок; канаты натянулись, руки и ноги Блейда приподнялись над столешницей.
— Эй, эй, господа! Зачем?! Я же все сказал!
— Какой понятливый марабут! — искренне восхитилась Элия. Встав из-за стола, она подошла к распятому пленнику. В руках у нее оказалось нечто вроде грубого деревянного циркуля.
— Давайте еще! — велела она палачам. Снова заскрипели блоки, и Блейд раздраженно дернул щекой — боль стала уже чувствительной. На лбу странника проступил пот. Не хотелось бы использовать спейсер... но если эта дама войдет в раж, придется...
Элия же с крайне довольным видом принялась мять пальцами суставы и мышцы пленника, время от времени издавая непонятные, но явно довольные восклицания. Наоми и мужчина за столом ловили каждое ее слово.
Блейд понял, что сейчас его не пытают — испытывают. Элия в тот миг показалась ему чем-то сродни лорду Лейтону; с детской непосредственностью она подвергала пыткам живое существо — с единственной целью выяснить, каков у него запас прочности.
— Так, кожа пока не рвется, — удовлетворенно констатировала женщина, подавая новый знак палачам. Те повернули барабаны лебедок еще на пол-оборота.
Теперь уже Блейду стало не до смеха. Кажется, испытание "на разрыв" будет продолжаться до тех пор, пока у него и в самом деле не начнут отрываться руки и ноги. Неужели не осталось никакого иного выхода, кроме позорного бегства?! С подобной перспективой он смириться никак не мог.
Он стиснул зубы, собрал в кулак всю свою немалую силу, всю мощь и упрямство. Будь что будет, он не сдастся без борьбы!
— Эй, хозяйка, ты что, решила проститься с жизнью? — прохрипел странник прямо в лицо Элии. — Ты знаешь, что будет, как только у меня оторвется рука или нога? Знаешь? Нет?
— Что ты такое несешь, марабут? — Элия недовольно нахмурилась, однако все же дала палачам знак остановиться.
— Как только со мной хоть что-то случится, здесь, в этих стенах, не останется ничего живого, — твердо выговорил Блейд. — Правда, меня тогда тоже не станет — и потому я говорю тебе об этом. Я не хочу умирать — по крайней мере, не хочу умирать столь глупо.
— Вот как? — Элия подняла брови, однако было видно, что слова Блейда не остались для нее пустым звуком. — И ты можешь доказать это?
— Когда и кому марабуты что-нибудь доказывали? — отпарировал странник. — Я просто знаю, и все: Хочешь проверить?
Это был отчаянный блеф, однако Ричард Блейд недаром слыл одним из самых искусных игроков в покер. Когда в банке крупная ставка, надо, чтобы противник поверил, будто у тебя на руках каре тузов, а не жалкий стрит...
— Проверить... гм... проверить... — казалось, Элия мучается сомнениями.
— Проверяйте сколько хотите, только сперва я выйду отсюда, — поднимаясь, громко бросила Наоми.
Это был успех — первый успех! Вслед за девушкой дрогнул и мужчина в плаще:
— В самом деле, Элия... такие вещи лучше всего выяснять на открытом воздухе, когда поблизости никого нет... Коварство Слитых велики! Кто знает что они вложили в брюхо этого марабута?
— По-моему, они вложили в него слишком много хитрости, — буркнула Элия, надувшись словно девочка, у которой отобрали любимую куклу. Однако это была лишь видимость сопротивления; никто не хотел рисковать по-настоящему, и к тому же Элия и ее соратники были явно убеждены, что неведомые марабуты не способны лгать.
Теперь все трое допрашивающих толкались возле двери. Палачи же просто застыли с разинутыми ртами.
— Лучше бы ты приказала ослабить веревки, Элия, — спокойно сказал странник. — Отчего бы нам не поговорить мирно? Учти, если ты решишь уничтожить меня, то от всего вашего поселка и всех его обитателей останутся только пепел и добрые воспоминания.
— Воспоминания? — теперь в голосе Элии слышался неприкрытый испуг.
— Огонь и ядовитый дым поглотят все вокруг, — возможно более зловещим тоном провозгласил Блейд. Сейчас он жалел лишь об одном — что отправился в этот мир без телепортатора. Пара-другая чудес пришлись бы так кстати!
Облизав пересохшие губы, он монотонно затянул:
— И пожрет огонь жилища ваши, и не затушит его быстротекучая вода... Рухнут небеса, треснет земля, истекая ядовитым дымом... И задушит тот дым вдохнувших его, и не спасется никто, ни сильный, ни быстрый, ни ловкий, ни молодой, ни старый... Падут деревья, а скалы исторгнут чудовищ с огненными пастями... Таких, как хрангр, только жаждущих человеческой плоти, — закончил странник, решив, что теперь его пророчество выглядит вполне реалистично.
— По-моему, его лучше посадить под замок, — голос Наоми заметно дрожал.
— Неугасимый огонь? Ядовитый дым? И все это в тебе? В твоем вонючем брюхе? — Элия все еще пыталась сопротивляться.
— Зародыши, милостивая госпожа, всего лишь зародыши всяких несчастий, — охотно пояснил Блейд. — Но если они вырастут и окрепнут...
— Что же ты не пустил все это в ход, когда тебя брали в лесу?
— Марабутам тоже дорога жизнь, — как можно убедительней ответил странник. Похоже, чаша весов начала склоняться в его сторону!
— То есть твой внутренний огонь в первую очередь спалит тебя самого?
— Милостивая госпожа права.
Наступило тяжелое молчание. Блейд понимал, что сейчас решается его судьба. Если Элия не поверит хотя бы в малом...
Однако она поверила.
— Эй, вы! Развязать марабута! Прикуйте его к стене в нижней камере. Мы решим, что с ним делать, — властно распорядилась женщина и вышла из допросной. Вслед за ней торопливо последовали Наоми и так и оставшийся безымянным мужчина в плаще.
Палачи поспешили выполнить приказ своей повелительницы. Сноровки им было не занимать, они ни на миг не дали возможности Блейду нанести ответный удар.
Вскоре он оказался в крошечной темной каморке с каменными стенами, полом и потолком. Окон не было, и пленник лежал в полной темноте. Руки его были скованы за спиной короткой цепью, вторая, более длинная, вела от кольца на лодыжке к массивной скобе, намертво вбитой в стену и прикрученной трехдюймовыми болтами. Толстая дубовая дверь с грохотом захлопнулась, и странник остался в темноте, наедине со своими мыслями.
Итак, первый раунд он все-таки выиграл. Пусть с незначительным перевесом в очках, но все же выиграл! Сумел остановить пытку, ввел врагов в замешательство... Теперь следовало как можно лучше использовать нежданную передышку.
Ему было ясно, что Элия, эта ведьма в черном плаще, от своего не отступится; ей теперь до смерти захочется узнать, что же у него в животе. Она придумает, как разорвать зловещего марабута на части где-нибудь в безопасном отдалении от поселка, и тогда... Но до этого он просто обязан найти какой-то выход!
Нельзя выторговывать жизнь у этих средневековых дикарей, оставаясь с пустыми руками. Драться они, похоже, как следует не умеют... Предложить свои таланты инструктора? Но он же — проклятый марабут, едва не изнасиловавший эту девчонку, Наоми! И еще есть какие-то Слитые вероятно, хозяева всех этих марабутов и прочих тварей, с которыми воюют лесные аборигены... Ситуация Вордхолма? Мира Синих Звезд? Там тоже шла биологическая война — чудовища против людей... Нечто подобное? Или что-то более сложное? В Вордхолме его, во всяком случае, не принимали за чудовище... Разве тут не бывает ни купцов, ни бродяг, ни путешественников? И любой чужак может быть только врагом, слугой этих самых Слитых?
Неясно... А он еще постарался укрепить у Элии убеждение, что является самым что ни на есть натуральным марабутом! Правда, иного выхода и не было... Ладно! Попытаемся поставить себя на место этой леди в черном. Предположим, она поверила блефу, что тогда? Скорее всего, то же самое, как если бы посреди Лондона откопали неразорвавшуюся бомбу времен Второй Мировой... Отвезти ее на полигон, прикрепить подрывной заряд и поджечь запальный шнур...
Что ж, решил Блейд, уйти он всегда успеет — хотя в Лондоне, таком привычном, нудном, затканном туманами, его не ждет ничего хорошего. Там он был крохотным винтиком гигантской машины; может быть, весьма важным, таким, на котором держится некая ответственная деталь, но все же — винтиком. В реальностях Измерения Икс он являлся Силой. Силой с заглавной буквы, Силой, которая способна круто менять весь ход истории. Силой, которую нужно было использовать лишь во благо. Да, во благо! Карать неправедных, защищать обиженных, противостоять злу... Он давно уже был не агентом Ее Величества, не беглецом, не победителем или властелином, а пророком, почти что божеством — в тех мирах, где еще не знали ни пороха, ни бензина, ни грозной мощи атома... Тут он мог распутать гордиевы узлы застарелой ненависти, выправить уродливо искривленные судьбы, помочь, спасти и покарать...
Этот мир тоже не выглядел особо благополучным. Лесной народ явно вел какую-то войну, Блейд был почти уверен, что Слитые повелевают чудовищами. Видимо, этих тварей научились использовать и его пленители; однако их воинские силы не выглядели особо внушительными. Впрочем, он еще сможет разобраться с этим... если убедит Элию не предавать его лютой казни. Неплохая задачка для профессионала! Странник пожалел, что сюда, в миры Измерения Икс, нельзя отправить поодиночке, снабдив спейсерами, весь оперативный состав британской разведки — для повышения квалификации... Это был бы отличный полигон! Куда лучше, чем те, по которым гоняют курсантов "Секьюрити Сервис"!
Итак, главное — это расположить к себе Элию... и Наоми. Похоже, слово этой пигалицы тут кое-что значит! Мужчина остался малопонятным. Блейду показалось, что Мудрейшая Элия играла роль жрицы, а мужчина в темном плаще — военного вождя; кем была в этой троице Наоми, оставалось только гадать. Хорошо бы завтра случился набег каких-нибудь чудовищ, чтобы он смог продемонстрировать аборигенам свою полезность... Без этого трудновато будет убедить Элию... а его судьба, как явствовало со всей очевидностью, находилась в руках этой странной женщины, скрывающей от всех свое лицо. Да, необходимо убедить и ее, и вождя, и малышку Наоми, что он готов сражаться на их стороне... Что ж, доживем до завтра — увидим!
С этой мыслью Блейд заставил себя уснуть. Он чувствовал, догадывался, что ему осталось совершить не так уж много странствий в реальности Измерения Икс, и уходить отсюда по собственной воле не собирался. Категорически не собирался! Во всяком случае, пока.

* * *

Странника пробудил скрип открываемой двери. Во мрак темницы ворвалось трепещущее пламя факела, затем в крошечную каморку втиснулись двое дородных палачей с короткими копьями в руках. Длина цепей не позволяла узнику броситься на них, однако это и не входило в его намерения.
— Выходи, марабут, — проворчал один из стражей. — Тебя требует Безликая.
— Почтенная Элия? — осведомился Блейд и сразу же получил тупым концом копья в ребра.
— Для тебя она — Мудрейшая Скрывающая Лик! Запомнил, марабут?
Ничего не ответив, Блейд склонил голову, чтобы тюремщик не заметил злого огонька в глазах узника. Ничего, толстяк, с тобой мы еще посчитаемся... Невелика доблесть — бить скованного по рукам и ногам!
Его повели длинными подземными коридорами. Впрочем, эту тюрьму можно было назвать "подземной" лишь с большой натяжкой, все здешние подземелья были на самом деле одним хоть и длинным, но неглубоким подвалом, перекрытым сверху каменными плитами.
Блейд ожидал, что его доставят либо в личные покои Элии, либо, на худой конец — в пыточную камеру. Однако вместо этого его вытащили на улицу и погнали куда-то на задворки четырехбашенных хором. Стояло раннее утро; ноги холодила выпавшая обильная роса.
Странника доставили в низкий вытянутый сарай, натопленный до такой степени, что лоб его тотчас покрылся испариной. Из полумрака доносились неразборчивые всхрапывания, пересвистывания, вздохи, фырканье... Остро несло звериной вонью. Судя по всему, это было нечто вроде скотного двора.
— Привели? — из темноты возникла Элия, закутанная в свой неизменный черный плащ. — Ладно. Тащите сюда эту тонконогую, которую поймали три маны назад...
Палачи остались стоять рядом с Блейдом, переминаясь с ноги на ногу. В темноте послышалось жалобное блеяние, какая-то возня, потом грубое ругательство: "Да иди же ты, тварь, так тебя перетак!.."
В круге отбрасываемого факелами света появилось странное дрожащее существо на двух высоких и тонких газельих ногах, лишенных меха. Торс был почти человеческим, женским, с двумя отвислыми тощими грудями, на плечах возвышалась уродливая песья голова, покрытая всклокоченной темной гривой. Руки существа были связаны за спиной — вполне людские руки. На шею несчастного создания был накинут веревочный аркан, и двое лохматых мужиков, которым больше всего подошло бы название "скотники", грубо тянули его прямо к Элии.
— Привели, значит, — осклабился один из скотников, невзрачный парень с покрытым прыщами лицом. — Прикажешь привязать, великая?
Элия кивнула. Скотник с напарником тут же принялись прикручивать странное создание веревками к низкому, идущему параллельно земле брусу перегородки, заставив ею сильно наклониться вперед. Существо не сопротивлялось, лишь жалобно постанывая. Прыщавый парень нагнулся, осветив факелом заросшее темным волосом лоно.
— Порядок, великая, — он скабрезно ухмыльнулся. — Она готова
— Ну, марабут, давай, — Элия небрежно кивнула на выпяченный зад существа. — Ты же шел сюда за этим?.. Давай, другого шанса повеселиться у тебя не будет!
Блейд с трудом подавил приступ рвоты. Пожалуй, впервые за все время странствий по реальностям Измерения Икс его недвусмысленно понуждали к скотоложеству! Мускулы на скованных руках напряглись, ноздри раздулись от бешенства, лишь большим усилием воли странник вновь овладел собой. Тот, кто злится, неизбежно проигрывает.
— Этого я делать не буду. — Он демонстративно отвернулся.
— Что-что? — зловеще переспросила Элия. Палачи разом опустили копья, их наконечники чувствительно кольнули Блейда в спину.
— Что слышала, великая! Пришли сюда Наоми или разденься сама — и тогда я готов. А с этим... нет, не буду!
От подобной наглости все, похоже, на какое-то время лишились дара речи. Элия зашипела, словно рассерженная кошка, метнувшись к пленнику, она со всего размаха попыталась полоснуть его ногтями по щеке. Блейд ловко увернулся.
— Не будешь?! Не будешь?! — яростно шипела женщина, вновь замахиваясь рукой со скрюченными пальцами. — Я сотру тебя в порошок! Вонючий выползок, я суну тебя в мельничьи жернова!
— Я имею дело только с настоящими женщинами, — снова уворачиваясь, бросил ей странник, — так что не пытайся подсунуть мне эту скотинку. И помни, великая, — он вложил в это слово весь свой сарказм, — если ты причинишь мне вред... О, тогда едва ли здесь что-нибудь уцелеет. И ты в том числе.
Угроза подействовала. Все еще тяжело дыша от ярости, Элия жестом остановила копейщиков.
— Принижите марабута к бревну! Мне нужно от него потомство, и я его получу!
С закованными руками и ногами Блейд не мог успешно сопротивляться; Элия же, жаждавшая провести оригинальный евгенический эксперимент, не собиралась останавливаться ни перед чем. Однако злость — плохой советчик, и на сей раз она сыграла с леди в черном дурную шутку. Когда ее подручные с сопением потащили пленника к бревну, Элия в какой-то момент оказалась почти рядом с ним. Факел же был всего один, и горел он тускло...
Дальнейшее произошло мгновенно; словно на моментальной фотографии, в памяти Блейда запечатлелись все участники странной сцены, каждый — на своем месте, недвижимый, застывший на миг, будто статуя. Он обозрел эту картину, а в следующую секунду начал действовать.
Сокрушительный удар плечом — и один из палачей отлетел в сторону. Удар локтем в горло второму — на самом пределе соединявшей запястья цепи — и стражник с бульканьем осел вниз. Удар коленом — и прыщавый скотник ткнулся лицом в доски, факел выпал из его руки и погас.
Элия не успела ни отшатнуться, ни даже взвизгнуть. Потеряв от ярости осторожность, она оказалась слишком близко к бешеному марабуту. Изогнувшись, как только мог, Блейд поймал локтем правой руки голову женщины, стальные тиски сдавили Элии горло.
Этим трюком он мог бы гордиться! Взять заложника, когда руки скованы за спиной! Конечно, если бы на него были надеты обычные полицейские наручники, подобный фокус вряд ли бы удался, но эта цепь оказалась довольно длинной, что и позволило с блеском осуществить задуманное.
Полузадушенная женщина слабо трепыхалась под мышкой. Блейд на мгновение напряг мускулы — послышался слабый хрип, и тело Элии обмякло. Теперь предстояло самое трудное — за те короткие секунды, пока не опомнился сбитый с ног первым копейщик, сделать так, чтобы скованные руки оказались бы не за спиной, а перед грудью!
Тело "великой" кулем шмякнулось на пол. Прогнувшись назад что было мочи, Блейд просунул ногу за соединявшую кисти цепь. Железные звенья глубоко врезались в плоть, но он умел терпеть боль.
Так... правая нога... теперь — левая... кажется, сейчас разорвутся все сухожилия... Обдирая кожу о грубую поверхность металла, почти теряя сознание от боли, он сумел просунуть и вторую ногу. Только человек с его подготовкой, с гибкостью, сохраненной несмотря на годы, мог бы рассчитывать на успех в подобном предприятии.
Теперь руки его были перед грудью... Он мог сражаться!
Подхватив начавшую приходить в себя Элию, Блейд бросился к выходу Только теперь, опомнившись, тонко заверещал второй скотник, падая окарачь и пускаясь в бегство на четвереньках.
После темноты этого овина странника почти ослепил яркий солнечный свет. Не обращая внимания на Элию, слабо трепыхавшуюся под мышкой. Блейд твердой походкой направился по главной улице поселка. Где-то рядом должна была находиться кузница...
Событие, конечно же, не осталось незамеченным. Со всех сторон стекались вооруженные кто чем мужчины, женщины подхватывали детей, торопясь укрыться в домах. Бешеный марабут вырвался на свободу!
Теперь Блейда окружали арбалетчики. Появился и знакомый мужчина в плаще — появился и тотчас же начал энергично отдавать распоряжения. Похоже, он хорошо запомнил вчерашний разговор, и первый же отданный им приказ вполне устраивал странника.
— Не стрелять! Ни в коем случае не стрелять!
На всякий случай Блейд отступил к стене.
— Эй, марабут! Отпусти великую, слышишь? Иначе заплатишь лютой смертью! — крикнул Блейду вождь, однако странник понимал, что тот говорит пустые слова. Его здесь боялись! Боялись, быть может, даже сильнее, чем загадочных Слитых!
— Охотно исполню твою просьбу, Безымянный! — откликнулся Блейд. — Но сперва вели привести кузнеца, чтобы с меня сняли эти игрушки, — он побренчал цепями. — Да вели принести нормальную одежду, обувь, арбалет со стрелами, копье, топор и нож. И плащ. И еды — ее ты попробуешь сам, а я погляжу, так что не стоит добавлять туда отравы. Ты все понял? И ты помнишь, что если меня поразит хоть одна стрела, от всего поселка останется одно воспоминание?
По рядам стрелков прошел тревожный ропот.
— Ты получишь требуемое, — с бессильной яростью бросив вождь после некоторой паузы.
— Слишком долго ты раздумывал, — с высокомерием отозвался Блейд. — Наверно, замышляешь какую-то пакость... Пришли ко мне Наоми! Она послужит мне щитом и заложницей. Иначе... — он сделал вид, будто собирается свернуть Элии шею. В толпе раздались горестные возгласы. Бледная, как смерть, Наоми невольно выступила вперед.
— Мама!.. — вырвалось у девушки.
Все стало ясно.
Голос мужчины в плаще срывался от ярости, но деваться ему было некуда.
— Так за что же я должен освобождать тебя от цепей, марабут? Ты коварно пленил великую и согласен ее освободить только в обмен на дочь! Так что же мы выиграем от такой сделки?
— Ваши жилища останутся целыми! — заявил Блейд. — Если ты не согласен — что ж, стреляй! Встретимся на Небесах.
— Где, где? — растерялся вождь; похоже, у него были иные концепции загробной жизни.
Тут в разговор вмешалась Наоми.
— Жизнь величайшей необходима нам, моя же не имеет такой ценности. Я согласна, марабут! — крикнула она, поворачиваясь к Блейду.
Странник кивнул головой. Трусихой эту девчонку, во всяком случае, назвать было трудно. И матери она тоже предана... Это хорошо!
— Я отпущу ее на следующее утро! — пообещал он. — Марабуты не лгут.
И тут мужчина в плаще не выдержал. Поток хлынувших из его уст ругательств, большую часть которых Блейд просто не понимал, восхитил бы любого боцмана королевского флота Ее Величества.
— Я пойду за тобой, марабут! — в исступлении выкрикнул вождь. Казалось, он сейчас начнет в корчах грызть землю. — Я пойду за тобой и, клянусь, сожгу вместе с твоим телом все здешние леса! И буду смеяться, зная, что огонь лижет тебе пятки!..
Блейд не ответил; шаг за шагом он продвигался к окраине поселка. Толпа следовала за ним, не решаясь преградить дорогу — очевидно, жизнь великой и впрямь почиталась тут за священную.
Уже на самой околице к страннику осторожно подобрался мужичок с зубилом и молотком в руках — местный кузнец.
— Смотри у меня, — предупредил его Блейд. — Промахнешься ненароком — сломаю кости. И тебе, и вашей ведьме!
Руки у кузнеца заметно дрожали, однако дело свое он знал. Заклепка на ножной цепи отскочила со второго удара; с ручной же пришлось повозиться, срубая крепление на весу.
Тем временем принесли туго набитый мешок. Свободной рукой Блейд закинул его на плечо и велел тащить еду.
Под пристальными взглядами толпы и бывшего пленника вождь в плаще медленно попробовал все припасы. Обмана не было, и провизия присоединилась к прочим запасам.
— Девчонку сюда!
Наоми бестрепетно вышла вперед, сверкая глазами.
— Все остальные — назад! Дальше! Дальше! Еще дальше!
В сопровождении почетного эскорта девушка и Ричард Блейд, по-прежнему удерживавший придушенную Элию в захвате, пересекли поле, отделявшее поселок от леса. На опушке странник с силой оттолкнул от себя женщину в плаще.
— Можешь идти! И запомни — не всякого марабута можно заставить делать то, чего он не хочет.
Слабо всхлипывая, Элия мешком повалилась на землю. Наоми с криком бросилась к ней.
— С твоей матерью все в порядке, — усмехнулся Блейд, поспешно натягивая одежду. — Я не причинил ей особого вреда. Все, прощай, малышка! Ты мне больше не нужна.
— Прощай? Это как? — вдруг вскинулась Наоми. — Ну уж нет! Я тоже умею держать слово — даже данное марабуту! Я буду с тобой до завтрашнего утра — если, конечно, ты тоже выполнишь свое обещание.
— Как знаешь, — бросил Блейд, поворачиваясь к ней спиной. — Хочешь идти рядом — иди!
Разумеется, ни о какой ходьбе сейчас не могло быть и речи. В погоню за ними бросится весь поселок, однако теперь странник уже не дал бы схватить себя так легко. У него было солидное преимущество перед загонщиками; и еще — следовало до конца использовать Наоми.
— Ну, говори, где меня не смогут выследить?
— На болотах, — с неожиданной охотой откликнулась девушка. И тут, же стало ясно, почему она решила не отмалчиваться:
— Что-то я не верю, что ты марабут!
— Очень здравая мысль! — усмехнулся Блейд. — А почему ты так подумала?
— Ты ведь вырвался со скотного двора? Так вот, ни один марабут не может устоять, если ему предлагают подергаться мужским инструментом, — Наоми хихикнула. — Неважно, с кем! Стоит марабуту увидеть зад самки — любого вида, — как он теряет рассудок. Странно, что это никому не пришло в голову, — она лукаво улыбнулась. На лице девушки не было и малейших следов страха.
— А почему ты думаешь, что Слитые не могут создать новых марабутов? Особо устойчивых?
— Столько времени не могли — и тут вдруг смогли? — Наоми скорчила гримаску, — Ты не марабут, это ясно! Наши олухи просто головы потеряли от страха. Если бы они хоть чуть-чуть подумали — вот как я, например, — они бы поняли, что ты такой же человек, как и все прочие. Только непонятный, вот и все! — Она внезапно оживилась: — Послушай, ты не расскажешь мне, откуда взялся в наших лесах?
Блейд довольно усмехнулся. Этой Наоми нельзя было отказать ни в храбрости, ни в здравом уме!
— Может, и расскажу, — неспешно произнес он, бросив оценивающий взгляд на девушку. — Там видно будет. А пока что надо подальше уйти от твоих сородичей да попутно расспросить тебя про лес и болото.
— Ты что, не знаешь? — изумленно вымолвила Наоми. — Да откуда ж ты такой заявился? И у тебя внутри действительно есть огонь?
— Есть, — серьезно подтвердил Блейд. — И его нужно кормить, иначе он вырвется наружу и натворят бед.

Предыдущая страница 2 Следующая страница


3 Джеффри Лорд

— И чем же ты его кормишь? — полюбопытствовала дочь Элии.
— В основном хорошенькими девушками — такими, как ты, — сообщил странник. Наоми ойкнула, однако в этом возгласе слышалось куда больше кокетства, нежели страха.
— Ты их поджариваешь на вертеле? — она лукаво прищурилась.
— За кого ты меня принимаешь? Разумеется, нет! Есть гораздо более приятные способы утолить голод... те, которые начинаются с поцелуев, а оканчиваются...
Наоми понимающе захихикала.
— Но тогда ты потеряешь время, — рассудительно заметила она. — А мои сородичи не дремлют...
— Ты не ответила на мой вопрос, — напомнил Блейд.
— Твой вопрос? — мысли Наоми были заняты уже совсем другим. — Ах, да!
Она начала рассказывать. Вскоре Блейд уже знал, что свой мир лесные жители называли Гартангом. Любовью к путешествиям они не отличались, и потому им был известен лишь крошечный клочок кое-как освоенных земель миль сто пятьдесят в поперечнике — к северу от Реки. Она была тут единственной и не имела названия. Мелкие ручейки, ключи и тому подобное — все носили собственные имена; Река же оставалась Рекой.
За ней стоял чудо-город Слитых. Кто это такие, Блейду понять так и не удалось — не то местные боги, не то какой-то социум, более развитый, чем лесные полудикари. Последнюю версию он и принял в качестве рабочей гипотезы — нечто подобное уже встречалось ему в Вордхолме и Джедде.
Так или иначе, Наоми никогда не видела ни одного из Слитых, хотя именно они и были главными врагами лесных жителей. Война не затихала ни на один день; Слитые наводняли леса к северу от Реки своими жуткими чудищами, но и лесные жители оказались не лыком шиты — часть монстров они сумели поймать и приручить. А потом, скрещивая их между собой и с теми тварями, что местные охотники в изобилии ловили в Полуночных Болотах, сумели получить свой собственный живой арсенал. Монстры плодились и развивались очень быстро — детеныш достигал полной зрелости меньше, чем за полтора месяца. Насколько Блейд сумел понять из не слишком внятного рассказа девушки, в последние годы воина пришла к некоторому равновесию. Слитые главным образом охотились за новорожденными детьми; и, несмотря на все усилия лесовиков, твари из города со шпилями нередко добивались успеха.
— Но мы тоже кое-где потеснили этих страшилищ! — с нескрываемой гордостью сообщила девушка. — За последние годы мы захватили несколько участков южного берега Реки! Настанет день, когда мы сровняем с землей этот проклятый город!
— Понятно, — сказал Блейд. — А теперь расскажи мне о Полуночных Болотах, малышка. Что это такое? Там кто-нибудь живет?
— Живут, как же! — презрительно фыркнула Наоми.
Выяснилось, что на Болотах народ действительно имелся. Изгои, преступники и прочий сброд; в поселке "величайшей" Элии наказанием за любой проступок, от невежливого взгляда до воровства или убийства, было только одно: пожизненная ссылка на Болота. Впрочем, за усердие в добывании каких-то непонятных корней — основного менового продукта в поддерживавшейся, несмотря на войну, торговле со Слитыми — каторжника могли и освободить.
— А эти болотники, — начал Блейд, — они что же, никогда не пытались восстать? Или сбежать?
Наоми презрительно расхохоталась.
Убежать оттуда было невозможно — главным образом из-за жутких тварей, которые кишмя кишели в тамошних зарослях. Каторжники могли выжить только все вместе. Кроме того, вокруг южной границы болот располагалась многочисленная стража с обученными ширпами. А кроме как на юг, бежать было некуда. Еще дальше к северу, по слухам, топи были куда страшнее...
Чертовски интересно! Что это может значить? Непонятный, застывший в средневековом невежестве мир... небольшой человеческий изолят среди лесов и трясин, в окружении каких-то непонятных Слитых... С каждым мгновением Блейду все сильнее хотелось посмотреть в глаза хозяевам Города.
— А если идти на восход или на закат? Что там?
— А там снова будет Река, — как о чем-то само собой разумеющемся сообщила Наоми.
Очевидно, поселок стоял в речной излучине.
— Что ж, спасибо, — кивнул девушке странник. — Ты можешь идти, Наоми. Я тебя не держу. Ты свободна, слышишь?
— Ты гонишь меня? — Наоми обиженно подняла брови.
— А что же мне еще с тобой делать? Твои сородичи наступают нам на пятки. Если я не найду места, где можно укрыться...
— Я же говорю, можно спрятаться на Болотах, — предложила девушка. — Никто из поселковых сам туда не полезет. Им-то верная гибель!
— А мне, значит, нет? — усмехнулся странник.
— Тебе — нет. Если ты сумел вырваться из рук моей матери, что тебе какие-то чудища!
— Хорошо сказано, детка! Но лучше я попытаю счастья на востоке, — ответил Блейд. — Так все-таки ты пойдешь домой или нет?
Откровенно говоря, ему не хотелось, чтобы Наоми уходила. Но, с другой стороны, куда он ее поведет?
— Я уйду завтра поутру, если ты уж так настаиваешь! — девушка обиженно надула губки. — Очень ты мне нужен!
Блейд усмехнулся и ускорил шаг. Погони пока не было, однако он не сомневался, что стаи ширпов уже прочесывают окрестные леса вдоль и поперек.
Странник шагал и шагал, петляя среди огромных деревьев. Теперь этот мир, Гартанг, казался ему любопытным, довольно опасным и весьма загадочным, а значит, сулившим новые приключения Ричард Блейд уже не жалел, что попал сюда.

Глава 4

До самого вечера Блейд и Наоми шли через лес, так никого и не встретив на своем пути; не обнаруживала себя и погоня, и ширпы не пересвистывались в высоких кронах. По дороге Наоми беспечно болтала, не умолкая ни на минуту, странник не прерывал ее, старательно слушая и запоминая. Если он хочет выжить и в этом мире, ему нужна информация Он пытался осторожно расспрашивать об Элии, о вожде лесных аборигенов, но тут девушка сердито умолкала, замыкаясь в себе.
— Это тайна, — неизменно твердила она. Если ты потом помиришься с моими сородичами, то все узнаешь сам.
Странник счел за лучшее на время отложить попытки.
Вокруг угрюмой бесконечной стеной стояли леса, ни троп, ни дорог, ни следов вырубок — ничего. На вопрос Блейда девушка ответила, что чащобы к югу, востоку и западу от поселка сохраняются в неприкосновенности, деревья же валят на севере, подле границы с Полуночными Болотами.
Весь день Блейд шагал быстро, как только мог, однако Наоми не отставала. Мало-помалу надвинулись сумерки, девушка забеспокоилась.
Нам придется остановиться и развести огонь. Твари Слитых выходят на охоту — кому-то из них может повезти, и он прорвется за Реку... Тогда нас просто сожрут. Нужно или разжечь огонь, или подняться на дерево. Но на деревьях... там тоже небезопасно. Мы слишком далеко от поселка... А гнаться за нами ночью никто не станет. Самый верный способ привлечь к себе внимание — это бродить по лесам в темноте...
Блейд внимательно посмотрел в ее глаза. Похоже, она не врет — за долгие годы службы в разведке странник сам неплохо обучился этому искусству, как и умению распознавать ложь. Конечно, если погоня задержится... Кстати, а почему бы местным воинам не воспользоваться верховыми животными?
— Мы еще не вывели хороших бегунов, — призналась Наоми. — Те, что есть, очень медлительны — шагают, как мы с тобой. Но послушай! Я говорю весь день — у меня аж язык ссохся. Расскажи теперь и что-нибудь!
Блейд кивнул головой и стал рассказывать. Про удивительный и огромный, город на берегу реки, про веселую Англию, про поезда и самолеты, про корабли и высотные дома; и про подвалы старого королевского замка, где сидит, склонившись над кнопками и переключателями, старый лорд Лейтон, древний сказочный гном, чья чудовищная машина и отправила странника в этот мир...
Девушка слушала его как зачарованная.
— Ты все это выдумал? Ну скажи, ты ведь все это выдумал! — почти с мольбой протянула она, когда Блейд сделал паузу.
— Выдумал — не выдумал, какая разница? — отозвался странник.
— А если ты все это не выдумал — ты возьмешь меня с собой? — в упор спросила Наоми.
— Это невозможно, — Блейд покачал головой. Фиалковые глаза девушки тотчас наполнились слезами.
— У тебя там жена? Подруга? — внезапно выпалила она.
Странник улыбнулся про себя — женщины всюду женщины. Вот и Наоми... Иные причины ей просто не приходят в голову... Сразу — "У тебя там жена?"
— У меня нет ни жены, ни подруги, — ответил он, и это было чистейшей правдой.
— Так что же тогда? — Наоми притопнула ножкой.
— Это просто невозможно, — начал было объяснять Блейд, но добился лишь потока слез.
— Ты просто не хочешь! Не хочешь! Но я же тебе не навязываюсь! Возьми меня в свой мир, а там я уж сама как-нибудь справлюсь... Все, что угодно, лишь бы не это прозябание! Не могу тут оставаться! Хоть головой в воду от тоски!
Всхлипывания и жалобы продолжались еще довольно долго — все время, пока Блейд устраивал место для ночлега и разводил костер в укромной ложбинке. Никакие уговоры помочь уже не могли, лишь когда сильная рука странника осторожно обхватила девушку за талию, Наоми смолкла. Вопреки его ожиданиям, она не отодвинулась и никак не проявила своего возмущения.
— Не плачь, детка, — шепнул он в изящное ушко, нежно повернув к себе ее заплаканное личико. Пухлые губы Наоми словно сами собой потянулись вперед, глаза закрылись...
Поцелуй был долог. И, надо сказать, целоваться девушка умела.
— Ох! — тихонько вырвалось у нее, когда они оторвались друг от друга. — Ты делаешь это лучше всех, Ричард...
— Правда? — улыбнулся Блейд — Тогда продолжим!
Одна рука Наоми обвилась вокруг его шеи, другая недвусмысленно принялась теребить завязки пояса. Пальцы странника осторожно, едва касаясь нежной кожи, прошлись по тонкой шее, скользнули под плащ, добрались до округлых и упругих грудей. Наоми чуть слышно вздохнула, ее ладонь взъерошила его волосы.
Пора было переходить к более решительным действиям. Блейд распустил завязку короткой куртки на ключицах девушки, теперь можно было прижаться друг к другу по-настоящему — тело к телу. Его затопил незнакомый волнующий аромат — Наоми использовала какие-то странные духи, чье присутствие ощущалось лишь на самых интимных дистанциях.
Их губы слились, потом Наоми откинулась назад, прогнувшись в талии и подставляя поцелуям шею. Ни Блейд, ни девушка не торопились, словно вступив в молчаливый сговор; каждый жаждал растянуть удовольствие.
Но кровь в их жилах начинала кипеть все сильней, и вскоре шаловливая ручка Наоми первой справилась с поясной застежкой странника, а потом скользнула внутрь. Блейд вздрогнул, сорвал с плеч девушки мягкую нижнюю рубашку; теперь он мог коснуться губами и языком розоватых, задорно торчащих вверх сосков. Дыхание Наоми заметно участилось.
— Ричард... о, Ричард...
Еще мгновение — и, не выпуская друг друга из объятий, они упали на плащ, брошенный поверх мягкой травы, и начали торопливо освобождаться от последних остатков своих одежд. Затем Блейд приник губами к гладкому животу девушки, опускаясь все ниже и ниже, пока его лицо не уткнулось в треугольник шелковистых волос.
— О! О-о! — вырвалось у Наоми, когда язык странника добрался до вожделенной цели. Такие ласки, по всей видимости, были ей в диковинку. Она замерла на мгновение, потом широко раздвинула ноги. Руки Блейда скользили по ее нежной теплой коже, он чувствовал, как по всем его членам разливается жаркая истома, но по-прежнему не спешил, в этой юной лесной дриаде таился какой-то секрет, и ему хотелось овладеть ею не грубо, не просто заставить ее биться и стонать от наслаждения, но раскрыть тайну до конца.
Наконец они соединились, и все произошло так, как он желал: своенравная и капризная красавица была во всем покорна ему. Ее тихие стоны звучали музыкой, аромат се тела пьянящим облаком окутывал Блейда, ладони скользили по его спине, ноги плотным обручем сжимали бедра. Она не была особо искусной в любовных играх, но недостаток мастерства с лихвой компенсировали молодость и неподдельный энтузиазм.
Потом, утомленная и счастливая, Наоми заснула, положив голову на плеча странника. Сам он спать не мог. Затаившийся, объятый мраком лес скрывал смутную и неясную угрозу; это ощущение лишь отступило ненадолго перед жаркими объятиями и трепетом экстаза, но теперь вернулось вновь. Блейду казалось, что из темноты за ним следят тысячи тысяч незримых глаз, налитых холодной злобой; следят за каждым его вздохом, сладострастно предвкушая отмщение... Он осторожно переложил головку девушки на мешок, игравший роль подушки, и упругим движением поднялся, нашаривая топор.
Нет, он не мог ошибиться — лес смотрел на него. Странник чувствовал этот взгляд, устремленный прямо ему в лицо. Под кронами деревьев не раздавалось ни звука, все вокруг окутывала вязкая глухая тишина, но неведомое существо было здесь. Хищник, охотник! Блейд замер на месте, потом осторожно, дюйм за дюймом, начал поднимать топор. Рядом ярко горел костер; он надеялся, что тварь — если только это и в самом деле было чудовище Слитых — все же испугается огня. Во всяком случае, он не собирался выходить из светового круга.
Однако минуты текли, а нападения все не было. Блейд стоял с топором наготове, пристально, до рези в глазах вглядываясь в окружающий мрак. Слабый свет костра разгонял темноту на расстояние пяти-шести шагов, потом она казалась еще более непроглядной.
Каким-то шестым чувством Блейду ощущал, что исполненный ледяной ненависти взгляд медленно смешается в сторону. Вот он сполз на землю... вот коснулся безмятежно спящей девушки...
Инстинкт заставил странника прыгнуть вперед в тот же миг, когда это сделал неведомый хищник. Топор взлетел и рухнул, по самое топорище уйдя в загривок зверя; яростное шипение, глухой хрип, бульканье — и все было кончено. Блейд поднялся, вырвав лезвие из тела чудища, покрытого жесткой чешуйчатой шкурой. Он до сих пор не мог понять, как это все произошло: поток струившейся из леса ненависти внезапно оборвался и... и он понял, что нужно прыгать. Он нанес удар почти вслепую — перед глазами лишь на краткий миг мелькнула темная стремительная тень.
— Что случилась? — Наоми подскочила на плаще. — О! — она испуганно зажала рот ладошкой. — Леростар!
— Эту тварь называют леростаром? — угрюмо осведомился Блейд, вытирая обильно проступивший пот. Снова приподняв топор, он стал внимательно разглядывать свою добычу.
В нешироком круге отбрасываемого костром света лежало вытянутое зеленоватое тело; длинные, точно у кузнечика, конечности все еще конвульсивно дергались, огромные синеватостальные когти скребли землю, выдирая пучки травы и мха. Морда у твари была вытянутой, как у акулы, и зубов насчитывалось никак не меньше. Шею чудовища пересекал глубокий и длинный разруб; топор Блейда перебил одним махом и чешуйчатую броню, и пласты могучих мышц, и позвоночный столб. Из перерезанных артерий толчками выплескивалась кровь, и движения твари становились все слабее и беспорядочнее. Жуткие красные глаза ее стекленели, из усеянной зубами пасти несло тухлятиной.
— Леростар! — ошеломленно бормотала Наоми. — Леростар! Ты убил леростара! Истребителя!
— Истребителя? — переспросил Блейд.
— Да, — девушка содрогнулась. — Твари Слитых в большинстве своем созданы для того, чтоб слегка придушить жертву и пленить; а леростар — чтобы убивать. Ты... ты великий герой, Ричард! Ни один мужчина в поселке не сумел бы уложить эту тварь с одного удара! Леростары — охотники и пожиратели; Слитые пускают их в дело, если наша с ними война становится совсем уж жестокой.
Блейд кое-как оттащил тяжелое, словно свинцом налитое тело подальше от костра, чтобы не так воняло. Похоже, его авторитет в глазах Наоми поднялся до самых небес Гартанга.
— Теперь-то я точно уверена, что ты — не марабут! — торжествующе заявила она, повисая на шее странника. — Иначе леростар никогда бы не напал на нас!
— Мы с ним долго играли в "кто кого переглядит", — заметил странник. — И на меня он почему-то не бросился. Прыгнул на тебя...
— Ясное дело, — мрачно бросила Наоми. — Он бы убил меня... а потом бы изнасиловал. Или сначала изнасиловал, а потом сожрал. Все твари Слитых сдвинутые по этой части.
— Они что же, все самцы? — поинтересовался Блейд.
— Угу. Никогда никто не видел на одной самки. Но теперьто сюда никто не сунется! — девушка на удивление быстро успокоилась. — Зверье и близко не подойдет...
— А еще один такой истребитель!
— Нет. Леростары всегда охотятся в одиночку. И метят свои участки, так что никто никогда не полезет на чужую территорию.
— И все же я буду сторожить, — покачал головой Блейд.
— По-моему, есть более приятные занятия, — надула губки Наоми.
Странник усмехнулся.
— Осторожность не помешает, — заметил он. — Что-то мне не слишком улыбается проснуться завтра в объятиях этого самого леростара!
— Тогда ложись! — с шутливой угрозой в голосе приказала Наоми. — Лежи и смотри по сторонам, а я...
Ее бойкая ладошка скользнула к чреслам Блейда, а розовый язычок игриво прошелся по губам странника.
Вскоре он уже лежал на спине, а Наоми, широко раздвинув ноги и усевшись на него верхом, резвилась во всю, получая желанное удовольствие. Ее стоны и всхлипывания, наверное, могли бы собрать сюда всех до единого леростаров, какие только охотились в округе. Для Блейда это было в новинку — заниматься любовью с хорошенькой чертовкой и при этом не сводить глаз с теряющихся во тьме очертаний громадных стволов, не снимая руки с лежащего рядом топора...

* * *

Солнце едва-едва успело отогнать сгустившийся между деревьями мрак, когда Наоми решительно заявила, что им пора двигаться.
— Ты же не хочешь, чтобы нас так быстро поймали?
— Но тебе пора возвращаться, — напомнил Блейд.
— Возвращаться? — девушка презрительно наморщила носик. — Вот еще! Там такая скучища!.. А тут — приключения!
— Ничего себе "приключения"! — проворчал Блейд. — Истребитель этот... он же нас чуть не сожрал...
— Так ведь не сожрал же, — с чисто женским легкомыслием возразила Наоми.
— Вообще-то я не собирался все время бегать от твоих сородичей по здешним лесам, — заметил странник, когда они с Наоми уже шли широким шагом на запад. — Я хочу разобраться в том, что здесь происходит. Кто такие Слитые? Кому нужна эта нелепая война? Вы же с ними успешно торгуете... Кстати, почему твоя мать всегда в плаще? И кто твой отец — тот мужчина, который всем распоряжался? Ваш вождь?
— Элия и в самом деле моя мать, — ответила девушка, — но отца уже нет в живых. Погиб в схватке с истребителем... — она опустила голову.
— Я сожалею... — Блейд осторожно тронул предательски дрогнувшее плечико. — Извини меня. Я не знал...
— Брось, что тут извиняться, — Наоми выпрямилась и провела ладонью по лицу сверху вниз, словно смывая следы невольной слабости. — Ты ведь и в самом деле не знал. Этот мужчина в плаще — мой дядя. Унаследовал место отца. Впрочем, говорят, что вождь он неплохой...
— А зачем они носят плащи и маски? Такой обычай?
— Да... Откуда это пошло, уж и не вспомнить.
— Может быть, чтобы скрыть вождей и жриц от Слитых? — предположил странник. — Так ведь эти одеяния выдают их с головой. Сразу ясно, кого надо хватать... Другое дело, если б такие же плащи носили и все остальные! — он помолчал, потом негромко поинтересовался — А скажи, Наоми... если только захочешь... твой отец... он погиб, когда истребитель напал именно на него? На вождя, я имею в виду?
— Нет... — не слишком охотно отозвалась девушка. — Была большая облава... Леростар выскочил на отца случайно.
— Понятно, — кивнул Блейд. — Прости меня еще раз, Наоми... Но я действительно должен разобраться.
— Ладно, забудем!
Некоторое время они шли в молчании.
— Ты не собираешься сворачивать на север? — осведомилась девушка. — А то уже река скоро...
— Может, я хочу перебраться на другой берег — прищурился странник.
— Перебраться? На другой берег? Ну, ты и загнул! — Наоми расхохоталась. — Нас сожрут прежде, чем мы доплывем до середины! Там полно сторожевых бестий — и наших, и подпущенных Слитыми. Не успеешь оглянуться, как даже костей не останется.
— А почему же эти чудища друг друга не прикончат? — спросил Блейд.
— Откуда мне знать? — Наоми повела плечиками, — Мать мне ничего не рассказывала... Обучение должно было начаться только через семь лет.
— И все же другого шанса у нас все равно не будет, — заметил странник. — Здесь от нас не отступятся. Ведь слова-то своего я не сдержал, выходит! Не отпустил тебя... Нельзя сказать, что меня это сильно радует...
— Тебе какое-то слово важнее, чем я? — мигом ощетинилась Наоми.
— Ты не понимаешь, — вполне серьезно возразил Блейд. — Ты — одно, а мое слово — совсем другое. Но, может, ты сумеешь убедить своих сородичей, что я — не марабут? И что меня не стоит жечь на медленном огне?
Девушка помолчала, размышляя. На гладком ее лбу прорезались морщинки, она забавным жестом приставила палец к виску.
— А что, ведь это мысль! — она мгновенно загорелась новой идеей.
— Только будет разумнее поговорить с ними сначала тебе, — мягко заметил Блейд. — Я бы предпочел переждать где-нибудь в укромном месте.
— Ты все-таки хочешь от меня отделаться! — глаза Наоми гневно блеснули.
Блейд вздохнул про себя. Ох уж эти юные девицы! Только одно на уме — и никакой выдержки...
Ему потребовалось немало усилий, чтобы убедить свою спутницу. Заставить женщину переменить свое мнение посредством логических аргументов — задача почти непосильная; однако к полудню Блейд с ней справился.
— Тогда где же мы встретимся? Как я тебя найду?
— А ты сама-то знаешь какое-нибудь приметное место не слишком близко от вашего поселка?
Наоми вновь задумалась.
— Знаю! — хлопнула она себя по лбу после недолгого раздумья. — Конечно, знаю! Горелая тарра! Ну конечно!
— Горелая тарра? — Блейд приподнял бровь.
Тарры — по-нашему деревья, вот эти, что вокруг нас, — Наоми указала рукой на ряды краснолистных исполинов. — Они страшно крепкие и неважно горят; но лет десять назад, когда я была маленькой, в одно такое дерево ударила молния и расщепила ствол. Тарра погибла, но стоит до сих пор — эти деревья почти не гниют. Она очень заметная. Черная, мертвая, сухая и без листвы... Сейчас попробую тебя к ней вывести.
Блейд покачал головой.
— Солнце уже высоко, и твои сородичи тебя заждались. Нам лучше расстаться; ты только опиши мне поподробнее дорогу к этому дереву, а уж найти я его и сам смогу.
— А если ты заблудишься? Нет, так нельзя!
Мысленно странник пожелал этой болтливой девчонке получить от Элии хорошую порку — чтобы не спорила все время со старшими.
Горелая тарра высилась на северо-запад от поселка, примерно на полпути между поселением и Полуночными Болотами. Находившаяся в стороне от обычных троп охотников и бортников, она и впрямь казалась подходящим местом для встречи. Правда, чересчур уж подходящим! Весь опыт Блейда подсказывал, что противник вполне может проделать те же самые умозаключения, и тогда не миновать беды. Ему не хотелось затевать новую драку, не хотелось убивать; в конце концов, это не приблизит его к разрешению загадок Гартанга.
Тонкая фигурка Наоми скрылась между исполинских стволов. Девушка держалась очень уверенно; видимо, обратная дорога через лес ее ничуть не пугала. Проводив Наоми взглядом, Блейд усмехнулся, поправил мешки за плечами и прежним упругим волчьим шагом двинулся на север. Он вполне доверял своему опыту — горелая тарра никуда не денется. Вот только подходить к ней следует с осторожностью...
По внутреннему хронометру странника миновало не менее трех часов. Он оставил позади самое меньшее двенадцать миль; пора было уже начинать тщательные поиски. Блейд намеревался вскарабкаться на какое-нибудь дерево и как следует осмотреться. Он отдавал себе отчет, что таким образом можно потерять много времени, но иного выхода не оставалось.
Первые два восхождения не дали ничего. Сбиться с дороги он не мог — Блейд отлично умел придерживаться заданного маршрута на незнакомой местности, значит, он просто еще не дошел.
Так и оказалось. Взобравшись в третий раз на исполинскую тарру, странник разглядел небольшой разрыв в сплошном море листвы. Присмотревшись, он заметил торчащие кое-где черные безжизненные ветви. Горелая тарра!
Теперь стоило тщательно проверить, не оказалась ли Элия или кто-то еще из ее окружения излишне сообразительными. Держа наготове заряженный арбалет, странник крадучись двинулся к приметному дереву, короткими перебежками одолевая открытые места. Тихо... тихо... как все тихо! Какая то уж слишком неестественная тишина... А когда что-то оказывалось "слишком", Блейду это переставало нравиться.
Он вжался в жесткую кору дерева Теперь горелая тарра предстала перед ним во всей своей красе, молния прошла от вершины до подножия ствола, оставив глубокую расщелину. Мертвые корни застыли, словно пытались вырваться из земли от нестерпимой боли, да так и не сумели. Вокруг ничто не двигалось, не шевелилось, не было и ощущения чужого взгляда... И все-таки что-то было не так. Странник застыл, замер в каменной неподвижности, если надо, он простоит так и час, и два, и три — пока не поймет, в чем тут дело.
Все было тихо. Неужели интуиция начала подводить? Неужели он сдает и в этом? Начало мерещиться черт-те что...
И тут позади него раздался легкий, чуть слышный шорох. Так, наверное, топочут лапки крошечной полевой мыши, когда она бежит по опавшим осенним листьям, однако напряженный слух странника уловил и этот едва различимый звук. Тело сработало быстрее разума. Глаза ухватили контуры вынырнувшей из-за дерева фигуры с копьем, подсознание за считанные доли секунды вычислило, что это — не Наоми, и пальцы правой руки тотчас нажали на спусковой крючок арбалета. Копейщик обхватил руками пронзенный живот и молча повалился в траву.
И тотчас вокруг воцарился ад. Засада была устроена по всем правилам, и Блейд должен был признать, что искусством маскировки лесные обитатели вполне овладели. Пожалуй, их вождь в черном плаще, организовавший эту операцию, мог бы занять пост инструктора в разведшколе "Секьюрити Сервис"!
Воины, с головы до ног закутанные в накидки с нашитой на ткань корой, отделялись от стволов, словно сказочные лесные духи. Мелькнули копья и сети, над головами возбужденно засвистели ширпы, а невдалеке послышался недовольный басовитый рев — там скрывался какой-то зверь калибром не меньше тиранозавра.
Да, Элия и ее сотоварищ вполне заслуживали уважения!
Ясно было, что Блейда попытаются взять живьем, а если нет — уничтожить подальше от обжитых мест. Странник не сомневался, что среди воинственного народа, не представляющего себе мирную жизнь, найти добровольцев-смертников на подобное дело не так уж сложно — особенно если пообещать великую посмертную славу и милость богов...
Падение на руки, перекат, взмах топора — сверкающее лезвие сносит голову воина, уже приготовившегося набросить сеть на плечи Блейда. Из перебитых артерий фонтаном брызнула кровь; перепрыгнув через упавшего, странник рванулся вперед, стараясь держаться подальше от источника низкого грозного рычания. Над головой скользнула стремительная тень ширпа; злобно шипя, тварь попыталась вцепиться в волосы беглеца. Тот не глядя отмахнулся топором — раскромсанный кожаный мешок покатился по земле, оставляя за собой кровавую дорожку. Остальные ширпы, увидев гибель сородича, стали куда осмотрительнее. Однако нападать на Блейда им было вовсе не обязательно, он понимал, что сбить этих тварей со следа невозможно, и погоня будет продолжаться до тех пор, пока его не одолеет усталость. Возможно, ширпы могли переносить послания; если так, ситуация становилась совсем неприятной. Долго ли вывести наперехват свежие отряды из поселка?..
Вновь, как и вчера, началось состязание в выносливости. Блейд мчался ровным неутомимым шагом; а за ним, почти не уступая в быстроте, спешила облава. Ширпы шныряли над головой странника; скрыться от них не было никакой возможности. У него оставался только один шанс — добраться до диких Полуночных Болот, рассчитывая на то, что туда стражники не сунутся. Похоже, болотный люд не питал теплых чувств к воинству Элии; там, и только там у Блейда еще оставались шансы отыскать убежище. Если ему не попадется по дороге какогонибудь особо зловредного монстра, он вполне может достичь Болот первым...
Преследователи, похоже, поняли его план. Они наддали ходу, поневоле прибавил и Блейд. Ширпы, кажется, получили безмолвным приказ атаковать; забыв об осторожности, они лихо пикировали сверху, целясь клювом и когтями в затылок беглеца. Не останавливаясь, Блейд отмахивался топором, и вскоре еще две крылатые твари отправились к своим неведомым праотцам.
Незримое солнце поднималось все выше, ощутимо припекая даже сквозь плотную кровлю листвы. По лицу Блейда катились первые капли пота, и это было плохо: он начал уставать. Оставалось надеяться, что и преследователи сейчас вряд ли намного свежее.
Местность мало-помалу начала понижаться. Странник перемахнул через два ручейка, которые текли уже не на юг, к Реке, а на север, к Болотам; вероятно, он уже миновал невысокий водораздел и приближался к границе топей.
Сердце бухало в груди все сильнее и сильнее. Пот заливал глаза, горло пересохло; трезво оценив ситуацию, Блейд понял, что выдержит еще не более двух-трех миль.
Вероятно, и беглец, и преследователи были измучены в равной степени. Однако тарры уже стали редеть, ручейки расширились, по их берегам почетным караулом встал высокий тростник. Запахло гнилью, стоячей водой; над ухом тонко зазвенели местные собратья земных москитов.
Леса кончались. Все чаще попадались длинные, протянувшиеся с севера на юг языки седого мха и лужицы черной воды, темневшие в его сплошном ковре, тростник достигал уже почти плеча человека. Владения людей кончались; начиналось поле битвы человека с исконными хозяевами этих земель. Сандалии Блейда проваливались все глубже, мох постепенно начал уступать место рыжеватым кочкам, которые, словно островки в океане, со всех сторон были окружены ржавой мутной водой. Здесь кишмя кишела жизнь. Мелкие змеи поспешно улепетывали в разные стороны, здоровенная жаба размером с курицу, соблюдая достоинство, неторопливо сползла с облюбованной кочки, вызывающе повернувшись к страннику бурым задом.
Блейд бежал короткими зигзагами — место просматривалось довольно далеко, и самым разумным для преследователей сейчас было расстрелять дичь из арбалетов. Эта догадка подтвердилась куда быстрее, чем он рассчитывал, — над плечом в опасной близости прогудела первая стрела. Пригнувшись, странник нырнул под защиту высокой тростниковой кулисы; стебли сухо перешептывались, хотя кругом парило полное безветрие. По черной поверхности воды время от времени пробегала легкая рябь, словно играла рыба или неведомое чудище торило путь в мрачной глубине.
Ширпы вновь вспомнили про осторожность; они неотступно кружили над головой странника, но спускаться уже не дерзали. Более того, пара летучих бестий следила уже скорее не за беглецом, а за окрестностями. Преследователи сами опасались местных обитателей, однако погоню упорно не бросали. Очевидно, на местных чудовищ Элия особых надежд не возлагала. Правда, и Блейд пока не встретился ни с какими страхами. Он был уже довольно далеко от края болот, а толстая бурая жаба до сих пор оставалась самым крупным из попавшихся ему местных обитателей.
Тростниковый коридор завершился, выведя Блейда к небольшому проточному очерку, со всех сторон окруженному валами седого мха и рыжими кочками. Под ногами журчала и хлюпала вода — озерко, словно гигантский спрут, раскинуло во все стороны десятки щупальцев-протоков. Странник с разбега перепрыгнул через два или три ручейка, когда вода в озере внезапно забурлила, словно кто-то сунул в него исполинский невидимый кипятильник. В уши беглеца сверлом впился нестерпимый визг — очень высокий, звучащий почти на самом пределе слышимости; местами он, похоже, переходил в ультразвук.
Ноги странника рванулись вперед так, словно и не было позади целого дня утомительной гонки. Там, за ним, из глубин поднималось нечто жуткое, чуждое свету и воздуху этого мира. Потревоженное в своем темном логове в неведомых безднах Болота, рассерженное чудище вынырнуло на поверхность — но, кажется, чуть позднее, чем нужно...
На бегу Блейд обернулся, Озерко перестало существовать; на его месте из дымящейся зловонными испарениями воронки торчала пятнадцатифутовое тело твари Вернее, только его верхняя часть, закованная в иссиня-черный чешуйчатый панцирь, с несколькими хватательными клешнями и извивающимися щупальцами, точно у земного кальмара, с многочисленными шарами блеклых глаз на длинных мускулистых стеблях и громадной, истекающей темной слюною пастью. Приплюснутая голова делала эту тварь схожей с каким-то гигантским гибридом червя и скорпиона.
Блейд возблагодарен судьбу, что безветрие как раз в этот момент закончилось. Потянуло ветром с юга; и не успел беглец подивиться тому, что болотная тварь наделена органами обоняния, как эта черная бестия взвыла — да так, что он на мгновение оглох. Гигантское длинное тело одним прыжком вырвалось из воронки, лишенное ног или лап, оно перемещалось как змеиное, отталкиваясь от почвы упругими извивами, причем — с поразительным проворством, оставляя за собой настоящую просеку. Со стороны леса донеслись отчаянные вопли людей, тут Блейд уже не выдержал и остановился.
Вскарабкавшись на невесть как очутившуюся тут корягу, странник, похолодев, следил за разыгравшейся перед, ним кровавой трагедией. Оказалось, что преследователи подобрались к нему куда ближе, чем он рассчитывал — им не приходилось петлять. Но теперь это сослужило лесовикам плохую службу.
В несколько прыжков оказавшись среди бросившихся врассыпную людей, тварь широко раскинула щупальца, вытянувшиеся почти на полтора десятка футов во все стороны. Мгновение — и щупальца потянули к пасти сразу пятерых несчастных. Арбалетчики тщетно разряжали свое оружие — стрелы отскакивали от толстой чешуйчатой брони. Не бездействовали и клешни — они двигались с такой быстротой, что уклониться или защититься не было никакой возможности. Каждое движение чудовищных ножниц перерезало человеческое тело пополам; кровь обильно лилась на кочки и мох, мешаясь с темной болотной водой...
Одна из стрел пробила шар глаза, и разъяренная болью тварь встала на дыбы, щупальца и клешни заработали словно молоты, обращая в кровавую кашу все, до чего смогли дотянуться. Первая пятерка схваченных уже исчезла в страшной утробе; больше в пределах досягаемости никого не осталось. Уцелевшие рассыпались в разные стороны.
Чудовище замерло, утробно урча. Пробитый стрелой глаз бессильно повис на своем стебле, источая черную слизь. Избегшие щупалец и клешней люди разбежались кто куда, не двигался и монстр. Его тело окутывал пар, вырывавшийся время от времени из-под костяного гребня вдоль хребта; обитающий в глубоких подземных водах монстр вряд ли мог долго находиться на воздухе.

Предыдущая страница 3 Следующая страница


Осень Ричарда Блейда 4

Наконец чудовище шевельнулось. Громадная пасть припала к земле, жадно втягивая размозженные людские останки, когда со всех сторон посыпались стрелы. Лесовики явно не собирались оставлять тварь безнаказанной.
Арбалетчики били, целясь в глаза и мягкие ткани вокруг провала рта. Первый же залп оставил страшилище разом без двух зрительных шаров; последовавший сразу за ним второй — еще без одного.
Раздался жалобный, полный муки вой. Бросив вожделенную добычу, тварь прежними громадными прыжками рванулась назад, к той воронке, из которой возникла десятью минутами раньше. Блейду пришлось включить с места четвертую скорость, спасаясь от монстра, однако тварь уже не помышляла о добыче. Поспешно перегнувшись, она нырнула в заполненную мутной жижей дыру и с громким всплеском скрылась.
Однако свое дело бестия все-таки сделала. Была ли она специально поднята из логова каким-то неведомым способом или все случившееся произошло вследствие стечения обстоятельств — Блейду узнать было так и не суждено. Болота пробудились. В их глубинах жизнь шла по своим законам, не менее кровавым и жестоким, чем на поверхности. Легионы неведомых тварей обитали в толщах теплой, богатой растительностью воды, и каждый там сражался со всеми и против всех. Но, бывало, неразумные твари Нижнего Мира объединялись — когда человек, их извечный враг, вторгался в запретные владения болотных монстров. Можно было только догадываться, какие битвы разыгрывались здесь; и одновременно — воздать должное тем из людского рода, что стояли насмерть в этих сражениях...
Справа от Блейда с треском разорвался тростниковый занавес; на странника в упор уставилась пара маленьких красноватых глазок, принадлежащих здоровенной шишковатой ящерице высотой в холке около пяти футов и длиной не меньше пятнадцати. Подобно только что скрывшемуся земноводному монстру, ящерица имела пару хватательных щупалец примерно по четыре фута каждое.
Пасть приоткрылась, длинный темно-алый язык пробежал по верхней губе — тварь словно облизывалась. Пока она предавалась сему приятному занятию, Блейд бросился в атаку. Холодное, в липкой слизи щупальце охватило левое плечо и руку — странник перерубил хватательную конечность одним ударом топора. Ящерица отпрянула; из обрубка вытекала пузырящаяся жижа. На тупой морде рептилии отразилось нечто похожее на изумление; этот дракон как будто не чувствовал боли. Упреждая бросок массивного тела, Блейд сплеча рубанул ящерицу по морде, сразу отскочив в сторону — и вовремя, потому что тварь-таки прыгнула, несмотря на рану.
Она промахнулась, но жесткая шкура ободрала кожу на бедре странника. Прежде, чем хищник успел развернуться, в его боку появилась еще одна глубокая рана; темная кровь, обильно оросила мох.
Кто знает, как сложился бы этот бой для Блейда, но, привлеченные запахом теплой крови, к месту сражения стали подтягиваться и другие желающие принять участие в дележе возможной добычи. Слева на небольшую, покрытую мхам полянку, окруженную высокими зарослями тростника, неспешно выбралась здоровенная жаба, ростом, наверное, с быка. Голова ее была увенчана парой грозных рогов, в широченной пасти виднелся туго свернутый комок длинного языка.
Раздумывала жаба недолго; несмотря на не слишком интеллектуальный вид, она быстро сообразила, чью сторону следует принять в этой схватке. Конечно, если начать охоту за этим двуногим, так потом еще придется с ящерицей драться, а вот если удастся вместе с человеком завалить болотного дракона... Тут поживы всем хватит!
Хлопнув, словно пастушеский кнут, язык жабы ударил прямо в морду раненой ящерице. "Выстрел" оказался точен — глаз был выдран вместе с немалым куском мяса, тотчас исчезнувшим в жабьей глотке. Однако на свою беду жаба оказалась прямо на пути противника, и следующим прыжком дракон опрокинул не в меру сообразительную добытчицу. Уцелевшее щупальце оплело голову жабы, передние лапы ящерицы, вооруженные солидными когтями, рвали бока врага, а зубастая пасть пыталась добраться до глотки поверженной добычи.
Этого шанса упускать не стоило, и топор Блейда тут же врезался в шею напавшего на него первым чудовища. Лезвие рассекло шкуру и мышцы; странник моментально нанес второй удар в то же самое место. На сей раз топор добрался до скрытых глубоко в плоти артерий и нервных столбов. Ящерица забилась в агонии; третий удар раскроил ей череп, но и Блейд упал, получив по ногам хлещущим во все стороны хвостом.
Раненная, но отнюдь не утратившая от этого аппетита жаба забарахталась, выбираясь из-под неподвижной туши врага. Длинная безгубая пасть припала к глубокой ране на шее ящерицы, спеша высосать тепловатую кровь. Очевидно, это был специфический жабий деликатес...
— Ладно, приятель, — тяжело дыша, бросил жабе Блейд. — Спасибо тебе за помощь и приятного аппетита... а я пошел.
Ему давно уже следовало сделать это. Переполошилось все близлежащее болото; во мху так и мелькали треугольные головы змей, с разных сторон доносились малоприятное курлыканье и глухой рев. Хищники, которым не было нужды скрываться, оповещали всех, что не потерпят нарушений субординации в своих владениях.
Проскользнув через оставленный ящерицей проход в тростнике, Блейд помчался прочь со всей быстротой, на какую только способны были его измученные ноги. Местные обитатели проявляли излишний интерес к его скромной персоне; лучше было держаться от столь назойливых поклонников подальше.
Однако долго бежать в прежнем темпе он уже не смог. Ноги проваливались все глубже и глубже; каждый следующий шаг мог стать роковым. Поневоле пришлось брести шагом; кочки попадались все реже, кое-где вода поднималась до колен. Пока моховое дно держало крепко, но все же... Нужно было очень внимательно смотреть, куда ступаешь.
Заблудиться в лабиринте протоков, ручейков, тростниковых островков и тому подобного было проще простого. Ориентируясь по полускрытому в тучах солнцу, Блейд упорно пробирался на север. Здесь не было деревьев, чтобы осмотреться; странник рассчитывал, что, быть может, он заметит дым костра, принадлежащего болотному люду.
Он сумел оторваться от обезумевших хищников и теперь брел в полном одиночестве, недоумевая, почему воины Элии после первой же схватки с болотным монстром повернули назад, не сделав больше ни одной попытки достать беглеца. Интересен был и другой момент — такое громадное количество хищников на сравнительно небольшой территории противоречило законам биологии. Чем им тут питаться, всем этим драконоподобным ящерицам-переросткам, жабам-тяжеловесам и прочей зубастой нечисти? Не говоря уж о милейшем создании, остановившем сородичей Наоми...
Вода опять поднялась почти до колен. По ее темной поверхности время от времени пробегала легкая рябь, словно за Блейдом следовала целая стая пиявок. С отвращением хлопая по воде топором, странник брел и брел вперед, голодный и измученный. Он позволил себе лишь несколько глотков воды из фляги, уповая на то, что сонного зелья туда все же не подмешали.
И все-таки полностью избегнуть встреч с местными обитателями ему не удалось. Вода в ближайшем озерке вскипела и расплескалась; на свет божий высунулась круглая серо-зеленая башка с парой длиннющих усов и пухлыми, как у сома, губищами. Диаметром, эта голова была не менее десяти футов; на Блейда уставились белесые водянистые глаза, каждый размером с суповую плошку.
Тварь не пыталась прыгать или вообще совершать какие-то особо резкие телодвижения, но внезапно из-под ног Блейда начала уходить земля; трясина стремительно засасывала его, и за считанные секунды он погрузился по грудь в зловонную жижу.
Это, похоже, уже серьезно, — мелькнула паническая мысль; губастый монстр оказался куда умнее своих предшественников. Нужно, было либо давить на спейсер и возвращаться, либо... либо с гордым достоинством отправиться в желудок болотному страшилищу. И в последний миг, когда Блейд уже совсем был готов отправиться в обратный путь через темные бездны боли и небытия, его слуха достигли совершенно невозможные здесь слова:
— Нет, не глотай его, Пидж! Свяжи и давай сюда! — произнес приятный женский голос.
Блейд отчаянно завертелся, пытаясь взглянуть на отдавшую этот приказ, однако его намерения оказались истолкованы совсем не так, как он этого ожидал. На голову странника обрушился сзади мягкий, но очень чувствительный удар, от которого тотчас погасло сознание.

Глава 5

Его заставила очнуться боль. Упрямая, нестерпимая боль, каким-то образом пробравшаяся ему под череп. Она не давала покоя, грызла, царапала и кусалась до тех пор, пока Блейд не открыл глаза.
Он сидел, привалившись спиной к стене, связанный по рукам и ногам, в крошечной лачуге без окон, сложенной из тонких бревен. Под полом время от времени раздавался плеск — похоже, строение стояло на сваях. Все оружие странника и его заплечная сумка исчезли; правда, одежду ему оставили. Блейд подергал локтями — стянуты на совесть. Оттолкнувшись от стены и помогая себе ногами, он попробовал встать — это удалось. Кое-как, нелепыми прыжками он подобрался к двери.
Вязать здесь умели, а вот тюрьмы строить — нет. Разве можно в камере ставить такую дверцу, в одну дощечку, да еще и со щелями?
На улице только-только занималось утро, и Блейд понял, что провалялся без сознания почти сутки — многовато для человека с его опытом и выносливостью. Вновь пронзительноострая мысль уколола странника — неужели возраст... Мысль, от которой он непроизвольно стиснул кулаки...
Вокруг служившей ему узилищем жалкой лачуги теснился самый настоящий городок. Хижины стояли на высоких сваях, окруженные прочными оградами из толстых брусьев; дома сообщались между собой подвесными мостками, проложенными на уровне тростниковых крыш. Похоже, что здешние обитатели старались, мягко говоря, держаться от болот подальше.
Под хижинами плескалась вода; ни мха, ни тростника видно не было. Поселок болотных обитателей был возведен на какомто озере, отнюдь не на трясине. Возле строений были привязаны длинные лодки-катамараны; поплавками служили выдолбленные стволы деревьев. В середине на каждом таком плоту была устроена пассажирская площадка, огороженная, как и все дома в деревне, толстенными брусьями. Сами поплавки были утыканы многочисленными заостренными кольями, что делало лодки похожими на каких-то причудливых, сросшихся боками водяных дикобразов. Вдали странник сумел разглядеть некие треножники, сильно смахивавшие на сторожевые вышки.
Похоже было, что люди здесь жили в постоянной боевой готовности — по крайней мере, домашними фортификационными сооружениями обзавелся каждый.
И все-таки пленников в любом цивилизованном или примитивном мире полагается поить, кормить и выводить на прогулки (последнее, правда, встречается до прискорбия редко). Солнце встает; пора бы уже появиться и здешним хозяевам — тем более, что перетянутых ремнем рук странник почти не чувствовал.
— Эй! — крикнул он, прижавшись губами к дверной щели. — Есть тут кто?
— Глянь-кось, очнулся вродя, — послышался чей-то заспанный голос, затем раздалось шарканье ног и щель в двери заслонила массивная фигура стражника. Блейд скривил нос — от стража весьма ощутимо несло какой-то сивухой.
— Эй! Пыманный! Тебе што надоть?
— Отведи к вашему главному! — сердито потребовал Блейд. — У меня к нему дело.
— Ась?
— Дело у меня к нему, говорю! — рявкнул Блейд. — Веди, если не хочешь, чтобы тебя болотному богу скормили!
— Де-е-ло? — растерянно протянул стражник. — Про то ничего не знаю. Никуда вести не велено, сиди и жди. Когда изволят, так сами придут — небось не обрадуешься, сухотный прихлебень!
— Кто-кто? — невольно рассмеялся странник. — Сухотный... кто? И, кстати, что такое "сухотный"?
— Ты это што? — обиделся страж. — Не знаешь?
— Не знаю, — охотно подтвердил Блейд, желая поддержать беседу. Разговорчивый враг — уже полврага.
— Так ты, вырвак плоскатый, где живешь? На суше? Значит, сухотник и есть! — охотно пояснил страж.
— А "вырвак плоскатый" что значит? — как можно беззаботнее осведомился странник.
— Слушай, откуда ты такой взялся? — изумился его тюремщик. — Это ж каждый малец знает!
— Память, верно, отшибло, — сокрушенно признался Блейд.
— Так это ж зверюга такой есть! Плоский, что твоя доска, а пасть вперед шагов на двадцать вылетает. Вцепится, сграбастает — и поминай как звали!
— Ну и ну! — изумился странник. — И как же вы тут живете?!
— Как, как... — проворчал воин. — Удавиться или утопиться впору... А все вы, сухачи треклятые! — вдруг взвизгнул он. — И эта баба ваша чумовая... Тварь, чтоб ей... — использованные болотником выражения Блейд не сумел бы повторить даже и под гипнозом. — Сидит на месте сухом, высоком, чистом... Со Слитыми торгует — а товар у нас, считай, задарма берет... И на берег не пускает. Детишки как мухи мрут... Их-то бы хоть пожалели, изверги! Они-то чем виноваты?!
— Слушай, друг, — начал Блейд, воспользовавшись тем, что стражник задохнулся от негодования и на мгновение смолк. — Я ведь к вашим старшим как раз и шел. Элия со своей сворой меня два дня гнала, да только я ей не дался...
— Брешешь! — усомнился стражник. — Она, тварь, ежели кого к нам прислать хочет, совсем не так делает...
— Она-то, быть может, и хотела бы сделать по-своему, да только я не позволил, — пояснил Блейд. — Сам к вам добрался.
— Не по-озволил? Это как? — заинтересовался страж.
— Ушел от нее, — кратко бросил странник. — Шагал к вам, да в пути повстречал какого-то усатого... как его? Пиджа...
— Пиджа? А, ну как же, как же... — стражник попался явно словоохотливый, и великая заповедь русских "болтун — находка для врага!" ему, похоже, была неизвестна. Охранник явно не возражал поболтать с заключенным — то есть налицо было вопиющее нарушение правил внутреннего распорядка любой порядочной тюрьмы. — Пидж — это ловец Тамар. Бедовая девка! — пояснил страж, смачно причмокнув. — А я и не ведал, что она тебя притащила...
— А как же вас в болото загнали, если вам подчиняются такие твари, как Пидж? — поинтересовался Блейд.
— Дак ведь Пидж — он только на глубоком месте чего-то может, — принялся втолковывать заключенному страж. — А у сухотников — у них твари береговые, с ними не справишься, только людей всех положишь.
— А вы что же, таких наловить не можете?
— Наловишь их, как же! — презрительно фыркнул воин. — Их с сухого места ловить нужно, понял? А как туда выбраться-то?
Логика у него была железная.
— Слушай, приятель, развязал бы ты мне руки, а? А то совсем онемели, — уже совсем по-дружески обратился к стражнику Блейд. — Честью своей клянусь — с места не сдвинусь. Да и куда мне отсюда бежать?
Вопрос был риторическим, но с подковыркой — в местах, откуда невозможно убежать, тюрем не строят и пленников связанными тоже не держат.
— Что-о? — воин сразу насторожился. — Развязать? Тебя, сухача? Да за кого ты меня держишь, так тебя перетак и растак?
Странник мог только поразиться первобытной мощи и красочности, использованных оборотов. Половая жизнь у этого племени, судя по всему, отличалась разнообразием — по крайней мере, в терминологической части.
— Слушай, я же без рук останусь по твоей милости! — наконец рявкнул Блейд. — Куда я сбегу? Думаешь, я не знаю, почему тут сваи такие высокие да перила, в обхват толщиной?! Я, видишь ли, никому кормом служить пока не собираюсь.
— Ладно, пыманный, не ори! Вон уже плывут сюда... ты их, по-моему, и дожидался... — стражник неожиданно хихикнул. — Бывай здоров, сухотник!
Воин отошел от двери, и теперь Блейд заметил подходящую к его тюрьме лодку — большой катамаран, полный людей. Он поднял глаза — по висячему мостику шли еще трое; при виде этой троицы все, находившиеся в лодке, поспешно скинули шапки.
Стражник скороговоркой отрапортовал, что за время дежурства с вверенным его попечению "пыманным" ничего не случилось.
— Руки он развязать просился, ваша милость, говорит — затекли, — закончил доклад тюремщик.
— Ладно, Кабат, отпирай, — распорядился чей-то густой бас. — Тебе это зачтется.
— Корешка бы, ваша милость, — голос стражника стал униженным и просительным. — Хоть малость... детишкам... девочка у меня, два месяца... помрет, боюсь, слабенькая... и старший... три ему... тоже кашляет...
— Получишь, — отрывисто бросил бас. — Шесть дневных норм.
— Спасибо, ваша милость, спасибо! — зачастил стражник.
— Ступай, Кабат, ступай. Иди в припасню, скажи, что я выдать велел...
Дверь заскрипела. Сперва внутрь просунулись три копейных наконечника, затем сами копейщики; наставив оружие, они окружили Блейда. Вслед за ними в лачугу вошел здоровенный высокорослый мужчина, настоящий великан — шесть футов восемь дюймов росту, плечи так же широки, как и у пленника, руки бугрятся внушительными мускулами, у пояса висит длинный обоюдоострый топор-франциска, лицо полускрыто густой курчавой бородой, черной, как вороново крыло. Под сросшимися бровями незнакомца хитровато поблескивали маленькие, глубоко посаженные глазки.
Следом за бородачом полезла его свита — какие-то невзрачные личности, почти все увечные — у кого нет пальца, у кого вырвано полщеки, кто с одним глазом... Были тут и сломанные носы, и отсутствующие уши, — и один даже полностью оскальпированный. В лачуге тотчас стало очень тесно; все новоприбывшие толпились по углам, бородачу же кто-то немедленно подал деревянное раскладное сиденье.
Обладатель бездонного баса неспешно, с достоинством опустил свой зад на походный табурет и пронзительно воззрился на Блейда. Тот ответил не менее дерзким взглядом. На время в лачуге воцарилось молчание; нарушаемое только хриплым нездоровым дыханием "свиты".
— Ну, говори, сухач, — начал бородатый. — Как зовут, зачем к нам послали, с кем ты тут должен был встретиться да кому что передать...
— А кому говорить-то? — в тон ему откликнулся Блейд.
Свита зашипела и зафыркала, словно сотня рассерженных котов.
— Тихо! — прикрикнул, не поворачивая головы, бородач. — Ты что, не знаешь меня, сухотник?
— Не знаю, — ласково глядя в глаза бородачу, ответил Блейд, сокрушенно пожимая плечами. — Я вообще не сухотник. Я тут недавно...
Конец его фразы потонул в яростном гомоне; невозмутимым остался один лишь собеседник Блейда.
— Недавно, говоришь? — он прищурился. — Ты слегка смахиваешь на марабута Слитых... А? Я прав?
— Увы, нет, почтенный, — Блейд развел руками. — Я не марабут и даже не знаю, что это такое. — (И в самом деле, непростительная ошибка — он так и не выяснил у Наоми, за кого же его приняли Элия и ее сородичи.) — Я издалека, очень издалека, из других земель...
Странник хотел уточнить, что земли те лежат за морями, однако осекся — в языке этого мира отсутствовало само слово "море" — впрочем, как и слово "горы". Зато различных синонимов для "леса" и ""болота" имелось великое множество.
— Пришел я из страны, что находится за болотами и лесами, — закончил он фразу. — Я чужой тут, не знаю здешних порядков, но, попав к Элии, едва не расстался с головой.
— Это она может, голову-то снять, — сочувственно кивнул бородач. — Так, говоришь, ты издалека? А как же ты попал сюда?
— Ногами, — ухмыльнулся Блейд. — Шел, шел... и пришел.
Должно быть, эта версия звучала удивительно. В этом мире, похоже, не знали и понятий "путешественник", "странник"; здесь никто и никуда не двигался.
Бородач захохотал.
— Шел... шел... и пришел? — насилу смог произнести он, вытирая слезы. Его внушительное тело прямо-таки сотрясалось от приступов смеха. Следуя его примеру, тотчас начала смеяться и свита.
— А звать-то тебя как, шутник? — отсмеявшись, вопросил бородач. Блейд назвал свое имя.
— Ну, а я — Бротгар, здесь за набольшего буду, — отрекомендовался бородатый. — Так что, выдумщик Ричард, будем дело говорить, или пытать тебя начнем? Мы ведь народ простой. Штаны с тебя снимем пузом на доску с дырой положим, мужское хозяйство твое в ту дырку, значит, пропихнем, да и пустим тебя по одному омуту поплавать... А там такие пиявсы обитают, значит, которые человечину очень даже уважают. Они мелковаты, на доску им не влезть, а вот все прочее они очень даже с аппетитом потребят. Потом за внутренности примутся...
— Ну, так я умру, и ты все равно ничего не узнаешь, — пожал плечами Блейд. — Ты этого хочешь, почтенный?
— А тебя смерть совсем не страшит, как я погляжу? — прищурился Бротгар.
— Не страшит, — странник равнодушно пожал плечами.
По свите Бротгара пробежал удивленный шепоток.
— Значит, правду ты говорить не хочешь... — глаза вождя вспыхнули. — Так о чем же нам тогда речь вести? Может, тебя просто следует бросить смилгам?
— Ну, отчего же? — удивился Блейд. — Мы могли бы поговорить о здешних делах, о Слитых, сухотниках и о твоем народе... И о том, как вывести вас отсюда...
В лачуге наступила оцепенелая тишина. Все застыли с разинутыми ртами, даже бородатый предводитель.
— Вывести... нас... отсюда? — раздельно повторил Бротгар. — Ты понимаешь, что говоришь? Ты, назвавший себя Ричардом?
— Разумеется. Я готов помочь и сдержу свое слово, если мне, во-первых, толком объяснят, что тут, у вас творится, и, во-вторых, не будут мешать. А убить меня вы всегда успеете.
Бротгар впился взглядом в глаза странника.
— Не шути с этим, дорогой, — мрачно процедил он. — Пусть ты не боишься смерти, но боль, я уверен, ты почувствуешь. И, клянусь всеми пожирателями наших хлябей, умирать ты будешь долго, очень долго — и тебе будет очень больно! — Вождь шумно перевел дух. — Да знаешь ли ты, что выбраться отсюда на сушу — наша вековая мечта! Да знаешь ли ты, что мы трижды пытались прорваться силой — последний раз уже на моей памяти — и неизменно возвращались только трое из десяти?!
— Именно этого я не знал, — спокойно заметил Блейд. — Но, почтенный Бротгар, чем ты рискуешь, если расскажешь мне о своем народе? Не раскрывай никаких секретов — поведай только то, что Элия знает и так, если боишься, что я могу оказаться шпионом.
Вновь настало молчание. Видно было, что бородач мучительно колеблется.
— Ну, хорошо, — наконец выдохнул он. — Слушай, пришлый! Мне от этого и в самом деле ущерба не будет...
Когда произошло разделение на "сухачей" и "болотных", теперь уже никто не мог упомнить — разве что самые древние старики, что доживали свой век в поселке Элии. На топях мало кто переваливал за сорокалетний рубеж... Два племени немедленно перессорились. В том, кто был виноват, у Бротгара сомнений не было. Ясное дело, сухотники! В их руках остались достаточно плодородные угодья, они наживались и на торговле со Слитыми. Болотников же загнали в самую мокрень, в глухие топи, полные отвратительных чудищ.
— Что они тут жрут, хотел бы я знать? — брызгая слюной, бросал слова Бротгар, — Я понимаю, в лесу... Хриоры жрут храпов, храпы — фраллов, фраллы — тех, кто еще мельче... Да и мало этих хриоров! Иначе никогда бы Элии своего зверинца не создать... А у нас? Страх на страхе, один другого жутче! Бабы наши каждый год рожают... Один из четырех-пяти выживет — хвала небесам! А лапач тот же?! Хитрющая бестия, подавай ему младенчиков, да не новорожденных, а тех, кому уже полСветлого Круга сполнилось... А не кинешь — всю деревню разнесет, и ни копья, ни топоры его не берут!..
И тем не менее болотники держались. Главным образом на "корешках" — рыбы, если можно было так назвать всяких мелких земноводных тварей, ловилось мало. Зато в изобилии имелись тут различные водоросли, в том числе и съедобные. И был один корень, за который Слитые платили очень щедро — корень долгожива. Он-то и служил главным источником существования в деревне. Его продавали сухотникам, ели сами, им кормили детишек — без долгожива малютки умирали, не прожив и нескольких месяцев. Добывать же вожделенный корень было и трудно, и опасно — против собирателей ополчались все твари болот. Если бы не несколько прирученных существ, вроде Пиджа, схватившего Блейда, деревню вообще бы ждала скорая гибель.
Долгожив рос по краям небольших озер, где как раз и обитали самые злобные и кровожадные создания топей. Корень приходилось добывать артелями — один рвет, четверо с копьями наготове стоят. Если бы могли работать все пятеро... А ведь еще нужно было заранее подвести к избранному участку Пиджа или его собратьев — неимоверно сильные, но медлительные, они не пропускали к сборщикам самых крупных и опасных хищников. Увы, хватало и тех, что помельче...
Потом собранные корни следовало отделить от стеблей и развесить сушиться. Однако зверье и тут не оставляло добытчиков в покое. Твари совершали внезапные набеги на деревню и, обезумев, шли на копья и топоры, пытались проломить ограждения вокруг хижин и дотянуться до вожделенных связок долгожива, развешенных между домами. Последнее такое сражение произошло месяца три тому назад. Деревня потеряла пятерых бойцов, правда, и зверья тоже полегло без счета. На время стало поспокойнее, но, как сказал Бротгар, еще три декады, не больше — и все начнется снова.
— И ты еще спрашиваешь, Ричард, — хотим ли мы отсюда выбраться? — вождь воздел руки к низкому потолку. Он тяжело дышал, глаза метали молнии, так что казалось — попадись ему сейчас мерзкий сухотник, от сородича Элии не останется и мокрого места.
— Я понял, — произнес Блейд и поинтересовался: — А что ты можешь рассказать мне о Слитых, почтенный Бротгар?
— Слитые! — теперь глаза у Бротгара стали словно у дорвавшегося до теплого мяса голодного волка. — Их я ненавижу еще больше, чем сухачей! Это ведь все из-за них! Долгожив идет в их город, и Элии нужны те, кто будет добывать его... Если б не этот корешок, может, мы бы давно жили на берегу, а не в болоте...
Свита выразила свое несомненное согласие дружным вздохом.
— А ты видел хоть раз этих Слитых?
— Ты что! — отмахнулся Бротгар. — Этакую нечисть-то! Зачем мне на них смотреть? Ну, перегрызу я одному глотку — так остальные меня тут же на части разорвут. А кто здесь, на болотах, управится?
— Понятно... Значит, Слитых ты не видел, чего им нужно, не знаешь, что они с долгоживом делают, тоже неизвестно. Я верно сказал?
— Да на кой лад мне про их мерзючные занятия знать?! — рявкнул вождь.
— Хотя бы для того, чтобы представить, что случится, если вы откажетесь добывать этот самый долгожив.
У болотных жителей вновь отвисли от удивления челюсти, Блейд же, в свою очередь, поразился тому, что весьма несложная идея забастовки, известная еще древнеегипетским "живым мертвым", так и не пришла в голову никому из здешних обитателей.
— Предположим, вы отказываетесь поставлять Элии корень. Что она тогда сделает?
— Жратвы лишит, — мрачно бросил Бротгар. — Корешок-то, он на что меняется, а? Хлеб, соль, мясо, овощ опять же... Нам с одних болот не прокормиться, будь они трижды прокляты!
Собеседники помолчали.
— А что дальше, на севере? — Блейд решил повернуть разговор в другую сторону. — На полночь от вашей деревни?
— Там болотины еще глубже и твари еще страшнее, — ответил Бротгар. — Там не прорваться... Не раз пробовали! И в сухие сезоны, и в дождливые! Только людей зря губили. Причем твари там еще коварнее сухачей. Разведчиков не трогают, те возвращаются, говорят, мол, путь свободен, бабы да ребятишки с места трогаются, и вот тут-то на караван и нападают... — он невольно вздрогнул.
— А путь на восток или на запад?
— Щас, умный какой выискался! На восток ему или на запад! Что Река здесь излучину делает, ты знаешь?
Блейд кивнул.
— Так вот, граница болота здесь тоже полукругом идет. А вдоль всей границы — стража сухачей, понимаешь? — Вождь безнадежно махнул рукой. — Заперты мы здесь, на болотине этой проклятущей, и деваться нам некуда — только на топоры мрази этой лесной идти... И пойдем, а что поделаешь? Месяца не проходит, чтобы кто-нибудь с тоски не удавился или не повесился...
— Что-то я никакой стражи на краю болота не видел, — заметил Блейд. — Те, что за мной гнались...
— Так это они и были, — вставил Бротгар. — А идти нам все равно некуда, даже если через границу прорвемся. В сухачьем поселке народу — семеро на нашего одного. А ежели мы чудом каким верх и возьмем — кто долгожив собирать станет? А без долгожива станут нас Слитые терпеть?.. Так-то вот! А ты говоришь — отсюда вывести...
— Элия говорила — у них со Слитыми война, — сказал странник. — Ты об этом что-нибудь знаешь?
— Война? — предводитель презрительно скривился. — Нам бы такую войну... Для Слитых один долгожив только и важен. А хочет Элия с ними сражаться — пожалуйста, отчего бы и нет? Для Слитых это что-то навроде игры, я так мыслю. Да захоти они — завтра и от поселка, и от болот наших ничего не останется, даже памяти.
— А в поселке я слышал — Слитые детей крадут?
— Это так, — посерьезнел Бротгар. — Крадут. Точно! А зачем — кто ведает? Может, едят. Может, что и похуже сотворяют... Если б не это — зачем Элии с ними тогда воевать? Враг и так есть — кто на болотах спину гнет.
Наступило молчание. Уныло понурилась свита, даже бородатый вожак как-то погрустнел — видно, и самому стало не по себе от им же нарисованной картины. Выхода нет, впереди одна смерть...
— Слушай, почтенный Бротгар, — заговорил Блейд, — погоди отчаиваться. Если ты позволишь, я бы мог вам помочь. Для начала — хотя бы в отражении болотных тварей. Хоть того же лапача поручи мне!
— Лапача? Слушай, парень, я еще могу тебе веревку одолжить. И жира кусок у меня найдется. Если уж решил с этой жизнью проститься, так лучше всего петля — с ней не так больно...
— Почтенный Бротгар, — улыбаясь, Блейд посмотрел прямо в глаза бородачу, — что ты потеряешь, если я и впрямь погибну? Ровным счетом ничего. Вели развязать мне руки да пришли кого-нибудь потолковее, кто может рассказать мне про этого монстра.
Вождь некоторое время размышлял, кряхтел, ожесточенно скреб в бороде и наконец решился.
— Ладно... как тебя там? Ричард! Развяжите его. Жратвы дайте и воды тоже. Ты, Лыска, с ним побудешь. Я тебе двоих с копьями пришлю — на всякий случай. Хотя мне-то кажется, что он парень не вредный...
Приказы Бротгара выполнялись здесь быстро и четко. Веревки разрезали; в простой деревянной чашке принесли нечто вроде каши с мелко крошенным туда мясом (Блейд постарался не думать, кому это мясо принадлежало) и глиняную кружку с водой.
— Посуды своей нет, все выменивать приходится... — заметил Бротгар, перехватив взгляд странника, брошенный на кружку. И в самом деле — откуда взяться глине на болотах?
— Так что ты говорил насчет лапача? — нетерпеливо осведомился вождь, когда пришелец (уже не поймешь, то ли пленник, то ли гость) поел и напился.
— Сперва я поговорю с почтенным Лыской, обдумаю сказанное, и потом...
— Ладно, думай, только не слишком долго! — буркнул Бротгар, выходя из лачуги. — Смотри, как бы лапач сам к тебе в гости не явился...
Внутри остался человек по имени Лыска — сутулая сгорбленная личность с перебитым носом, разодранной щекой и маленькими водянистыми глазками; рядом замерли двое молодых парней с копьями. Блейд уже повернулся было к нему, когда в дверном проеме вновь появилась тень.
— Не будешь против, Лыска, если я тоже посижу с вами? — произнес сильный, чуть хрипловатый женский голос.
— Тамар! — изумленно воскликнул Лыска, подскакивая так, словно обнаружил, что ненароком уселся на ядовитую змею. — Прости, почтенная... я не заметил тебя...
Он еще бормотал какие-то извинения, но Тамар решительно прошла мимо него. Затем, уперев руки в бока, женщина бесцеремонно уставилась на Блейда.
В короткой кожаной куртке и широких кожаных же штанах, с коротко и неровно подрезанными пепельно-серыми волосами, она очень смахивала на мужчину. Ее одеяние предназначалось отнюдь не для того, чтобы подчеркивать изящество фигуры; заляпанная болотной грязью, мешковатая, она вовсе не красила девушку — несомненно, очень молодую. Впрочем, девушку ли? Хотя на вид Тамар было лет восемнадцать или девятнадцать, Блейду она показалась весьма искушенной — уж в этих-то делах он мог доверять своему чутью...
На тонком нервном лице выделялись заостренный подбородок, прямой "античный" нос и большие глаза, зеленовато-желтые, как у кошки. Красивая женщина... И — опасная! От нее исходили незримые флюиды чувственности; при первом же взгляде на пленника глаза Тамар хищно сузились.
— Так вот, значит, кого я словила! — протянула она, с прежней бесцеремонностью рассматривая свою добычу. — А о чем тут речь?
— О лапачах, почтенная Тамар, — галантно подсказал Блейд.
— О лапача-ах? А что про них говорить? Откупаемся мы от них, и конца-краю этому не видно...
— Я хочу, чтобы ты увидела этот конец, — заметил странник.
Зеленые глаза опустились под его пристальным взглядом.
— Ну-у, может, он и найдет тебя съедобным... Хотя младенцы, конечно, вкуснее...
— Мы заставим его сожрать кое-что не столь аппетитное, — заверил женщину Блейд. — Только расскажите мне об этой твари поподробнее!
Лыска прокашлялся и заговорил.
Откровенно говоря, услышанное не вдохновляло. Лапач назывался так потому, что "лапал" — греб сильными передними конечностями себе в пасть все, что попадалось у него на пути. Разборчивостью он не отличался и, если б жрал одну человечину, от деревни вскоре не осталось бы и следа. По счастью, младенцы служили ему лишь лакомством. Он приплывал довольно часто; ограждения тварь проламывала, даже не заметив ничтожной преграды. Лапачу ничего не стоило уничтожить все поселение болотных и проглотить всех до единого его обитателей; однако монстр отличался поистине дьявольской сообразительностью — каким-то образом он сумел уразуметь, что, истребив всех людей, лишится столь лакомых младенцев. Теперь чудовище просто приплывало к краю озерной деревни и громко, требовательно ревело. Навстречу ему выходил Бротгар — только у вождя хватало силы и твердости бросить в раскрывавшуюся пасть жалобно пищавшего нагого ребенка, а затем — и второго; случалось, что и третьего... Большего тварь не требовала никогда.
Для огромного зверя трапеза казалась на удивление небольшой, но лапач удовлетворялся и этим, сыто отрыгивал и неспешно уплывал, не забыв прополоскать после еды рот. Как-то раз молодая мать, у которой только что отняли малыша, обезумев от горя, бросилась в изрыгаемую чудовищем воду. Лапач ее не тронул, с ней покончили другие болотные твари...

Предыдущая страница 4 Следующая страница


5 Джеффри Лорд

Обычно женщины кидали жребий — чей младенец послужит платой за три-четыре декады относительно спокойной жизни. Страшный выбор делался лишь в самый последний момент, когда тварь уже вплывала в селение, и Блейд, услышав об этом, лишь молча покивал — нельзя мучить людей ожиданием столь страшной потери. Он вспомнил голубые глазенки и безмятежную улыбку Асты, когда ее вынесли к нему из приемной камеры телепортатора... вспомнил, как непривычно сладко заныло тогда сердце... Он закрыл глаза, стиснул челюсти и на миг умчался далеко-далеко от лесов и болот Гартанга.
Потом ощущение реальности вновь вернулось к страннику. Он находился в жалкой нищей лачуге, в поселении народа, забытого и Богом, и дьяволом, у людей, чья жизнь казалась непрерывной чередой несчастий и бед. И он поклялся самой страшной клятвой — памятью отца и матери — что доберется до этого лапача. Доберется, чего бы это не стоило!
Да, он сделает это! Чучело монстра украсит ограду вокруг деревни, а ожерелье из его клыков... ожерелье он, пожалуй, подарит Наоми... если встретится с ней или... или Тамар?
Зеленые глаза в упор смотрели на Блейда, и читалось в них теперь не насмешка, не любопытство, а нечто совсем иное — глубокое, тайное, скрытое от всех страдание. Тамар испытала боль... жуткую, непереносимую боль... может, тоже лишилась ребенка? И стала такой, какой представлялась сейчас — разбитной ненасытной охотницей, старавшейся хотя бы притупить горе?
Нет, что ни говори, середина пятого десятка тоже имеет свои преимущества... например, можешь читать по глазам, словно в книге...
Лыска подозрительно шмыгнул носом, утер грязным костлявым кулаком глаза и продолжал. Теперь речь шла о сильных и слабых сторонах лапача, правда, с последними дело обстояло плохо — слабых мест у монстра, по мнению Лыски, вообще не имелось.
Двадцати пяти футов длиной и почти пяти — толщиной, лапач был странной смесью крокодила и анаконды — только куда крупнее их обоих. Облаченный в непробиваемую чешуйчатую броню, он обладал тремя парами лап — передними хватательными, сильными и отлично развитыми, и четырьмя рудиментарными, где-то на брюхе. Тем не менее, монстр умел кое-как передвигаться на этих своих "рудиментах", особенно на мелких местах. Еще имелся мощный хвост, одним ударом которого лапач мог превратить в груду обломков любое строение в деревне. Самый страшный обитатель болот, у которого, не было ни естественных врагов, ни равных противников! Лапач умирал только от старости, и этих тварей никогда не видели больше одной за раз. Говорили, что лапач рожает себе в тайном логове потомка, после чего немедленно сдыхает, поскольку пару лапачей болота бы уже не прокормили.
— Шкура у него одинаково прочна со всех сторон? — отрывисто спросил Блейд. У всех известных ему земных рептилий брюхо было защищено слабее.
— Кто ж его, гада, знает! — в глазах Лыски не высыхали злые бессильные слезы; Тамар закусила губу. — Разве кто когда смотрел?!
— Ладно, рассказывай дальше, — нахмурился странник. Главным сейчас было сохранить холодную голову.
Выяснилось, что лапач не мог похвастать ни быстротой, ни ловкостью. Это показалось Блейду странным — такая громадная и неповоротливая тварь, скорее всего, осталась бы в болотах без добычи. Но, по словам Лыски, лапач умело пользовался самым настоящим химическим оружием — чем-то вроде секретируемой формы сильного возбудителя, подобного адреналину. Наметив жертву — особенно если то был крупный зверь, — монстр выпускал из выходных протоков специальных желез некое вещество, от которого его враг приходил в неистовство и бросался в бой, забыв про осторожность; исход же схватки был всегда один. Кроме того, чудище не брезговало и мелкой живностью, вроде медлительных болотных жаб, которых жрали все, кому не лень, но число их упорно не убывало.
В деревне лапач появлялся всегда с одной и той же стороны, приплывая по одному и тому же протоку — самому глубокому и широкому.
— А вы не пробовали устроить ему ловушку? — спросил Блейд.
Лыска лишь горестно дернул щекой.
— Пробовали, и не единожды, — заговорила Тамар, голос ее, казалось, скрежетал металлом. — Да только либо плохо делали, либо... — она лишь махнула рукой — Короче, вырывался он из них играючи.
— А что это были за ловушки?
— Никто тебе этого не скажет, — криво усмехнулась молодая женщина. На мгновение подбородок ее вскинулся, и Блейд заметил длинную неровную линию шрама, пересекавшего от уха до уха все горло. — Последний раз это было так давно, что все затеявшие это дело уже пошли на корм жабам. Подробностей не вспомнит никто, даже Бротгар.
— Почему ты так уверена?
— Да потому что сама выспрашивала его тысячу раз! — губы Тамар побелели от бешенства.
Блейд не стал спорить, про себя решив непременно потолковать с бородатым предводителем.
Наконец Лыска выговорился и умолк. Блейд поднялся, копейщики тотчас наставили на него оружие, но погруженный в раздумья странник этого даже не заметил. Итак, решил он, надо сделать все возможное, чтобы чудище больше не тревожило этот несчастный народ. Конечно, самым простым было бы вывести болотников на сухое место, но способы решения данной задачи пока не просматривались. Блейд полагал, что сейчас надо сосредоточиться на доступном.
— Про то, как отравить тварь, вы не думали? Быть может, на болотах есть ядовитые растения?
— Нет, — покачала головой Тамар. — Это первое, что пришло в голову. Перепробовали все травы и корни, какие только могли, — безуспешно. Есть можно не все, но и от тех, что не годны в пищу, никто не умирал. Тошнит, да и только.
— Ладно, — проворчал Блейд, вновь погружаясь в раздумья.
Похоже, задача оказалась не из легких. На болотах не было почти никаких подручных материалов для постройки катапульты или большого самострела, ничего, даже камней и бревен И то, и другое выменивалось у сухотников за долгожив, и наличные запасы никак не могли удовлетворить Блейда.
— Ты что-то придумал, Ричард? — услыхал он негромкий голос Тамар.
— Откуда ты знаешь мое имя? — странник вскинул на нее взгляд, но молодая женщина лишь загадочно усмехнулась.
Что ж, запомним, решил он, а сейчас вернемся к лапачу. К эдакому местному живому дредноуту, непотопляемому и непобедимому. Дредноуту? Закованному в броню плавающему страшилищу? На Земле ни торпеды, ни мины не могли загнать такое судно в гавань, зато это успешно сделали авиабомбы...
Да, сейчас Блейд многое отдал бы за несколько килограммов тротила! Или хотя бы за серу, селитру и древесный уголь.
Он снова поднял взгляд на Тамар; ее голодные глаза смотрели в упор, как дульные срезы пары автоматов. Голодные глаза женщины, мечтающей сейчас не о любви — о мести. И еще — больные глаза Лыски: из них катятся слезы, которые он, даже не утирает...
Как бы разделаться с этой болотной тварью? Раздавить, пронзить, удушить, сжечь, разрубить... Блейд перебирал, все мыслимые способы уничтожения, все, чему научался, странствуя по многим мирам, большинство из которых было ничем не лучше Гартанга. И почти в каждом имелись свои мерзкие твари вроде берглионских хайров, драконов Вордхолма, чудищ Зира или хищников Уркхи... Как правило, он вполне успешно одолевал их, хотя это стоило немалых трудов...
Взгляд зеленых глаз Тамар стал пронзительно-режущим, словно луч лазера.
И тут наступило облегчение,
— Пожалуй, я смогу вам помочь, — услышал Блейд свой собственный голос, — А сейчас — проведите-ка меня к Бротгару!

Глава 6

Бородатый предводитель угрюмо сидел на пороге своего дома, глубокомысленно ковыряя в носу.
— Отец! Пришелец говорит, что знает, как управиться с лапачом! — одним духом выпалила Тамар.
От такого известия Бротгар едва не свалился в воду, однако все обошлось, по счастью, на его пути оказался Лыска. Последний даже сумел подняться самостоятельно, пара синяков была, конечно же, не в счет.
— Так говори, говори скорее! — бородач подскочил к Блейду с явным намерением хорошенько встряхнуть его за грудки — разумеется, с той единственной целью, чтобы слова слетали с уст странника более расторопно.
— Сначала у меня будет несколько вопросов, — Блейд ловко уклонился от огромных лап вождя. — И среди них такой: можно ли сделать в подводной ограде ворота, чтобы впустить только лапача, но кроме него — ни единую тварь?..

* * *

Сказать, что после разговора с Бротгаром в деревне "закипела работа" — значит не сказать ровным счетом ничего. Блейду казалось, что люди вообще перестали и есть и спать; в ход пошли все запасы бревен и валунов, тщательно хранимые рачительным вожаком болотного народа.
Удивительно, но никому здесь так и не пришла в голову эта простая мысль — зачем каждый раз чинить ограду после визитов лапача, если намного проще сделать поворачивающиеся створки? Тем более, что двери и подобия дверных петель здесь были в ходу. Правда, план Блейда этим далеко не исчерпывался...
Прямо перед воротами сооружалось нечто вроде высокого моста. По обе стороны облюбованного лапачом протока в дно вбили несколько толстых свай; сверху, на высоте примерно десяти футов над водой, была переброшена перемычка — толстенное бревно, самое толстое, какое только нашлось в запасе у болотного племени.
Стального инструмента в деревне отыскалось немного — Элия справедливо полагала, что подобные предметы легко могут превратиться в оружие, обращенное против ее людей, поэтому топоры, долота и тому подобное сухотники продавали с большой неохотой. Однако за считанные часы адской работы подданным Бротгара удалось вбить в бревно множество заостренных кольев; получилось нечто вроде громадной расчески, годной разве что великану вроде Полифема.
Сверху на бревне закрепили как можно больше камней, утяжелив его до предела. Можно было надеяться, что чешуйчатая броня лапача едва ли выдержит чудовищный по силе удар; однако Ричард Блейд не был бы Ричардом Блейдом, если б не учитывал и иную возможность. У него был немалый опыт, подсказывавший, что не стоит возлагать все надежды на одинединственный удар.
Тамар в деревне не показывалась, и где она, знали только Блейд и вождь болотных. Как ни соблазняла странника возможность познакомиться с девушкой поближе, он отправил дочь Бротгара (к слову, единственную выжившую из его восьми детей) в дальний поход. Вторая часть задуманного им плана была весьма рискованной, но иных возможностей остановить чудище просто не существовало.
Прошло четыре дня. Никто не собирал долгожив, болотный народ, от мала до велика, трудился не покладая рук. К вечерней заре все было готово, а когда мрак уже сгустился окончательно, нежданно-негаданно появилась Тамар.
— Да в уме ли ты! — потрясая кулаками, рычал на нее Бротгар, брызгая слюной. — Ночью по нашим болотам! Чудо, чудо, что дошла!.. А ну как...
— А ну как лапач появится завтра? — холодно прервала отца Тамар. — За меня не тревожься, лучше вот за него побеспокойся, — молодая женщина кивком головы указана на Блейда. — Ему с лапачом в рукопашную идти, если бревно подведет! А за меня страшиться нечего. Хаживала я по нашим болотам и ночью. — Взгляд зеленых глаз был тверд и холоден, как сталь.
Все еще недовольно бурча, Бротгар отошел в угол — переживать.
— Успешно сходила? — негромко спросил Блейд девушку. Ее безрассудная храбрость произвела впечатление на странника. Пробираться в темноте по здешним краям, да еще с таким грузом...
Тамар молча кивнула. Она заметно осунулась; видно, путешествие далось ей недешево. Разумеется, Блейд не отпустил бы ее одну, но, увы, деревенские обитатели были не в ладах с механикой: соорудить самую примитивную из ловушек — со сбрасываемым тяжелым бревном — они бы и то не сумели. Что же касается всего остального, здесь мог справиться лишь сам Блейд, и дочери Бротгара пришлось идти в опасный путь без спутника.
Впрочем, еще неизвестно, стал бы этот спутник помощью или обузой — Блейд давно расстался с юношескими иллюзиями, научившись признавать превосходство других. По болотам Тамар ходила куда лучше и увереннее его и, прямо скажем, имела больше шансов проскочить без драки.
Они вышли на опоясывавшую дом галерею. К перилам было примотано веревками что-то вроде громадной связки воздушных шаров — ими служили плавательные пузыри неведомых Блейду болотных тварей.
— Ну как? — в голосе Тамар слышалась скрытая гордость. Она заслужила похвалу и знала это.
— Должно хватить, — отозвался странник. — Хотя лучше бы все это не понадобилось!
— Хорошо бы, — кивнула дедушка, придвигаясь поближе к нему.
Господь Вседержитель, комплектуя этот мир на оптовой базе под названием "Эмпиреи", по рассеянности, видимо, забыл приложить к планете спутник, и рассеивать ночной мрак было некому. В деревне с шипением горел жир в широких плошках, коекак освещая дома, галереи и мостки. В нескольких футах под ногами глухо плескалась черная непроглядная вода; невозможно было придумать лучшего времени для атаки.
— А почему чудовища не нападают ночью? — повернулся к девушке Блейд.
По глазам Тамар было ясно, что она думает в чем угодно, только не о беспокойных соседях.
— Что?.. Ночью? — она сморщила лоб. — Да не видят, наверно, ничего, вот и не нападают! — выпалила она после недолгого размышления. — Но послушай, с чего нам говорить сейчас о таких неаппетитных вещах? Есть другое... куда как приятней.
Ее пальчики, тонкие, но крепкие и сильные, скользнули за отворот рубахи странника.
— Тамар!.. Да погоди же! — Блейд невольно рассмеялся. Он любил таких бедовых девчонок — не жеманясь и не ломаясь, они прямо заявляли, что пора в постель — очень обижаясь, когда сие восхитительное занятие приходилось откладывать. — Тамар, ты забыла, что нам еще предстоят сделать?
— Ну как же, разумеется, нет! Тебе предстоит раздеть меня и...
— А пузыри?
— Пузыри... ах да, пузыри... — молодая женщина провела ладонью по лицу, словно смывая внезапно нахлынувшее наваждение. — Что ж, пузыри так пузыри... Давай тогда расправимся с ними побыстрее!
Однако "побыстрее" не получилось. Блейду пришлось пустить в ход всю свою смекалку, чтобы буквально из ничего соорудить некие подобия насоса и ниппеля. Они провозились почти всю ночь, Бротгар помогал, чем мог, но, увы, посодействовать он мог одной лишь силой, не мозгами.
К утру Тамар просто свалилась от усталости. Блейд осторожно уложил ее на постель, накрыл одеялом, на соседней лежанке уже вовсю храпел Бротгар, однако самому страннику не спалось. Пожалуй, еще ни в одном путешествии ему не противостоял столь грозный враг, и никогда еще не были столь слабы союзники.
Над болотами неспешно и лениво поднялся алый диск местного солнца. Оно было почти одинаковым во всех мирах, куда забрасывал Блейда лейтоновский компьютер — еще одна из множества так и не разгаданных тайн Измерения Икс. Такая же, как и идентичная земной сила тяжести, и состав воздуха, годного для дыхания...
Черная поверхность воды слабо парила. С болот донесся отдаленный скрипучий вопль — то ли настигнутой жертвы, то ли настигшего хищника... И в тот же миг истошно завопил часовой, предусмотрительно выставленный Блейдом у ворот деревеньки.
Лапач пожаловал в гости. Предчувствие не обмануло Тамар!
Девушка вскочила на йоги. Пока вождь протирал глаза, очухивался и облегчая душу отборными ругательствами, Блейд и Тамар уже мчались по подвесным мосткам.
В мгновение ока в деревне воцарился ад. Кричали и плакали дети, молодые матери с помертвелыми лицами, словно механические куклы, тащились к месту жеребьевки, судорожно прижимая к груди детишек. Мельком взглянув на одну из этих несчастных, Блейд отшатнулся. Даже стальные нервы странника, повидавшего бесчисленное множество смертей, не могли выдержать этого зрелища — глаз женщины, у которой вскоре отнимут дитя. Быть может, она обнимала своего малютку в последний раз... и в глазах ее был ужас — ужас и боль, которые не дано понять мужчине. Но кроме того — еще и безумная надежда! Ты, неведомый пришелец... мы верим в тебя! Помоги же, спаси и защити!..
Наверно, подумал Блейд, стоило прийти в этот мир ради вот такого взгляда...
На лбу его выступил пот, огромные кулаки сжались. Эти взгляды жгли его раскаленным железом, и он знал, что перед ним уже не стоит дилемма "победа или смерть". Он был обязан победить — и не умереть при этом.
Вот и ворота — триумфальная арка, спешно сооруженная для болотного ужаса. Блейд и Тамар вихрем взлетели на шаткие подмостки. Не доверяя никому, странник с топором в руках встал над стянутыми в узел канатами, удерживавшими смертоносную "гребенку". Тамар застыла рядом, крепко прижимая к груди некий предмет, завернутый в промасленные тряпки. Размером ее таинственная ноша была лишь чуть побольше туго запеленутого младенца.
А по неширокому прямому протоку, мимо почетного караула высоких стеблей тростника, мощно вспарывая воду уродливым телом, плыл к деревне лапач. В первый момент Блейд разглядел один лишь бурун да торчащие над ним черные ноздри, окруженные серо-зеленой роговой броней, как и у остальных болотных монстров. Далеко позади морды зверя виднелся кончик его хвоста, поднятый, словно перископ подводного ракетоносца. Знаменитые передние лапы чудовища не показывались — тварь была сыта. Она шла лакомиться.
Блейд быстрым взглядом окинул все свое немудреное хозяйство. Тамар принялась раздувать тлеющий фитиль. Внезапно странник почувствовал, как по спине прокатилась струйка пота — такой противник противостоял ему впервые. Нерассуждающая убийственная мощь, помноженная на звериную хитрость — при полном отсутствии у него хоть какого-нибудь оружия, пригодного для рукопашной схватки.
Громадное тело неспешно приближалось к воротам. Похоже, чудовище не обратило внимания на происшедшие тут перемены — во всяком случае, оно не насторожилось. Не убыстряя и не замедляя хода, лапач намеревался торжественно вплыть в дрожащий от ужаса поселок за положенной страшной данью.
Блейд мельком оглянулся. Там, на галерее одного из домов, стояла тесная кучка женщин в траурных черных одеждах. Очередная жертва была готова.
Он стиснул зубы так, что хрустнули челюсти. Ну уж нет! Этого злодейства он не допустит! Так... все готово, все в порядке. Фитиль тлеет. Тамар кладет его в плотно закрывающуюся коробочку... с минуту фитиль не потухнет, а большего ему и не потребуется... Ну, плыви же лапач, плыви! Мы тебя уже поджидаем. И притом с нетерпением...
Царила мертвая тишина. С болот не доносилось ни звука; печать молчания замкнула и уста всех до единого обитателей деревни. Даже грудные младенцы умолкли.
Лапач медленно и величественно выплыл на чистую воду. До ловушки оставалось не более десяти-пятнадцати футов; теперь можно было разглядеть очертания громадного тела. Уродливая голова находилась лишь самую малость ниже уровня воды, остальная туша — глубже. Так... глаза... лобные вздутия... надо бить сюда!
По подбородку Тамар из прокушенной губы стекала тонкая струнка крови.
Блейд поднял топор. Сейчас... Сейчас... Сейчас!
Топор взлетел и рухнул, глубоко врезавшись в дерево. Удерживавшие смертоносную "гребенку" канаты лопнули.
Страннику казалось, что бревно пошло вниз медленно, неправдоподобно медленно, точно нехотя. Все происходило, словно в "рапидном" кино. Почти не двигается лапач... острия зубцов "гребенки" приближаются к воде... касаются ее... входят в нее...
Вверх взметнулся фонтан окрашенных алым брызг. Пронзив тонкий слой воды над головой монстра, влекомые тяжестью бревна острые колья ударили в роговую броню лапача, и, пробив ее, углубились в нежную плоть. Ловушка сработала.
Однако ликующий крик умер, так и не успев вырваться из уст видевших все это людей. Колья ушли неглубоко, едва ли на полфута; воздух сотряс оглушительный яростный вопль, рев боли и гнева; над взбаламученной водой появилась окровавленная голова монстра, его пасть была разинута, хвост неистово ударил сперва в одну сторону, затем в другую; один из столбов угрожающе затрещал и накренился. Блейд и Тамар едва удержались на ногах — узкая дощатая площадочка, на которой они стояли, покосилась. Крепившие "гребенку" канаты провисли; обезумевший лапач мотал головой, но колья намертво засели в его черепе.
Однако помирать чудище отнюдь не собиралось; более того, оно мощным рывком устремилось вперед. Бревно не пустило, уперевшись в поддерживавшие его ранее столбы; тварь встала в воде дыбом, молотя по воздуху передними лапами. Рев сотрясал воздух, второй удар хвоста пришелся по уже надтреснутой опоре, и она не выдержала. Доска перевернулась, Блейд и Тамар полетели вниз, прямо в кипящую вокруг безумствующего монстра воду.
За считанные доли мгновения до этого странник успел вырвать из рук девушки фитиль и сверток. Что ж, именно этого он и боялся... А раз боялся, то, значит, предвидел. А раз предвидел, то успел кое-что придумать...
С годами приходят не только слабость, склероз и импотенция. Появляется еще и опыт, который подчас оказывается ценнее и силы, и быстроты, и сообразительности. Блейд ожидал чего-то подобного. Сейчас он сгруппировался в воздухе, словно при прыжке с парашютом, ноги скользнули по чешуе монстра; больше всего странник боялся, что коробочка с фитилем выскользнет у него из рук, и до боли в пальцах стискивал ее.
Нет, он не упустил ни коробки, ни свертка. Во взбаламученной воде ничего нельзя было разглядеть, бок монстра прижал Блейда к ограде, бедро вспыхнуло болью, но, не обращая на это внимания, странник несколькими мощными гребками продвинулся вперед, оказавшись возле кошмарной морды. От исходящего из нее зловония можно было лишиться чувств...
Уродливая голова рухнула вниз, волна качнула Блейда, и лапач заметил нового врага. На странника воззрился налитый кровью глаз, верхняя челюсть начала подниматься И уже должна была прийти в движение левая лапа страшилища...
Наверно, у Блейда оставался один-единственный шанс, и он использовал этот шанс, что называется, "на все сто". Приподнявшись в воде, словно заправский ватерполист, он одним движением выхватил фитиль, прилепил его к свертку и швырнул свою бомбу прямо в черный провал глотки.
В спину ударило что-то жесткое, острое, раздирающее кожу; Блейд резко нырнул, уходя в сторону. Извернулся, оттолкнувшись ногами от дна, и что были мочи поплыл прочь. Куда угодно, лишь бы подальше отсюда!
Но замершие возле домов люди видели, как пасть лапача захлопнулась, а потом внезапно что-то гулко лопнуло, треснуло, грянуло — и на месте головы монстра взлетел окутанный паром кровавый фонтан — вода пополам с ошметками плоти и осколками костей. Верхнюю челюсть снесло начисто, череп разворотило, глаза испарились; вода вокруг моментально сделалась алой.
Хрип, бульканье, глухой клекот; хвост в предсмертной агонии еще бьет во все стороны, трещат столбы и сваи — но, привлеченные запахом крови, к месту схватки уже спешат любители легкой поживы, пожиратели падали всех мастей и калибров...
Блейд вынырнул, едва переводя дух. Чутье не обмануло его — он оказался в нескольких футах от галереи. Оттуда уже тянулись руки; странника в один миг втянули наверх.
А там, где еще билось изуродованное тело лапача, разыгрывалась новая драма. В открытые ворота врывались целые легионы тварей помельче, вооруженные клыками, резцами, клешнями, когтями, костяными пилами и прочими смертоубийственными орудиями. Забыв о страхе, они полками и дивизиями, в сомкнутом строю кидались на гибнущего титана. Черные извивающиеся тела, алые клочья терзаемой плоти лапача, брызжущая из жил кровь чудовища — и жуткий хруст раздираемого мяса. Драки завязались и среди этих пожирателей — более крупные расправлялись с более мелкими. Сипение, хрипы, взвизгивания, чавканье... Невозможно было описать воцарившуюся какофонию.
Люди вокруг Блейда не шевелились, и сам он забыл обо всем, не замечая, что из раны на бедре обильно сочится кровь. Там, в воде, смерть боролась со смертью, и от этого зрелища не мог оторваться никто. Первобытная жестокость, безжалостность этой схватки потрясали; здесь никто не ведал о пощаде.
Смерть лапача оказалась мучительной и долгой. Могучее тело как будто было способно постоять за себя и без головы; из воды вздымались страшные передние лапы, нанося удары прямо по открытой ране и обращая в кровавое месиво пирующих трупоедов. Но на останки неудачников тотчас набрасывались свежие дружины хищников, а места раздавленных занимали новые...
Однако мало-помалу лапач все же слабел. Движения его становились все медленнее и медленнее, он уже не плющил пирующих тварей, а лишь сбрасывал их в воду, и, наконец, раз погрузившись, огромные лапы исчезли окончательно.
Туша монстра накренилась, словно получивший смертельную пробоину корабль, он начал медленно погружаться в глубину. Очевидно, желудок и кишечник чудовища заполнила вода, потянувшая труп на дно.
Кто-то рядом с Блейдом тяжело вздохнул, и странник тотчас вернулся к реальности. Тамар! Что с ней?! Увы, сейчас об этом он мог лишь гадать — появиться в воде было бы чистым самоубийством. Туша лапача и лакомый запах крови влекли сюда все новые и новые сонмы любителей свежатинки, которые не отказались бы и от блюда под названием "Ричард Блейд в собственном соку"...
Бедро вспыхнуло жгучей болью. Невольно закусив губу, странник поднял глаза на окружающих. Все смотрели на него с суеверным ужасом; несомненно, он должен был казаться им сейчас почти что богом — пришелец, повелевающий огнем и громом, одним мановением руки прикончивший страшного зверя, от которого не было спасения уже столько лет!
Однако это молчаливое обожание Блейда сейчас не устраивало. Нужно было промыть рану и наложить повязку; он уже хотел прикрикнуть на болотников, когда совсем рядом раздался тяжелый топот и перед ним появился Бротгар собственной персоной.
— А ну, что встали?! — загремел он, бешено вращая глазами. — Чего встали, лопоухие?! Тащите холст! Ты, Тана, — его палец ткнул в стоявшую с края женщину, — быстро за мазями!..
В несколько секунд наведя порядок, Бротгар навалился на Блейда, точно медведь, торопясь перетянуть бедро странника жгутом повыше раны.
— Сейчас, сейчас... — бормотал предводитель болотного народа — Сейчас я тебе перевяжу... ты держись, Ричард... держись...
— Где... Тамар? — превозмогая боль, выдавил из себя Блейд.
— Цела и невредима... не волнуйся, целехонька... Сейчас, чуть в себя придет и прибежит... она меня сюда и погнала, она одна заметила, куда ты поплыл... а то эти остолопы так бы на тебя и пялились...
Тут наконец подоспели и женщины с чистыми тряпицами, мазями, травами и прочим целебным припасом. Бротгар осторожно помог страннику устроиться поудобнее, пока рану промывали чем-то жгучим, накладывали какие-то распаренные листья и туго перетягивали чистой холстиной. Подоспели и мужчины с носилками; Блейда перенесли в дом вождя. Только теперь страшная тишина, властвовавшая в деревне, внезапно оказалась сметенной хриплыми ликующими криками. Болотный народ торжествовал победу!
Людей словно бы прорвало. Они вопили, орали, размахивали руками, пускались в пляс прямо на шатких мостках и галереях; откуда-то из кладовых появились тщательно приберегаемые запасы хмельного; кто-то начал песню, ее тотчас подхватили; один за другим вспыхивали все новые и новые факелы. Растолкав окруживших ложе странника целителей, на колени перед Блейдом бросилась молоденькая женщина, почти девочка, в молитвенном экстазе протягивая ему ребенка.
— Ты, ты... о великий, ты спас его... спас мою крошку... — жребий пал на нас... мне пришлось бы отдать его... если бы... если бы... — не выдержав, она залилась слезами.
— Успокойся, девочка, — хотя бедро болело невыносимо, Блейд нашел в себе силы протянуть руку и погладить женщину по голове. — Все... хорошо. Лапач... он больше не придет... А теперь утри слезы, а то твои глазки покраснеют и твой парень будет недоволен, — он еще пытался шутить. Несмотря на боль, где-то в душе разливалась странная, удивительная теплота, осознание того, что его недаром забросило в мир Гартанга.
— Имя... о великий, молю тебя о милости... имя...
В голове шумело все сильнее и сильнее. Блейд с трудом понимал, что от него хотят; невольно он бросил взгляд на Бротгара.
— Она просит тебя дать имя ее ребенку, — бородатый вождь склонился к самому уху странника. — Я знаю, что у нее в голове... назвать малыша твоим именем...
— Хорошо, — Блейд с усилием кивнул. — Нарекаю младенца Ричардом... и пусть удача и ваши боги будут благосклонны к нему...
— Интересно, а как ты захочешь назвать наше дитя? — вдруг шепнул ему на ухо знакомый вкрадчивый голос. На горящий лоб странника легла небольшая крепкая ручка Тамар.
Бротгар уже теснил всех остальных к дверям.

* * *

Блейд провалился в забытье почти сразу, как только бородатый предводитель вытолкнул прочь последнего из своих подданных. Это было лучшее, что он мог сейчас сделать, — нога болела неимоверно, так что где-то внутри начал шевелиться неприятный ледяной червячок — раны так болеть не должны... ну, подумаешь, поцарапало... в первый раз, что ли? Но в прошлом это казалось не столь болезненным...
Когда он проснулся — или, вернее сказать, очнулся — было уже утро. Рядом сидела Тамар — под глазами темные тени, щеки ввалились, волосы спутаны... Похоже, она так и не сомкнула глаз.
— Пришел в себя! — она хлопнула в ладоши. Милое лицо расцвело улыбкой; девушка склонилась над странником.
— Хочешь поесть, любимый?
Это получилось у нее совершенно естественно, отнюдь не как намек на что-то большее.
Блейд отрицательно покачал таловой. У него поднялся жар, странника трясло от озноба; с трудом приподнявшись, он взглянул на ногу. Так и есть — распухла, точно бревно. Морщась от боли, он оттянул повязку — и ощутил, как по спине прошла дрожь, но теперь уже отнюдь не от озноба; он испугался увиденного.
Он имел некоторые основания причислять себя к людям, о которых говорят, что они — не робкого десятка; однако это не значило, что он никогда не испытывал страха. Давно известно: истинно храбр не тот, кто ничего не боится (таких в реальной жизни не бывает), а тот, кто умеет справляться со своим страхом. Блейд относился как раз к этой категории.
Он знал, что делать, когда против него оказывалось несколько десятков здоровенных сорвиголов, вооруженных чем угодно, от сучковатой дубины до скорострельного пулемета. Он знал, что делать, оказавшись в пустыне и в джунглях, он мог выжить на необитаемом острове и в глухом подземелье. И теперь он знал, что ему понадобится вся его сила.
Рана почернела. На ее месте вздулась огромная опухоль; дело пахло гангреной со всеми вытекающими из этого последствиями. Если он не справится с этим... останется только попросить Бротгара отсечь раненую ногу по самый сгиб...
Правда, оставался еще одни способ... воспользоваться вживленным спейсером, передать сигнал тревога, знак экстренного возвращения. Не слишком-то достойно; но что он сможет сделать, превратившись в калеку?!
От одной этой мысли Блейда вновь затрясло. Пройти два десятка миров, побывать во всех мыслимых и немыслимых переделках, чтобы потерпеть фиаско! Вот так, глупо, столкнувшись с гангреной? В Лондоне с этим справились бы в два счета... да что там, с этим справился бы и он сам, поставив дренаж и введя внутрь побольше антибиотика...
— Тамар, — несмотря ни на что, его голос звучал ровно и спокойно. — Что вы используете против заражений?
Не может быть, чтобы у обитателей этого страшного мира не имелось хоть одного бактериостатика!
— Против заряжения? — Тамар подняла брови. — Не понимаю...
— Ему нужен долгожив, дочка, — хмуро бросил подошедший Бротгар. — Очень много долгожива... или его дело плохо.
Блейд криво усмехнулся. Да, бородач знал толк в ранах.
— Плохо? — губы Тамар предательски дрогнули.
— И весьма, — буркнул Бротгар, натягивая куртку. — И он сам это знает.
— Нужен долгожив?..
— Да. Он и только он. Однако я не знаю, хватит ли всех наших запасов. Базарный день был совсем недавно... что собрано, еще не высушено... Дочка, возьми — там в сундуке — измельченный корень, сделай отвар... как я тебя учил. А я соберу порошка по деревне.
Тамар стала белее простыни; правда, от этого ее движения не сделались суетливыми или неуверенными. Она действовала, словно бездушный робот, и Блейд мельком подумал, что с таким умением держать себя в руках школа "Секьюрити Сервис" сделала бы из девушки первоклассную разведчицу...
Пока дочь Бротгара возилась с плошками и горшками, он заставил себя забыть о страшной ране, о проникшей в кровь заразе и расслабиться. Искусство медитации, которому его обучал престарелый наставник в Гонконге, способно было мобилизовать скрытые резервы организма, удивительную и скрытую силу, его единственную надежду. Он не слишком верил во всякие местные снадобья вроде долгожива. Он либо победит, либо... Нет! Думать об иной возможности, об отступлении, нельзя... Это внушает лишние надежды. Он должен забыть о Лондоне... о Лейтоне... о Дж... забыть даже об Асте. Он должен понимать, что обратной дороги нет... что он может рассчитывать только на себя... иначе — конец.
Внутренний взор Блейда постепенно начинала застилать непроглядная серая пелена. Он не видел вернувшегося с небольшим мешочком Бротгара, не слышал обращенных к нему слов. Шаг за шагом он окружал невидимым для остальных барьером пораженное инфекцией место, не давая ей распространяться дальше. Враг сопротивлялся; страннику удалось замкнуть кольцо, но заставить своих незримых солдат перейти в наступление он уже не смог.
Только теперь к сознанию пробился полный тревоги голос Тамар:
— Ричард! Ричард, жизнь моя, ответь мне хоть что-нибудь!
— Ч-ч-что такое? — прохрипел странник, поднимаясь на поверхность из серого призрачного моря удивительных видений.
— Отвар готов, — по щекам неустрашимой Тамар одна за другой текли слезы.
— Отвар готов, Ричард, — подхватил Бротгар. В руках он держал нечто вроде примитивного шприца — не то шип какого-то растения, не то игла какого-то животного с надетым на нее мешочком из плавательного пузыря. Именно в таком пузыре Блейд и Тамар подсунули лапачу газовую бомбу, за "взрывчаткой" для которой девушка ходила на дальние трясины...
Игла раз за разом вонзалась в потерявшую чувствительность ногу странника. Опухоль пока не увеличилась, и это немного обнадеживало.
Остатки отвара — кстати, омерзительного рвотного вкуса — Блейд заставил себя проглотить. Если этот долгожив в чем-то подобен женьшеню, то добрая порция зелья не помешает, решил странник.
Как ни удивительно, после инъекций боль быстро прошла. Температура начала спадать, тело Блейда покрыл обильный пот. Похоже, этот долгожив был и впрямь на многое способен; так или иначе, странник решил отложить пока вопрос о возвращении. Его мысли неожиданно для самого Блейда занимала сейчас совсем иная проблема.
Как ни краток оказался миг, когда он смотрел прямо в разверстую пасть лапача, тренированная память сохранила эту картину во всех мельчайших подробностях.
Эта пасть куда больше напоминала китовую, нежели крокодилью. Лишенная зубов, она имела очень узкую глотку, а значит, лапач не мог ни пережевывать, ни перетирать добычу. Следовательно, его страшные передние лапы служили совсем для иной цели, нежели загребания в рот крупной дичи... К тому же чудовище не способно было раздавить ребенка — верхняя и нижняя челюсти не могли плотно сойтись, этому мешали специальные костяные выступы в глубине пасти. Вдобавок наверху, в небе, Блейд успел заметить нечто вроде колыбели — мягкую мускулистую сумку, и два клапана над ней, очень похожих на дыхательные.
История начинала приобретать крайне интригующий оборот. И он разберется с ней до конца... если только сумеет справиться со своей ногой. Похоже, все россказни о кровожадности и агрессивности лапача были просто досужими выдумками...
Интересно, как там Наоми?.. Нет, не лги себе, подумал Блейд, сейчас тебя куда больше занимает Тамар...
Девушка бестрепетно пошла с ним на смертельно опасное дело, пошла, не имея никакого спейсера; спрашивается — зачем? Хотела отомстить за ребенка? Да, и это тоже, но было там и кое-что еще...
Ладно, отставим пока лапача и все, с ним связанное. Ты небоеспособен, Ричард Блейд! Потери в личном составе — сто процентов тяжелоранеными... Кислое дело, как сказал один агент КГБ, когда его пришли брать коллеги Блейда... Значит, боевая задача номер один — встать на ноги. Боевая задача номер два — понять, насколько эффективен этот самый долгожив. Было бы весьма, глупо, чтобы ногу ампутировали уже в Лондоне, поскольку время для интенсивной терапии уже упущено.
Весь этот день Блейд провел в постели — случай, уже сам по себе заслуживающий почетного места в анналах его странствий. Погони — сколько угодно, тюремные отсидки — пожалуйста; схватки, маневры, сражения — без счета; а вот чтобы так полежать, когда никто в пределах досягаемости не горит желанием насадить твою голову на копье, — такое выпадало достаточно редко.
Так что же все-таки происходит на этой планетке? Что за странный лапач, хищник с неприспособленной для пожирания добычи пастью? Что за странные существа обитают в городе со шпилями? Какие у них цели, чего они хотят? Он пообещал, что спасет несчастных соплеменников Бротгара и Тамар, а для этого в первую очередь предстояло разобраться, что же такое Слитые.
Черная опухоль на ноге мало-помалу начала спадать. Еще несколько раз за день появлялся Бротгар, ощупывал и мял шишку, качал головой, что-то бормотал себе под нос — и вновь делал страннику уколы своим примитивным "шприцем".
К следующему утру чернота исчезла. Туго перевязав бедро, Блейд попробовал подняться; к его удивлению, рана совершенно не чувствовалась. Ну, если долгожив и впрямь обладает таким действием, можно считать, что экспедиция в леса Гартанга себя уже окупила. Что ж, отлично! Можно приниматься за следующее дело.
Однако от глаз странника не ускользнуло, что обитатели деревни кажутся не слишком-то радостными. Закушенные губы, сжатые кулаки и затаенная тревога в глазах; и, к удивлению Блейда, не слишком-то дружелюбные взгляды, устремленные на него!
Тамар опустила голову, когда он напрямую спросил ее об этом.

Предыдущая страница 5 Следующая страница


Осень Ричарда Блейда 6

— Ричард... не сердись... но, понимаешь, чтобы спасти тебя, мой отец истратил все запасы долгожива... нам нечего будет выставить на продажу, потому что прежде всего надо собрать снадобья для детей. Пока мы станем восполнять все это, пройдет слишком много времени. И... я не знаю, что сделает Элия, если мы не доставим должную меру товара...
Блейд закусил губу. Положа руку на сердце, он не смог бы отнести себя к разряду святых; чуждый всякой сентиментальности, порой бросавшийся в бой ради одного лишь боя, он не мог сейчас допустить, чтобы на головы соплеменников Тамар из-за него свалились новые беды.
— Я постараюсь помочь... — начал было странник, однако Тамар лишь махнула рукой.
— Чем? Собирать долгожив учатся с детства... Подходят далеко не всякие растения — а сборщик не имеет права зря терять время, выдирая не тот стебель.
— Но ты говорила, что при каждом сборщике нужны четверо охранников, — не отступал Блейд. — Почему бы мне не стать одним из них? Твои соплеменники должны знать, что я постараюсь сделать все, что могу.
— Ты можешь сделать гораздо больше, — глаза девушки неожиданно сверкнули, точно у дикой пантеры. — Разве ты не догадываешься?
Слова ее звучали несколько двусмысленно — она имела в виду то ли постель, то ли...
— Именно это, — словно подслушав его мысли, подтвердила Тамар. — Нам надо управиться с сухотниками! И мы можем это сделать.
— Мы? — Блейд приподнял бровь.
— Конечно! У Элии слишком много людей, слишком много глаз и ушей в лесу, слишком много арбалетов, слишком много хороших стрелков, слишком много прирученных чудовищ. Воинской силой с ней ничего не сделать. Даже если собрать всех наших, против отрядов Элии этого все равно мало. Нам надо пойти вдвоем!
Мы проскользнем мимо сторожевых постов, проберемся в поселок и прикончим эту суку в плаще, а потом устроим какуюнибудь огненную потеху — хорошо бы спалить весь поселок со всеми сухотниками! Домов не жалко — новые выстроим. А ты... ты запомни — отец потратил на тебя все запасы долгожива не для того, чтобы ты теперь занялся охраной сборщиков. Это-то каждый сумеет!
Девушка дивно похорошела в гневе. Глаза сверкали, щеки разрумянились; с коротко остриженных волос, казалось, вотвот начнут срываться искры. Сейчас перед Блейдом стояла не женщина, жаждавшая его любви, а гневная воительница, куда больше похожая на истинную амазонку, чем все красавицы Меотиды, Тарна или Брегги... Похоже, в данный момент он интересовал ее как боец, не больше.
— Вспомни, что ты говорил моему отцу! Ты хотел вывести наше племя из этих болот! Если можешь — отчего бы не начать прямо сейчас? Я готова к походу; а вот как насчет тебя?!
Блейд спокойно выслушал эту горячую тираду. Честно признаться, половину адресованных ему сентенций он пропустил мимо ушей, любуясь гордо посаженой головкой Тамар и ее восхитительными, горящими зеленым огнем глазами...
Подобных ей женщин он знал немного, очень немного.
— Почему ты думаешь, что мы должны прикончить Элию? Быть может, найдется и иное решение?
— Иное решение? — возмутилась Тамар, совсем не похожая сейчас на ту девушку, что шепотом спросила у Блейда, как он назовет их ребенка. — Что же еще тут можно придумать?
— Если мы убьем Элию, ее место тотчас займет другая...
— Эта... как ее?.. Наоми? Похотливая дура! Ее я не боюсь! Она не может и десятой части того, на что способна Элия!
— А мужчина, спутник Элии?
— Его мы тоже убьем. И его первого ученика. И второго.
— Тогда, быть может...
— Разумеется, перебить всех до единого сухотников было бы лучше всего, — вздохнула Тамар, — но боюсь, что нам вдвоем это будет не под силу.
— Превосходное умозаключение, — не удержался от усмешки Блейд. — Но скажи мне сначала, скольких людей может прокормить земля в излучине вашей Реки?
Тамар опешила. Подобных слов она никак не ожидала.
— Сколько может прокормить?.. Откуда ж я знаю? Но сухотники расчистили под поля совсем немного...
— Именно это я и хотел услышать. Что ж, если ты готова идти и если ты уверена, что я ничем не могу быть здесь полезен, — тогда вперед! Я не привык оставаться в долгу.

Глава 7

Против ожидания, Бротгар встретил странника не слишком приветливо.
— Ты герой, Ричард, — слова резко контрастировали с выражением лица бородатого предводителя. — Если бы не эта проклятая рана...
— Твоя дочь предлагает мне совершить набег на поселок сухотников и прикончить Элию, а при благоприятном стечении обстоятельств — и всех тамошних обитателей, — чуть суховато произнес Блейд. — Ты согласен с этим планом, почтенный Бротгар?
— А ты можешь предложить что-нибудь получше? Скоро торговый день, а наши корзины пусты. Зато твоя нога осталась при тебе, — бородач коротко хохотнул.
— Чего же вы хотите? Избежать ссоры с Элией из-за недостатка долгожива или же просто уничтожить поселок?
— Плевать мы хотели на этот торговый день! — взревел Бротгар, теряя остатки терпения. — Неужели ты не понимаешь, что нам надо выбраться из этой треклятой трясины?! Окажемся на сухом месте — и долгожива добывать станем столько, сколько нужно, и со Слитыми сами торговать станем... А сухотников — под корень, все семя их гнилое!
— Кто же станет добывать для вас долгожив, когда вы сами окажетесь в роли сухотников? — поинтересовался Блейд.
— Как кто? — удивился Бротгар. — Ну, во-первых, всех, кто непочтителен или там повиноваться не будет — того и отправим на болота. И урок дадим — столько-то корзин корня, 'и все! Иначе жратвы не будет.
— Чем же твой порядок окажется лучше того, что установила Элия? — в голосе Блейда послышался металл.
— Как это чем? Удивляешь ты меня, сухотник Ричард! Такой смелый, такой сильный — а говоришь, ровно дитя малое. Мы перед Элией ничем не виноваты. А я бы на болота посылал только тех, кто провинится в чем-то! И не навсегда, а на время! Чуешь разницу?
— Чую, — согласился Блейд. — А почему бы не работать в топях всем по очереди? Разве подобная возможность не приходила тебе в голову, почтенный Бротгар?
Бородач призадумался, ожесточенно скребя подбородок — очевидно, для стимулирования мыслительных процессов.
— Ты готов, Ричард? — в дверь просунулась головка Тамар. Девушка была уже одета по-походному.
— Я надеюсь, ты не забудешь свое слово — вывести мой народ отсюда, — высокопарно напутствовал странника Бротгар.
Блейд невесело ухмыльнулся, чуть не ответив ему — народ, мол, твой — так сам его и вывеши!
— Я сделаю все, что смогу, — сдержанно произнес он и вышел, не закрыв за собой дверь.
Его походная экипировка не оставляла желать лучшего: арбалет, два топора и пузырь с болотным газом. После успешного испытания первой газовой бомбы Тамар свято уверовала, что это чудо-оружие непременно поможет им одолеть проклятых сухотников, и ни за что не соглашалась оставить опасную ношу дома.
— Сегодня хорошо бы до Сухого Лога дойти, — озабоченно бросила девушка, когда они оставили позади подвесные мостики деревни болотников, переправились на плоскодонке через озеро и причалили к топкому берегу. Все это время путники почти не разговаривали. Блейд совершенно не собирался превращать симпатичного ему бородатого Бротгара в местного диктатора и тирана; нужно было найти возможность решить дело миром. Пожалуй, еще нигде, кроме Брегги, перед ним не стояло подобной задачи — не сражаться, а мирить, не убивать, а предотвращать убийства. Нельзя сказать, чтобы сии занятия вызвали бы особый энтузиазм у молодого Ричарда Блейда; мудрость возраста все-таки накладывала свой отпечаток.
— А Сухой Лог — это что за место? — поддержал он разговор. Его виды на Тамар простирались куда дальше этого похода с ней. Не стоило ссориться сейчас...
— Посреди болот есть такая возвышенность... Странное местечко — совсем без воды. Три холма, а между ними — ложбинка... очень подходит для отдыха. Там и заночуем.
— А как же сухотники? Они не держат там засады? — по мнению Блейда, это было бы весьма естественно.
— Ха! Куда им! Они даже со своими тварями туда добраться не могут!
— Это почему? — полюбопытствовал Блейд.
— Попадают на обед... кое-кому, — хихикнула девушка.
— А нами, в отличие от сухотников, тамошние твари не питаются?
— Что ты говоришь? Почему это не питаются? — Тамар восприняла все совершенно всерьез; с чувством юмора у здешних обитателей дело обстояло плохо. — Еще как питаются! Только за ушами трещит... то есть нет, у них нет ушей... Придется идти с оглядкой — не как сейчас.
И в самом деле, девушка шагала, почти не глядя ни по сторонам, ни под ноги, безошибочно отличая гнилую предательскую кочку от нормальной, прочной, на которую можно было встать. Вокруг шныряло немало тварей, но Тамар искусно выбирала дорогу так, чтобы не попасться на пути крупным хищникам, по одним ей ведомым приметам угадывая их близость. Подземные ловушки диких собратьев Пиджа она обходила стороной; мелкие же твари сами убирались у них из-под ног. Тамар ловко пользовалась посохом-рогатиной, отбрасывая в сторону самых упрямых в несговорчивых, в основном — змеи, упорно стремившихся исследовать, какова же на вкус эта парочка.
— Лучше не убивать, — объяснила она Блейду. — А то на мертвечину да свежую кровь их столько сползается...
Дорога неожиданно для странника оказалась довольно спокойна.
— Редко здесь ходим — вот тварей и мало, — заметила Тамар. — Первый болотный закон — не ходи там, где за час до тебя чужие ноги протопали. У нас за спинами сейчас такое делается!.. Ну, а теперь молчок... До Сухого Лога осталось одно самое опасное место пройти...
"Самым опасным местом" оказалось логово подземного монстра, раскинувшего далеко в стороны замаскированные серым мхом ловчие щупальца. Сам по себе он не был страшен для опытного болотника — беда заключалась в многочисленной "свите" этого чудовища. Остатками его трапез подкармливалась добрая дюжина рогатых жаб — вроде той, что встретилась Блейду во время бегства из леса. Языки этих прыгучих тварей вылетали из безобразных ртов быстрее срывающейся с тетивы стрелы; осторожные и трусливые, жабы старались загнать свои жертвы в смертельные объятия "старшего брата", справедливо рассчитывая полакомиться остатками. Пришлось поработать топорами — стрелы лишь попусту застревали в толстенном слое подкожного жира этих тварей, не причиняя им никакого вреда.
— По глазам, Ричард! По глазам!
Топор девушки оставил глубокую рану на плече одной из жаб, и тварь с недовольным каркающим всквакиванием отпрыгнула в сторону. Прикрытый Тамар, Блейд вскинул арбалет. Прицел был точен — железный болт вонзился точно в выкаченый глаз раненной жабы. Тварь тотчас опрокинулась на спину, лапы ее судорожно задергались в агонии. Ее товарки тотчас набросились на неудачницу; свистнули языки, вырывая из еще трепещущего тела целые лоскуты кожи и жира.
— Никакого понятия о чувстве локтя, — на бегу прокомментировал ситуацию Блейд и припустил дальше.

* * *

— Уф! — выдохнула Тамар, валясь на траву, покрывавшую дно Сухого Лога.
В самом сердце топей, соприкасаясь боками, стояли три невысоких, расплывшихся от времени холма. В треугольной ложбине между ними было сухо и тихо, здесь росла нормальная трава, и можно было не опасаться бесчисленных болотных змей и прочих созданий.
— Завтра будем уже в лесах, — девушка потянулась. — К полудню и до поселка доберемся.
— И что дальше? — не удержался Блейд.
— Как это "что дальше?" — удивилась его спутница. — Я думала, ты мне расскажешь, как мы прикончим Элию!
— Элию ты могла бы прикончить и сама, — странник в упор взглянул на нее. — Одна удачная стрела из засады...
— Но без тебя мне не пройти через границу, — опуская голову, призналась Тамар. — На болоте я могу все, а вот в лесу — почти ничего.
Блейд призадумался. Он привык сражаться, привык к тому, что в Измерении Икс куда чаще, чем на родной Земле, враг и в самом деле оказывался врагом, а друг — другом, и всегда было ясно, на чьей ты стороне. А тут... Да, ссора болотников и сухачей, равно как и ее прекращение, не сулили никаких дивидендов проекту лорда Лейтона — если только не удастся раздобыть какое-то количество долгожива. Однако это, как и тайна Слитых, сейчас виделось Ричарду Блейду где-то на втором плане. Он хотел помочь местным — этим глупцам из лесов и болот, которые никак не могли договориться друг с другом. Но он недаром побывал и властелином, и победителем, и пророком — там, в иных реальностях, лежавших за гранью времени и пространства; теперь он знал, что боль принявшего его мира должна стать его собственной болью. Только тогда можно чтото изменить в нем, надеяться на успех. Только тогда!
— Хорошо, — сказал он, выпрямляясь, — я проведу тебя через границу. Но и ты должна будешь помочь мне. Я хочу заглянуть в город Слитых.
— В город Слитых? — ужаснулась девушка. — Это же верная смерть! Зачем тебе туда? Ты ведь сам-то не... ты ведь не оттуда, правда? — она вцепилась в руку странника.
— Я не оттуда, — он осторожно погладил короткие жесткие волосы своей спутницы. — И именно потому мне очень любопытно было бы взглянуть на эти знаменитые шпили!
— Я не понимаю тебя, — медленно выговорила Тамар. — Город Слитых... Мы боимся даже думать о нем, а тебя так и тянет туда, в самую пасть смерти... от которой не отбиться пузырем с болотным газом!
"Зоэ, — внезапно подумал странник, — Зоэ Коривалл... Она тоже не могла понять этого... не могла понять..."
— Не будем спорить, Тамар, — он сел на траву. — Мне не объяснить, а тебе... ты никогда с этим не согласишься. Давай просто поможем друг другу, вот и все. Я обещал посодействовать твоему народу кое в чем, так? Выбраться из трясин, к примеру? Ну, так я сделаю это. Положись на меня, девочка. А уж кто умрет при этом и сколько вообще будет пролито крови — согласись, что это мое дело.
— Как это твое?! — вскинулась Тамар — А если это окажется кровь моего отца?
— Разве настоящий вождь не должен быть готов в любой момент отдать жизнь за свое племя?
Подобная мысль, очевидно, никогда не приходила девушке в голову.
— Как это так? — недоуменно пробормотала она, обращаясь скорее к себе, чем к Блейду.
— Подумай об этом на досуге, — посоветовал странник, вытягиваясь в мягкой траве.
Ужинали они в молчании, затем Тамар расстелила одеяла.
— Я хотела, чтобы ты стал отцом моего ребенка, — вдруг сказала она, глядя вверх, на яркие звезды. — Моего первенца забрал лапач... а потом погиб и мой муж. Нельзя сказать, чтобы я сильно любила его — у нас есть закон, что никто не должен оставаться без пары. Если не нашел никого по сердцу — живи, с кем приговорит род. А я тогда слишком долго выбирала... Но теперь это не важно. Я считала, что победитель лапача должен вдохнуть новую жизнь в мое лоно... А теперь я даже не знаю, что и думать. Твои слова смутили меня...
Блейд приподнялся на локте и хмыкнул. Ничего подобного женщины ему еще не говорили.
— Мои слова смутили тебя? Каким же образом?
— Ты совсем иной, чем мы, Ричард. Твое сердце кажется твердым и жестким, как сталь, но только на первый взгляд. Ты — герой... но очень странный герой. Я думала, что мой сын возьмет у тебя твое стальное сердце... сердце, что дало тебе силы идти в самую пасть к лапачу... а теперь не знаю, так ли это.
— Ты считаешь, что мое сердце недостаточно крепко для твоего сына? Для будущего вождя болотного племени?
— Да! — Тамар с вызовом вскинула головку. — Ты жалеешь сухачей... жалеешь Элию... да уже не было ли у тебя что с ней?! — девушка вскочила, ее глаза вспыхнули яростью.
— Успокойся! — прикрикнул Блейд, легким толчком возвращая ревнивицу в прежнее положение. — Ничего у меня с ней не было. Она не снимает ни плащ, ни маску, и я даже не видел ее лица. Тебя удовлетворит мое честное слово?
Тамар закусила губу.
— Так почему же ты тогда жалеешь ее? Ну, почему?
— Но ведь можно жалеть не только вас, — осторожно заметил Блейд. — Сейчас вы в беде, мой долг — помочь вам, но что изменится, если вы выберетесь из своих несчастий ценой гибели сухотников? Я хочу, чтобы вы зажили нормальной жизнью... покинули бы топи... а убивать тех, кто этому мешает, для меня слишком просто и неинтересно.
Тут он, конечно, несколько покривил душой. Пусть он почти не вспоминал о Наоми... но увидеть ее мертвой никак не хотел.
— Ты хочешь, чтобы мы помирились с сухотниками? С этими пиявками, которые сосали нашу кровь все эти годы? — Тамар почти кричала. Всякая осторожность была отброшена. — С теми, кто...
— Знаю, знаю! Кто загнал вас в болота и топи, кто назначает грабительские цены за долгожив...
— Наши умирают из-за этого!
— Ты сможешь вернуть мертвых к жизни, если перережешь всех обитателей поселка? — в упор спросил Блейд.
— Мертвых — нет! Но я смогу отомстить!
— Люди Элии, бесспорно, заслужили наказание, — изрек странник. — Но не поголовное же истребление! Да и не от них, я думаю, здесь все зависит...
Тамар попалась в ловушку.
— А от кого же? — с детской непосредственностью выпалила она.
— От Слитых, от кого же еще!
Сбитая с толку, Тамар умолкла.
— Слитые покупают долгожив у Элии. Слитые посылают своих чудовищ в леса сухотников. Слитые крадут детей из поселка... и, похоже, не только из него. Мы не сможем развязать этот узелок, пока не заглянем под сверкающие шпили... — последнюю фразу Блейд еле слышно пробормотал себе под нос. Доказательств у него было пока немного, однако своей интуиции он привык доверять
— Я... я не знаю, — растерянно выдавила из себя девушка. — Я знаю, что сухотники — враги... а ты говоришь — что нет... Я знаю, что ты не врешь... ты ведь дрался с лапачом, рискуя жизнью... но у меня это как-то не укладывается в голове!
Щека Тамар коснулась плеча странника.
— Не хочу сегодня больше думать, — шепнула она с чисто женской непоследовательностью. — И о ребенке тоже... быть может, мы зачнем его позже...
Таковы женщины. Во всех мирах, во всех бесчисленных реальностях, во всех измерениях и вселенных...
Руки Блейда и Тамар встретились. Их пальцы, спеша, уже развязывали узлы на тесьмах; странник и дочь Бротгара лежали глаза в глаза, словно стараясь загипнотизировать один другого неподвижностью взоров. Это было чем-то вроде игры — когда партнеры раздевают друг друга, делая при этом вид, что ничего не происходит.
Ладони Блейда легли на обнаженную талию Тамар, тонкую, словно у нью-йоркской топ-модели, изнурявшей себя бесконечными диетами. Губы девушки чуть приоткрылись, дыхание стало глубже и чаще — она загоралась от одного прикосновения, все горе, все тревоги, вся неутоленная тоска гордого и сильного сердца — все это выплескивалось сейчас наружу. Руки се уже стаскивали последние покровы с чресел разведчика.
Спустя минуту они забыли обо всем — о хищных тварях, окружавших их убежище, о сухотниках и болотном народе, об Элии и своей миссии. Дочь Бротгара оказалась куда темпераментнее и ненасытнее Наоми. Они перепробовали все позы; и всякий раз, когда Блейд подходил уже к самой черте, он слышал неистовый, хриплый шепот Тамар.
— Нет! Нет! Подожди! Я хочу еще! Еще!.. Еще...
Ночь любви оказалась чрезвычайно бурной. В конце концов Тамар просто лишилась чувств на вершине блаженства; Блейд в приятной истоме вытянулся рядом с ней.
— Ребенка мы зачнем... в следующий раз — услыхал он слова девушки, засыпая.

* * *

Они пробудились на рассвете. Здесь, в Сухом Логе, можно было не выставлять ночной стражи. Болотные твари ненавидели сухую траву...
Однако нельзя сказать, что пробуждение их было очень веселым: на вершине самого южного из холмов нагло восседал ширп, бессовестно пяля на любовников свои красноватые глазки.
Руки Блейда схватили арбалет прежде, чем разум успел подсказать, что к чему. Выстрел — и летучий ящер покатился по склону, ломая перепончатые крылья и оставляя за собой кровавую дорожку. Однако радоваться было рано — с противоположной стороны пригорка, невидимой из ложбины, тотчас взлетели еще три ширпа. Сделав круг над Сухим Логом, они помчались на юг.
Элия оказалась куда сообразительнее, чем полагал Блейд.
— Вставай! — странник потряс девушку за плечо. — Нас обнаружили!
— Что?.. Как... Обнаружили?! — смысл сказанного наконец дошел до сознания Тамар. — Как они сумели?..
— Ты вчера родилась? — истинный джентльмен не должен так разговаривать с леди, и Блейд тотчас же устыдился своей вспышки. — Элия послала ширпов. Эти твари могут забираться далеко в глубь болот... как оказалось. На краю топи нас будет ожидать теплая встреча.
— Но не поворачивать же назад! — по-детски возмутилась девушка
Болотное племя, похоже, принципиально не признавало отступлений.
— Ну, во-первых, откуда Элии знать, что мы направляемся именно к ней в гости? — Блейд рассуждал вслух. — Скажи, Тамар, ширпы часто заглядывали к вам в деревню? Их вообще встречали когда-нибудь над Сухим Логом?
Еще оставалась вероятность того, что все происшедшее — не более, чем неприятный случай.
— Я не припомню, — призналась Тамар. — Нет. Пожалуй, все же нет. Обычно их тут не видели.
Да, Элия взялась за дело всерьез! Ширпы над болотами, засады по периметру топей... "Великая" правильно считала, что рано или поздно странный марабут должен будет начать действовать. Пока они с Тамар остаются здесь, сухачей можно не опасаться... но что будет, если они окажутся на краю болот?
Странник призадумался. Ему было не впервой проскальзывать мимо сторожевых постов, но как поведет себя Тамар?
— Все зависит от тебя, малышка, — он повернулся к своей спутнице. — Я хочу идти дальше. Вопрос в том, сумеешь ли ты не помешать мне.
— Не помешать тебе? — Тамар опешила.
— Ты когда-нибудь имела дело с часовыми?
Тамар отрицательно покачала головой.
— Тогда тебе и в самом деле лучше повернуть назад.
— Никогда!
Что и следовало ожидать. Разве эта дикая кошка согласится признаться в поражении?
— Я научусь... по ходу дела. А самое главное — без меня тебе до края болот все равно не добраться. Попадешь на обед кому-нибудь...
Блейд был вынужден признать, что определенный резон в ее словах имеется. В самом деле, форсировать кишащее чудовищами болото без такого надежного проводника, как Тамар, — удовольствие невеликое.
— Ладно, — решился он, — идем вместе. В крайнем случае, повернешь назад попозже.
Это был обычный самообман. Никуда она не повернет, хоть жги ее огнем.
Девушка тотчас просияла, словно получив приглашение на бал к королеве.
— Тогда не будем мешкать, — Блейд рывком поднялся. — Переход, насколько я понимаю, предстоит не из легких...
Так и оказалось. Кромка болот была превращена чьей-то злой волей в подобие чудовищного зоопарка. Здесь таились самые злобные и самые сильные твари; и по-прежнему оставалось непонятным, чем они тут питаются. Такое количество пожирателей собирается лишь тогда, когда им есть кого пожирать. Друг на друга они тут охотятся, что ли?..
Блейд честно признался себе, что без Тамар ему вряд ли удалось так просто миновать бесчисленные ловушки, что повстречались на пути. Девушка пробиралась ведомыми ей одной тропками — по самой границе владений различных монстров.
— Они друг друга только и остерегаются, — шепотом пояснила она спутнику. — Если идти краем, могут подумать, что добыча на территории соседа — а драк они избегают.
Разумеется, не все проходило так легко и просто; несколько раз Тамар останавливалась, когда дорогу преграждала непроходимая трясина. Приходилось уклоняться в сторону, и вот тут-то путников и могли подстерегать различные малоприятные сюрпризы.
Лопались пласты седого мха, из тщательно замаскированных нор выпрыгивали многоногие змеи, смахивавшие на ящериц, и почти безногие ящерицы, смахивавшие на змей. Гигантские жабы, словно стараясь взять реванш за неудачу своих сородичей, как будто второй стратегический эшелон, подтягивались к месту схватки, до поры до времени стараясь, однако, держаться в сторонке. Из зарослей тростника появлялись, что есть мочи загребая широкими перепончатыми лапами, голые зеленоватые гуси-переростки с пастями молодых аллигаторов и шестидюймовыми, отливающими сталью когтями на изгибах крыльев. И еще под ногами путалась какая-то пузатая извивающаяся мелочь, на первый взгляд вообще состоящая из одних зубов.
Блейд и Тамар оказались прижатыми к глубокому озерку; по поверхности воды выразительно побежали круги — верный признак того, что в темной глубине обитает какая-то тварь. Наверняка со щупальцами, клешнями и тому подобным арсеналом.
— Прорываемся! — рявкнул Блейд, на ходу срубив голову одному особенно любознательному "гусю". Из перебитой шеи фонтаном брызнула кровь — такая же алая, как и в тысячах иных миров и реальностей. И предсмертный хрип жабы или гигантской ящерицы, умиравшей с рассеченным черепом, звучал точно так же, как в Джедде, Берглионе или на планете Земля... Смерть везде есть смерть...
Однако Тамар буквально упивалась этими кровавыми поединками. Ее глаза горели, словно у истой валькирии; с гортанным воинственным кличем она рвалась в бой очертя голову. Взмах — и ее топор напрочь отсек протянувшуюся к ней зеленоватую чешуйчатую лапу: второй взмах — и череп метнувшейся наперерез ящерицы лопнул словно скорлупа яйца; в кольце врагов образовался разрыв, однако Тамар никуда не собиралась бежать. Похоже, жестокий и смертельный бой доставлял ей удовольствие: когда они вдвоем с Блейдом стояли на утлом помосте, ожидая приближения лапача, девушка выглядела совсем иной... Откровенно говоря, странник не ожидал обнаружить у нее столько боевого фанатизма. Тамар просто купалась во вражеской крови; рассеченные, разрубленные, изуродованные трупы чудовищ, наверное, казались ей той вершиной человеческих талантов, к которой стремился любой болотник из ее племени.
— Тамар! За мной! — взревел Блейд. Сам он, экономно расходуя силы (перед кем здесь показывать удаль?), уже уложил нескольких тварей и, грозя прочим топором, прикрывал пока еще остававшуюся свободной дорогу отступления.
Но люди Полуночных Болот никогда не отступали, они покидали поле боя только мертвыми — или же когда на нем не оставалось ни единого живого врага. Чудовищ вокруг было еще предостаточно, и Тамар, похоже, враз позабыла все свое благоразумие. Она словно запамятовала, что их послали совсем за иным; девушка отдалась стихии кровавого и беспощадного сражения с той же страстью, с какой совсем недавно отдавалась объятиям Ричарда Блейда....
Все это могло кончиться весьма печально, Тамар как будто оглохла, не слыша обращенных к ней слов. И тогда полковнику секретной службы Ее Величества, офицеру и джентльмену, пришлось совершить почти немыслимое.
Два шага, полуповорот, открытая шея девушки. Странник несильно ударил ребром ладони чуть пониже уха Тамар, и его спутница тотчас обмякла. Подхватив ее тело на руки, Блейд со всей доступной ему быстротой бросился наутек. Что поделать, на языке военных сводок это именуется "выравнивание линии фронта в условиях подавляющего численного превосходства противника..."
Бежать по зыбучему болоту с Тамар на плече оказалось куда как нелегко. Глаза странника заливал едкий пот, дыхание сбилось, он мчался, ежесекундно рискуя провалиться в какуюнибудь подземную нору и в самом деле угодить на обед к местному многорукому и многоногому любителю человечины.
Правда, на время удалось оторваться от наседавших страшилищ. Прыткие ящерицы пока продолжали погоню, но небольшой резерв времени своим рывком Блейд создать успел.
"В твои годы надо побеждать головой, а не мышцами! — укорил он сам себя. — Беготней немногого добьешься..."
Услышь его Дж, старый разведчик мог бы удовлетворенно вздохнуть. Ну разве не то же самое втолковывал он Дику на протяжении всех долгих лет их совместной работы!
Тамар слабо застонала, и Блейд тотчас опустил девушку на землю. Следовало торопиться, пока за них не принялся ктонибудь посерьезнее жаб, змеи и ящериц. Он зачерпнул пригоршню воды и плеснул в лицо Тамар.
— Зачем... — выдохнула девушка, недоуменно гладя на Блейда, — зачем ты... Мы славно сражались...
— А куда мы идем, ты позабыла?! — прикрикнул не нее странник — Что с тобой случилось? Я думал, ты все же умнее, Тамар, дочь Бротгара! А теперь вставай, нам надо бежать. Или ты хочешь дождаться, пока сюда прибудут все до единой прыгающие и ползающие твари топей?
Он рывком поставил девушку на ноги. Драконоподобные ящерицы были уже рядом. Правда, после первого кровавого урока они стали намного осторожнее.
Тамар поднесла руку ко лбу.
— Со мной что-то случилось... Но ты прав, надо бежать!
Погоня длилась недолго. После того, как спутница Блейда с непостижимым искусством провела его по самой кромке охотничьего участка какой-то особенно крупной гадины, а самая смелая из ящериц, визжа и трепыхаясь, исчезла в зарослях под утробное урчание монстра, остальные преследователи дружно решили, что у них достаточно иных неотложных дел, и в свою очередь поспешили ретироваться.

Предыдущая страница 6 Следующая страница


7 Джеффри Лорд

Вскоре Тамар и Блейд остановились, девушка полагала, что погоня закончена.
— Я не должна была отступать, — лицо Тамар медленно наливалось гневным румянцем. — Этим-то мы и отличаемся от трусливых сухотников, что не боятся нападать, лишь когда их десятеро против одного... Зачем ты ударил меня?..
В глубине зеленых глаз застыла горькая обида.
— Но я же пытался окликнуть тебя, — удивился Блейд. Разговор происходил на ходу, Тамар шла впереди, и странник видел только ее спину. — Ты не слышала... была словно пьяная... будто у нас нет других дел, как крошить эту нечисть!
— Да, мы шли с тобой к Элии... но отступать перед безмозглыми тварями позор! Я понимаю — твари вроде Пиджа... Я с ними и сама не связываюсь... но эти жалкие жабы, змеи, ящерицы?
— Они могли задержать нас, а вдобавок их было слишком много, — попытался объяснить Блейд.
— Воин считает врагов лишь острием своего топора! — гордо объявила Тамар.
— Если ему больше нечего делать, — пожал плечами странник. Этот бессмысленный спор мог привести только к ссоре, пора было завершить его какой-нибудь шуткой.
— Ты же сама только что сказала, что я прав, так зачем теперь злиться?
— Ты ударил меня, — Тамар опустила голову. Бравада уступала место настоящей обиде и ее непременным спутникам — слезам.
Гордое сердце девы-воительницы отказывалось покориться. Она могла заниматься с Блейдом любовью, она могла страстно желать понести от него ребенка — но при этом держала себя как равная, не как размякшая красотка, что только и глядит в рот возлюбленному Нет! Только как равная! И Блейд подумал, что его удар, наверное, оказался для Тамар куда большим потрясением, чем вся кровопролитная схватка. Мужчина, с которым она так старалась держаться на равных, мужчина, для которого она хотела стать не только любовницей, не только забавой — но другом, соратником, с которым идут в бой, — этот мужчина жестоко унизил ее, указав то самое место, с которого она так пыталась вырваться...
— Извини, Тамар, — произнес Блейд, обращаясь к предательски вздрогнувшей спине. — Извини меня, девочка. Я не хотел тебя обидеть. Просто мы не имели права погибать в том бою, понимаешь? Чтобы твой народ смог выйти на сухое место...
— Мой народ подумает, прежде чем принять помощь от избегнувшего честной схватки, — не оборачиваясь, бросила Тамар, стараясь, чтобы не выдал голос.
— Разве нашей встречи недостаточно? Я должен вновь что-то кому-то доказывать?
— Истинный воин народа топей доказывает это ежедневно и ежечасно! — надменно бросила Тамар.
Блейду оставалось только с досадой пожать плечами. Его спутницу круто заносило то в одну, то в другую сторону, похоже, она сама не знала, чего хочет. Эти метания, и следа которых он не заметил в деревне болотников, яснее ясного говорили об одном — Тамар в смятении, она растеряна, она хватается за странные и нелепые предположения, спорность которых очевидна. Если следовать ее логике, выходило, что, ввязавшись в драку, воин болотного народа не имел права отступить, пока не истребит всех врагов в пределах видимости или пока не погибнет сам. Это совершенно не соответствовало действительности; и, значит, Тамар придумала это сама, быть может, даже только что. Что, в свою очередь, означало...
Что она влюбилась по уши. В него, Ричарда Блейда! И теперь, бедняжка, мечется, но понимая сама себя и не зная, как отыскать выход...
Странник встречал на своем пути слишком много представительниц прекрасного пола и знал, что в таких ситуациях лучше всего выждать. Пусть бури и шторма в бедной девичьей головке хоть немного успокоятся...
Некоторое время они шли в молчании. Какие бы мысли ни тревожили девушку, о своих обязанностях проводника она не забывала ни на мгновение. Блейд готов был поставить свой дорсетский коттедж против собачьей конуры, что они идут сейчас наивыгоднейшим и самым безопасным маршрутом, где число враждебных тварей куда меньше, чем сотней ярдов правее или левее...
Ширпы пока не показывались, но он понимал, что их отсутствие еще ни о чем не говорит. Не надо было иметь семь пядей во лбу, чтобы догадаться, куда направляется такая парочка, как они с Тамар. Элия оказалась весьма проницательной и осторожной женщиной; можно было не сомневаться, что на границе леса и топей незваным гостям уже приготовлена теплая встреча. Людей у "великой" хватало; она могла выставить очень плотный заслон.
Конечно, можно было — теоретически — сделать широкий круг, взяв севернее, и выйти к границе далеко в стороне от поселка. Но такое решение напрашивалось само самой, и не исключено, что именно там Элия и сосредоточила свои главные силы. Впрочем, сейчас уже поздно было сожалеть о содеянном. Ричард Блейд всегда считал подобное занятие прерогативой людей слабых и неуверенных в себе, предающихся бесконечной рефлексии по поводу, "ах, вот если бы я тогда..." Он предпочитал принять решение один раз и в дальнейшем действовать соответственно. Да, да, еще великий Мольтке говаривал, что ни один оперативный план не остается неизменным после первого соприкосновения с неприятелем, но это в том случае, если ТЫ поддаешься давлению этого неприятеля. Блейд полагал более перспективным навязать противнику СВОЙ собственный план — и пусть потом враг меняет в спешке свою диспозицию!
Нет, решение принято они пойдут напролом. Грубо и бесхитростно! Посмотрим, не перехитрит ли Элия на сей раз саму себя!
Шло время. Разговор не возобновлялся. Тамар шагала впереди Блейда, словно раз заведенный, хорошо смазанный автомат. Ни одного слова, ни одного взгляда, казалось, она хочет доказать всем (и не в последнюю очередь себе самой), что Ричард Блейд ее ничуть не интересует.
Кромки болот они достигли, когда уже почти стемнело. Ширпы по-прежнему не показывались, но Блейд, вполне доверяя своему инстинкту разведчика, не сомневался, что они где-то рядом. Быть может, чутье у этих тварей куда острее, чем у собак, и они вполне могут следить за жертвой, держась от оной на почтительном расстоянии.
Тамар выбрала поросль тростника погуще, не церемонясь, выставила оттуда целую компанию мелких кровососов, и они с Блейдом устроили там наблюдательный пункт. Опушка леса была видна как на ладони. Быстро наплывала темнота, однако Тамар в основном не вглядывалась, а вслушивалась и принюхивалась. Это и понятно — на болотах видно недалеко, зачастую возможность выживания зависит от искусства расслышать шорох какого-нибудь хватательного отростка в траве...
Странник и девушка лежали бок о бок и молчали. Блейд был уверен, что точно так же, притаившись возле корней деревьев, караульщики Элии вглядываются в быстро теряющие четкость очертания болот, точно так же прислушиваются к шорохам, что доносит легкий ночной ветерок, и точно так же раздувают ноздри, пытаясь уловить запах врага. Однако сухотники могли ждать хоть до второго пришествия, в то время как Блейду и Тамар не оставалось ничего иного, как идти вперед.
И они пошли — когда мрак сгустился окончательно Точнее, не пошли, а поползли. Болото быстро мелело, навстречу попадалось все больше и больше сухих участков, поросших жесткой невысокой травой, смахивавшей на земную осоку.
Вокруг по-прежнему парила тишина. Враг ничем себя не проявлял.
Блейд полз, держа в левой руке приклад заряженного и взведенного арбалета. В правой у него был топор, отталкиваться от земли приходилось локтями.
Исчезли последние островки мха, и путники очутились на твердой почве. В десятке шагов перед ними к небесам вздымалась непроглядно-черная стена. Словно солдаты в строю, лесные исполины застыли молчаливой шеренгой, а из тьмы меж ними странника пытались отыскать десятки человеческих — или нечеловеческих — глаз.
Руки Блейда нашарили жесткий древесный корень. Они вступили в лес, а им по-прежнему никто не препятствовал. Заманивают?
В сумраке еле-еле угадывались очертания стволов. Ночная чаще была тихой, ни звука, ни шепота, Тамар осторожно поднялась, держась за ствол. Блейд последовал ее примеру — им, похоже, никто не стал препятствовать. Крадучись, короткими перебежками странник и его спутница двинулись прочь от спасительного болота.
Здесь, в лесу, Тамар и в самом деле уступила лидерство Блейду. По-прежнему не произнося ни слова, девушка заняла место в арьергарде.
То, что Тамар и в самом деле не умеет ходить по лесу, выяснилось очень быстро. Там, где странник скользил бесшумной тенью (он прошел хорошую школу в африканских и азиатских джунглях!), девушка спотыкалась, наступала на что-то предательски похрустывавшее. Но, верно, путников хранил некий безымянный болотный бог, потому что в противном случае их бы уже давно если не пристрелили, то, по крайней мере, взяли бы в плен. Однако лесной потревоженный сумрак не ответил им стрелами, и тишина не взорвалась, сметенная лавиной воплей загонщиков. Объяснение этому могло быть только одно: Тамар и Блейд были в лесу одни. Границу никто не сторожил.
Блейд даже замер на одной ноге, не донеся до земли вторую, когда осознал этот нехитрый факт. Граница не охраняется! Одно из двух — либо это хитроумная ловушка Элии, либо в поселке что-то стряслось, так что его обитателям стало теперь не до беглого безумного марабута...
— Мы остановимся на ночь? — шепнула Тамар на ухо страннику. Это были первые слова, с которыми она обратилась к Блейду после их недавней размолвки.
— Думаю, нет, — в тон ей, спокойно и по-деловому, словно и не было никакой ссоры, отозвался странник. — Надо уйти подальше от болот. Охрана границы снята, но я думаю, это может оказаться ловушкой.
— Как ты находишь дорогу в такой темени? — Тамар зябко поежилась. — Я ничего не вижу уже в пяти шагах! А деревья вокруг все совершенно одинаковые! Неужто ты можешь отличить один ствол от другого?
— Ствол от ствола, конечно, не отличу, — Блейд позволил себе чуть-чуть усмехнуться. — Я же говорил — ходить по лесу надо умеючи. В том числе и ухитриться не потерять дорогу, когда идешь по нему в темноте. Я знаю, как находить правильную дорогу с закрытыми глазами.
— Это как же? — не удержавшись, полюбопытствовала Тамар, однако в тот же миг Блейд предостерегающе схватил ее за руку.
— Тише! Здесь кто-то есть... невдалеке...
Нужно не один год прослужить полевым агентом, гореть, тонуть, попадать в окружения, оказываться в сотнях невероятных переделок, чтобы вот так, уловив еле слышный звук, едва различимый человеческим ухом, секунду спустя наверняка знать, где именно сейчас враги, сколько их, как они вооружены, есть ли с ними чудовища...
То были арбалетчики Элии. Одни, без своих страхолюдных подручных. И воинов оказалось на удивление мало — не больше шести человек, как на глаз определил Блейд. Что они делали здесь — одинокий, невесть кому потребовавшийся патруль, в то время как границу должно было стеречь вдесятеро больше народу?
Арбалетчики не слишком таились. Они шли, переговариваясь между собой — хоть и вполголоса, но все-таки, все-таки! На месте их старшего Блейд ухе давно бы пригрозил повырывагь болтунам длинные языки, однако командовавший патрулем, как видно, считал подобные строгости излишними.
— Ложись! — шепотом скомандовал он своей спутнице. — Напасть всегда успеем. Сперва послушаем, о чем они говорят!
Сказано — сделано. Блейд и Тамар залегли, прячась в корнях лесного краснолистного исполина: стражники шли прямо на них. Голоса становились все громче и отчетливее.
— Да не полезет он здесь, разве не ясно? Он же не дурак, то всякому ясно!
— Может, полезет, а может, и нет, — возразил чей-то густой бас. — Наше дело маленькое — границу дозором обойти. Вот и обходи! Чего тебе еще не хватает?
— Да чего ее обходить? — продолжал упорствовать первый голос, переходя все границы я самым непотребным образом попирая субординацию. Мысленно Блейд уже вкатил этому говоруну десяток нарядов вне очереди... или нет, трое суток гауптвахты за пререкания со старшим по званию!
— Да чего ж ее обходить? Весь народ Великая на юг послала...
— Ну, ты еще приказы Великий тут обсуждать станешь! — разом возмутились несколько воинов. — Ей виднее!
Патруль подошел уже почти вплотную к тому дереву, за которым прятались путники.
— Ей, само собой, виднее, — согласился было спорщик, и тут его речь прервал резкий знакомый свист. Ширп! Принесла нелегкая... Блейд чертыхнулся про себя.
Тварь спикировала откуда-то сверху и едва не вцепилась когтями в его затылок; странник спасся только тем, что успел откатиться в сторону.
Патрульные разом бросили праздные разговоры.
— Это он! Он здесь! Здесь! — истошно заверещал кто-то из бравых воинов, и воздух с визгом вспорола первая, пущенная пока еще наугад арбалетная стрела.
— К бою! — скомандовал Блейд себе и Тамар. Раз здесь ширп, беглецам уже не скрыться. А эти крылатые твари никогда не летали поодиночке. Где-то рядом должна была прятаться целая стая.
Первая и единственная стрела, выпущенная в этой схватке странником, пробила горло самому быстрому и храброму из патрульных. Парень на свою беду вывалился прямо навстречу Блейду, выставив перед собой заряженный арбалет. Выжил бы тот, кто успел нажать на спусковой крючок первым, словно в ковбойских вестернах. Первым успел Блейд.
Однако после этого арбалет пришлось бросить и взяться за топор. Когда против тебя столько опытных стрелков, единственный выход — это завязать рукопашную схватку, уповая на то, что никто не успеет отбежать в сторону и всадить тебе железный болт в затылок.
Странник беспокоился за Тамар, однако девушка явно чувствовала себя в своей тарелке. Ее небольшой топорик взлетал и опускался, гвоздя то вправо, то влево; опешившие сухотники попятились, не ожидая от хрупкой с виду противницы подобной прыти.
Самому же Блейду потребовалось ровно четыре секунды и три удара, чтобы расправиться с очередным противником. Что-то свистнуло, правый бок обожгло, однако подобравшийся слишком близко сухотник второй раз свой топор уже не поднял. Третьего врага странник уложил, раздробив ему голову обухом.
Разумеется, лучше всего было бы объединить силы сухачей и болотников и вместе наведаться в город Слитых; но сейчас время для миролюбивых проповедей казалось не слишком подходящим. Если на Блейда нападали, он сражался и убивал — пусть по необходимости, но тем не менее убивал, нарушая известную христианскую заповедь. Если тебя ударят по правой щеке, подставь левую... Нет, это было не для него!
Еще одного патрульного сразила Тамар: оставшиеся двое наконец-то сообразили, что происходит, и кинулись было наутек, рассчитывая скрыться в темноте, однако один тут же свалился со стрелой в шее — Тамар разрядила один из валявшихся вокруг арбалетов. Последнего Блейд догнал, сбил с ног могучим ударом кулака и привел к надлежащей неподвижности, пару раз легонько стукнув головой о корень. Тело воина обмякло и замерло.
Бой был окончен.
— Как ты дерешься! — даже во тьме было видно восхищение в глазах девушки. Следы былой обиды исчезли, точно унесенные ветром.
— Пустяки, — благодушно возразил Блейд. — Давай лучше приведем в чувство этого бездельника, — он кивнул на лежащего в траве оглушенного воина.
Немного воды из фляжки Тамар, выплеснутой на лицо пленному, — и незадачливый стражник очнулся.
— Ты? — прохрипел он, с суеверным ужасом взирая на Блейда. Лицо странника было едва различимо в сгустившейся тьме, однако света пока хватало, чтобы опознать удивительного марабута.
— Я, я, — кивнул странник. — Я вернулся! Не понимаю только, зачем вам потребовалось на меня нападать? Чего вы от меня хотите? Или, вернее, что нужно от меня Великой Скрывающей Лицо?
— Я не скажу тебе, — воин побледнел, и эту его бледность можно было разглядеть даже в сгущающейся ночной темноте.
— Ты уверен? — ласково спросил его Блейд, устраиваясь рядом с обезоруженным пленником. В глаз воину Элии сурово смотрел заряженный арбалет, а свирепая гримаса на лице Тамар не оставляла сомнений в том, что она нажмет на спуск при малейшем движении сухотника. Страж предпочел не рисковать.
— Ты уверен? — повторил Блейд, выразительно проводя пальцем по острому лезвию своего топора. — Ты настаиваешь на этом? Или ты думаешь, что пытать умеют только палачи твоей Элии?
Воин с усилием сглотнул. "Еще немного — и, чего доброго, в штаны наложит!" — подумал странник.
— Так как же? Поговорим? Или же ты желаешь лишиться коекаких важных частей своего тела? — голос Блейда по-прежнему был отменно ласков.
— Т-ты... не... посмеешь... марабут... — собрав остатки мужества, пролепетал воин, но бившийся в его глазах ужас был красноречивее любых слов.
— Марабут смеет все. Сейчас мы свяжем тебе руки, а потом спустим штаны, — отеческим тоном произнес Блейд. — Тамар, займись-ка...
Однако связывать руки не пришлось; едва только лезвие топора вплотную приблизилось к поясному ремню воина, он тонко взвизгнул и судорожно забормотал, дергаясь и брызгая слюной от страха:
— Спрашивай, спрашивай, спрашивай...
— Давно бы так, — заметил Блейд, отводя лезвие. — Тогда ответь мне, почему граница с болотами не охраняется? Насколько мне известно, здесь всегда держали куда более многочисленную стражу? Говори, да не вздумай ничего сочинять! У меня есть способ проверить твою правдивость.
— Великая бросила всех, кого могла, на южный рубеж... — торопливо зачастил пленный. — Слитые... они наслали множество своих тварей... мы потеряли все, что было захвачено на южном берегу Реки... Слитые вот-вот ворвутся на наш берег... Элия послала всех туда.
Блейд и Тамар переглянулись.
— А что же такое случилось, что Слитые начали большую войну? Они требовали что-нибудь от вас?
Вряд ли в этом мире додумались до чеканной формулировки, война есть продолжение политики другими средствами. Но, тем не менее, ситуация нуждалась в расследовании.
— Эти Слитые — они не присылали послов? — последнее слово Блейд произнес по-английски — такого термина в языке Гартанга попросту не существовало.
— Послов? — попытался повторить пленник. — Не понимаю!
Пришлось некоторое время растолковывать стражнику, кто такие "послы" и для чего они нужны.
— Ты говоришь странные вещи, марабут... Нет, Слитые никогда и никого не присылали. Они не задавали вопросов и не ждали ответов. Они просто нападали — когда считали это нужным.
— А почему же Великая не попыталась узнать, чем же недовольны ваши соседи? Ведь если Слитые настолько могущественны, воевать с ними может быть весьма опасно и весьма накладно! Не лучше ли заключить с ними мир?
— Заключить мир? — недоуменно повторил пленник. — Но такого никогда не было. Мы всегда воевали... всегда торговали...
— Быть может. Слитых не устраивают ваши цены?
— Мы ничего не меняли. Было выставлено обычное количество товара. За него была получена обычная плата.
— И, если не секрет, какая же?! — голос Тамар звенел от ненависти.
— Не секрет... то, что помогает заживлять раны, то, что помогает расти злакам на полях, то, что дают животным, чтобы они лучше плодились... инструменты, что режут сталь, точно дерево...
— Короче, лекарства, удобрения, медикаменты и сельскохозяйственная утварь, — подытожил на английском странник.
Что ж, весьма разумно. Интересно, зачем этим Слитым долгожив?
— Значит, что вызывало войну, тебе неведомо?
Пленный отрицательно помотал головой.
— А как это отразится на обитателях болот?
Воин неуклюже заерзал, стараясь не смотреть в полные беспощадного презрения глаза Тамар.
— Великая... понизит цены за корень-сырец... Они... ну, те, что с болот... получат меньше, чем обычно...
— Негодяй! — забывшись, Тамар рванулась вперед с явным намерением выцарапать несчастному парню глаза. Ее рука то ли невольно, то ли в пылу ярости вдавила спусковую скобу арбалета, и короткая стрела пропела свою высокую песнь смерти,
— Зачем! — Блейд резко повернулся к своей спутнице. Стражнику уже не помогло бы ничего — железный болт торчал точно из середины лба.
Тамар отвернулась. Ее побелевшие губы сжались в тонкую прямую линию.
— Извини, Ричард. Я не хотела его убивать... хотела только врезать как следует...
— Хотела, хотела! — зло передразнил ее странник. — Ты хотела, а парня уже не вернуть. И зачем я только дал тебе этот проклятый арбалет!
— Это же сухотник, — тихо и непреклонно произнесла. Тамар. — Мерзкий предатель-сухотник. Убить его — первейшая обязанность любого воина моего племени. Я исполнила то, что должна была исполнить... пусть немного раньше, чем хотелось бы, но...
— Никаких "но"!
— Ричард, ты что? — Тамар присела на корточки перед Блейдом, взяла его за руки, заглянула в глаза. — Ты жалеешь их, что ли? Жалеешь этих сухачей, которые едва не отправили нас к Болотным Хозяевам?
Блейд не ответил. Склонившись над убитым стражником — совсем еще молодым пареньком, — странник осторожно закрыл ему глаза и, сам не зная зачем, сложил крестом на груди еще теплые руки.
— Пошли отсюда, — он говорил отрывисто, почти грубо.
— Куда? — совсем по-детски спросила Тамар.
— К поселку. Мне надо побеседовать кое с кем более знающим, чем этот бедолага, — Блейд кивнул на труп.
— Побеседовать? — Тамар подобралась, точно дикая кошка. — А, по-моему, нам стоит устроить там ха-ароший пожар! Да еще и подпереть колами двери, чтобы никто не выскочил...
Это было уже слишком, слава лейтенанта Келли Ричарда Блейда отнюдь не прельщала. Устраивать тут второе Сонгми он не собирался — да и другим бы не дал.
— Тамар, но ведь там же дети! — вообще-то Блейд не отличался сентиментальностью, а ля герр ком а ля герр, на войне, как на войне... Но детей он старался не убивать.
— Дети? Из них вырастут новые арбалетчики сухотников. И отправят к болотным хозяевам моих соплеменников.
— Точно так же могли бы сказать и сухотники — про детей твоего племени, — заметил Блейд. Разговор нравился ему все меньше и меньше. Разумеется, он не из Комитета по этике ЮНЕСКО, но все же, все же... Разве где-нибудь ему доводилось встречать столь глубокую и непримиримую ненависть? Такую, что утолила бы свою жажду, лишь выпив ВСЮ кровь ВСЕХ до единого врагов, включая нерожденных младенцев в чревах матерей...
— Так они это и говорят! — с энтузиазмом подхватила Тамар — И делают, что самое главное!
Блейд промолчал. Что ж, в крайнем случае можно будет аккуратно оглушить эту кровожадную гордячку... да, да, конечно, она потеряла своего первенца, но... Разве можно притупить собственную боль, если станешь причинять ее всем вокруг?
Он замедлил шаг. Ночь вступила в свои права, мрак стал совершенно непроглядным, двигаться приходилось почти что ощупью.
— Остановимся, — бросил он спутнице. — Если тут и в самом деле война, мы сможем спать спокойно.
Он бросил котомку на землю, старательно не замечая знакомого блеска в глазах девушки.

Глава 8

Нетерпеливые руки Тамар немедленно пробрались под безрукавку Блейда, как только странник растянулся на своем плаще.
— Давай-ка лучше спать, — вдруг произнес он. Это было настолько неожиданно, что Блейд и сам растерялся. Полное впечатление, что за него говорил какой-то шутник, притаившийся рядом за невидимой ширмой.
Однако никакой ширмы не было и в помине, как не было и никакого шутника, тут странник с некоторым недоумением подумал, что и в самом деле не хочет эту Тамар — точнее, не хочет в ее нынешней кровожадной ипостаси.
— Ричард?.. — прозвучал удивленно-разгневанный шепот, казалось, девушка дрожала от острой обиды. — Ричард, ну почему?
— Сегодня был нелегкий день, — соврал Блейд. — А я уже не так молод, чтобы еще и воздавать должное твоим прелестям, крошка, после марш-броска с полной выкладкой и рукопашной схватки. Спи! Завтра нам понадобятся все силы — все без остатка.
— Ты не хочешь меня, — с горькой уверенностью констатировала Тамар. — Что случилось, Ричард, милый? Я разонравилась тебе?..
"Сказать по правде, да", — едва не брякнул странник, лишь большим усилием воли удержавшись в самую последнюю секунду.
— Мы же хотели... ты хотел... подарить мне... ребеночка... — голос Тамар прерывался от сдерживаемых слез.
— У тебя же самой вдруг возникли сомнения, — буркнул в ответ Блейд.
— У меня их уже нет! — разом вскинулась Тамар. — Уже давно нет! Никаких сомнений! Это все была блажь, бред, это не надо вспоминать! Иди ко мне, милый!
Блейд досадливо дернул щекой. Он любил женщин, ему нравилась и Тамар, ему казалось, что эта девушка отличается от всех прочих... Пожалуй, он не ошибался: она действительно отличалась от всех прочих. Ее невинная, наивная жестокость дала бы сто очков форы таким злодейкам, как королева Беата из Альбы или Садда, принцесса монгов.
— Хорошо, — сказал он деревянным голосом. — Но я и правду устал. Тебе придется поработать за двоих.
Это была странная любовь. Блейд лежал на спине, заложив одну руку за голову и лениво поглаживая второй то грудь, то шелковистый изгиб ягодицы Тамар. Он был совершенно спокоен; его не воспламенил даже оргазм, сотрясший несколько раз подряд молодую женщину. Она сидела верхом на чреслах Блейда; глаза закатились, рот полуоткрыт, с искусанных губ срываются хриплые стоны, какие-то неразборчивые слова. Сильные молодые мышцы упруго сокращались под атласной кожей, бедра девушки проворно сновали вверх-вниз, вверх-вниз, и после каждого движения она сладостно постанывала — а Блейд наблюдал за всем этим как бы со стороны, словно случайный зритель в третьеразрядном порнографическом кинотеатрике.
"А дверь подпереть колом, чтобы никто не выскочил... Тебя бы так, раскрасавица... Нет, Наоми хоть и не такая бойкая, все же никого не собиралась жечь живьем..."
Вероятно, Из-за этого твердокаменного спокойствия Блейд продержался куда дольше, чем обычно, вконец измучив Тамар. Девушка растянулась рядом с ним едва живая, а странник, так и не достиг кульминации; пришлось деликатно напомнить партнерше о ее первейшей (в данных обстоятельствах) обязанности. Тамар покорно склонилась над чреслами Блейда...
Потом, когда все наконец кончилось и Тамар, утерев ротик, юркнула в объятия странника, он довольно-таки невежливо повернулся к ней спиной, пробурчав что-то насчет того, что делу время, а потехе — час. Позабавились, порезвились, а теперь пора и спать. Завтра все что угодно может случиться...
Тамар была настолько измучена, что уснула, не дослушав его тираду даже до середины.

* * *

Несмотря ни на что, Блейд спал очень чутко. Он проснулся задолго до рассвета, когда все вокруг еще было залито серым предутренним туманом, и не сразу понял, что за звук вывел его из сонного забытья — до тех пор, пока не разглядел наглую ухмылку пеликаньей пасти ширпа.
Тварь! Добрался-таки! Рука Блейда поползла к арбалету.
Однако крылатый соглядатай Элии повел себя как-то не слишком понятно. Склонив голову набок; точно попугай, он посмотрел на Блейда сперва одним глазом, затем другим... и, отвернувшись, преспокойно принялся выискивать в листве каких-то мелких зверюшек, коих немедленно и глотал. Непохоже было, что странник и его спутница хоть в малейшей степени занимают зверя.
"С ширпом что-то не так. Уж не оттого ли, что у Элии дела пошли неважно?"
Осторожно высвободившись из объятий Тамар, Блейд поднял арбалет и прицелился в крылатого ящера. Ширп недовольно свистнул, издал звук, отдаленно напоминавший карканье (как будто бы ворона вдруг обрела высочайшее колоратурное сопрано), и перелетал на соседнее дерево, где занялся прежним делом.
"Может, он и вовсе дикий? Нет, похоже, тут диких зверей вообще не имеется, кроме лишь болотных тварей. Скорее всего, отбился от стаи... Похоже, в поселке что-то случилось. Надо одеваться, пока тут не появился какой-нибудь леростар собственной персоной..."
Когда разулыбавшаяся во сне Тамар открыла наконец глаза, немудреный походный завтрак был уже готов.
— Вставай! Похоже, Элия не удержит и свой северный берег. Нам придется остерегаться не только ее арбалетчиков, но и тварей Слитых. Ты знаешь что-нибудь об этих чудищах?
Девушка беспомощно покачала головой.
— Я сталкивался только с одним... называется леростар. И второй раз встретиться с ним желанием не горю. Эта тварь будет еще похуже лапача!
— Да что же может быть хуже лапача? — простодушно удивилась спутница Блейда.
— Гм-м... Нет, ты уж мне поверь, пожалуйста. Может! Это верная смерть!
— А как же ты тогда уцелел? — последовал невинный вопрос.
— Повезло, — буркнул Блейд. Не рассказывать же этой бешеной девчонке, что леростар бросился не на него, а на Наоми!
— Что-то не верится, — Тамар лукаво прищурилась. — Ты никогда ничего не делаешь на авось. Бедный зверь! У него наверняка не было ни одного шанса!
Это была не слишком искусная ловушка, и странник с легкостью избег расставленных сетей.
— В тот раз у меня и не было ни одного шанса, — заметил он. — Просто зверюга был сыт и потерял бдительность...
Тамар недоверчиво покачала головой, но расспрашивать дальше не стала. Блейд торопливо закинул мешок на плечи, и они пустились в дорогу.
Леса казались вымершими. Тот единственный ширп, что повстречался страннику на заре, похоже, и в самом деле отбился от стаи. Погони не было, а пропавших патрульных пока еще отыщут! У Блейда наконец-то появился резерв времени. Теперь лишь бы распорядиться им с толком...
Солнце упрямо карабкалась вверх, совершая свой всегдашний дозорный обход, тени становились все короче. В краснолистном лесу по-прежнему царила мертвая тишина.
Мало-помалу между деревьями начали появляться просветы, небольшие поля, делянки, под ногами зазмеились узкие тропинки. Поселок приближался.
Он даже не имел имени, этот небольшой городок. Все местные обитатели считали его единственным и потому именовали просто поселок. Здесь, на ближних подступах, должно было бы стоять второе кольцо охраны, однако Блейд с Тамар вновь не встретили ни одного человека. Наконец деревья окончательно уступили место полям, и взорам странника открылись знакомые ряды домов с островерхими крышами. Улицы были пустынны; не видно ни людей, ни скота.
— Повымерли они тут все, что ли? — сквозь зубы процедил Блейд.
— То-то было бы славно! — вздохнула Тамар. — Они бы повымерли, а мы бы их дома заняли...
— Ждем здесь, — распорядился Блейд, сбрасывая с плеч поклажу.

Предыдущая страница 7 Следующая страница


Осень Ричарда Блейда 8

— Чего ждем-то? — удивилась девушка.
— Не появится ли кто-нибудь, с кем мы могли бы побеседовать, — не удержался от колкости странник. Сейчас он чувствовал себя помолодевшим на два десятка лет: дозорнокараульная служба, визуальное наблюдение за стационарным объектом... В памяти сами собой всплыли статьи наставлений.
Свой пост он оборудовал со всей возможной комфортабельностью. Они с Тамар устроились на вершине небольшого холма; поселок был виден отсюда, как на ладони.
— Теперь лежи и молчи, — приказал Блейд спутнице, и разговоры надолго оборвались.
Поселок казался необитаемым. Не открылась ни единая дверь, короткие прямые улочки и переулки были пусты. Не доносилось даже всегдашних детских голосов, и над крышами не курились дымки.
Блейд ждал, пока солнце не начало клониться к западному горизонту. Ни единой живой души он так и не заметил.
— Да нету их там никого! — жарко прошептала Тамар, подкатываясь к самому боку странника.
— Очень похоже на то, — он кивнул. Если это ловушка, то поистине безукоризненно устроенная.
— Мы пойдем туда? — Тамар не могла скрыть своего нетерпения. Кажется, она всерьез уверовала в то, что вожделенные жилища сухотников брошены окончательно и прежние хозяева уже никогда не вернутся.
— Пойдем, — Блейд кивнул. Ничего иного им и в самом деле не оставалось. Если поселок пуст, то следует пробираться на юг, к Реке...
По-настоящему следовало бы дождаться ночи, но в темноте они ничего не увидят, так что приходилось рискнуть.
Решили идти открыто, не прячась — самый лучший способ убедить возможных дозорных, что пришельцы ничего не боятся и, следовательно, имеют полное право здесь находиться.
Выпрямившись в полный рост, Блейд первым вышел из-под прикрытия толстых древесных стволов. Тамар последовала за ним.
Никто не окликнул их, не потребовал назвать пароль и не вскинул арбалет, пока они шли через поле к окраине поселка.
Вот и первые дома, вот наглухо запертые двери и заложенные снаружи засовами прочные ставни... Пустота, тишина, запустение...
— Они ушли, — уже не таясь, в полный голос произнесла Тамар.
Блейд ничего не ответил. Нужно было добраться до "скотного двора" Элии, где помешались допросная и тому подобные атрибуты власти. Если там тоже пусто...
Они оставили позади половину поселка. Вот и знакомое крыльцо... тяжелая дверь с добротными коваными петлями... петли хорошо смазаны — створка отворяется почти бесшумно... Странник крадучись вошел в темноватые сени.
Шестое чувство выручило бы его и на этот раз, но нога подвернулась, угодив в щель между досками пола Сверху на странника бесшумно упала мелкоячеистая сеть, а воздух рядом с самой головой пропороли визжащие стрелы.
Ловушка удалась на славу!
— Беги! — еще успел крикнуть Блейд девушке, когда на него навалились. В стенах открылись потайные двери, воины лезли один за другим.
Однако они явно недооценили "марабута". Боднув головой в живот преградившего ему путь парня, Блейд спустя мгновение оказался на улице, лихорадочно срывая с себя сеть. На траве уже катался плотный клубок тел, один из воинов лежал с раскроенной головой — верный признак того, что захватить Тамар врасплох подручным Элии не удалось.
— Стреляйте! Стреляйте в ноги! — раздался откуда-то сверху визгливый крик. Голос показался страннику знакомым: так и есть, она, Элия, Великая Скрывающая Лицо собственной персоной! Жаль, что пришлось бросить арбалет.
Он сорвал с себя последние остатки опутавшей плечи сети, и тут стрелки сухотников показали, что они не даром едят свой хлеб — арбалетные болты впились в землю возле самых ступней Блейда.
Приходилось признать, что дело дрянь. Даже самому обученному человеку не устоять против нескольких десятков стрелков. В одиночку, возможно, он бы и ушел — но с ним была Тамар.
И что же — Великая Скрывающая уже не верит в то, что он, Ричард Блейд, марабут из марабутов, способен испепелить все вокруг?! Неужели, неужели их убедила Наоми?
Тем временем схватившиеся с неукротимой Тамар воины наконец-то сбили девушку с ног и обезоружили. Четыре неподвижных тела остались лежать в траве, остальные тяжело дышали, еще трое зажимали обильно кровоточащие раны, но победа была достигнута.
Заломив дочери Бротгара руки за спину, ее подвели к крыльцу
— Эй, ты, именуемый Ричардом Блейдом, брось оружие, если не хочешь, чтобы этой красоткой полакомились мои зверюшки! — глумливо крикнула сверху Элия.
Странник огляделся по сторонам. Да, западня захлопнулась! Его окружало тройное кольцо арбалетчиков, и, увы, достаточно было одной единственной стрелы...
— Хорошо, — Блейд бросил топор, — я сдаюсь. Но разве ты забыла, Элия, что станет с твоим поселком, если мне придется погибнуть здесь?
— Теперь ты этим никого не обманешь! — раздался хохот сверху. — Ты отнюдь не марабут! Ты самый обычный человек из мяса и костей, как и все мы здесь! И мы можем истыкать тебя всего стрелами, переломать калеными щипцами все кости, а ты будешь только стонать да корчиться, червь! Второй раз тебе меня не обмануть!
Четверо крепких воинов с массивными цепями в руках опасливо приближались к Блейду. Странник усмехнулся про себя. Теперь он точно знал, что ему следует делать...
— Смотри, если двинешься... — на всякий случай предупредила его Элия. Блейд с покорным видом развел руками — мол, что же тут поделаешь, ваша взяла...
— Блейд! — вспорол воздух отчаянный вопль Тамар — Убей меня! Убей меня и умри сам! Это же конец! Не позволим им увидеть наши муки!
— Это еще не конец, девочка, — возможно более спокойно сказал ей странник. — Пусть пока потешатся.
Державшие Тамар воины беспокойно задвигались, послышался тревожный ропот. Четверка слуг Элии, что несли цепи, приблизилась к Блейду на расстояние прыжка...
Он стоял, бессильно уронив руки, всем видом своим выражая полную покорность судьбе. Цепи на вид казались совершенно неподъемными — их с трудом, сопя и обливаясь потом, тащили четверо здоровенных парней...
Что ж ребята, вам не повезло.
Арбалетчики напряглись Блейд чувствовал жгучие взгляды десятков прищуренных глаз, десятки пальцев готовы были нажать на спусковые крючки, десятки стрел готовы были сорваться с тетив
Он должен действовать очень точно, если хочет остаться в живых
Стальные браслеты коснулись его запястий
Пора!
Ударом колена в пах Блейд свалил оказавшегося ближе всего воина, вырвав тяжелую цепь из его рук Он абсолютно точно знал, сколько у него времени — до того момента, как арбалетчики сообразят, что к чему.
Он успел броситься ничком на землю, когда воздух над самой его головой вспороли десятки стрел. И, конечно, большей частью они достались тем бедолагам, что тащили цепи. Двое упали; один бросился наутек со стрелой в боку, а Блейд, угрожающе взмахнув над головой цепью, ринулся к тем воякам, что держали за руки Тамар.
Арбалетчики Элии умели поразительно быстро перезаряжать свое оружие, и странник уже чувствовал, как наконечники колют ему затылок, когда наконец добежал до растерянных воинов.
Только один из них успел схватиться за топор — прежде чем рухнуть с размозженным черепом.
— Марабут! Марабут! — воины с воплями бросились кто куда, бросив пленницу. Схватив Тамар за руку, Блейд потащил ее прочь, к ближайшему углу здания — и вовремя, потому что опомнившиеся арбалетчики перезарядили-таки свои боевые устройства. Наконечник стального болта оцарапал его плечо...
Они бежали куда глаза глядят, петляя между домами, чтобы не дать прицелиться многочисленным стрелкам. Быстрее... быстрее, еще быстрее... Край поселка уже недалеко... вот он уже почти совсем рядом...
Тамар жалобно вскрикнула, со всего размаху растянувшись в дорожной пыли. Из мякоти бедра торчала ушедшая почти на всю длину арбалетная стрела. Одежда быстро темнела от крови.
Блейд выругался так, что небу жарко стало. Так... подхватить девушку руки... и дальше, дальше, дальше, быть может, он еще успеет...
Вот и околица, вот и крайний дом, но за ним — чистое и ровное, как стол, незасеянное поле. Раздолье для опытного стрелка! Да еще Тамар... хоть и легонькая, а руки оттягивает...
И тем не менее он бежал. Бежал, потому что и речи не могло быть о том, чтобы бросить эту красивую, по детски жестокую и нежную Тамар на растерзание подручным Элии, этой ведьмы, этой Великой Скрывающей Лицо... Надо же, такой звучный титул! Он скорее подошел бы верховной жрице какого-нибудь изуверского храма... А ну как Элии взбредет в голову ставить на Тамар свои евгенические эксперименты!?
Прыжок вправо... прыжок влево... Стрелы вспарывают воздух то с одной, то с другой стороны... Стоп! Что там кричат? А, приказ не стрелять... понятно, хотят взять живым...
Блейд на бегу обернулся — так и есть, вслед за ним в погоню бросилась добрая сотня воинов. Растянувшись длинной цепью, они пытались взять беглеца в кольцо.
Наддать! Наддать! Пусть глаза заливает пот, пусть в боку ожила предательская колючая боль, а губы судорожно хватают воздух, точно у выброшенной на берег рыбы... он должен бежать. Тамар не достанется ведьме сухотников, чего бы это ему не стоило!
Где-то за спиной раздалось хлопанье многочисленных крыльев. Элия пустила в погоню ширпов, и Блейду оставалось только заскрипеть зубами от ярости. Эти твари не потеряют след... От них не оторвешься и не отобьешься...
Несмотря на то, что ноги подкашивались и перед глазами плавали кровавые круги, Блейд первым достиг опушки. На миг он привалился спиной к дереву, тяжело дыша и раздумывая над тем, что все же середина пятого десятка — не лучший возраст для подобных приключений. За эти краткие секунды преследователям удалось несколько сократить расстояние.
Над головой скользнул ширп, издавая свой характерный свист. Все! Теперь его будут гнать, пока он не свалится от усталости.
— Брось меня, — негромко, но твердо проговорила Тамар, стараясь, чтобы голос не дрожал от боли. — Брось, слышишь? Постарайся вернуться на болота... и отомстить за меня.
— Не болтай глупостей, — пропыхтел странник. Дыхание нужно было беречь — беречь, а не тратить на то, чтобы успокаивать глупых девчонок, охваченных жертвенным экстазом.
— Но нам не уйти вдвоем!
— Это мы еще посмотрим...
Блейд не надеялся теперь сбить их преследователей со следа. Он просто понимал, что останавливаться нельзя... их пока не схватили, а ведь в лесу многое может случиться...
И все же силы постепенно таяли. И таяли они много быстрее, чем того хотелось бы Блейду.
Однако верно сказано, что главное — не падать, пока несут тебя ноги: ведь тот, кто гонится за тобой, может сам свалиться в яму.
Леростар возник прямо перед опешившим странником. Зверь вынырнул из-за древесного ствола настолько стремительно и бесшумно, что могло показаться, будто он материализовался прямо из воздуха, переброшенный сюда неведомым телепортатором.
При свете дня монстр производил еще большее впечатление, чем ночью. Страшные клыки и зубы, громадные мускулы, и в желтых глазах — неутолимая жажда убийства.
Блейд не сумел бы ни поднять топор, ни даже выдернуть нож. Собственно говоря, он вообще ничего не успел сделать, даже отшатнуться в сторону. Зверь внезапно и мягко шагнул вперед, и громадный язык твари осторожно коснулся колена странника... Исполнив сей старинный обряд покорности, леростар бесшумно потрусил дальше, навстречу цепи загонщиков...
И тут Блейда затрясло. Ему потребовалась вся воля, чтобы овладеть собой и справиться с постыдной, недостойной ветерана сотен битв, стычек и поединков дрожью в ногах — хотя, быть может, они дрожали проста от усталости.
Тамар была в глубоком обмороке.
Блейд осторожно опустил девушку на землю, чувствуя, что не в состоянии больше сделать ни шага. Кроме того, он прекрасно понимал, что бежать ему уже не нужно. Леростар, истребитель с железными мышцами и страшными клыками, сделает за него всю работу.
Так! Началось! Взрыв панических воплей и хриплое рычание зверя, дорвавшегося до вожделенной добычи! Почему же тогда монстр пощадил их с Тамар?! И этот странный знак покорности и почтения? Блейд машинально потер колено, которого коснулся жесткий язык хищника.
Затем он в изнеможении привалился к толстому жесткому корню. Он охотно объяснил бы самому себе, что произошло чудо, если бы не являлся столь убежденным и закоренелым скептиком. Да, Ричард Блейд не верил в чудеса, тем более такого свойства. В конце концов, тут был Гартанг, не Иглстаз и не сказочный Таллах, где всем распоряжались маги! Но, может быть, и тут имеются чародеи? Тогда пришло самое время появиться одному из них... хозяину этого воспитанного зверя.
Никакой чародей, разумеется, из воздуха не возник. Дыхание странника понемногу успокаивалось, распахнув свой мешок, он полез в него за снадобьями для раненой Тамар.
— Мы... мы живы... или уже умерли? — девушка со стоном открыла глаза.
— Живы, живы, — проворчал Блейд. — Леростар счел нас не слишком аппетитными и отправился поискать кого-нибудь повкуснее. Похоже, нашел! Слышишь, как кричат? Ну и вопли!
Панические, полные ужаса и боли крики мало-помалу затихали в отдалении.
— А... а почему же тогда...
Блейд мог лишь пожать плечами.
— Ты великий герой... — прошептала Тамар, потеревшись носом о плечо склонившегося над ней странника. — Мы обязательно зачнем ребенка... это будет тоже великий герой... да, великий герой... — Она покончила с планами на будущее и обратилась к суровой реальности: — Как ты положил этих, Ричард? Неужели цепью?..
— Пришлось повозиться, — Блейд осторожно тянул засевший в ране железный дрот. Тамар морщилась, кусала губу, но перенесла эту болезненную операцию весьма мужественно.
Наконец повязка была наложена. Устроив девушку поудобнее, странник принялся обшаривать их поклажу в поисках съестного. Увы, результаты не внушали особенного оптимизма — запасы были на исходе, фляги показывали дно. Где искать источники здесь, вдали от болот, Тамар, конечно же, не знала.
— Нам надо добраться до реки, — хрипло сказал Блейд, облизывая пересохшие губы — после утомительной пробежки он испытывал жажду. — Если только мы не наткнемся на источник...
Он попытался рассечь топором кору лесного исполина — кто знает, может, у этих деревьев сочная сердцевина? Увы, его ожидало жестокое разочарование. Сухая и жесткая, древесная плоть с трудом поддавалась даже топору. Так можно было лишь затупить лезвие, и Блейд оставил напрасные попытки.
С перевязанной ногой Тамар еще могла кое-как ковылять, опираясь на руку спутника. Ясно было, что их разведывательный рейд провалился, теперь речь могла идти лишь о том, чтобы доставить девушку в целости и сохранности обратно, в деревню Болотного Народа. У них не было с собой волшебного долгожива, залечившего рану Блейда в два дня.
— Придется идти в обход, — он повернулся к своей молодой женщине. — Иного пути я не знаю. Доберемся до Реки, и... Куда там лучше направиться — на восток или на запад?
— Все равно. Подходы плохие и тут и там... — в голосе Тамар слышались какие-то незнакомые обреченные нотки. — Полным-полно чудищ...
— Пробьемся, — заметил Блейд.
— Пробились бы... — криво усмехнулась Тамар. Умело наложенная повязка остановила кровотечение, однако по лицу девушки мало-помалу разливалась какая-то нездоровая бледность. — Пробились бы, если бы я могла нормально идти! А теперь...
— И теперь пробьемся! — ободрил ее Блейд. — Но до чудовищ нам еще далеко. К Реке бы выйти...
В тот день они прошли совсем немного. Спустился вечер, мгла затянула подножия деревьев, и путники остановились на ночлег.
— Что-то не пойму я, правду нам говорили те патрульные у болота или же все это сама Элия придумала? — задумчиво произнес странник. — Что-то не похоже, чтобы Великая и в самом деле вела серьезную войну...
— А ты заметил, что в поселке были только воины? Ни женщин, ни детей?
— Ну, это еще доказать надо. Попрятали их в подвалы, вот и все. Другое дело — леростар... это серьезнее. Я слыхал, что Слитые выпускают их, только если начинается большая война.
В эту ночь Блейду спать почти не пришлось. Тамар храбро вызвалась караулить, но сон охватывал девушку, едва ей стоило прислониться спиной к дереву.
Наутро, съев скудный завтрак, путники двинулись дальше. Им нужна была вода — на заре они опустошили последнюю флягу, — и Блейд решил идти к Реке наикратчайшим путем. Сам он выдержал бы без питья и сутки, и двое, но для Тамар это стало бы гибелью.
Дальше на юг стали заметны признаки "фронтовой полосы". Все чаще и чаще стали попадаться завалы, ощетинившиеся длинными заостренными кольями, встретилось несколько волчьих ям, прикрытых пожухлыми листьями. Ловушки были рассчитаны на зверей, а не на людей — только очень невнимательный не заметил бы круги сплетенных из тростника крышек. Этот "оборонительный рубеж" вполне мог быть занят стрелками; пришлось двигаться короткими перебежками. К счастью, ширпы отстали от Блейда тотчас же, как его облизал леростар.
Было уже далеко за полдень, когда деревья наконец раздвинулись и измученные путники наконец увидели перед собой голубую широкую ленту безымянной Реки. Глаза Тамар расширились, на глазах проступили слезы.
— Я все-таки дошла... — прошептала она, уткнувшись лицом в грудь странника. — Я опять вижу Реку... Теперь... Теперь... — девушка всхлипнула.
— Только не продолжай, теперь можно и умереть, — бросил Блейд. Он подобные декламации недолюбливал.
Позади осталась трудная дорога, и сейчас странник мог напиться и без помех оглядеть побережье. Люди Элии превратили свой берег Реки в почти неприступную крепость, завалы, засеки, рвы, самострелы-ловушки, волчьи ямы — всего с излишком.
Однако этот весьма совершенный по местным меркам оборонительный рубеж пустовал. Людей, чтобы занять все форты и баррикады, не хватало — или же хитроумная Скрывающая Лицо предпочитала использовать их в другом месте.
Тамар радостно бросилась было к воде; Блейд успел схватить ее за руку лишь в последний момент.
— Что ты делаешь? Ты ведь выросла на болотах! Думаешь, тут нет любителей свежего мяса? Каждый не откажется закусить тобой!
Девушка остановилась, с тоской глядя на голубую гладь и непроизвольно облизывая пересохшие губы.
— Пить очень хочется, — виновато прошептала она, отворачиваясь.
— Мне тоже, — строго сказал Блейд, словно сержантсверхсрочник, школящий неуклюжего новобранца, — В реку впадают ручьи. Найдем подходящий и напьемся.
Они совсем уже собрались идти дальше, на восток, когда зоркие глаза странника заметили какое-то движение на противоположном берегу. В следующее мгновение он уже лежал, прижимая к земле девушку
Среди мощных стволов, ничем не отличавшихся от тех, что возносились на северном побережье, появилось странное существо. Две руки, две ноги, одна голова — вес, как у остальных людей. С плеч новоприбывшего ниспадал просторный темноизумрудный плащ. На первый взгляд — обычный воин... с той только разницей, что это был воин Слитых. Однако с каждой секундой у Блейда росло и крепло убеждение, что здесь что-то не так. Слишком тонок и строен для мужчины... слишком изящен, женственен...
Неужели ему снова придется иметь дело с амазонками? С какими-нибудь дикими девами-воительницами? Опыт общения с ними у Блейда уже имелся, и притом немалый. Меотида, Тарн, Брегга... да еще история со снами о мире Двух Галактик... хотя "снами" то происшествие назвать все-таки было бы не совсем верно...
Так, значит, амазонка? Странник прищурился, стараясь разглядеть мельчайшие детали. Пышностью бюста сия особа не отличалась, хотя это еще ничего не доказывало, черты лица с такого расстояния без бинокля не смог бы разобрать никто; так что Блейд постарался хотя бы понять, чем вооружен неведомый пришелец... Или все-таки пришелица?
Короткий меч, на манер римского пехотного гладиуса, излюбленного, "штатного" оружия легионеров... небольшой круглый щит... и, пожалуй, все. Остального не усмотришь. Интересно, что теперь произойдет?
В последующие мгновения Блейд остро пожалел, что у него нет с собой кинокамеры или же этой новомодной игрушки — видео. Сумей он заснять на пленку последовавшие события, ему была бы гарантирована бессмертная слава — по крайней мере, в Голливуде.
Облаченный в плащ воин Слитых полуобернулся к лесу и призывно взмахнул рукой. Где-то за деревьями раздался треск и шум, словно через чащу ломилось целое стадо мастодонтов или бронтозавров. Как оказалось, это утверждение было очень близким к истине. Блейд бы даже сказал, что неприятно близким.
Огромный краснолистный "вяз", что рос над самым речным берегом, внезапно вздрогнул и, с хрустом выдирая из земли разветвленные корни, рухнул прямо в водный поток. Взметнулась целая туча брызг, а на песчаном откосе появилось страшилище, равного которому Блейд не встречал даже в ледяном аду Северного Вордхолма.
Эта бестия оказалась трехголовой. Шея толщиной могла поспорить с железнодорожной цистерной, в любой пасти свободно поместился бы микроавтобус, глаза были диаметром в добрый ярд. Вслед за тремя головами из леса зазмеилось длинное тело, покрытое вызывающе яркой чешуей; этому дьявольскому отродью незачем было прятаться,
Тварь не имела ни ног, ни лап — в которых, впрочем, совершенно не нуждалась. Одно движение стремительного, несмотря на величину, тела, состоящего, похоже, из одного скелета и мышц, — и дракон оказался уже в реке. Вода закипела; казалось, вот-вот обнажится речное дно. Блейд и глазом не успел моргнуть, как бестия очутилась на другом берегу. Точнее, она очутилась бы там, если бы...
Он видел, как три головы монстра поднялись над косогором, словно чудовищные, неправдоподобно огромные змеи, — тогда как то место, где сливались воедино все три шеи, не одолело еще и половины русла. Вокруг радужной брони вода так и кипела, в облаках брызг и пены ничего невозможно было разглядеть; однако вот среди белых хлопьев мелькнуло одно черное щупальце... другое... третье...
Где-то в омутах под речным берегом, в глубоких донных ямах, таились и другие существа, единственным предназначением которых было убивать или быть убитыми. Твари, выведенные Элией, Великой Скрывающей Лицо, — или же ее предшественницами. Тел Блейд не видел, как и деталей схватки. Только раз среди взбесившейся воды мелькнула разинутая жабья пасть и окровавленные клыки, сумевшие-таки пробить несокрушимую броню трехглавого монстра.
Радужный змей издал яростный вопль — не рев, не рык, а именно вопль, высокий, почти человеческий. Громадное тело билось на одном месте, так что казалось — еще немного, и тварь расплещет всю воду в Реке. Одна из голов нырнула в глубину и тут же появилась вновь — с пересекшей ее полосой бледно-розовой крови. Вырвавшиеся из волн черные щупальца рвали бока чудовища Слитых; чешуи так и летели в разные стороны, открывалась нежная розовая мякоть. И, привлеченные запахом крови, на помощь к собрату спешили новые и новые твари, торопясь вцепиться в лакомую плоть врага.
Блейд и Тамар, замерев, следили за этой битвой титанов. Из речных вод вынырнула тварь, похожая на земного аллигатора, вцепилась челюстями в лишенный защиты бок радужного змея, разом отхватив огромный кусок. Одна из голов перекусила дерзкого пополам, на его месте тотчас появились еще двое, однако и их ждала та же участь...
Трехголовый радужный змей определено выигрывал битву. Черные щупальца исчезли и больше уже не появлялись; три аллигатора и две огромные жабы были сожраны одной только левой головой страшилища; его громадное тело вновь пришло в движение.
Теперь затрещали и зашатались деревья уже на северном берегу. Тварь неспешно, с сознанием собственного достоинства и силы уползала в чащу, не пытаясь ни обшаривать берег, ни тем более охотиться на его немногочисленных защитников.
Слитый на противоположном берегу куда-то исчез.
Блейд переглянулся со своей спутницей. Глаза у Тамар были круглыми от страха. Даже отважная девушка из болотного племени, где каждый повидал те еще виды, не могла сохранить хладнокровие при виде подобного монстра.
Такое чудище должны были выводить долго и тщательно, подумал Блейд. Такому не просто прокормиться — он в считанные дни уничтожит всю живность в округе.
— Надо бы изменить наш план, — невольно понизив голос, странник повернулся к девушке. — Я думаю, стоит прогуляться за той тварью...
— И что? — замирающим голоском вопросила Тамар.
— Вообще-то, неплохо было бы ее прикончить, — будничным тоном сообщил спутнице Блейд.
— Прикончить? — Тамар ойкнула и зажала рот ладошкой.
— А ты понимаешь, что произойдет, если оно доберется до болота? Что тогда станет делать твой почтенный отец? Я думаю, нам надо следовать за этой тварью. У нас есть пузырь с газом, и я был бы не прочь скормить его этому трехголовому червяку переростку!
— Он нас сожрет! — вскрикнула девушка.
— А разве ты не готова отдать жизнь за свой народ? Не ты ли говорила, что воины болотного племени не отступают? — не без злорадства вопросил ее Блейд и тотчас устыдился своих слов. Он-то, в случае чего, мог рассчитывать на спасение, а вот Тамар — нет.
— Прости меня, — он коснулся ладонью ее щеки, — Я был неправ... с этой тварью я покончу сам. Не вздумай оказаться где-нибудь рядом! Если мне не удастся задуманное, мы вряд ли увидимся...
Из глаз девушки немедленно поползли вниз две слезинки.
— Не... не надо... — всхлипнула она, делая попытку прижаться к Блейду.
Странник призадумался. В самом деле, стоит ли тратить газовую бомбу на этого трехглавого? Допустим, он его прикончит... И что потом? Кто помешает Слитым вывести нового монстра, еще более страшного и убийственного? Кто помешает болотному племени и сухотникам продолжать войну и при первом же удобном случае перегрызть друг другу глотки? Кто, если не он, Ричард Блейд? Пусть здесь не оказалось ни золота, ни суперкомпьютеров, но ему спасли ногу, а это ведь кое-что да значит... залечить такую жуткую рану в два дня!
— Ладно, поднимаемся, — хмуро бросил он своей спутнице, только сейчас разглядев выражение ее лица.
Как смотрит, подумал Блейд. Прямо-таки ест глазами, словно новобранец — генералиссимуса...
— Идем назад, — объявил он. — Только сначала наберем воды. Слишком близко к этому змею мне бы тоже не хотелось оказаться...

* * *

Путникам повезло: не пройдя и трех сотен шагов, они наткнулись на чистый и прохладный ручеек, что весело журчал между камнями, нимало не волнуясь за судьбу болотников, сухачей и прочих разумных и неразумных обитателей этих земель. И до радужного змея не было ему никакого дела...
Напившись и наполнив фляги, Блейд повел девушку в обратный путь. Идти по следу твари Слитых сумел бы даже слепец: огромный змей оставлял за собой целую просеку. Правда, форсирование Реки далось ему недешево: земля была кое-где запятнана кровью. Все преграды, ценой больших усилий возведенные сухачами вдоль берега, не задержали чудовище ни на миг. Змей проламывал завалы и засеки, словно человек — легкую паутинку; волчьи ямы он и вовсе не замечал, а арбалетные стрелы отскакивали от разноцветной брони, не причиняя ему никакого вреда...
— И все-таки, что ты задумал? — Тамар искоса взглянула на Блейда.
— Да уж никак не способ натравить змея на поселок сухачей!
— Ах, если бы это удалось... — мечтательно вздохнула Тамар. — А потом бы мы его прикончили...
— Выбрось из головы эти бредни! — строго распорядился странник. — Вам, болотникам, надо не с сухачами драться, а объединиться против Слитых! Что, до такой простой вещи у вас додуматься некому?
— Но Элия...
— Знаю, знаю! Тиранила вас, как могла, и пила кровь ваших младенцев — если ей удавалось отобрать их у лапача!
— Нет... Но раньше она воевала со Слитыми совсем не так...
— Раньше не воевала, а теперь воюет — так почему же подобный случай нельзя использовать? — пожал плечами Блейд.
— Но каким образом? Да и потом, она же нас наверняка обманет. И как воевать со Слитыми, если им такие страхи служат?!
"Вот об этом-то я сейчас и думаю", — едва не сорвалось у Блейда с языка.
След змея, широкий, точно проселочная дорога, шел прямиком на север, через чащи и перелески — к поселку сухотников.
Губы странника сурово сжались. Неужели они поспеют только к самому завершению бойни? Но тогда, если эти Слитые настолько могучи, почему они не покончили со всяким сопротивлением намного раньше? Или им нужен был долгожив? Но его можно заставить собирать рабов... Или болотники и являлись такими рабами, а сухачи — чуть более привилегированными слугами-надсмотрщиками? Но если так — зачем эта война?
Ничего не придумав, он лишь покачал головой. Чтобы схватиться на равных со всеми местными тварями, не помешало бы иметь под рукой танковую бригаду полного состава, доукомплектованную по штатам военного времени...
Постепенно они начали нагонять змея. Удалившись от берега, чудовище ползло все медленнее и неспешнее, часто отвлекаясь на то, чтобы обглодать вершину очередного поваленного дерева. Тварь, похоже, оказалась всеядной, ей годились и мясо, и листья.
По-прежнему в лесу не было никаких следов людей Элии. Может, они поняли, что к чему, и теперь спешат скрыться? Но где можно по-настоящему спрятаться на небольшом пятачке лесов, ограниченных с трех сторон водой, а с четвертой — непроходимыми топями, где сухачей с распростертыми объятиями ждали жаждавшие отмщения болотники?
Что-то было не так в этой истории. Блейду довелось повидать всякие войны, командовать самыми причудливыми, самыми разномастными армиями, состоявшими и из мужчин, и из женщин, из людей, из полулюдей и из совершеннейших нелюдей, однако все те войны велись по давным-давно известным правилам, во имя одних и тех же целей, одинаковых как на Земле, так и в реальностях Измерения Икс. Единственным исключением, пожалуй, служили схватки на ристалищах Таллаха... но это были все-таки не настоящие бои. А тут...
Пожалуй, впервые Блейд понимал, что его земной опыт, всегда дававший немалые преимущества в чужих мирах, особенно — примитивных, тут, в лесах Гартанга, совершенно бесполезен. Более того — он, этот опыт, даже в чем-то вреден, потому что заставляет подсознательно отыскивать привычные аналогии, пытаться найти в памяти схожие ситуации — а в этом мире, чувствовал странник, многие из его прежних стереотипов уже не работают. Ему предстояло обрести новый опыт...
Но только не ценой смерти безвинных! До такого цинизма он еще не дошел! Хотя ему не были свойственны донкихотские порывы и своей выгоды он не упускал, когда это было возможно. Но здесь... здесь слишком многое оказалось совершенно иным, и Блейд не хотел расплачиваться чужой кровью за секреты Гартанга.
Что ж, пока пойдем по следу трехголового червя, решил он, а там... там видно будет.
Наконец им с Тамар пришлось даже замедлить шаг — впереди замаячил исполинский хвост чудовища Слитых. Тварь никуда не торопилась. Спустя примерно час Блейд понял, что змей начал заметно уклоняться в сторону: теперь его путь лежал чуть западнее поселка. Не сбился ли он с дороги? Или же на самом деле имел совершенно иное задание? Странник терялся в догадках.
Лица коснулся упругий толчок воздуха — словно над самой головой расправились могучие крылья. Блейд поднял взгляд. Так и есть! Ширпы! Старые знакомые! Ну, с чем пожаловали на сей раз?..
— Стреляй! — взвизгнула Тамар, вновь вскидывая топор. Она уже как будто забыла о своей ране.
Вокруг были сухотники. Очень иного воинов, с копьями и арбалетами, в коротких куртках, на которые были нашиты костяные круги. Неважная защита от топора, да еще если он в руках умелого бойца, но все же лучше, чем никакой...
— Взять их!
Ба, сюда пожаловала сама Элия! Что ей надо? Или змей ничуть не волнует Великую Скрывающую Лицо?
— Эй, Элия! — что было мочи загремел странник. — Скажи же мне наконец, что тебе от меня надо?

Предыдущая страница 8 Следующая страница


9 Джеффри Лорд

Они с Тамар уже стояли спина к спине. Левый бок Блейда прикрывал толстый ствол; наготове был испытанный топор, хоть и легкий, но весьма ухватистый. Стрела из арбалета уже нашла свою цель, и первый из воинов-сухотников повалился наземь с пробитым горлом. В принципе Блейд ничего не имел против этих парней, по-своему и смелых, и мужественных; однако они хотели убить его, а таких попыток он не спускал никому. Дураков надо учить... даже если они сами того не желают.
Змей полз и полз себе вперед; людская суетня, похоже, не волновала трехголовую тварь. Но неужели же сухотники его не боятся?
До начала схватки оставались считанные мгновения. Арбалетчики медленно приближались, держа наготове веревки и сети. Элия не отказалась от бредовой мысли взять пришельца живым... чтобы использовать как производителя, что ли?
Нет, все-таки сухачи боялись страшилища Слитых. Блейд заметил короткие, полные ужаса взгляды, которые воины бросали в сторону скрывшегося из глаз чудовища; они были нормальными людьми и испытывали нормальные в данной ситуации чувства; иное дело Элия...
— Хватит коситься! — раздался внезапно ее голос. — Я сбила тварь со следа! Он не найдет наших домов! Будьте тверды духом, о воины! Возьмите этого!
Очевидно, Великая Скрывающая так и не подобрала подходящего названия бывшему марабуту.
— Здесь мы и умрем, мой Ричард, мой милый, — услыхал странник горячий шепот Тамар. — Что ж, смерть от честной стали быстра и весела... Все лучше, чем сгнить от старости...
— Это ты брось, — сквозь зубы бросил спутнице Блейд. — Немедленно прекрати. Что за мысли такие! Ты еще их всех переживешь!
Тамар только покачала головой. На губах ее играла слабая улыбка — та, с какой уходили на берега Стикса греческие гоплиты, павшие на полях Марафона...
"Элия сбила тварь со следа?" — лихорадочно думал странник, следя за осторожно приближавшимися воинами. Гибель многих соплеменников отрезвила оставшихся в живых; к Блейду теперь относились едва ли не как к самому леростару.
"Элия сбила змея со следа, сбила со следа..." — повторил про себя Блейд. Она лжет? Лжет, чтобы поднять дух воинов? Но если это блеф, как она может быть уверена, что чудище и в самом деле не доберется до поселка? Неужели рискнула всем своим авторитетом? Всей властью? И ради чего — чтобы схватить какого-то чужака, пришельца? Странно!
Вообще-то он не сомневался, что во всех мирах являлся достаточно ценной добычей; заниженные самооценки не были свойственны Блейду. Но зачем он понадобился этой Элии? Для торжественного сжигания на костре? Или тут что-то иное?
Первые из воинов оказались в пределах досягаемости его топора, и Блейд, не раздумывая, пустил его в дело.
Это была славная охота, как сказал бы один из киплинговских персонажей. Кольцо оказалось настолько плотным, что прорваться вдвоем не было никакой возможности. Блейд, пожалуй, сумел бы уйти, но только один, без девушки — да и то если б не нашла его случайная стрела.
Один, второй, третий — тела сраженных, словно по команде, начали ложиться под ноги странника. Он рубил спокойно и безжалостно, словно некая машина смерти; его движения были стремительны, расчетливы и точны. Экономя силы, он делал лишь необходимый минимум того, что полагалось, и топор его снова и снова вздымался и падал поистине со смертоносной эффективностью.
Потеряв шестерых, воины Элии откатились. Глаза их смотрели на Блейда с примесью суеверного ужаса — непобедимый, неуязвимый, рассекающий тела от плеча до пояса... Никакие приказы не могли заставить бойцов идти на верную смерть, туда, где не было ни одного, пусть даже самого крошечного шанса... И Элия, похоже, это прекрасно понимала.
— В ноги! Стреляйте ему в ноги! — последовала команда.
Однако арбалетчики выполнить этот приказ уже не успели. Все карты Великой спутала Тамар — девушка с Полуночных Болот, из презренного племени топей...
— Ричард, за мной!
Тамар очертя голову бросилась в бой, словно позабыв о своей ране. Первый же ее удар начисто снес голову одному из врагов — удар, что сделал бы честь сильному мужчине. Стрелки невольно расступились перед этой маленькой фурией; Тамар молнией промчалась через их ряды. Брошенные с запозданием сети и арканы захватили пустоту.
— Взять! Не ее — его! Взять его! — Где-то позади строя Элия заходилась от крика.
Никто так и не узнает, какая же сила швырнула навстречу Ричарду Блейду одного из молоденьких стрелков, совсем еще юного, почти мальчика. Неловко вскинутый топор, неловко нанесенный удар... Блейд рубанул почти, не целясь, отбросив оружие противника в сторону. Однако за миг до того, как сияющее лезвие рассекло грудь безумца, он успел оплести странника руками и ногами, вцепился в него мертвой хваткой. Топор ударил в спину несчастному, брызнула кровь — лезвие раскрошило лопатку и рассекло сердце, — однако даже после смерти труп продолжал крепко сжимать колени Блейда.
Прежде чем странник успел освободиться, на него набросили сеть. А затем последовал страшный удар чем-то тяжелым — сверху, по темени; такой удар, что мир полыхнул и перевернулся перед глазами.
Блейд проваливался в черное беспамятство.
"Пропала... Тамар... Бедная..."
Последняя мысль угасла, словно догоревшая спичка.

Глава 9

Сознание возвращалось рука об руку с болью. Боль, привычная спутница его странствий, сидела где-то внутри — колючая, острая, наглая...
"Это уже было, — вяло подумал он. — Я уже лежал вот так... и приходил в себя... Все это уже было, все повторяется".
И возвращается ветер на круги своя... — внезапно вспомнилась фраза. Откуда она? Он не помнил.
Сверху, с черного неба, обрушилась лавина ледяной воды. Что это? Зачем? Он замотал головой, отфыркиваясь, и окончательно пришел в себя.
Да! Он уже побывал здесь. Теперь он все вспомнил. Элия! С умыслом или без, она сунула его в ту самую камеру, где он уже сидел впервые оказавшись в руках Великий Скрывающей Лицо. Разумеется, здесь ничего не переменилось, только запястья и щиколотки пленника были скованы теперь короткими двойными цепями, и к ножным кандалам был приклепан еще и массивный железный шар — точь-в-точь как в английских каторжных тюрьмах прошлого века.
Он лежал на полу, в луже грязной воды, вновь раздетый донага.
— Очухался вроде, — с удовлетворением произнес чей-то голос — гнусный и гнусавый, вполне подошедший бы какому-нибудь злодею из романов Диккенса.
— Если бы он не очухался, ты отправился бы на болота. Бродда!
Снова она... снова Элия... Опять в ее руках... Может, она хотя бы теперь скажет, что ей нужно?
— Ну, вот мы и снова встретились, мой славный Ричард Блейд... — Элия наклонилась над пленником. — Теперь-то ты уж никуда не денешься. В крайнем случае мы разрежем на кусочки твою подружку — разрежем медленно, не спеша, а ты будешь слушать ее вопли... может, тебя это возбудит? Да! Чуть не забыла сказать! Резать будет Наоми — она уже наточила ножик. А может, она решит содрать с паршивки кожу? Она, знаешь ли, довольно изобретательная девочка, моя Наоми...
— Чего ты хочешь? — прохрипел странник. — Ты не задала мне еще ни одного вопроса, почтеннейшая.
Говорила ли Элия правду? Верно ли, что Тамар у нее в застенке? Вряд ли — он ведь может потребовать доказательств... потребовать, чтобы его отвели к ней... Пожалуй, с этого и стоит начать...
— Я не слишком-то верю тебе... — дьявол, ну у него и голос! — Покажи мне девчонку, и тогда станем разговаривать дальше...
— Показать ее тебе? — внезапно обрадовалась Элия. — Разумеется! Бродда, и кто там еще! Поднимите марабута и доставьте его в допросную!
"Так. Я снова марабут! Что бы это значило?"
Дюжий Бродда с помощником, отдуваясь, подняли тяжелое тело странника. Блейд не смог бы сопротивляться, даже при самом сильном желании, скованные руки притягивала к ножным кандалам дополнительная цепь. Ему только и оставалось, что скрипнуть зубами.
В допросной за длинным столом сидел все тот же мужчина в плаще, дядя Наоми, а вот возле пыточного горна, раздувая угли, стояла на коленях дочь Великой Скрывающей Лицо собственной персоной. На Блейда она даже и не взглянула — впрочем, и он сам едва скользнул по былой подружке взглядом. Внимание странника было приковано к распятой на стене полуобнаженной фигурке. Ее скрывал полумрак, голова бессильно опустилась на грудь, так что он не видел лица несчастной. Тамар? Или...
— Я вижу только какую-то бедную девчонку, которую ты заставила играть чужую роль, — во весь голос заявил Блейд и засмеялся. Из горла его вырвался отвратительный каркающий хрип, распятая вздрогнула, но так и не подняла взгляда.
Элия зашипела, точно рассерженная кобра. Глаза в прорези капюшона горели поистине дьявольским огнем, одним прыжком она подскочила к пленнице, рывком заставив ее вздернуть подбородок.
— Смотри на меня, болотная тварь, смотри в последний раз перед тем, как я выжгу твои проклятые гляделки!
Да, эта девушка была очень похожа на Тамар. Или... ему все это кажется? Этот жест Элии... рука, прошедшая снизу вверх по лицу распятой, словно надевающая незримую маску... Ну а что, если это все же Тамар?
"Какая, в сущности, разница? Что с того, если даже и не она? Ты позволишь, чтобы девочку искромсали на куски? Пусть она даже из сухотников?"
Блейд стиснул зубы. Да, он может уйти в любое мгновение. Но что будет тогда с Тамар? Возможно, это она и есть...
— Отчего она молчит?
— Слышишь? Твой дружок желает в последний раз услыхать твой прелестный голосок, — Элия глумливо толкнула несчастную в ребра.
— Ричард... — (Да, и голос тоже! Голос до чего похож!) — Спаси меня, Ричард... Она сдерет с меня кожу живьем, эта сухотная шлюха...
Блейд безмолвствовал. Наоми продолжала свое жуткое занятие, по-прежнему не обращая никакого внимания на пленника. Что-то уж слишком нарочитой была эта ее холодность, слишком настойчиво демонстрировала она свою ревность, слишком уж тщательно и хладнокровно готовилась проделать свой жуткий ритуал... Неужели Тамар все-таки удалось ускользнуть, и теперь перед ним будет разыгрываться просто кровавое и отвратительное представление? Неужели дочь Бротгара права, и с сухотниками возможен только один разговор — топор против топора?
— Так ты будешь говорить?
Элия черной вороной нависла над скованным пленником.
— Мне сначала испытать каленые клещи на тебе или, — кивок головы, — на этой мерзавке? Отвечай, я жду!
— Но ты не задала ни одного вопроса, — резонно возразил Блейд. — О чем же мне говорить?
Элия оперлась руками на стол. Ее взгляд из глубины капюшона, казалось, способен был прожечь дыру на лице странника.
— Ну, наконец-то! — прошипела она — Наконец-то открыл рот! Ты слаб, Блейд: тебе могут развязать язык чужие страдания. Отрадно для меня и очень, очень плохо для тебя, красавчик! Думаю, теперь ты будешь хорошо себя вести и дашь потомство, а?
— Все это слова, — заметил Блейд. — Пустые слова, сплошное сотрясание воздуха. Ты грозишь, шипишь, плюешься; но, похоже, тебе просто нравится смотреть на меня! А сказать тебе все равно нечего.
Элия подскочила от злости.
— Ну хорошо, — прохрипела она. — Тогда отвечай мне — быстро, четко и правдиво — кто ты такой? Откуда ты взялся в нашем мире?
Так! Наконец-то дошло до главного! Ричарду Блейду нередко задавали подобные вопросы. Иногда дело ограничивалось простым ответом — из дальних краев, со звезд или из преисподней; иногда его происхождение вообще никого не интересовало. Случалось, ему навязывали определенную гипотезу, причем чуть ли не силой; в той же Азалте, вполне цивилизованном мире, от него добивались не правды, а признания. Доказательств, что он принадлежит к чему-то давно известному в том мире, пусть даже и инопланетного происхождения...
Элия, похоже, взялась за дело всерьез — вот только имеется ли у нее собственная гипотеза? Должно быть... Женщина злобная, но проницательная, подумал Блейд; свой титул "Великой Скрывающей" она носила по праву. Эта ведьма моментально вычислила, что странный гость никак не может быть ни творением Слитых, ни гостем с Полуночных Болот... Тогда вопрос — откуда же он? И тут не помогут ссылки на богов или демонов — у обитателей Гартанга, похоже, вовсе не было никакой религии. Вещь, странная сама по себе, а соседство этой крошечной цивилизации с загадочными Слитыми делало ее еще более интригующей.
— Как мне объяснить то, для чего в твоем языке нет ни слов, ни понятий? — схитрил странник. Нужно заставить разговориться саму Элию, выслушать ее предположения.
— Ты уж, пожалуйста, постарайся, — усмехнулась она. — Постарайся получше все вспомнить и объяснить, не то... — она кивнула на распятую девушку.
— Ладно. Я из другого мира — тебя устроит такой ответ?
Тут Элия его удивила, согласно кивнув головой.
— Это я знаю и так. Как ты попал сюда?
— Перенесен неведомым мне способом.
— Навсегда? — ее пальцы впились в край столешницы так, что побелели костяшки.
— Это уж как мне захочется, — неопределенно заметил Блейд. Впрочем, его ответ был совершенно правдив — теоретически он мог бы не подавать сигнала возврата до самой своей смерти в мире Гартанга — лет эдак через сорок...
Дальше пошли уже более привычные вопросы. Элия, добившись первого признания — казавшегося ей отчего-то очень важным, — начала выпытывать детали: что известно о мире Гартанга на родине пришельца, почему его решили послать именно сюда, каково его задание и тому подобное.
Блейд отвечал по возможности туманно, многозначительно и двусмысленно, не спуская при этом глаз с распятой на стене жертвы. Однако та оставалась совершенно безучастной.
"Наверняка не Тамар. Наверняка!"
Элия все не успокаивалась.
— Значит, ты можешь вернуться?
— В любой момент, — спокойно подтвердил странник.
— В любой? Даже сейчас? В цепях, из темницы?
— Не сомневайся, почтенная, — Блейд демонстративно отвернулся.
— А если я стану угрожать тебе смертью? Что тогда?
Блейд молча пожал плечами.
— Попробуй, и ты все узнаешь сама, о Великая Скрывающая Лицо.
Элия призадумалась.
— У тебя не слишком-то уверенный вид, — внезапно объявила она. — Твой лоб влажен от пота. Ты сомневаешься... В чем?
— В том, что у тебя хватит духу снять с меня эти цепи, — усмехнулся пленник.
— Ты прав, — губы Элии искривились в недоброй ухмылке, — цепи я с тебя не сниму... если, конечно, ты не станешь хорошо себя вести.
Блейд тут же навострил уши. Так! Сначала пугали, теперь предлагают сотрудничество. Знакомо, куда как знакомо!
— Тебе нужны наемники, почтенная? Или самцы на развод? — как можно более скучающим тоном произнес он, презрительно выпячивая нижнюю губу. — Ты ввязалась в войну со Слитыми, ты проигрываешь эту войну и тебе нужны новые идеи? Всякие фокусы, с которыми Слитые не умеют бороться?
Элия хрипло и тяжело дышала, грудь ее взволнованно вздымалась, кулаки были судорожно стиснуты. Блейд не сомневался, что угодил в точку.
— Откуда тебе знать, чего я хочу и чего добиваюсь? — с трудом выдавила из себя женщина.
— Догадаться нетрудно, — странник демонстративно сдул частичку пепла со своего плеча. — Умный и опытный человек многое предвидит и многое понимает. Что же касается войны... Мне, знаешь ли, довелось немало сражаться.
— И что ты хочешь мне предложить?
— Я? Ничего, почтенная, абсолютно ничего! Это ты должна предлагать мне — например, воевать на твоей стороне. Я выслушаю и, если условия мне подойдут, назначим плату, — невозмутимо объявил Блейд.
И тут не выдержала Наоми.
— Зачем ты вообще начала с ним этот разговор, мама?! С этим... — последовало сочное словцо, местный аналог кобеля и козла. — Он со мной... а потом... потом с этой грязной болотной девкой! У-у-у... — очередной непечатный термин примерно соответствовал стерве, сучке, потаскухе.
Блейд укоризненно покачал головой. Нет, все-таки юная леди не должна так выражаться!
— Наоми, Наоми! — укоризненно заметил он — Разве ты не знаешь древнее правило, мужчина берет, что захочет, а женщина должна ждать, пока ее захотят?
Девушка резко повернулась к пленнику, лицо ее буквально пылало от ненависти "Ну и ну, — подумал Блейд, — да ведь для нее все это вполне серьезно! Малышка ревнует..."
— Если бы не моя почтенная мать, Великая Скрывающая Лицо, я бы уже давно отрезала тебе все, что болтается ниже пояса, — прошипела Наоми прямо в глаза страннику.
— А вдруг мы бы еще могли помириться? — тотчас отпарировал тот. — Представь, что бы ты потеряла! Или ты считаешь, что нашла бы в вашем поселке достойную замену МНЕ?
Наоми опустила голову и рассерженно засопела: удар Блейда попал в цель. Конечно, замены ему не было — а значит, не было и цены.
— Ладно, хватит этих глупых препирательств! — подняла руку Элия. — Помолчи, Наоми. Ты просила изловить тебе этого насильника, и я это сделала.
— А не слишком ли дорогой ценой, о трижды Величайшая? — невинно осведомился Блейд.
Великая Скрывающая сделала вид, что не расслышала.
— Вернемся к нашему разговору, — Элия наконец села — Теперь ты расскажешь мне о том, что ты можешь и чего не можешь...
— По-моему, мои дела говорят сами за себя, — невозмутимо бросил странник.
— Мне нужно знать не это! Как тебя можно убить?
— Я был более высокого мнения о твоих умственных способностях, — странник надменно отвернулся.
— Ты скажешь! Клянусь всеми тварями болот, ты скажешь!
В качестве подтверждения своих слов Элия выхватила из огня пыточный инструмент — обычный железный прут, насаженный на деревянную рукоятку. Конец прута светился темно-вишневым.
— Клянусь, ты будешь неплохо смотреться, если я приложу это к твоим глазам!
— Разве ты забыла, достопочтенная, — кротко осведомился Блейд, — если ты поднесешь такую штуку к моему лицу, я просто покину ваш мир. Кстати, не держи ее так долго на воздухе, железо остывает очень быстро... — Он усмехнулся — Неужели ты не поняла, Элия? Я здесь потому, что меня это развлекает. Считай это игрой.
Элия внезапно вздрогнула, ее руки неуверенно опустили раскаленный прут.
— Что ты такое говоришь? Какая игра?
"Да она и в самом деле удивлена!" — отметил странник.
— По-моему, я уже давно пытаюсь тебе объяснить, — он постарался, чтобы голос звучал раздраженно, — что могу в любой момент уйти из вашего мира. Ты понимаешь, что отсюда следует? Я остаюсь под твоим гостеприимным кровом лишь потому, что мне так хочется.
— Возможно, ты не выполнил порученное? — попыталась возразить Элия.
— Возможно. Но будь уверена, за это меня не станут пытать каленым железом!
Элия обменялась быстрыми взглядами с молчавшим до сих пор высоким мужчиной в плаще, похоже, она попала в затруднительное положение и искала выхода. Знать бы, в чем состоят ее затруднения, подумал Блейд.
— Мы так и будем ходить по кругу, почтенная? — он прервал затянувшееся молчание. — Ты ничего не добьешься, пока не выложишь мне все. Кстати, я с удовольствием выслушаю также твой рассказ о Слитых и о твоей войне с ними...
— Ну, хорошо, — Элия наконец решилась. — Я скажу тебе... кое-что. Пытать тебя бессмысленно...
— А может, он все лжет! — внезапно выкрикнула Наоми. — Может, он точно так же собирается исчезнуть, как собирался испепелить весь поселок!
Элия заколебалась, ее взгляд с некоторой растерянностью перебегал с дочери на пленника.
— Что ж, великая, испытай меня, — спокойно заметил Блейд. — Я скован, у тебя под рукой раскаленный прут... Действуй!
— Лучше воткни железку в толстую задницу этой дряни, — мрачно заметила Наоми, кивая на распятую девушку.
— А что вы этим добьетесь? — невозмутимо проговорил странник. — Причините боль несчастному, ни в чем не повинному существу...
— Как это — ни в чем не повинному? Эта тварь тебя соблазнила! — так и взвилась Наоми.
— Но от меня-то вы что хотите? — продолжал втолковывать двум фуриям Блейд. — Вы ведь так и не сказали, что я должен сделать!
— Он прав, — Элия медленно повернулась к дочери. — Мы и впрямь многого хотим от тебя, чужак. Очень многого. Ты единственный, кто способен на такие вещи.
— Приятно слышать, что ты наконец-то оценила меня по достоинству, — прокомментировал ее слова странник. — Итак, какой же подвиг я должен совершить для тебя, о Трижды Величайшая?!
— Ты должен переправиться через Реку, — сдавленным от волнения голосом начала Элия, — дойти до Города со Шпилями, до логова Слитых... Дойти — и уничтожить его!
В пыточной наступила тяжелая тишина. На Блейда в упор уставились три пары глаз.
— Только и всего? — разочарованно протянул он. — Стереть с лица земли этот город? Город со Шпилями?
— Да. Уничтожить его! — кивнула головой Элия.
Она произносила эти слова так, словно зачитывала собственный смертный приговор.
— Очень мило, — заметил Блейд. — Ну что ж, эта работа как раз по моей специальности. Только вам придется сперва расковать меня, умыть, принести чистую одежду, накормить... потом, я думаю, прислать ко мне Наоми, дабы мы с ней могли побеседовать в более располагающей обстановке. Ну, а после этого можно будет потолковать и о деле. Кстати, — поинтересовался он после небольшой паузы, — а кроме этого города тебе ничего не надо уничтожить? И что я должен сделать со Слитыми? Спалить, перерезать глотки или привести к тебе в цепях? Но дополнительные услуги потребуют и дополнительной платы.
Вот так! Никто не будет ценить специалиста, если за свой труд он спросит слишком мало — или слишком быстро согласится на предложенные условия.
Элия, Наоми и мужчина в плаще хором разразились негодующими воплями.
— Что вы так беспокоитесь? — невинно поинтересовался Блейд. — Если я вам не подхожу, поищите другого наемника. Дело-то пустяковое!
— Мы сдерем с твоей болотной сучки всю шкуру, если ты будешь упорствовать, — прошипела Элия.
— Ты не слишком-то изобретательна, — продолжал издеваться странник. — Чем еще ты можешь пригрозить мне? Пытаешься сыграть на чувстве жалости? Ну, а если мне плевать? Если все стоны и крики этой несчастной не изменят моего решения? Я ведь могу и оставить ваше милое общество... Между нами пролягут такие бездны, о которых вы не имеете ни малейшего представления! И тогда — что дадут вам страдания этой бедняжки? А город Слитых будет стоять по-прежнему!
Элия стиснула кулаки.
— Ты говоришь, что мы не можем заставить тебя? Значит, тебе все равно, что ожидает твою бывшую подстилку?
Великая Скрывающая одним прыжком оказалась возле распятой пленницы.
— Ричард, Ричард, не покидай меня, Ричард... — услыхал Блейд слабый шепот.
— Кто ты такая, девушка? — спросил он. Сомнения мучали его; Тамар или все-таки не Тамар? Пожалуй, это можно выяснить... — Кто твой отец? Как его зовут? Где стоит ваш дом? Что мы делали с тобой над воротами вашей деревни? Отвечай! Если ты та, за кого тебя пытаются выдать эти почтенные люди, проблем с ответами не возникнет.
Неужели Элия не предусмотрела такого допроса?
Оказалось, что предусмотрела. Раскаленная сталь коснулась нежной кожи распятой, что-то затрещало, зашипело, потянуло паленым... Короткий животный вскрик, полный невыносимой боля, тотчас же пресекся — голова жертвы бессильно упала на грудь. Она потеряла сознание.
— Ты решила заткнуть ей рот, почтенная? — холодно осведомился странник.
— Нет, — у Элии тряслись руки. — Просто хотела показать тебе, что наши слова не расходятся с делом... Ну, что же ты не исчезаешь, пришелец?
Блейд стиснул зубы. Да, эта Элия знала, что делает! Не хуже, чем надсмотрщики в Освенциме или Дахау! Он не может допустить, чтобы эту несчастную девчонку запытали до смерти — даже если все происходящее чистый блеф и с его исчезновением девушка будет отпущена. Он уже почти не сомневался, что видит заранее подготовленный спектакль.
— Я уйду в тот момент, когда сочту нужным, — высокомерно проговорил он. — Ладно, почтенная Элия, я согласен. Но, как ты понимаешь, со скованными руками и ногами и с пустым брюхом мне до Города Шпилей не добраться.
— Тебя раскуют на границе. На самом берегу Реки, — в голосе Великой Скрывающей слышалось неприкрытое торжество. — И мои стрелки будут держать тебя на прицеле. Да, да, ты можешь исчезнуть! Но если по истечении десяти солнечных кругов шпили будут все еще на прежнем месте, знай, что мы запытаем эту болотницу насмерть.
— Хватит врать, почтенная! Эта девушка не с болот, — резко бросил странник.
— Пусть так, — неожиданно легко согласилась Элия. — Это не она. Не твоя подружка! Но разве тебе не все равно? Ты ведь и в самом деле жалеешь ее... Разве для тебя не станет мукой сознавать, что тут страдает невинное существо? Из-за тебя!
— Можно подумать, что я сам ее пытаю, — усмехнулся Блейд. — Хорошо, не старайся, почтенная... Я и сам хотел заглянуть в гости к Слитым. Ну, так что ты собираешься рассказать мне о них?
Увы, знала Элия немного, совсем немного: ни ее подданным, ни ей самой никогда не доводилось пересекать Реку. Меновая торговля велась на единственном мосту, который был построен в незапамятные времена неведомо кем. Все остальное побережье было превращено в нашпигованную специально выведенными тварями оборонительную полосу. Никаких шансов перебраться через нее не имелось.
Короче, Блейду предлагалось изыскать иной способ — или же обмануть бдительную стражу Слитых на мосту.
— Какое у них оружие? — перебил странник.
— Такое же, как и у нас. Мечи, копья, топоры, арбалеты... Ничего особенного.
— Если ничего особенного, почему бы вам самим не прорваться через мост на тот берег? Перебить стражу, взять город...
— Слитых куда больше, — нехотя призналась Элия. — Они просто задавят нас числом.
— Понятно...
Здесь намечалось какое-то противоречие. Примитивное оружие — и великолепный город! Если в нем высотные здания, то без соответствующей техники их никак не возвести. Это ведь не египетские пирамиды и не германская готика... Правда, не исключено, что те Слитые, которых встречали люди Элии, являлись всего лишь стражниками, охранниками, и не имели никакого отношения к великолепным сооружениям на юге. Нечто подобное Блейд уже видел — в Тарне... Высокотехнологичная цивилизация, искусственные существа, телепортация, неиссякаемые источники энергии и тому подобное — а рядом обитают воинственные дикари...

Предыдущая страница 9 Следующая страница


Осень Ричарда Блейда 10

Итак, Элия хочет разделаться со Слитыми... Любопытно, что она может предложить для решения этой задачи? Кроме самострела и топора, разумеется?
Блейд поднял взгляд на свою нанимательницу.
— Что у тебя есть в запасе, почтенная? Я имею в виду оружие. Вряд ли один человек способен разрушить город... да еще не имея ничего, кроме голых рук...
— А что используют в таких случаях у тебя на родине? — последовал немедленный вопрос. — Может, ты научишь нас?
Как же, ждите, подумал Блейд. Ни пороха, ни бомб, ни артиллерийских орудий тут не будет.
— Вряд ли наши способы тебе подойдут. У вас нет ничего из необходимых ингредиентов.
— А ты не хитришь ли? — прищурилась Элия.
— Не хитрю ли? — странник пожал плечами. — Пожалуйста. Есть ли у вас... — и он выдал настолько заковыристое и головоломное описание селитры, что у Великой Скрывающей сразу исчезли все сомнения.
— А теперь я хотел бы перекусить, — Блейд откинулся, привалившись спиной к стене. Когда Элия, после мгновенного раздумья сделала знак Наоми, он понял, что поле битвы осталось за ним.

* * *

Эту ночь странник провел в относительном комфорте. Правда, цепи с него не сняли, но все-таки перевели в более чистую камеру, где имелось даже покрытое соломенным матрацем ложе.
Утром, когда в крохотное зарешеченное оконце проникли первые рассветные лучи, Блейда разбудил заспанный стражник.
— Вставай, марабут, сюда идет Великая...
В ожидании нанимательницы Блейд неожиданно вспомнил о радужном змее. Похоже, он и в самом деле ничуть не испугал хозяйку этого крохотного племени; она располагала каким-то оружием против него. Как там было сказано — "я сбила его со следа?" Как это — сбила? Ментальным внушением? Являлась ли эта сила подвластной одной лишь Великой?
— У меня остались кое-какие вопросы к достопочтенной, — встретил узник появившуюся на его пороге гостью.
— Что ты хочешь знать? — подозрительно осведомилась Элия.
— Насчет чудовища Слитых. Как тебе удалось так ловко сбить его с курса? Он ведь направлялся прямо к поселку, не так ли?
— С чего ты взял? — удивилась Элия, однако удивление ее показалось Блейду несколько наигранным. — Я... я просто успокоила народ. Слитые порой выпускают эту тварь порезвиться к лесу. И она никогда...
— Что ж тогда твои люди впали в такую панику?
— Это случается редко, — Элия явно выкручивалась, на ходу придумывая объяснения. — Люди просто все забыли... Мы, Великие, храним память о прошлом...
— Возможно, возможно... — для вида согласился Блейд, хотя прекрасно понимал, что Элия лжет, и притом не слишком умело.
Пленника вынесли из темницы на носилках. Не слишком-то удобно ковылять через лес в кандалах; до этого Великая Скрывающая была способна додуматься и сама.
Поселок, казалось, жил своей обычной жизнью, однако по пути Блейду встретились четыре погребальных процессии. Рыдающие вдовы, хнычущие дети, испуганные и растерянные... И — ненавидящие взгляды, направленные на него, на пришельца, проклятого марабута, чужака...
Это хоронили убитых им воинов.
Странник нашел бы, чем оправдаться; он мог сказать, что не ему пришло в голову затеять это кровопролитие, не он первым открыл сезон охоты на людей... Но какое дело до этого женщине, лишившейся мужа? Детям, потерявшим отца?
Нахмурившись, Блейд отвернулся. Неужели он становится чересчур сентиментальным? Дань возрасту? Этот неприятный вопрос снова всплыл в сознании.
Возле "скотного двора" Элии носилки с пленником укрепили на спине здоровенного зверя, более всего походившего на голого медведя, разом лишившегося всей шерсти. На толстой шее существа устроился погонщик, и процессия двинулась дальше.
Их путь пролегал не через чащобу и болота, а по гладкой, хорошо наезженной дороге. Вокруг тянулись возделанные поля, перемежавшиеся небольшими рощами окультуренных деревьев. Блейду даже показалось, что он различает свисающие с ветвей зеленые продолговатые плоды, хорошо заметные на фоне красноватой листвы.
Моста они достигли примерно за час до полудня. Точнее, процессия остановилась примерно в полумиле от Реки, и Элия повернулась к страннику.
— Тебе осталось обогнуть вот этот поворот. Сразу за ним — мост. И — охрана Слитых. Я раскую тебя здесь, если ты дашь слово не бежать.
— Где же твоя осторожность, Трижды Величайшая? — усмехнулся Блейд. Затем, не дожидаясь вспышки гнева Элии, склонил голову в знак согласия.
— Даю слово, — он пожал плечами. — Мне самому интересно взглянуть за эти шпили.
— Ты любопытен?
Блейд усмехнулся.
— Такой уж у меня нрав — если меня куда-то не пускают, непременно стараюсь туда попасть!
Молчаливый кузнец срубил заклепки на стальных браслетах. Страннику принесли одежду, он натянул штаны, безрукавку и куртку. Все это ему пришлось проделать под прицелом добрых двух десятков стрелков. Потом Блейду выдали оружие — доброй ковки отлично сбалансированный топор, копье, арбалет, колчан, полный стрел... Все выглядело так же, как и в день его покушения на Элию.
Наконец все было готово.
— Теперь иди, — Великая Скрывающая сделала шаг в сторону.
Блейд огляделся. Позади осталась испуганно теснившаяся охрана — два десятка арбалетчиков, которые слишком хорошо помнили, какую бойню способен учинить этот проклятый марабут. Они были неуверены в себе, и странник чувствовал их ужас... и на мгновение им овладели самые черные соблазны. Упасть на бок, перекатиться через плечо, сбить подсечкой ближайшего стражника, ударить топором в пах его соседа — и он окажется возле Элии. Один удар — и все будет кончено, в том, что стрелы пролетят мимо, он не сомневался...
Блейд, однако, сдержал себя. Куда интереснее и в самом деле заглянуть — что там, на землях Слитых? Ради того можно пойти и на временный союз с Элией.
Дорога перед ним делала крутой поворот, огибая подступавшую к Реке лесную полосу. Солнце светило ярко, в небе ни облачка — и в такое-то время форсировать водную преграду прямо на глазах у часовых? Инструктор "Секьюрити Сервис" выставил бы "неуд" за такое планирование операции, можно было не сомневаться.
Не попрощавшись со своей невольной свитой, проводившей его угрюмо-настороженными взглядами, Блейд зашагал к лесу, решив, что обходить чащу по дороге не стоит, лучше срезать напрямик. Времени у него имелось достаточно, и прежде всего следовало отыскать подходящий рекогносцировочный пункт. Надо было хорошенько оглядеться на месте.
Лес, однако, преподнес ему неприятный сюрприз — он был до предела загроможден буреломом явно искусственного происхождения. Каждое второе дерево повалено, ветви превращены в заостренные колья... Вдобавок приходилось глядеть в оба, чтобы не угодить в изобилии отрытые здесь волчьи ямы.
"Каждая полоса препятствий должна иметь свой конец", — подбодрил себя Блейд, со злостью проламываясь через эти баррикады.
Впрочем, в полном соответствии с представлениями о конечности всего сущего, бурелому настал конец. Перед странником мелькнула темная гладь Реки и неподвижный лес на противоположном берегу.
А через Реку был переброшен мост.
Собственно, назвать странное полуобугленное сооружение мостом язык не поворачивался. Заметно было, что по настилу вдосталь погулял огонь. Пламя изгрызло венцы свай, но потом его, очевидно, смогли потушить и, не мудрствуя лукаво, настелили поверх остатков опор кое-как обструганные доски. Потом загорелся и этот настил (костры они на этом мосту жгут, что ли?). Мост зиял провалами и дырами, иные обугленные доски держались буквально на честном слове. И это — главная торговая артерия Слитых?
Слишком много неправильностей в этом мире, подумал Блейд. Нелепое разделение людей на болотников и сухачей... ни торговцев, ни путников... и все тут думают лишь о том, как бы прожить сегодняшний день, как бы дотянуть до вечера... Сверкающие шпили, жуткие, явно искусственно выведенные чудовища — и примитивный меч в руке воина Слитых... Странная война, невесть для чего затеянная и непонятно как ведущаяся... И в довершение всего — этот мост. Можно подумать, по нему регулярно прогуливается огнедышащий дракон...
Мысль о подобной твари сперва позабавила Блейда, однако затем он подумал о такой возможности уже всерьез. Если Слитые сумели вывести трехглавого змея, так почему бы им не создать и плюющегося огнем ящера? Теоретически это совсем не трудно. Известняк плюс кислота — в желудке выделяется водород... А для перемалывания камня можно алмазов в утробу подбавить...
Размышляя таким образом, он выбрал себе укромную ямку между громадных, точно сплетенные тела анаконд, корней большого дерева. Мост был отсюда виден, как на ладони.
Дорога на том берегу, миновав полусожженный перевоз, тотчас исчезала за сплошной чередой стволов. Никаких укреплений или караульных вышек странник, разумеется, не увидел. И тем не менее он не сомневался, что мост находится под постоянным наблюдением.
О том, чтобы переплыть реку, не могло быть и речи — с устрашающей регулярностью то возле одного берега, то возле другого над водой мелькали тонкие извивающиеся кончики щупалец. Чудовища продолжали нести свою бессменную вахту, и нельзя было рассчитывать, что ему удастся переправиться незамеченным. Оставался только один путь — по мосту.
А это значило, что надо ждать ночи. Блейду совсем не улыбалось получить стрелу в грудь без всякого предупреждения.
Он вздохнул, переворачиваясь на спину и устраиваясь поудобнее. Хорошо хоть, что тут, в Гартанге, тепло...
Время тянулось медленно и томительно. Ни на самом мосту, ни около него никто не появлялся. Как и следовало ожидать! Что же здесь делать Слитым? Хотя... они ведь ведут войну, по словам Элии... Да, странная война! Очень странная... Без сражений и раненых, без посылки на вражеский берег лазутчиков, подкреплений, провианта и всего прочего. Или Слитые настолько уверовали в своего трехголового змея?
Блейд покачал головой. Как профессионал, он привык тщательно планировать свои действия. Он знал, что везение и удача сопутствуют тому, кто тщательно подготовил операцию. Дело дрянь, когда приходится идти навстречу врагу вслепую, не имея даже представления, как этот враг выглядит и что он может тебе противопоставить. А если это окажется леростар? Или второй змей? Или что-нибудь еще похуже?
Действовать он начал на закате. Вокруг быстро темнело, речную долину стремительно заливала темнота. Дневные твари спешили попрятаться, на охотничьи тропы выбирались ночные хищники... Самое время для прорыва.
Распластавшись на земле, Блейд пополз к берегу. Ему вновь предстояло доказать, что он еще на что-то способен — в том числе и на различные гимнастические эскапады.
Подобраться к самой кромке воды, осторожно ухватиться за обугленную опору и подтянуться; рывком бросить тело под мост и обхватить ступнями нетолстое бревно, пропущенное под настилом...
Он повис спиной к воде, руками и ногами цепляясь за длинный продольный брус. Пальцы странника побелели от напряжения; несмотря на всю свою колоссальную силу, он понимал, что долго в таком положении не продержится. Брус нельзя было обхватить полностью — к его верхней грани крепились доски настила.
Быстро, как только мог, Блейд пополз вперед. В нескольких футах от его спины плескалась вода; и, похоже, местные обитатели решили полюбопытствовать, кто там перебирается над их владениями столь экстравагантным способом...
Послышался тихий всплеск; над поверхностью поднялся тонкий извивающийся отросток. Скосив глаза, странник поглядел на него, чувствуя, как по спине пробежал озноб. Пришлось ускориться еще больше.
Ему повезло. Эта Река все же уступала шириной Темзе или Миссисипи; проделав путь в несколько десятков ярдов, он почти без сил опустился на прибрежный песок. Его счастье, что опорный брус оказался таким длинным!
"Вот ты и на другой стороне. Что же дальше?"
"Как что? Обнаружить дозорные посты, обезоружить и допросить караульного. Дальше — действовать по обстановке!"
Сказано — сделано. Блейд медленно стал выбираться из-под моста. Темнота все сгущалась, скоро он не различит и собственную руку, до той поры надо отыскать надежное убежище.
Песок кончился. Под его руками чуть слышно захрустела суховатая трава. Он достиг леса Слитых.
В нескольких десятках футов от дороги, закутавшись в плащ, странник и провел ночь. Он был голоден, но есть не стал — сытость притупляет внимание.
В положенный срок наступил рассвет. За ночь никто не потревожил его: как и на принадлежащем сухотникам берегу, здесь леса тоже казались вымершими.
Блейд двинулся на юг, стараясь держаться не слишком далеко от дороги. Он опасался ловушек, однако, против всех ожиданий, приречная полоса у Слитых была совершенно не укреплена. Обычный лес, чистый, без всяких глупостей вроде волчьих ям и тому подобного. Очевидно, Слитые были абсолютно уверены в собственной неуязвимости.
Правда, странника несколько настораживало другое. Даже перебравшись на вражеский берег, он не увидел никакой стражи, да и саму дорогу не преграждали ни рогатки, ни баррикады. Приснилось все это Элии, что ли?
Идею о стремительном марш-броске к городу со шпилями пришлось отставить. Мысленно сбросив два десятка лет, Блейд старательно, словно только что окончивший академию лейтенант, обшарил все окрестности моста. Передвигался он в основном по-пластунски; несколько раз, соблюдая все мыслимые предосторожности, влезал на деревья, оглядывая местность. Он стер локти, вымотался до предела, но теперь мог с чистой совестью сказать, что сил противника в непосредственной близости от моста визуальной разведкой не обнаружено.
Однако получить такой результат — еще полдела; его надо еще и объяснить — и вот тут-то Ричард Блейд уперся в тупик. Действия этих существ не поддавались привычному логическому анализу! Еще один штрих в картине здешней "странной войны", вот и все, чего он добился, потратив почти весь световой день.
Ночь он провел на дереве. Провел спокойно, а на заре тронулся в путь — как и вчера, держась в трех десятках шагов от дороги.

Глава 10

Ричард Блейд стоял у ворот Города со Шпилями. Позади остался пустой лес, пустая дорога, на которой так никто и не появился; глазам странника открылась городская стена.
Собственно говоря, стены как таковой здесь не было вовсе — если понимать под "стеной" угрюмое оборонительное сооружение с башнями, зубцами и бойницами, окруженное глубоким рвом и высоким валом. Перед странником на высоту двенадцати футов поднималась сверкающая всеми цветами радуги полупрозрачная хрустальная ограда, и в глубине ее прихотливо перемигивались многоцветные огоньки. Холодная, совершенно гладкая на ощупь стена с широкими воротами, которые прикрывал серебристожемчужный туманный занавес, сотканный словно из тончайших нитей предутренней мглы.
И, разумеется, никакой стражи!
Блейд вздохнул. Лорд Лейтон так стремился, чтобы его подопечный попал в высокотехнологичный мир — вот он вам, пожалуйста! Чтобы сотворить такую стену, нужны знания, нужна наука, достигшая куда большего прогресса, нежели земная, а это в свою очередь означало, что на родине Блейда вряд ли удастся воспользоваться плодами трудов здешних умников. Та же история, что и с паллатами, уже прошло лет восемь, а земные специалисты так и не смогли разобраться с большинством их устройств...
Но если здешняя цивилизация настолько сильна, как же она терпит у себя под боком погрязших в невежестве сухачей и болотников — если уж принято решение их уничтожить? Или все россказни о жестокой, непрекращающейся ни на миг войне — не более чем очередной миф? Однако же он сам, своими глазами, видел идеальную машину убийства — этого леростара... Да, и собственными руками разрубил череп отвратительной твари!
Чувствуя, что окончательно запутался, Блейд решил пока отложить решение этой проблемы. Первым делом ему нужно попасть в город! Стена гладкая, не вскарабкаешься; что ж, не привыкать...
Несколько ударов топора — и в его руках оказалась толстая и прочная жердь. Прислонить ее к краю стены... а дальнейшее было уже совсем просто.
Одним движением странник забросил гибкое тренированное тело на гребень стены, приник к ней и замер, пораженный открывшейся ему красотой.
Между стеной и последними городскими зданиями было оставлено пустое пространство, покрытое изумрудно-зеленой травой, чем-то напоминавшей земной клевер, только совсем без цветочных венчиков. А примерно в четверти мили от стены к поднебесью возносились изящные ажурные башни и шпили, сотканные словно из воздуха и света — из прозрачного воздуха и разноцветных лучей. Полупрозрачные громады поднимались к самым облакам; у основания они имели радиус примерно полсотни футов, а вершины их, казалось, были острее игл.
Хрустальные дворцы! Те самые, что он некогда искал в Уркхе и в доброй дюжине других миров! Мечта лорда Лейтона!
Блейд ухмыльнулся, разглядывая сей поразительный пейзаж. Теперь он видел, что между башнями вьются неширокие дорожки, выложенные прозрачными, светящимися и искрящимися плитами. И по этим дорожкам сновала целая уйма народа.
Слитые! Властители Гартанга!
Внешне они ничем не обличались от людей. Облаченные в напоминавшие римские тоги одеяния всех расцветок, эти существа с какой-то кошачьей грацией скользили по дорожкам, так что казалось, они не идут, а плывут над поверхностью земли. Различить по платью мужчин и женщин издалека было невозможно — все одевались одинаково.
У оснований башен Блейд заметил овальные арки входов; над ними ритмично вспыхивали цепочки огненных символов — точь-вточь как вывески над лондонскими пабами.
Странник распластался на гребне стены. Спрыгнуть вниз — безумие; тотчас заметят. Неужели вновь дожидаться ночи?
Однако тут он услыхал спокойный, вежливый голос, обращались явно к нему:
— Не будет ли угодно почтенному гостю из других миров воспользоваться воротами и войти внутрь?
Ричард Блейд резко поднял голову. Вблизи никого не было... хотя нет, на дальнем краю зеленого поля, разделявшего стену и здания, стояли трое Слитых, в упор смотревших на него.
Чушь, абсурд! До них же самое меньшее сто ярдов!
И все же он знал, что эти трое разглядывают его.
Вежливый голос вновь повторил свое приглашение, и три человеческие фигуры двинулись прямо к Блейду через разделявший их газон.
Ну что ж, если так настойчиво приглашают, надо войти!
Странник спустился со стены, прошел вдоль нее до самых ворот. Туманный занавес исчез бесследно, дорога была свободна.
Блейд вошел внутрь.
Его уже ждали. Те самые трое Слитых, один — в золотистой тоге (этот стоял впереди всех), один — в кроваво-алой, и третий — в нежно-зеленой, цвета молодого березового листа.
Больше всего странника в первый момент поразили их лица. Не мужские и не женские — так, нечто среднее. Мягкость и твердость были гармонично слиты в их чертах, на подбородках и верхней губе пробивался слабый пушок. Руки, правильной формы, с ухоженными длинными пальцами, не казались обделенными силой, ноги в бежевых сандалиях — не большие и не маленькие, опять же — нечто среднее.
— Мы рады приветствовать гостя, — церемонно поклонился стоявший впереди Слитый в золотистой тоге. Его движение повторили двое других.
— Кто... кто вы? — против воли, голос Блейда сорвался на хрип. Такого ему видеть еще не приходилось.
— Кажется, он понял сразу, — удовлетворенно кивнул головой облаченный в золотистую тогу. — Да, он все понял сразу! Но, быть может, нам стоит продолжить беседу в более изысканной обстановке?
Странник молча наклонил голову. Ни у одного из Слитых он не заметил настоящего боевого оружия — ножи, которые можно было бы скрыть в складках одеяний, не в счет. Главное — не терять бдительности и не подставлять им спину...
Словно подслушав мысли Блейда, трое Слитых с учтивыми поклонами повернулись к страннику спинами. Все носили длинные, гладко зачесанные назад волосы, доходившие до плеч и схваченные на затылке разноцветными заколками, очень смахивавшими на женские.
— Наш почтенный гость может не бояться удара сзади, — обернувшись к страннику, произнес Слитый в зеленой тоге. — Мы допустили эту неучтивость — повернулись спиной — только с целью показать наше полное доверие к гостю.
Блейд молча последовал за ними — через зеленый луг к сверкающим, вонзившимся в небо иглам шпилей. Потом — по мягко пружинящей под ногами хрустальной дорожке, встреченные люди поспешно отступали в сторону, почтительно кланяясь и спутникам Блейда, и ему самому.
Город со Шпилями оказался невелик — едва ли три мили в поперечнике. Несколько десятков, быть может — сотен вознесшихся к небу башен, в самой середине города торчало самое крупное сооружение — центральный шпиль, не менее двух сотен футов в диаметре. Над аркой входа не светилось никаких знаков. Спутники вежливо пропустили Блейда вперед.
Внутреннее убранство вполне гармонировало с наружным великолепием. Казалось, здесь все сотворено из пламенеющего хрусталя, пылавшего всеми оттенками радуги — от темнофиолетового, почти черного, до чисто-алого. Внутри были устроены бассейны с фонтанами и небольшими искусственными ручейками, стекавшие откуда-то с верхних этажей по полупрозрачным желобам. В воде цвели темно-вишневые лилии, а среди них скользили быстрые золотистые ящерки о трех головах каждая...
В удобных стеклянных креслах, расставленных по всему громадному вестибюлю, сидело немало Слитых; еще больше их толпилось возле бассейнов. Они стояли группами по трое-четверо, погруженные в какие-то беседы, не забывая при этом кланяться спутникам странника.
— Попрошу наверх, — Слитый в золотистой тоге любезно подвел гостя к матово-серебристому кругу возле стены. Мгновение — и пол зала ушел из-под ног. Серебристый диск плавно поднимался наверх по вертикальной шахте: позади остался еще один роскошно убранный холл, затем третий, четвертый... На пятом уровне диск замер.
Блейд огляделся. Это походило на кабинет правителя — громадный стол из прозрачного материала возле занимавшего всю стену окна; пять кресел рядом с овальными чашами с резвящимися среди лилий ящерками; вдоль же непрозрачной части внешней стены выстроились поблескивающие механизмы — бред сумасшедшего химика, собравшего из лабораторной посуды какие-то абстрактные скульптуры. Колбы, реторты, прямые и обратные холодильники, двойники, тройники, змеевики... Нет, на механизмы это, пожалуй, все-таки не походило. По трубкам медленно струилась синеватая густая жидкость — точно живое существо в стеклянной клетке...
— Прошу садиться, — Слитый в золотой тоге гостеприимным жестом указал на кресла. — Желаете что-нибудь отведать, почтенный гость?
Блейд не мог понять, говорит ли с ним мужчина или женщина; голос представлял собой нечто среднее — не тенор и не сопрано. Он был звонким, отчетливым, уверенным — голос знающего себе цену человека.
— Нет, — странник отрицательно покачал головой, — но раз уж вы пригласили меня сюда, почтенный...
— Правящее, — с готовностью подсказал Слитый в золотом одеянии. — Правящее Сграсбо.
Имя не из самых благозвучных, решил Блейд и поклонился.
— Благодарю, почтенный правитель Сграсбо, — закончил он фразу. — Итак, раз уж я оказался здесь, то хотелось бы коечто узнать у вас...
— Так же, как и нам — у вас, — весело заметил человек в алой тоге. — Я — помогающее правящему Сграсбо, Второе Правящее Олмо.
— Почему вы так странно именуете себя? — не удержавшись, спросил Блейд.
— Как, разве вы не догадались? Ах да, у вас же тоже... тоже пожизненная половая идентификация... мужской род...
— Мы — Слитые, — негромко произнес третий из собеседников Блейда, тот, что носил зеленую тогу. Затем он представился: — Третье Правящее Элидо.
— Это значит... — начал было Блейд.
— ...что в нас слиты признаки архаичных мужского и женского родов, — подхватил правитель Сграсбо (называть его "Первое Правящее Сграсбо" Блейд не мог даже мысленно). — Мы — вершина развития живой природы.
— Но о нас побеседуем чуть позже, — продолжил второй правитель Олмо. — Сперва поговорим о вас.
Тон его был весьма твердым.
— Итак, кто вы, откуда и как попали в наш мир? — спросил Первый Правитель. — Мы знаем, что вы каким-то образом прорвались сквозь временной барьер... и нас это очень интересует...
Блейд все еще не мог поверить в услышанное. Он сидел под внимательными, и спокойными взорами трех правящих Слитых... трех андрогинов... трех гермафродитов — и, наверное, впервые в жизни не знал, что же делать дальше...
Ясно было, что эта цивилизация чрезвычайно древняя, достигшая невероятных высот — особенно в биотехнологии... Цивилизация, ведущая войну с примитивным народом лесов! В голове все это не укладывалось.
— Наш почтенный гость, как видно, желает более существенных доказательств, — улыбнулся Первый Правитель.
— Я продемонстрирую? — поднялся Третий, Элидо.
— Разумеется! — Первый энергично кивнул головой.
Элидо поднялся (или все же поднялось? — машинально подумал Блейд), потом зеленая тога соскользнула на пол. Без тени смущения, совершенно обнаженный, он встал перед странником, медленно поворачиваясь, так, чтобы гость смог разглядеть все...
Блейд с трудом подавил поднявшуюся волну отвращения. Все его мужское естество восставало, он не мог смириться с тем, что человеческое создание не является ни женщиной — возлюбленной, матерью, сестрой, — ни мужчиной — товарищем, братом или, на худой конец, врагом! Понятия силы и слабости, чести и достоинства, мужской отваги и женской привлекательности смазывались, расплывались, словно эти существа стояли вне этики, подчиняясь известному лишь им одним кодексу правил, понять которые "сексуально детерминированная" личность была просто не в состоянии.
Элидо молча оделся (инстинктивно странник думал о своих хозяевах в мужском роде).
— Теперь вы верите нам? — Первый Правитель с усмешкой взглянул... (или взглянула?.. Проклятье! Ну не "взглянуло" же!) — на Блейда. Странник молча кивнул.
— Тогда продолжим беседу. Итак, каким образом вы попали к нам?
Блейд неслышно вздохнул; начиналась привычная работа. Только на сей раз придется быть особенно осторожным! Черт знает этих хитроумных Слитых, а вдруг они сумеют воспроизвести машину Лейтона? Перспектива же увидеть в один прекрасный день на Земле представителя сего "слитого" племени Блейда совсем не вдохновляла.
Начался изощренный словесный поединок, когда стороны любезно улыбаются друг другу, старательно пытаясь при этом скрыть собственные намерения. Странника настойчиво расспрашивали о доставившем его сюда аппарате, Блейд отговаривался незнанием, однако из него все-таки выудили тот факт, что он оказался здесь не при помощи некоего объекта, перемещающегося в пространстве или во времени.
Против его ожиданий. Слитых не слишком заинтересовали сведения о Земле.
— Мы уже прошли подобную стадию, — объяснил Третий Правитель. — Половые различия... Цивилизация и культура, основанные на сексе... Вечно длящееся противоборство мужского и женского начал... Все это пожирает огромную долю сил и энергии общества. Без стирания половых различий любой социум обречен.
— Так, как обречены болотники? — жестко спросил Блейд. Пора было поворачивать разговор на более близкие для него темы, он привык наступать, а не обороняться.
— Вы хотите поговорить о нас? — как будто бы даже обрадовались все три правителя разом. — Чти ж, мы охотно поделимся информацией. Приобщитесь и вы к нашей мудрости! Ведь так или иначе вам предстоит вернуться в свой мир? Расскажите там о нас; и мы будем жить, зная, что наш опыт пошел кому-то на пользу и наши труды были не напрасны! — эту патетическую речь закончил, как и положено Первый Правитель.
И вот что услышал Блейд.
Когда-то Гартанг был самым обыкновенным миром. Здесь были мужчины и женщины; редко, но все же рождались дети со слитыми половыми признаками. Уродов, как и положено, либо убивали при рождении, либо, если они вырастали, то становились изгоями, объектом издевательств и насмешек. Из давления со стороны "нормальных" и родилась тайная организация "слитых", поставившая своей целью сначала защиту несчастных и гонимых андрогинов.
Особенностью "слитых" Гартанга, насколько смог понять Блейд, являлось полное отсутствие сексуальных эмоций и переживаний. Они не знали, что такое "страсть", "влечение" или "желание", они смеялись над обуянными половым психозом "нормальными" и мало-помалу копили силы и знания.
Шло время, тайный орден "слитых" становился все могущественнее. Но подлинный переворот произошел тогда, когда в одной из секретных лабораторий был открыт способ преобразования новорожденных младенцев — как мужского, так и женского пола — в настоящих андрогинов, которые, понятное дело, сами размножаться никак не могли.
Дальше события развивались с головокружительной быстротой. Подпольная организация не устояла перед соблазном, и начались массовые похищения детей; в результате жалких уродов, над которыми раньше смеялись, стали ненавидеть.
— Много позже мы научились доводить свои тела до совершенства, сливая в них достоинства и мужского и женского начал, — пояснил Второй Правитель. — А тогда мы действительно выглядели какими-то монстрами...
Кое-где вспыхнули погромы. Ответом стало Великое Умерщвление...
После того, как орден набрал достаточно сил, был нанесен мощный ответный удар. Большинство убежищ Ордена Слитых уничтожили разъяренные толпы, но некоторые уцелели. В человеческих поселениях продолжали исчезать младенцы — до тех пор, пока ученые ордена не достигли таких технологических вершин, что создали огнестрельное оружие — в то время, как весь остальной мир пользовался арбалетами и мечами.
На решительное сражение Слитые вышли, имея что-то вроде танков и авиации. Рыцарская конница была выкошена пулеметами, тяжелые орудия вдребезги разнесли крепостные стены, удушливые газы довершили остальное.
Однако Слитые по неопытности несколько перестарались. Они уже успели додуматься до ядерного оружия и, поскольку подавляющее превосходство "нормальных" в численности не могли компенсировать ни магазинные винтовки, ни реактивные снаряды, было решено пустить в ход последнее средство. В итоге три четверти территории планеты оказались непригодными для жизни; эти земли были заражены радиацией, от которой погибло и немало Слитых.
И только здесь, на севере, кое-что уцелело.
Страшной ценой, но Слитые взяли верх. А дальше пошло как по-писанному — людской род оказался загнанным в болота и леса; топи наполнились чудовищами, результатом мутагенного воздействия радиации.
Слитые тем временем благополучно перевели свою цивилизацию с механистического на биологический путь развития. Вместо разработки машин они принялись за целенаправленное выведение живых организмов, способных заменить механизмы, и немало в этом преуспели.
Так и пошло — на просторах северного континента, среди краснолистных, богатых окислами железа лесов Гартанга, стояли города со сверкающими шпилями, а в красных чащобах ютились люди — жалкие остатки "нормальных".
Совсем без них Слитые обходиться не могли.
— Они добывают для нас Корни Жизни, — чуть покачиваясь в такт звукам собственного голоса, говорил Первый Правитель. — Ну, и для себя, конечно же. Биологически активные вещества, извлекаемые нашими химиками из этого растения, необходимы для превращения обыкновенного ребенка, отравленного беспрерывно синтезирующимися в нем половыми клетками, в настоящего Слитого, лишенного низменных страстей, животной похоти, обладающего чистым, незамутненным рассудком... Только такие и могут идти вперед, совершать великие открытия, изменять и упорядочивать жизнь! Мы выиграли интеллектуальное соревнование у нормальных. Им пришлось признать наше превосходство!
Кулаки Блейда сжимались и разжимались, однако на лице странника сохранялось выражение непраздного и заинтересованного внимания. Подобные цивилизации ему еще не встречались.
— Значит, похищения детей... — начал было он.
— Вы совершенно правы, — Первый Правитель откинулся в своем кресле. — Мы похищаем их... точнее сказать, это делают наши слуги.
— А вы не находите, что это несколько аморально? — собрав всю свою выдержку. Блейд взглянул в лицо Правителю.
Тот слегка поморщился.
— Я надеялся, что представитель высокоразвитой культуры, открывшей способ путешествий сквозь пространство и время, не окажется в плену застарелых догм...

Предыдущая страница 10 Следующая страница


11 Джеффри Лорд

— А себя вы не относите к догматикам?
— Мы? Ни в коем случае! Мы-то как раз обладаем весьма широкими взглядами, — вступил в разговор Правитель Номер два. — Мы признаем любую разумную жизнь. Мы прекрасно понимаем, что путей развития цивилизаций великое множество. Наш мы считаем самым лучшим — так же, как и вы свой. Выживает же сильнейший. Это закон распространяется и на природу, и на общество. Мы оказались сильнее, и мы победили. Уверяю вас, если бы мы проиграли, наша судьба оказалась бы весьма незавидной...
"И, возможно, я бы помогал не людям, а им. Слитым... униженным, гонимым, припертым к стенке..." — угрюмо подумал Блейд. Крупица истины в словах Слитого, бесспорно, присутствовала. Правда, странник все равно не согласился ни с единым его словом.
— И в деревне болотников...
— Да! Мы регулярно посылали к ним нашего слугу... в образе страшного чудовища Надо сказать, у болотников отличные дети! Они крепче, чем отпрыски обитателей леса.
— Разумеется! Большая часть из них, все, кто послабее, умирают вскоре после рождения!
— Естественный отбор, — охотно согласился Третий Правитель. — Все как и положено — выживает сильнейший.
— Но разве нельзя было... — странник замялся, — ну, вывести животных, что смогли бы собирать для вас этот корень?
— А как бы иначе поддерживалось устойчивое равновесие в людских поселениях? — в свою очередь удивились все три правителя.
— Людям нужна работа, нужен враг, нужна цель жизни, — наставительно поднял палец Первый. — Мы даем им все это. Они ненавидят нас, считают страшными чудищами, они даже воображают, что ведут с нами войну!
Слитые обменялись снисходительными улыбками.
— А разве вы не воюете с ними?
— Ну, разумеется, воюем! — рассмеялся Правитель Номер Три. — Мы даем им то, чего они от нас ждут.
— Одно из самых острых развлечений для нас — это риск, — заметил Правитель Номер Два. — Отчего бы не рискнуть жизнью в честном поединке на равном оружии — с теми, кто этого так жаждет? Меч против меча, топор против топора... Отчего бы и не потешиться?
"Что ж, вот тебе и ответ на все вопросы по поводу "странной войны", — со внезапно навалившейся усталостью подумал Блейд. — Игра, развлечение, потеха... Бротгар молодец! Он единственный, кто все понял правильно..."
— И вашим согражданам случается погибать? — осторожно осведомился странник. Внутри уже начинало нарастать чувство смутной тревоги — с какой это радости Слитые так откровенны с ним?!
— Разумеется, — пожал плечами Правящее Олмо. — И притом нередко. Но такая смерть почетна, легка и весела — нами разработан специальный препарат, позволяющий при смертельной ране расстаться с жизнью легко и безболезненно.
"У них, похоже, все предусмотрено", — мелькнуло в голове Блейда.
— А леростары? Сексуально озабоченные твари-убийцы?
— Надо же держать лесных обитателей в надежной узде! — заметил Первый Правитель. — Они не должны размножаться слишком быстро...
На скулах Блейда вспухли желваки. Счастье еще, подумал он, что Слитые неважно разбираются в человеческой мимике...
Перед странником была система, продуманная до мелочей; циничная, грубая, кровавая, лживая... Хотя нет, пожалуй, все же не лживая — здесь легко признаются во всем. В цинизме, в жестокости, в эгоистичности... Словно оправдываются таким образом — да, мол, мы такие, какие есть! И что же вы теперь будете с нами делать?
"Почему они так откровенны со мной?" — вновь подумал странник.
— Я видел, как ваш трехголовый змей пересек пограничную реку, — медленно произнес он. — Я видел, как он углубился в леса. Он шел прямо к поселку... а потом неожиданно свернул. Жрица, что правит лесовиками, утверждала, что способна сбить вашего зверя со следа. А ведь такая трехголовая ящерка вполне могла бы разделаться со всеми тамошними обитателями — Блейд неожиданно осекся, заметив, что его собеседники снисходительно улыбаются.
— Неужто вы станете утверждать, почтенный гость, что вас обманул этот наивный маскарад? — весело поднял брови Первый Правитель.
— Маскарад? Какой маскарад? — недоумевающе переспросил Блейд.
Правители вновь обменялись легкими полуулыбками.
— Черный плащ той жрицы, Элии, — не более чем маскарад, — мягко произнес Первый Правитель. — Элия принадлежит к нашему роду. Просто была проведена небольшая маскировка...
— А ее спутник? Мужчина, вождь лесовиков?
— Тоже... И он — не мужчина.
Ричард Блейд заставил себя улыбнуться. Надо признать, что это была одна из самых вымученных его улыбок.
— Видите ли, — пустился в пояснения Олмо, — у нас тоже случаются... как бы это выразиться... правонарушения. Наказанием служит ссылка. В лес, к недифференцированным сексуалам. И, разумеется, у провинившихся вполне достаточно знаний, чтобы занять ведущее положение в лесном поселке...
— Собственно, войну с нами как раз и ведут эти сосланные, — продолжил Первый Правитель. — Они жаждут вернуться, жаждут отомстить... они в плену своих животных страстей... существа, не прошедшие строгого контроля. Они, эти сосланные, не расстаются с мечтами взять реванш и старательно подсыпают топлива в костер войны, к нашему общему удовлетворению. Потому что сражаться с равным по интеллекту противником куда интереснее!
— Потому-то люди леса и сумели поставить на службу столько неразумных существ, — продолжил Олмо. — Все это — наши знания, наши навыки и искусство.
Блейд молча кивнул. Да, для Слитых все эти боевые действия — веселая забава... Что ж, посмотрим, что вы скажете, когда к вам вломится настоящая война!
— Иногда мы выпускаем чудовищ в лес. Существо, известное вам под прозванием "Элия", обладает ментальным даром, большой силой воздействия на неразумные создания, и ему удается корректировать поведение кое-каких из них. Случай со змеем — из разряда таких происшествий. Разумеется, власть сосланного не распространяется на настоящих, боевых монстров.
— А ее дочь, Наоми? — с недоумением пробормотал Блейд.
— Приемыш, разумеется, — пожал плечами Первый Правитель. — Мы уже заметили, что в обществе недифференцированных подобными неполноценными Слитыми начинают овладевать странные причуды и желания... Так получилось и с Наоми...
Странник молча кивнул. Что ж, тут все стало ясно. И теперь он твердо знал, что ему предстоит сделать. Но до того...
— Мне кажется, мы тратим чересчур много времени на обсуждение проблем второстепенного характера, — заметил он. — Мне гораздо интереснее понять вашу систему жизнеобеспечения, энергоснабжения...
— Ну, разумеется, разумеется! — Первый Правитель поднялся, — Будьте нашим гостем. Вам покажут все, что вы пожелаете увидеть.

Глава 11

Владыки города постарались устроить Блейда с максимальным комфортом. У странника не отобрали ни оружия, ни одежды, а отведенное ему помещение, как было объяснено, соответствовало рангу Третьего Правителя — только эта троица и имела какие-то привилегии, условия жизни всех прочих были совершено идентичными.
Правда, особенной роскошью не отличались и эти апартаменты — скорее они напоминали помещение, отделанное в модернистском стиле где-нибудь в кварталах авангардной артистической богемы. Серо-серебряные, чуть мерцающие оранжевыми искорками стены, ноги утопают в мягком ковре кремовых тонов с упругим ворсом; широченное окно от стены до стены и от пола до потолка, прозрачный стол, постель, состоящая из одной громадной мягкой губки, да кресло у стены — вот и все. Ну и, разумеется, необходимые гигиенические приспособления.
Приставленный к Блейду Третий Правитель Элидо действительно показывал страннику все, что бы тот ни пожелал. И громадные биофабрики, производившие методом микробиологического синтеза все необходимые для жизни питательные вещества; и массивных, погруженных в постоянную спячку существ, вырабатывавших самую обыкновенную электроэнергию (кое-какие устройства, ее потребляющие, у Слитых все же сохранились), и живые компьютеры о четырех ногах, которые могли ходить следом за владельцем, и тварей-ткачей, тварей-уборщиков, тварей-строителей, носильщиков, подавальщиков и прочее, прочее, прочее...
Дня через три у Блейда от всего этого положительно голова пошла кругом. Он знал, что ему делать; но пока не знал, как. Его вроде бы не сторожили: он был волен гулять один где ему вздумается; правда, он да сих пор не пытался приближаться к воротам...
Еда здесь оказалась восхитительной, но странные развлечения Слитых остались ему непонятны. Абстрактные математические концерты, например; впрочем, другие способы времяпрепровождения оказались вполне приемлемы — вроде скачек, где вместо лошадей по беговым дорожкам мчалась странная помесь кузнечика и жабы.
Так прошла неделя.
Цивилизация Слитых с полным правом могла бы быть названа социалистической. Ричард Блейд, по вполне понятным причинам, социалистов не жаловал, и это только усиливало его отвращение ко всему виденному.
Никаких личных вещей, кроме разве что одежды. Разумеется, никаких денег. Никакого секса — ну, это известно почему. Питались все в общественных столовых. Главное же место в жизни Слитых занимала наука; ею они занимались исключительно для собственного удовольствия, так как поддержание жизнеспособности города не требовало почти никаких усилий.
Элия, наверно, совсем спятила, решив, что он в одиночку, с голыми руками, сможет нанести хоть сколько-нибудь серьезный урон поселению ее соплеменников. Тут все системы дублировались, и притом не один раз; совершенной была и система сигнализации.
Разумеется, с ручным пулеметом и несколькими фунтами пластиковой взрывчатки Блейд смог бы натворить тут немало дел — а так, с одним топором, ему оставалось разве что зарубить несколько живых компьютеров, бегающих на четырех ногах.
На восьмой день его вежливо пригласили к Первому Правителю.
Сперва обе стороны поддерживали вежливый, ни к чему не обязывающий разговор. Типично светская беседа в английском духе: "Как вам у нас понравилось?" — "О, весьма впечатляет, благодарю вас..."
Затем Первый перешел к делу.
— Но все же, не могли бы вы теперь поподробнее рассказать о вашем пути сюда?
Так. Вроде бы это уже обсуждали... Что-то не так! Положительно что-то не так, решил Блейд. Он не собирался давать никакой информации.
— Вряд ли я могу что-то прибавить к уже сказанному.
— Сможете, — неожиданно властно и строго произнес Правитель.
— Это каким же образом? — сухо осведомился странник.
— Факт вашего появления был подвергнут всестороннему анализу. Наши лучшие умы трудились день и ночь, чтобы хоть чуть-чуть приподнять окутывающую вас, дорогой гость, завесу тайны. И без ложной скромности скажу, что кое-что выяснить нам удалось. Совершено очевидно, что вы совершаете свой путь не в физическом пространстве-времени. Совершенно ясно и то, что на вашей планете продвинулись очень далеко в изучении тонкой структуры временных эффектов. Все это нас чрезвычайно волнует и занимает.
И после этого Первый Правитель довольно внятно и вразумительно поведал изумленному Блейду о базовой и якорной станциях, о субъективном восприятии времени, о постоянно поддерживаемых каналах связи между мирами различных реальностей — или различных временных потоков, что, в принципе, одно и то же...
Он пришел к точно такому же выводу, что и лорд Лейтон — Блейд сам по себе является якорной станцией, в нем есть нечто, создающее устойчивый канал наведения, без чего невозможно пройти обратный путь.
— Я далек от мысли, что вас отправили сюда раз и навсегда, — пристально глядя в глаза Блейду, говорил Слитый. — Вы явно намерены в один прекрасный день, отправиться обратно... и мы хотели бы знать, как вы это проделываете. В обмен мы готовы предоставить, любую информацию — схемы, чертежи, технологии... все, что вы пожелаете! Можем дать вам наших животных — штаммы бактерий...
— А взамен? — в упор спросил Блейд. Разговор решительно перестал ему нравиться.
— Вы позволите нам подвергнуть глубокому исследованию ваш мозг. Мы подозреваем, что разгадка кроется именно там.
Он оказался поразительно догадлив, этот умник среднего рода: еще немного, и Слитые докопаются до понятия спидинга... а там, глядишь, обойдут и лорда Лейтона!
Блейд напряг и вновь расслабил мышцы, готовясь не то к побегу, не то к сражению.
— Я отказываюсь, — спокойно выговорил он. — Это невозможно. Ни под каким видом!
— Ваш отказ весьма огорчит нас, — пристально гладя ему в глаза, вымолвил Первый Правитель, — Весьма, весьма огорчит...
Странник пожал плечами.
— Мне искренне жаль, но я действительно ничем не могу помочь. — Его тренированный взгляд уже обежал помещение, теперь он прикидывал, как лучше всего выскочить отсюда, если предположить, что арбалетчиков они спрячут скорее всего воон там...
— Что ж, я предвидел возможность вашего отказа, Ричард Блейд. — Правитель поднялся. Большие миндалевидные глаза с фиолетовыми радужками вокруг черных крошечных зрачков в упор воззрились на гостя.
Наверно, все-таки сказались годы. Когда стена кабинета внезапно исчезла, открывая дорогу двум десяткам воинов и доброй дюжине странных созданий на манер шестиногих пауков ростом в четыре фута, — итак, когда стена исчезла, реакция Блейда запоздала на какую-то ничтожную долю секунды. Однако и этого мгновения оказалось достаточно, чтобы ему не позволили отскочить в сторону, заставив принять бой на невыгодной позиции, в самой середине огромного помещения.
Впрочем, одно, и притом очень важное преимущество у странника все же оставалось. Он мог убивать нападавших! А вот они его — нет. Первому Правящему он был нужен живым — и только живым.
Завязалась кровавая рукопашная потасовка. Топор рубит направо и налево, рассекая уродливые туши пауков, Блейду пришлось вовсю вертеть головой, чтобы не пропустить удар или уклониться от клейких нитей, которые ловко метали пауки.
Впрочем, он не собирался стоять на одном месте, смерть в бою далеко не всегда является признаком доблести. Расчищая себе дорогу богатырскими взмахами топора, Блейд начал пробиваться к выходу. Его движения были экономны и отточены — может быть, не так эффектны, как в кино, зато куда более смертоносны. Он оставлял за собой кровавую просеку, бойцы Слитых значительно, уступали ему в силе, а пауки были опасны скорее в теории, чем на практике. Надо было лишь не зевать, чтобы не вляпаться в их тенета — эти твари смешно надувалась перед тем, как выплюнуть покрытую липкой слизью толстую серую нить.
Кабинет остался позади; Слитые больше не пытались лезть под удары, а гнали вперед пауков.
Выбравшись на улицу, Блейд вихрем помчался прочь. Пространство между башнями пустовало. Слитые все как один кудато скрылись. В душе странник вознес хвалу тому остолопу, что спланировал всю эту операцию. Слитые с самого начала наделали массу ошибок. Вот и теперь — раз уж они решили взять его живьем, надо было окружить башню Правителя двумя, тремя, четырьмя кольцами воинов и их слуг, в конце концов, призвать что-то посолиднее пауков. Ничего этого сделано не было, и Блейд понимал, почему — Слитые никогда еще не сталкивались с подобными противниками. Очевидно, их паук мог легко справиться с любым двуногим из сухачей или болотников, все едино. Для верности Слитые послали десяток таких тварей — и жестоко просчитались. Ричард Блейд был зверем совсем из другого зоопарка!
Ворота оказались затканы уже знакомым серебряным туманом, и он резко свернул в сторону. Стена в два человеческих роста... и годы, годы!.. Но надо, черт возьми, перепрыгнуть!
Толчок! Тело странника взмыло в воздух, эта затея могла бы показаться совершенно безнадежной — все-таки три с половиной ярда...
Но в те секунды он не думал ни о Слитых, ни о чудищах в Реке и лесу; его единственным врагом была эта проклятая сверкающая стена. Ни до, ни после Блейду уже не удалось повторить свое достижение. В критические мгновения высвобождаются скрытые резервы организма — так утверждают специалисты, и, наверное, они правы. Пальцы странника прочнее любых железных крюков впились в край стены; еще миг — и Блейд перебросил тело на другую сторону.
Потом была сумасшедшая гонка через лес. Он понимал, что Слитые так просто не оставят его в покое, и точно — из ворот стремительной зеленой молнией вырвался леростар, за ним еще один, потом еще и еще...
Пятеро! Пять хищников-истребителей, зверей, специально созданных для убийства, с которыми бесполезно тягаться в скорости... Тяжело дыша, Блейд прижался спиной к твердой, точно железо, древесной коре. Если дело повернется совсем уж худо, еще сохранится возможность отступить наверх... хотя эти твари наверняка лазают по деревьям не хуже земных леопардов.
Они бесшумно вынырнули из лесного полумрака. Обступив Блейда полукругом, хищники неторопливо, словно смакуя, рассматривали свою жертву.
Но Наоми говорила, что леростары никогда не охотятся стаями... Выходит, она ошиблась?
Однако это оказалось не так; видно, кто-то из Слитых в панике выпустил всех зверей разом. Едва окружив Блейда, хищники принялись: глухо ворчать друг на друга, показывая, длинные клыки. Ни один не собирался уступать; и когда тело самого крупного и злобного монстра распласталось над землей в длинном прыжке, четверо его сородичей дружно бросились ему на спину.
Блейд насилу успел увернуться. Не оглядываясь, он ринулся прочь, прекрасно понимая, что звери рано или поздно разберутся с тем, кто из них сильнейший, и тогда... Одну такую тварь ему удалось зарубить, но кто сможет поручиться, что подобная удача будет сопутствовать и во второй раз?
За спиной Блейда, понемногу затихая, слышались жуткие рев и хруст — сплетясь в тугой комок, чудовища катались по земле, круша друг другу кости.
Так или иначе, ему удалось оторваться от погони. Не жалея сил, не обращая внимания на острую боль в боку, на сбившееся дыхание, плавающие перед глазами круги, Блейд продолжал мчаться, вперед. Он знал, что должен, успеть перебраться через Реку и поджечь за собой мост. Иначе — конец! Конец не только ему, но и всем лесным обитателям! Разве сможет он уйти, воспользоваться спейсером, если будет знать, что погибнут люди? Что могущественным Слитым потеря лесной колонии! В крайнем случае займут "на развод" у соседей... А могут и не убивать всех без разбора... Впрочем, это совершенно неважно. Блейд решил дать бой и знал, что не отступится — пусть даже на его пути встанут все демоны преисподней!
Погоню он опередил ненамного. Странник едва успел бросить пылающие факелы в разложенные на мосту кучи хвороста, как на дороге появились воины Слитых, и с ними — леростары. Еще пятеро, все на крепких цепях, тянувшихся к громадной туше какого-то медлительного животного, напоминавшего ископаемого диплодока. Звери ярились, чуя близкую поживу, однако на сей раз Слитые были начеку и не спускали истребителей с поводков.
Правда, при виде взметнувшихся над мостом языков пламени они начали действовать поразительно быстро. Блейд и глазом моргнуть не успел, как один из леростаров бросился вперед.
Закованный в зеленую чешую зверь пулей промчался по уже горящему настилу. Странник ждал его, сжимая обеими руками топор и подняв оружие над правым плечом: поза немного смешная и картинная, однако из этого положения можно было нанести сильный рубящий удар.
Ричард Блейд ждал, словно взведенный боевой механизм. Он не страшился; сейчас он чисто механически считал футы, дюймы и секунды, зная, что Судьба отпустила ему времени только на один удар.
И когда зверь бросился на него, вытянув вперед массивные лапы, норовя опрокинуть жертву страшным ударом в грудь и тотчас же перекусить ей горло, странник не совершил ни одного лишнего движения. Четко, словно на показательных выступлениях на боевой площадке "Медиевистик Клаб", Блейд сделал ровно один шаг в сторону и затем полоборота влево. Топор со свистом опустился на загривок твари — в миг, когда леростар пронзил своими страшными лапами воздух на том месте, где только что находилась жертва.
Из разрубленного затылка зверя брызнула кровь, и Блейд, не теряя времени, ударил вторично; огромное тело дернулось и замерло у его ног.
На другом берегу Слитые ошеломленно молчали.
Тем временем пожар разгорался все сильнее и сильнее; ветер раздувал пламя, огнем был уже охвачен весь мост. Нестерпимый жар вынудил Блейда попятиться; что ж, пока Слитые не привели тварей посерьезней леростаров, он мог чувствовать себя в безопасности... в относительной безопасности, конечно.
Не оглядываясь, Ричард Блейд зашагал прочь от пылавшего моста. Его путь лежал в лесной поселок, к Великой Скрывающей Лицо.

* * *

На какое-то время ему вдалось оторваться от преследователей. Через реку Слитые переберутся, это несомненно, но странник надеялся, что сторожевые "псы" Элии хоть ненамного, но задержат их продвижение. А потом... Потом он постарается, чтобы у Слитых не осталось никакого "потом".
Воинов Элии странник заметил издалека. Даже не пытаясь прятаться, они стояли поперек дороги, взирая на пришельца со странной смесью ужаса и восхищения.
— Мне нужно увидеть Великую! Побыстрее! — словно фельдфебель на новобранцев, рявкнул на них Блейд.
— Но... Шпили еще стоят... — попытался возразить старший из воинов. — А тебе было приказано...
— Отведи меня к Великой. — Блейд пренебрежительно окинул взглядом стражника. — Или вы думаете, что справитесь со мной? Вас всего шестеро, а возле моста валяется дохлый леростар. Можете наведаться и проверить мои слова. Так что, будем тратить зря время или займемся делом?
Старший патруля не поленился и в самом деле отправил одного из воинов к мосту. Тот примчался обратно, словно за ним гналась целая стая леростаров.
После этого с Блейдом никто уже не дерзал спорить.
К поселку они добрались к вечеру. Странника провели в уже знакомый деревянный дом-замок; на сей раз Элия приняла его не в допросной, а в некоем подобии зала заседаний. Посередине просторной и светлой комнаты стоял круглый стол.
Воин охраны шагнул вперед, потребовав у Блейда, чтобы тот сдал оружие. Странник исполнил приказ, едва заметно усмехнувшись уголком рта.
— У меня разговор к тебе, — он присел к столу и поднял взгляд на Элию.
— Что ты хочешь мне сказать? Отпущенный тебе срок истек, а я что-то не вижу результатов.
В зале не было никого, кроме Блейда, Элии да восьми арбалетчиков охраны. Опустившись на колено, они уже взяли на прицел страшного марабута.
— Парни, — негромко обратился к ним Блейд. — Как вы думаете, почему ваша предводительница скрывает свое лицо?
Элия вздрогнула всем телом.
— Я знаю твою тайну, — спокойно глядя в прорезь черной маски, произнес странник.
И тут у Слитого не выдержали нервы. Воздух вспорол истошный крик.
— Стреляйте!
Именно этого Блейд и ждал. План его был разработан до мелочей, уже переступая порог, он не сомневался, что придется пройти через это. Риск, конечно, был очень велик, но спланировать более сложную комбинацию в столь примитивной социальной системе и при отсутствии времени было просто невозможно.
Он применил испытанный прием — распростерся на полу. Стрелы густым роем пронзили воздух над его головой; в следующую секунду странник уже ринулся вперед. И тут произошло неожиданное — воины Элии невольно попятились. Слишком уж много страшных историй ходило про этого диковинного пришельца, слишком уж много товарищей отправились на тот свет от его руки, а вдобавок — два сраженных им леростара...
Прежде чем они опомнились и перезарядили свое оружие, Блейд уже очутился в самой их гуще. Сбил с ног одного, отбросил в сторону второго...
— Послушай, я хочу того же, что и ты, — отомстить Слитым! — крикнул он в самое лицо Элии.
Великая Скрывающая только взвизгнула. Ее охрана не успела повиснуть на Блейде всей своей массой, как кулак странника отправил Слитого в глубокий нокаут.
— Стойте! — загремел Блейд, вскидывая безоружные руки и поворачиваясь к стражникам. — Клянусь, что не пошевелю и пальцем, если вы захотите убить меня после того, что увидите сейчас. — Он бросил топор. — Смотрите!
Он шагнул к Элии. Его рука уже потянулась к краю ее плаща, как из глубины капюшона раздался слабый стон.
— Нет... не надо... я... я согласно... только не это...
Элия приподнялась на локте. Блейд взирал на нее с изумлением — подобный удар должен был отключить Слитого минимум на полчаса!
— Стража!.. Не... противодействуйте... этому... человеку...
— Но, Великая, — нерешительно возразил один из воинов, видя, что Блейд вновь подобрал с пола свой топор. — Он... он же ударил тебя!
— Забудьте об этом. И оставьте нас! Мы должны поговорить наедине.
Воины нехотя повиновались.
— Они сказали тебе, — глухо прозвучало из-под капюшона.
— Да. Но сейчас это не важно. Ты хочешь отомстить?
— Хочу ли я отомстить? — послышался горький смех. — О, как я этого жажду! Они... они сослали меня, без надежды вернуться, в эту грязь, в эту дикость, в эту...
— Я понял. Но ответь, согласна ли ты прекратить войну с болотниками? Мне потребуется вся мощь людского рода.
— Ты хочешь?..
— Я хочу преподать Слитым такой урок, чтобы они навеки забыли, что значит тиранить людей. Отвечай, сколько еще таких городов на планете?
— Кроме этого — три, — глухо произнесла Элия.
— Отлично! Я отучу их хозяев воровать младенцев. И еще — я хочу вывести болотников из топей.
— Но... но зачем?
— Тебе кажется мукой каждый день в чистом и сухом доме, в лесах — а теперь представь себе, каково им, загнанным в трясины!
— Ты надеешься победить? — поразилась Элия.
— Разумеется. Во всяком случае, добиться, чтобы людей оставили в покое.
— Но это невозможно! — вскрикнула Элия. — Есть и другие города. Оттуда может прийти помощь... даже если в первом бою мы одержим верх.
— Я доберусь и до них. Слитым придется измениться, если они хотят выжить. — Блейд решительно рубанул ладонью воздух.
— Как же? — поразилась Элия.
— Вновь стать нормальными людьми, — произнес странник. — Понимаешь, почтенная? Мужчинами и женщинами. Поверь мне, я бывал во многих мирах, и далеко не везде разделение полов приводит к застою и регрессу. Не произошло подобного и на моей родной планете.
— Но такие изменения... — начала было Элия, но странник перебил ее:
— Нет ничего необратимого. Пусть поломают себе голову, черт побери! И ты — тоже! Ты ведь отвела в сторону радужного змея... В городе я слышал, что у тебя большие способности... Кстати: а зачем на самом деле был выпущен змей?
— Погулять и размяться. — Блейду показалось, что Элия чуть заметно усмехнулась. — А если серьезно, то прогулки ему действительно необходимы, а кроме того... я ведь такая же игрушка, как и весь лесной народ. Если бы я не сбила Змея с пути, он и в самом деле разорил бы поселок. Правящее Олмо любило испытывать меня...
— Ладно, наша беседа затянулась, — Блейд властно взглянул в глаза Слитому. — Ты поможешь мне?
— Но сухотники и люди Бротгара тотчас же...
— Это уж моя забота — проследить, чтобы они не перерезали друг другу глотки. Думай лучше о чудовищах в реке! И еще — что они могут предпринять против нас?
— Выпустить всех своих монстров... — слабым голосом произнесла Элия.
— Тогда надо торопиться. Вставай! Пора выйти к людям и объявить им свою волю...
Сотоварищ Элии по ссылке только рот открыл, когда узнал о случившемся. Наоми же держалась с Блейдом холодно и отчужденно; причины этой холодности были понятны — девушка не могла простить страннику истории с Тамар. Кстати, как и догадывался странник, в подвале ему показали не настоящую дочь Бротгара...
Посольство к болотникам отправилось на следующий же день, как только рассвело. Блейду пришлось поломать голову, чтобы обеспечить более или менее безопасный переход: даже всех талантов Элии не хватило бы, чтобы одновременно удерживать всех тварей на расстоянии.
К счастью, их вовремя заметил сторожевой пост болотников.
О переговорах можно было бы написать целую сагу. Тамар, правда, с разбегу повисла на шее странника; но Бротгар оказался куда более подозрительным.
— А что это ты... того... решил нас отсюда вытягивать? — сей вопрос в разных вариациях повторялся через каждый час. Вожак болотников никак не мог взять в толк, почему это извечные враги, сухачи и его собственное племя, должны жить рядом, не пуская друг другу кровь при каждом удобном случае.
— А может, вы нас из болот выманить хотите, да там, на месте сухом, и перерезать всех до единого!
— Зачем нам это? — прижала руки к груди Элия.
— Зачем, зачем... пес вас, сухотников, знает!
Элия опустила голову и не ответила на оскорбление.
И все же Бротгару пришлось уступить. Его люди заявили, что лучше смерть в открытом бою, чем такая жизнь. Хуже болот быть ничего уже не может.
Прошла добрая неделя, прежде чем войско сухачей и болотников было готово к бою.
Блейд вымотался за это время до последней степени. Естественно, ему пришлось обучать новобранцев премудростям воинского строя, о котором тут никто не имел ни малейшего понятия, сражению на улицах города и тому подобным вещам.

Предыдущая страница 11 Следующая страница


Осень Ричарда Блейда 12

Наоми гордо не обращала на него внимания, а вот Тамар — совсем напротив. Болотники встали лагерем невдалеке от поселка Элии, затем понемногу принявшись за расчистку полей...
Небольшое войско уже было готово к вторжению, когда к Блейду в палатку, которую он делил с Тамар, вошла Элия.
— Я думала над твоими словами, чужак, — начала она, и странник невольно поразился — доселе Элия наедине с ним использовала средний род по отношению к себе, как и прочие Слитые. — Я смотрела на тебя и Тамар и думала. Наоми — мой приемыш... я старалась поступать, как все... и не понимала, что на самом деле делала. Казалось бы, вокруг столько людей... а Наоми оставалась для меня лишь одной из дифференцированных, то есть существом низшего сорта...
— А теперь? — осторожно спросил Блейд
— Теперь все как-то начало меняться... Я понимаю, у вас с Тамар все совсем иначе... но она ходит шалая от счастья не только потому, что ты даешь ей физическое удовлетворение... Вы вместе — и каждый становится вдвое сильнее... — Элия откинула капюшон — Я хотела бы стать настоящей матерью! — внезапно вырвалось у нее.
Великая Скрывающая тотчас поднялась, словно стыдясь этого признания.
— Если мы победим, я заставлю кое-кого из Слитых пошевелить мозговыми извилинами!

* * *

Глубокой ночью ударные отряды начали переправляться через Реку. На северном берегу с треском валились деревья, они падали поперек русла, образуя нечто вроде гигантского моста Блейд не мог понять, отчего Слитые оставили его в покое после того, как он зарубил леростара. Им бы обрушиться всей мощью на поселок, потребовать выдачи бунтовщика и смутьяна, а вместо этого они дали восставшим время на подготовку. Он недоумевал, недоумевал до тех пор, пока его войско — почти пятнадцать сотен воинов — не начало переправу.
В первом эшелоне двигались чудовища Элии. Надо признать, что выведенные ею монстры ни в чем не уступали созданиям Города со Шпилями.
Слитые дали авангарду переправиться, а затем, в полном соответствии с правилами военного искусства, нанесли отсекающие удары по флангам. Среди их чудовищ шагали и пресловутые марабуты — почти точные копии людей, созданные в городских лабораториях.
Две чудовищные орды вцепились друг другу в глотки, и тут Блейд двинул на прорыв главные силы. Заблаговременно надрубленные деревья полетели в Реку по импровизированному мосту в бой пошли людские сотни.
Странник так и не сумел взглянуть со стороны на битву чудовищ. Плечом к плечу с Бротгаром и Тамар он рубился в первых рядах; навстречу им вышли уже сами Слитые — вместе с леростарами.
Эти звери обошлись воинству Блейда очень дорого. Хотя на самого странника они не нападали, а, напротив, поджав хвосты, пускались наутек, с остальными воинами они расправлялись почти играючи. Но одновременно на поле битвы мог находиться только один леростар, и Слитые даже не пытались выставить двоих.
Ночной бой был короток и яростен. Блейд бросался в самые опасные места, и леростары отступали перед ним, звери так и не дерзнули принять предложенный им поединок. Пришелец с Земли словно бы заряжал людей Гартанга своей энергией и дерзким презрением к смерти, арбалетчики бестрепетно шли на леростаров, разряжая свое оружие в упор с таких дистанций, на которых броня уже не могла защитить чудовищ. Утыканные стрелами, леростары погибали один за другим — сперва слабели от потери крови, и тогда люди бросались на них, добивая копьями...
К утру вокруг Города со Шпилями сомкнулось кольцо осады.
Блейд скомандовал передышку. Леростары успели растерзать почти сотню человек; еще два десятка воинов полегло в схватках со Слитыми. Правда, тех было перебито вдвое больше — сорок или пятьдесят.
Как опытный полководец Блейд понимал, что лучше всего ворваться во вражескую крепость на плечах бегущего неприятеля, но его людям нужно было привыкнуть к виду блистающей твердыни. Первая ставка Слитых была бита, но кто мог предугадать, что еще найдется у них в резерве?
Подступы к Городу казались совсем не укрепленными. Стена, разумеется, была серьезным препятствием, и сейчас в войске Блейда вовсю шло изготовление штурмовых лестниц. Даже его необученные воины сумеют взять город, если Слитые не удивят каким-либо сюрпризом.
Отдых был недолог. Парламентеры из города не появлялись, и Блейд тоже не спешил отправлять своих. Время переговоров прошло; или люди возьмут верх, или владычество Слитых продлится на века, и страшная игра будет идти по-прежнему — матери станут топиться в трясине, чудища будут красть детей, а обитатели болот и лесов — гнуть спины, собирая долгожив.
Кроме того, Блейд и не собирался вступать в переговоры. Он не питал симпатий к вивисекторам — пожалуй, за исключением одного лишь Лейтона. Но тот действовал из побуждений долга; к тому же что позволено Зевсу, то не позволено быку. Странник угрюмо ухмыльнулся. Нет, никаких переговоров! Сегодня он покажет этим Слитым, любителям копаться в чужих мозгах, что время шуток прошло!
В то же время он был далек от мысли уничтожить всех андрогинов до единого. Тотальные войны были не в его вкусе. Нанести военное поражение, разоружить... это более соответствовало обстановке.
Штурм начался ровно в полдень: десятки лестниц одновременно пали на стену, и сотни людей бросились в атаку. Тишину смел хриплый боевой рев, в котором не осталось уже ничего человеческого. Первые фигурки воинов перемахнули через гребень стены, горохом посыпались внутрь.
— Что могут сделать Слитые? — Блейд повернулся к Элии.
— Выпустят монстров... марабутов... в третьей линии пойдут сами. Боюсь, ты не понимаешь, чужак. Для моих бывших соплеменников этот штурм и возможная резня — всего лишь развлечение! И чем опаснее ситуация, тем острее и желаннее игра. Берегись! Они могут сперва поддаться...
Странник молча кивнул. Выпрямившись, он взмахнул топором, подавая знак к атаке отряду болотников во главе с Бротгаром. Их Блейд намерен был вести сам.
Зелень ухоженного газона была залита кровью и завалена телами мертвых и умирающих; кипящее кольцо смертельной рубки опоясало подножия изящных башен: Слитые сумели остановить первый натиск. Странник видел сомкнувшихся в жестоких объятиях людей и зверей, терзающих друг друга. Элия оказалась права: Слитые действительно пустили в ход целую армию монстров.
Тут были и уже встречавшиеся Блейду пауки, и масса иных, незнакомых ему тварей, размерами от собаки до быка — многоногие, многоглавые, зубастые, с распахнутыми пастями, источавшими слюну, с горящими бешенством глазами. Чаша весов заколебалась; судьба сражения висела на волоске. Твари Слитых раз за разом прорывали строй лесных ополченцев. Странник стиснул зубы — имей он побольше времени, он сумел бы превратить эту толпу в настоящий римский легион, в котором все умели ударять разом, как один кулак!
Страшилище-кентавр с двумя длинными многосуставчатыми клешнями вместо рук играюще расшвырял людей на своем пути и, издав торжествующий визг, понесся прямо навстречу Блейду.
Раздалось слитное гудение. Арбалетчики успели вовремя, но даже добрый десяток настигших чудовище стрел не остановил его прорыв; люди вокруг странника попятились, остался рядом один лишь Бротгар — да еще Тамар, наотрез отказавшаяся прятаться в такой день позади. Ее застарелая ненависть к сухотникам не могла исчезнуть в один день, девушка не доверяла Элии и заявила, что "эта сухачка" может завести их всех в западню. Короче, тыл и общество Великой Скрывающей Лицо были менее предпочтительны, чем кровавая битва, и никакие запреты тут помочь не могли. Странник хотел уже было связать строптивицу, но Бротгар неожиданно кивнул головой.
— Ежели ей что в голову пришло — даже лапач не выбьет. Все равно сбежит, так пусть уж лучше рядом с нами будет...
Чудовищный кентавр словно пожирал расстояние Быстротой он, пожалуй, немногим уступал леростару.
— Эй! Вперед! Окружайте его! — взревел странник, в свою очередь бросаясь вперед. Люди качнулись вслед за ним, опуская копья.
"У него слишком длинные клешни, — автоматически отметил Блейд, — и на спину ему, пожалуй, не запрыгнешь..."
Черно-зеленый панцирь монстра был утыкан длинными, устрашающего вида шипами, и весила эта тварь, пожалуй, не меньше тонны, Блейд прикинул, что этакую махину копьями не остановить. Он поднял топор.
До чудища оставалось не больше десяти футов, когда странник резко взмахнул рукой. Остро отточенное лезвие врезалось в широкий лоб, чудовищная скорость кентавра лишь усилила мощь удара. Панцирь не выдержал, брызнули кровь и мозги, и громадная туша грянулась оземь в ярде от ног Блейда.
Тамар смотрела на него, как на бога.
— А теперь пошли! — он махнул рукой. — Ваши копья должны напиться крови Слитых!
Отрад Бротгара, насчитывавший всего две с половиной сотни воинов, атаковал с таким неистовством, что враги невольно попятились. Как-то само собой вышло, что люди выстроились клином, острием которого стали Блейд, Бротгар и Тамар, этот сеющий смерть треугольник прошел сквозь нестройные ряды Слитых, уничтожая все на своем пути. Твари гибли, пронзенные копьями и стрелами, марабуты в слепой ярости бросались на топоры, сами же Слитые впервые дрогнули.
Блейд повел своих прямиком к центральной башне под сияющим шпилем. В прорыв за ними ринулись сухотники, фронт Слитых стремительно разваливался, и странник знал, что вот-вот начнется резня.
Под аркой башни неподвижно замерли три фигуры.
Правители города! Безоружные. Со спокойно скрещенными на груди руками... Блейд, в свою очередь, вскинул топор, останавливая атакующих.
— Мы сдаемся, — Сграсбо, Первый правитель, склонил голову. — Прекрати кровопролитие. Изложи свои условия, пришелец!

Глава 12

— Ну, и что же было дальше? — нетерпеливо спросил Дж. Старый разведчик никогда не довольствовался записями отчетов Блейда, он полагал, что магнитофон не может заменить личного общения. Безусловно, шеф МИ6А был прав, ведь магнитофону не задашь вопросов.
— Дальше... — Блейд усмехнулся, отставляя в сторону высокий бокал с "Шабли". — Дальше все было как обычно. Переговоры, интриги, угрозы... снова переговоры и интриги. — Парни Бротгара едва не разорвали меня на части, узнав, что им не дадут перерезать всех до единого Слитых!..
— А их остальные города? Разве они не могли помочь своим?
— Этим фанатикам чувство взаимовыручки не знакомо. Если они превратили в забаву даже войну!..
— И эти болотники... выбрались они на сухое место?
— Конечно. Сухачи, правда, не в восторге, так что я боюсь, что без неприятностей там не обойдется; но Элия держит своих крепко. Когда я уходил, она как раз готовилась очистить болота от своих мерзких тварей, чтобы промысел долгожива стал обычным делом — тяжелым, небезопасным, но все-таки не таким, как раньше. Без корня им не обойтись — Слитым он нужен для их экспериментов...
— Но, Дик, ты не думаешь, что они... э-э-э... могут вывести каких-нибудь совершенно неодолимых тварей?
— За ними надзирает Бротгар, — по губам Блейда скользнула слабая ухмылка. — А уж у него муха зря лишний раз не пролетит! Кроме того, Слитые сами поняли, что больше ни одного младенца похитить не удастся. Они разоружены и знают, что за каждого малыша все поплатятся жизнями. Люди очень, очень злы...
Несмотря на лето, в камине негромко потрескивали дрова — не для тепла, скорее — для уюта. Окна были плотно зашторены; чуть нахмурившись, странник задумчиво смотрел на огонь. Дж., с неизменной трубкой в руках, откинулся на спинку кресла, почти полностью скрывшись в тени. Молчание Блейда было для его шефа красноречивей всяких слов. Там, в лесах Гартанга, Ричард Блейд оставил часть своей души — так же, как он оставлял ее в каждом из двух десятков других миров...
Сейчас он вспоминал — в уютной тишине, в теплом покое и безопасности своего дорсетского коттеджа.
...Наоми так и не снесла позора. Блейд и дочь Бротгара все время оставались вместе; Тамар уверяла странника, что понесла от него, и глаза ее сияли точно две маленькие звезды, невесть как опустившейся на землю, под плотные кроны лесных тарр. Она была поглощена своим счастьем, ничего не замечая вокруг...
— Ты предпочел мне эту болотную потаскушку, что блудила с жабами и ящерами! — Наоми удалось застать странника одного в дома Бротгара. Дом был только что срублен — болотники устраивались на новом месте, только что расчищенном в лесах невдалеке от поселка сухачей.
— Хватит, Наоми. — Блейд усмехнулся. — Ты же умная девушка! Зачем ты повторяешь эту чепуху?
— Что есть у нее и чего не хватает мне? — сурово вопросила Наоми. Голос ее был тверд и сух, только глаза блестели от ярости. Слезами тут и не пахло.
— Ты думаешь о себе, а она — обо мне, — ответил странник. Не объяснять же этой девчонке, что мужчина может переспать с любой женщиной, но задерживается далеко не при каждой...
— Она уверяет, что носит твоего ребенка...
— Наверно, это правда, — Блейд кивнул головой.
— Но я была первой с тобой! Раньше, чем она! Это несправедливо, если только ей достанется ребенок Повергателя Слитых!
Недолго думая, девушка распахнула плащ — под которым, естественно, ничего не оказалось.
Глаза Блейда вспыхнули в ответ. Нет, возраст еще не был властен над ним! Желание вскипело огненным смерчем, и Наоми, опустив взгляд, лишь победно усмехнулась...
Они любили друг друга с неослабевающей силой — так, что Блейд сам начал удивляться. Но если что и заслуживало изумления, так это женское коварство. Нет нужды говорить, что встреча была искусно подстроена, и Тамар появилась на пороге в самый интересный момент.
О том, что последовало дальше, Блейд вспоминать не хотел.
Единственное, что ему удалось понять из криков и слез Тамар, было обвинение, что Наоми "опоила" его долгоживом — специально вываренным экстрактом, вызывающим неудержимое плотское желание и очень эффективно поддерживающим мужскую силу...
— Лейтон был очень недоволен, — послышался голос Дж., и странник очнулся. — Нам с ним теперь предстоит объясняться с военными — почему вместо образцов вооружений потенциального противника наш лучший агент вернулся с каким-то невзрачным порошком и семенами...
— Иногда мне хочется подсыпать в кофе его светлости не долгожива, а совсем иного порошка, — признался Блейд. — Он, прочел мне целую нотацию. Видели бы вы это, сэр!
"Вы столкнулись с поразительной цивилизацией, Ричард! Поразительной! Такого уровня развития биологии мы не можем себе представить даже в самых смелых мечтах! Полный контроль над гормональной системой! Это же революция, это же переворот в науке! А вы?! Что сделали вы?! Бросили на этих удивительных созданий, на Слитых, орду лесных дикарей! Вместо того, чтобы втереться в доверие... добыть образцы, реактивы, методики... Черт возьми, любой грошовый агент из провинциального бюро по промышленному шпионажу справился бы лучше..."
— Весьма выразительно, мой мальчик, весьма выразительно. Иногда его светлость... гм... немного теряет ощущение реальности. Но что поделаешь, Ричард, на нас очень сильно жали. Премьер, разумеется, а на него — военные... Эта винтовка из Азалты наделала такого шума... Ее скопировали французы и австрийцы, и теперь наш генералитет мечтает, что ты добудешь им какую-нибудь чудесную противотанковую систему...
— Иногда я начиню жалеть, что притащил сюда этот карабин, — мрачно заметил Блейд. — После него все пошло кувырком.
— Ну, ты не прав! Это все же один из самых любопытных твоих призов!
— Возможно... Но в результате круг подозревающих что-то людей расширился. Все больше и больше генералов получают возможность отдавать нам приказы...
— Ты снова не прав, Ричард! — Дж. взмахнул рукой: — О сути проекта по-прежнему знаем лишь мы трое — если не считать нескольких ассистентов Лейтона и самые высшие власти. Уверяю тебя, даже Ее Величество не в курсе...
— И тем не менее, — упрямо гнул свое Блейд, — при следующем запуске его светлость вновь начнет толковать об Азалте.
— Не знаю, будет ли этот следующий запуск... — Дж. с сомнением покачал головой, — Лейтон опасается, что с годами тебе все сложнее и сложнее пересекать барьер... Боюсь, Дик, тебя ждет новый раунд тестов, анализов и медицинских проверок. Лейтон говорит...
— Простите, сэр, но я уже все это слышал от него самого. Я в отличной форме! Этот долгожив — настоящее чудо!
Дж. хмыкнул. К его приезду Блейд, разумеется, постарался прибраться в своем коттедже, но кое-какие детали женского туалета все же притаились в самых укромных уголках. Странник в спешке их не заметил, но от зоркого глаза Дж. им укрыться не удалось.
Что ж, долгожив из Гартанга ничем не хуже пулемета из Азалты, решил странник; им наверняка заинтересуются многие фармацевтические компании... Да и сам премьер — он человек пожилой... как и Лейтон с Дж....
Его шеф уже давно ушел в "гостевую" комнату, а Ричард Блейд все еще сидел, уставившись в огонь, вспоминая и приятное, и дурное, думая о прошлом и будущем. Тамар и Наоми... Наоми и Тамар... и у обеих — его дети. Хотелось бы посмотреть на них... Очень хотелось бы...
И что-то подсказывало ему, что он, быть может, еще вернется. Вернется в леса Гартанга. Или — в джунгли, саванны, горы и моря другого мира...
Он вернется!

Комментарии к роману "Леса Гартанга"

1. Основные действующие лица

ЗЕМЛЯ

Ричард Блейд, 44 года — полковник, агент секретной службы Ее Величества королевы Великобритании (отдел МИ6А)
Дж. 77 лет — его шеф, начальник спецотдела МИ6А (известен только под инициалом)
Его светлость лорд Лейтон, 86 лет — изобретатель машины для перемещений в иные миры, руководитель научной части проекта "Измерение Икс"
Аста — Анна Мария Блейд, приемная дочь Блейда, девочка, привезенная им из Киртана, из восемнадцатого странствия (упоминается)
Зоэ Коривалл — бывшая возлюбленная Блейда (упоминается)

ГАРТАНГ

Ричард Блейд, 44 года — странник из иного мира
Элия — Мудрейшая, Великая Скрывающая Лицо; предводительница лесного племени
Наоми — ее приемная дочь
Мужчина в плаще — военный вождь лесного племени
Бродда — воин лесного племени
Бротгар — вождь болотного племени
Тамар — его дочь
Кабат, Лыска — воины болотных
Сграсбо, Олмо, Элидо — Первый, Второй и Третий Правящие Города со Шпилями
Пидж — дрессированный зверь Тамар

2. Некоторые термины

сухотники — лесное племя
болотники — племя болот
Слитые — раса андрогинов
Город со Шпилями — город Слитых
Полуночные Болота — место обитания болотного племени
Река — безымянный поток, обширная излучина которого окружает с трех сторон леса, с четвертой стороны простираются Полуночные Болота
марабут — искусственное человекоподобное создание Слитых
ширп — крылатый ящер, похожий на птеродактиля
смилги — большие болотные пиявки
леростар — хищник-истребитель, создание Слитых
тарра — дерево в лесах Гартанга
хабар, храстр, хранг, хриор, храп, фралл — лесные и болотные звери, как правило — выведенные искусственно
лапач — болотное чудовище, создание Слитых
мана — единица времени, примерно четыре часа
долгожив — целебное растение
спейсер — прибор, имплантированный Блейду под кожу, с помощью которого он может подать сигнал аварийного возврата
спидинг — особое свойство мозга Блейда — способность к быстрой перестройке нейронной структуры, позволяющая ему переноситься в миры Измерения Икс
Азалта — высокоразвитый мир, в котором Блейд побывал в 1974 гаду, во время четырнадцатого странствия

3. Хронология пребывания Ричарда Блейда в мире Гартанга

Пребывание в лесах и болотах — 15 дней
Пребывание в Городе со шпилями — 8 дней
Бегство, пребывание в поселке лесного племени и штурм Города — 13 дней
Всего путешествие в мир Гартанга заняло 36 дней; на Земле прошло 34 дня

Шестая попытка

Предуведомление читателю

Необходимо отметить, что мы, биографы Ричарда Блейда, сильно колебались, включать ли в его жизнеописание историю двадцать четвертого странствия. Дело не в том, что события этой хроники происходят не в отдаленных мирах, а гораздо ближе; и не в том, что за время этой экспедиции Блейд не убил ни единого человека и не переспал ни с одной женщиной; и даже не в том, что ему пришлось на этот раз обойтись без услуг лейтоновского компьютера. В конце концов, он посетил мир, гораздо более чуждый Земле, чем, скажем, Катраз, Азалта или Меотида, и совершил там все положенные подвиги — кроме указанных выше. Однако отсутствие мечей, автоматов и постели еще не давало бы нам права опустить данную хронику.
Дело в другом. История двадцать четвертого странствия, совершенного Блейдом осенью 1980 года, является продолжением событий, начавшихся в мире Талзаны и в реальности Иглстаза (для сведения читателей — они кратко описаны в комментариях). В Талзане, во время десятой экспедиции, Блейд узнал кое-что о паллатах, о тех самых инопланетных пришельцах, чьи корабли многие десятилетия крутятся около нашей планеты. Он снова встретился с ними — вернее, с их отдаленными потомками — в Иглстазе; эта история послужила материалом для шестнадцатой хроники. С каждым разом он собирал все больше и больше сведений о чужаках, и полученная им информация не вселяла оптимизма.
Однако и Талзана, и Иглстаз очень далеки от Земли, так что любой читатель воспримет описания этих двух путешествий как развлекательные повести, не содержащие серьезного предупреждения. Иное дело — настоящая хроника; тут мы встречаемся с паллатами в самой непосредственной близости от нашего мира, и это может испугать всякого здравомыслящего человека. Ибо опасность близка! И то, что Блейд отсрочил ее на несколько лет, еще не повод для самоуспокоения.
Возможно, лучше и не знать о ней? Не думать о том, что чей-то холодный и оценивающий взгляд наблюдает за нами, за нашими войнами и неурядицами, за тем, как мы уродуем свой прекрасный мир, как убиваем друг друга — оружием, злобой или непониманием? Возможно, лучше забыть о странных светящихся объектах, зависающих иногда над нашими городами и ядерными арсеналами, или посчитать их забавным курьезом?
Но Ричард Блейд придерживается иного мнения. Тогда, в 1980 году, он не стал предавать гласности случившееся, но теперь, спустя четырнадцать лет, он сам настоял, чтобы описание двадцать четвертого странствия было включено в полную хронику его деяний. Он полагает, что земное человечество, все люди, должны знать то, что до сих пор было известно лишь ему и небольшой группе лиц, связанных с проектами "Альфа" и "Измерение Икс".
Ибо не важно, как в самом деле называют себя космические наблюдатели, чьи аппараты скользят за гранью земных небес, — паллатами, оривэями, керендра или пришельцами с кровавой звезды Ах'хат; не важно, похожи ли они на людей или нет; не важно даже, с какой целью они прибыли к нам. Гораздо существенней другое: то, что они есть, и что они на нас смотрят.
Помните об этом!
Дж. Лэрд

Земля, ноябрь 1994 г

Глава 1

Ричард Блейд сидел в своем крохотном кабинетике, последнем в длинном ряду таких же помещений, вытянувшихся вдоль узкого и мрачного коридора. Здание, в котором располагалась штаб-квартира Восточно-Индийской компании по переработке копры, было старинным, облицованным серым гранитом, с массивными дверями, стрельчатыми окнами и стенами толщиной в три фута; его построили в прошлом веке и тогда оно действительно предназначалось для некой фирмы, весьма успешно торговавшей с индийскими и тихоокеанскими колониями. Но проходили годы, складываясь в десятилетия, колонии получали независимость, великая империя распадалась, торговля хирела; в век компьютеров и атомной энергетики потребность в кокосовом масле и орехах была не так уж велика.
Тем не менее, фирма "Копра Консолидейшн" процветала по-прежнему, все так же занимая свой внушительный серый особняк в Сити, на углу Барт-Лэйн и Лоутбери. Правда, теперь она занималась не столько экспортом-импортом экзотических продуктов южных морей, сколько более прозаическими вещами — поиском, накоплением и обработкой всевозможной любопытной информации. В отличие от кокосовых орехов и копрового волокна этот товар только импортировался и вывозу в другие страны не подлежал.
Пожалуй, если не считать сотрудников компании, только две дюжины человек в Соединенном Королевстве знали, что она служит "крышей" спецотделу МИ6, который являлся наиболее секретным подразделением британской разведки. Отдел занимался нестандартными операциями, причем под это определение подходило что угодно — начиная от наркобизнеса, технологической информации из стран Восточной Европы и кончая изучением слухов об НЛО. Впрочем, за последние десять лет сфера деятельности этого подразделения несколько сузилась — или расширилась, смотря как поглядеть. Теперь в солидном сером здании на БартЛейн находился отдел МИ6А, занимавшийся только проектом "Измерение Икс" и утилизацией тех сокровищ, которые доставлял на Землю его главный исполнитель.
Блейд мрачно уставился в окно, навалившись грудью на стол и скривив губы; ненастный ноябрьский вечер только усиливал его раздражение и сплин. Он-то и был тем самым главным исполнителем — и, в силу своего положения, прекрасно понимал, что вскоре и сам он, и служба МИ6А, и вся ученая команда лорда Лейтона окажутся не у дел.
Во всяком случае, вероятность такого события была весьма близка к единице. Целью проекта являлось проникновение в миры иных измерений, и его бесперебойное функционирование зависело от двух компонентов: лейтоновского компьютера, осуществлявшего перемещение испытателя ТУДА и ОБРАТНО, и самого подопытного объекта. Эта пара, электронный мозг и человек, была ценнейшим национальным достоянием Британии, позволившим ей заполучить в последние годы ряд уникальных технологий — разумеется, импортированных из чужих миров без ведома и согласия их обитателей. К сожалению, Ричард Блейд, в отличие от гигантского компьютера, старел — как всякое существо из плоти и крови, чей срок отмерен от и до, а конечный удел предрешен. Компьютер, затаившийся в подземелье под Тауэром, был почти вечен, но человек, который раз за разом совал голову в его электронную пасть, этим качеством — увы! — не обладал.
Последнее не означало, что здоровье Блейда пошатнулось. Нет, в свои сорок пять он выглядел лет на десять моложе и сохранил силу и энергию молодости, умноженную опытом двадцати трех экспедиций в чужие миры. Дело заключалось в другом: спидинг, его чудесный дар, позволявший проникать в иные реальности, слабел. И лорд Лейтон уже не раз предупреждал его об этом.
Теперь же из предупреждений последовали практические выводы: длительное тестирование, скрупулезные медицинские обследования, испытания скорости реакций. В результате Блейд прочно застрял на Земле. С момента его возвращения из Гартанга, из последнего странствия, прошло больше года, но Лейтон, похоже, все еще не собирался усаживать своего испытателя под колпак коммуникатора. Как бы ему этого ни хотелось! Его светлость не мог рисковать, ибо на нем лежала полная ответственность за техническую сторону экспериментов и их безопасность. Кроме того, этот старый засушенный адепт знания любил Блейда и, видимо, не хотел приносить его в жертву своей научной любознательности
Стоило вспомнить и о том, что Лейтон также был не вечен. Гола полтора назад он сильно сдал, и лишь долгожив, чудесный эликсир, привезенный странником из Гартанга, помог ему оправиться. Но долгожив отнюдь не гарантировал бесконечного существования, а его светлости было уже под девяносто. Оставалось удивляться, как он ухитрился протянуть так долго — горбатый старец с изуродованными полиомиелитом конечностями. Правда, некоторые калеки отличаются поразительной живучестью...
Ричард Блейд мрачно усмехнулся. Лейтон стар и болен, но активно работает; он же, полковник секретной службы Ее Величества, лучший британский полевой агент, авантюрист и странник, повидавший более двух десятков чужих миров, торчит в Лондоне, с каждым месяцем все сильней и сильней погружаясь в пучину меланхолии. Он чувствовал себя словно резервист, получивший первую повестку, она гласила, что ему следует пребывать в полной готовности и поддерживать боевую форму, но срок явки на сборный пункт указан не был. И это ужасно его нервировало.
Странник с отвращением оглядел свой убогий кабинет. Пожалуй, полковнику, кавалеру ордена Бани и главному исполнителю проекта могли бы отвести помещение поприличнее! Но одна из основных заповедей МИ6А гласила, чем важнее пост, занимаемый сотрудником, тем незаметнее и скромнее должно быть его обиталище. Это принцип распространялся даже на Дж., бессменного руководителя отдела и шефа Блейда; старый разведчик сидел в комнатке три на четыре ярда и его визитные карточки украшал неброский титул: третий вице-директор компании "Копра Консолидейшн". Сам Блейд числился старшим экспертом и, в качестве такового, являлся раз в неделю на службу, чтобы подписать две-три бумаги — в основном о содержании жиров в кокосовом масле или о его органолептических качествах. Иногда он визировал контракт о поставках оного продукта какой-нибудь кондитерской или парфюмерной фабрике в Германии, Италии или Франции. Разумеется, все эти многотрудные обязанности выполнялись им лишь тогда, когда он находился на Земле и в Лондоне; в остальное время они были возложены на Стива Рендела, его заместителя. Тот занимал офис в самом начале коридора, и кабинет его, кстати, выглядел не в пример роскошнее, чем у Блейда. Там даже был кондиционер!
Раздраженно дернув щекой, странник по мирам иным полез в ящик своего письменного стола, где лежала распечатанная пачка сигарет и зажигалка. В остальном ящик был девственно чист — как и поверхность стола. Сегодня Блейд подписал две важные бумаги: насчет нового стандарта бутылей, в которых следовало транспортировать кокосовое масло, и о габаритах тары, в которую оные бутыли помещались. Оба документа уже забрала секретарша, и старший эксперт мог спокойно покурить — с сознанием выполненного долга. Этим он и занялся, поглядывая на часы. Семнадцать сорок семь; на улице уже стемнело, и через тринадцать минут он мог покинуть свой жалкий кабинетик. Впрочем, делать ему было абсолютно нечего: разве что поужинать в каком-нибудь приличном ресторане, пройтись по барам и напоследок закатиться в Оперу. Он не относился к числу больших поклонников оперного искусства, но ножки у девочек из кордебалета были очаровательны!
Блейд затушил сигарету о крышку стола, швырнул окурок в пластиковую корзину для мусора, встал, одернул свой твидовый пиджак и уселся снова. Семнадцать пятьдесят шесть; оставалось всего четыре минуты, но он, как человек военный, старался подавлять свой пылкий темперамент, соблюдая точность даже в мелочах. Это был вопрос принципа и чести мундира; что же получится, если все полковники армии Ее Величества начнут сбегать со службы на минуту-другую раньше? Блейд полагал, что ничего хорошего из этого не выйдет, а потому сидел и ждал, тоскливо уставившись в потолок.
Когда до восемнадцати ноль-ноль оставалось десять секунд, зазвонил стаявший на тумбочке телефон. Несомненно, Дж., решил странник; его шеф обладал почти магической способностью разрушать планы своих подчиненных по части отдыха. Блейд поднялся, снова одернул пиджак и снял трубку.
Конечно, это был Дж.
— Ричард, мой мальчик, — проворковал он, — как самочувствие?
Подобное обращение означало, что разговор неофициальный, и Блейд сердито буркнул.
— Отвратительное, сэр.
— Я думаю, на тебя влияет погода, — глубокомысленно заметил Дж. — Эти унылые ноябрьские вечера...
Странник хмыкнул. Когда он замерзал в снегах Берглиона, умирал от жажды в пустынях Сармы или пробирался среди радиоактивных развалин брегганских городов, погода и климат на него не влияли. Но лондонские туманы и сплин безусловно страшнее любых ужасов, которые выпали на его долга в иных мирах. Так что Дж. в каком-то смысле был прав.
— Ты не заглянешь ко мне на минуту? — прожурчал в трубке голос шефа.
— Слушаюсь, сэр. Сейчас буду, сэр, — по-уставному ответил Блейд, чувствуя, как сердце забилось сильней и мышцы отозвались дрожью нетерпения. "Минутки" Дж. иногда растягивались на час, по истечении которого вызванный сотрудник мог очутиться в самолете, вылетающем в Буэнос-Айрес, в Москву или на остров Борнео, но сейчас Блейд был бы рад любому заданию. Он полагал, однако, — и не без веских причин, — что никакого задания не получит; его берегли, как завернутую в вату елочную игрушку. Скорее всего, приглашение Дж. означало полчаса светской болтовни, пару сигарет и рюмку хорошего коньяка.

Предыдущая страница 12 Следующая страница


13 Джеффри Лорд

Блейд пожал плечами, вышел из кабинета и закрыл дверь на ключ, с ненавистью покосившись на скромную табличку: "М-р Ричард Блейд, старший эксперт отдела качества". Именно таким и был его официальный титул.
Шагая по длинному, скупо освещенному коридору и поднимаясь по лестнице, он размышлял о состоянии собственной нервной системы — точнее, о неком сером веществе, таившемся под черепной коробкой. Там, в тиши и покое, лежали мириады нейронов, соединенных друг с другом наподобие ячеек памяти компьютера. По ним мчались слабые электрические сигналы — опять же, как в компьютере, — но в точках контактов скорость их прохождения падала; во всяком случае, так утверждал Лейтон. Межнейронное сопротивление ограничивало скорость передачи импульсов, а это, в свою очередь, снижало способность мозга к стремительной перестройке. Существовали, однако, уникальные личности - и Ричард Блейд относился к их числу, — у которых этот резистивный эффект был сравнительно низок; и все они могли рассматриваться как потенциальные кандидаты, способные путешествовать в иные измерения.
Ибо компьютер лорда Лейтона не перемещал подопытного в иной мир в физическом плане, он перестраивал сознание испытателя так, что тот начинал воспринимать другую реальность. Этот процесс шел с огромной скоростью, и обычный человек, усевшийся под раструб коммуникатора, просто превратился бы в идиота. Мозг Блейда поспевал за этой жуткой процедурой; теоретически говоря, среди миллиардов землян существовали люди, обладавшие подобно ему таким же свойством спидинга. Кое-кого из них удалось даже разыскать и отправить в мир иной — с самыми печальными последствиями. Возможно, эти несчастные не уступали Ричарду Блейду по части спидинга, но он имел и другие таланты, делавшие его личность столь уникальной. Его сила, ловкость, жестокость, ум, боевое искусство — все это концентрировалось в одном фокусе, в однойединственной гениальной способности: он был мастером выживания. А потому он возвращался всегда; по крайней мере, так было до сих пор.
Эти размышления настроили странника на меланхолический лад и, остановившись у двери кабинета Дж., он вознес краткую молитву. Он помянул Джорджа 0'Флешнагана, ушедшего в неведомое ровно семь лет назад и не вернувшегося на Землю; он вспомнил Эдну Силверберг, которую отправили в вечное странствие в марте семьдесят девятого; он помолился за Джона и Дарта Ренсомов, последовавших сразу же за ней, и за Карса Коулсона, посланного в иные миры совсем недавно — с того дня миновало не больше двух месяцев. Трое последних, правда, вернулись, но разума у них было не больше, чем у месячного младенца.
Покончив с печальными воспоминаниями, Ричард Блейд толкнул дверь и очутился в кабинете своего шефа.
Дж., восседавший за старинным и весьма потертым письменным столом, кивнул ему головой, показал на кресло и начал копаться в массивной тумбе мореного дуба. Вскоре оттуда появилась бутылка коньяка, две рюмки и блюдечко с тонко нарезанным лимоном. Они выпили по глотку; и Блейд прикрыл глаза, чувствуя, как по телу разливается благодатное тепло.
— Ну, — сказал Дж., окинув взглядом расслабленную фигуру подчиненного, — я вижу, ты совсем затосковал.
Блейд встрепенулся.
— Есть работа? — с надеждой спросил он.
— Работа всегда есть, — его шеф неопределенно повел рукой и принялся набивать трубку.
— Где?
Дж. молчал, раскуривая свой агрегат, и Блейд снова поинтересовался:
— У Лейтона?
— Нет. Пока что он размышляет над результатами твоих последних тестов.
— Он занимается этим второй год, сэр, — Блейд раздраженно полез в карман за сигаретами.
— Мы не можем рисковать. Дик. Ты уже не мальчик, тебе не тридцать пять и даже не сорок. Лейтон утверждает, что с возрастом твои уникальные способности могут деформироваться. Ты ведь не хочешь попасть в психушку, как Коулсон и братья Ренсомы?
О, черт! Блейд поперхнулся дымом. Только что он вспоминал этих несчастных парней, каждый из которых был на добрый десяток лет моложе его самого.
— Откровенно говоря, — продолжал Дж., пуская кольца в потолок, — существуют четыре исхода твоих дальнейших эскапад. Либо ты возвращаешься в здравом уме и твердой памяти, как бывало до сих пор, — он загнул палец, — либо переход совершается благополучно, но Лейтон не может тебя вытащить, — второй палец последовал за первым, — либо ты оказываешься в чужом мире со стертой памятью, либо, наконец, в таком же состоянии попадаешь домой. Так вот. Дик, меня устраивает только пятый вариант, — тут Дж. потряс перед Блейдом кулаком с отставленным большим пальцем, — только пятый, повторяю тебе! А именно: ты сидишь спокойно и больше не играешь с Лейтоном в его игры!
Странник опустил голову; у Дж., давнего друга его отца, было право так говорить. Дж. не только являлся его шефом; после смерти Питера и Анны Марии Блейд, погибших в нелепой автокатастрофе, он заменил молодому Ричарду родителей. У Дж. это не всегда получалось, но видит Бог, он старался!
— Пора кончать, мой мальчик, пора кончать, — задумчиво произнес шеф МИ6А, глядя на Блейда сквозь завесу дыма. — Вспомни, у тебя есть обязательства и здесь, в нашем мире. Аста, твоя девочка... я сам, наконец... Кто закроет мои глаза, когда придет срок? Ты подумал об этом? — Помолчав, Дж. резюмировал. — Короче говоря, я готов отправить тебя хоть на Луну, но только не в лейтоновские казематы.
Его слова воистину оказались пророческими, но ни старый разведчик, ни молодой пока об этом не знали.
Блейд невесело ухмыльнулся
— Что же мне делать, сэр? Я чувствую, что начал покрываться плесенью.
— Хм-м... Желаешь размяться? — Дж. полез в стол и вытащил большой конверт. — Вот, пожалуйста! — он помахал конвертом в воздухе, разгоняя дым. — Просят сдать тебя в аренду!
— Кто?
— Янки, разумеется. — Дж., убежденный консерватор, к заокеанским союзникам относился с опаской; все они были для него "янки".
— Надолго? — с интересом спросил Блейд, не имевший никаких предубеждений против американцев.
— На неделю, максимум — на две.
— Какое задание? Где?
— Понятия не имею, — Дж. пожал плечами. — Что-то исключительно секретное.
Он сделал большие глаза, словно пугая ребенка, и оба разведчика улыбнулись. Американцы и были детьми, инфантильными подростками, которые любят делать великие секреты из пустяков. Разве можно сравнивать их ФБР, ЦРУ и армейскую разведку с британскими спецслужбами, коих отличала не только профессиональная зрелость, но и многовековая традиция? Конечно, американские агенты, резидентуры и базовые подразделения имели превосходную технику — любые подслушивающие устройства, чудо-рации, психотропные средства и по три компьютера на каждого сотрудника, однако первоклассное оборудование — это еще не все. Гораздо важнее голова! Тут стоило вспомнить, что Шерлок Холмс был все-таки англичанином.
— Я полагаю, дело любопытное и в твоем вкусе, Дик, — произнес Дж., когда они выпили по второй. — Тут краткая депеша, — он вновь помахал конвертом, — а сегодня утром я вел переговоры по спецсвязи с Бристлингом из ЦРУ. Самое интересное, что он тоже ничего не знает... он — только посредник, которому дали заказ.
— Забавно... — протянул Блейд.
— Да, еще одно... Работа связана с большими физическими перегрузками, так что Бристлинг очень интересовался состоянием твоего здоровья. Разумеется, я дал наилучший отзыв.
— С перегрузками? — удивленно приподняв брови, странник уставился на шефа. — Не иначе, как они собираются высадить десант на Кубу! А мне поручат убрать самого... Ну, вы понимаете!
Дж. расхохотался.
— Нет, мой дорогой, я не отпустил бы тебя в кубинские болота! Тем более — для теракта! Это работа для янки, а не для британского джентльмена. Нет, нет... — он задумчиво постучал чубуком, трубки по зубам, — тут что-то куда более интересное...
— Может быть, у них появился свой Лейтон?
— Может быть... Но, если так, я запрещаю тебе лезть в его мясорубку! Это — их дело! В конце концов, в Штатах вдвое больше крепких молодых парней, чем в Англии, им есть из чего выбирать!
— Я пошутил, сэр.
— Я так и понял. Наш Лейтон неподражаем. У него больше мозгов, чем у всех яйцеголовых за океаном, вместе взятых.
С минуту они помолчали, словно отдавая дань гениальности великого кибернетика, но обмениваясь при этом ироническими взглядами и ухмылками. Потом Блейд, посерьезнев, произнес:
— Не кажется ли вам, сэр, что к этому делу приложил руку один мой давний приятель? — он задумчиво побарабанил пальцами по столу. — Вы помните Стоуна? Генерала Дэвида Стоуна из главного штаба ВВС?
— Стоун? — Дж. наморщил лоб. — Тот самый Стоун, который принимал тебя на базе в Лейк-Плэсиде?
— Да, лет двадцать назад. Тогда он был полковником.
— Хм-м... А почему ты так решил? — Глаза Дж., не постариковски острые, буравили Блейда.
— Не знаю... Наверно, предчувствие.
— Предчувствие... Если мне не изменяет память, ты виделся с этим Стоуном еще раз?
— Да, весной семьдесят третьего, перед экспедицией в Вордхолм. Тогда он уже стал двухзвездным генералом и главой Группы Альфа.
Дж. раздраженно скривил рот.
— Меня не интересуют ни его чины, ни должности. Напомни-ка лучше повод.
— Стоун, сэр, один из специалистов, возглавляющих уникальный комплекс в Лейк Плэсиде, на базе ВВС США. Там, где изучают НЛО и куда мы передали восемь лет назад кое-что из моей талзанийской добычи.
— А! — теперь Дж. вспомнил. — Но они, кажется, больших успехов не достигли? Я имею в виду, они так и не разобрались с игрушками, что ты переслал из Талзаны?
— Как сказать! Одно устройство они изучили весьма основательно. Я даже использовал их информацию, чтобы попасть в Вордхолм.
— Те самые картинки звездного неба? Созвездие, похожее на Кассиопею?
Блейд молча кивнул. Дж. откинулся в кресле, задумчиво наблюдая за кольцами сизого дыма, медленно всплывавшими к потолку.
— Ну, хоть какой-то прок от янки, — буркнул он. — В общем, я отпускаю тебя, Дик. Поезжай, разомнись... И если они заставят тебя стрелять, постарайся не оставить следов.
— Никаких следов, сэр, — заверил шефа Блейд. — Я задушу кого им надо голыми руками... только сначала надену перчатки.
Дж. усмехнулся и щедро плеснул в обе рюмки коньяка. Как правило, Ричард Блейд работал аккуратно; улик после него и в самом деле не оставалось.

Глава 2

Ноябрь в Висконсине разительно отличался от ноября в Лондоне. В британской столище хмурые тучи плыли над Темзой и первые снежные мухи кружились в продымленном воздухе, лепестками ландыша опадая на мокрые тротуары; здесь же деревья еще не сбросили золотое осеннее убранство, а высокое небо отливало бирюзовой голубизной. За это Блейд и любил Америку: за эти бескрайние просторы, с которыми могли сравниться только русские степи и леса. Но в России он никогда не был, хотя ему довелось посетить великое множество не менее интересных мест.
Предчувствие его не обмануло; и на сей раз он понадобился Стоуну. Генералу было уже за шестьдесят, но выглядел он все таким же бодрым и энергичным — по крайней мере, со времени их второй встречи семилетней давности больших изменении не наблюдалось. Он встретил гостя у трапа самолета, похлопал по плечу и потащил к машине, стоявшей прямо на взлетном поле. Из этого Блейд заключил, что Стоуну дозволено многое, запретное для простых смертных.
По дороге генерал болтал о пустяках. Его интересовало, не обзавелся ли гость семейством, какова погода в Лондоне и велики ли шансы у английских футболистов выйти в финал. Блейд отвечал обстоятельно и неторопливо, отметив про себя, что Стоун везет его не в городок, находившийся в миле от базы, а прямо на территорию этого военного объекта повышенной секретности.
Они миновали ворота и промчались мимо огромного бетонного куба — здания Группы Альфа; Блейд припомнил, что оно уходит в землю на столько же этажей, насколько вздымается ввысь; там, в подземных помещениях, располагались лаборатории, библиотека и гигантское собрание артефактов, относящихся к посещению Земли космическими пришельцами. Осенью шестьдесят первого, когда он впервые познакомился с этой удивительной кунсткамерой, ее экспонаты показались Блейду собранием подделок, нелепостей и ловко сфабрикованных лжесвидетельств. Несомненно, таковыми они были и по сей день.
Но не все!
Теперь странник знал — не догадывался, а именно знал, — что кое-какие уфологические раритеты отнюдь не являлись подделками. Еще бы! Ведь он сам доставил их из Талзаны восемь лет назад, а через три года в Иглстазе, на планете с ласковым названием Майра, наблюдал эти артефакты в действии.
В Талзане он встретился с людьми из рода оривэй, одной из многих рас, входивших в звездное содружество паллатов. Тех самых паллатов, чьи корабли крутились рядом с Землей уже не первое десятилетие, чьи представители, почти не отличимые от землян, тайно посещали все страны и континенты, наблюдая, развлекаясь, приглядываясь — но решительно не желая вступить в контакт. Блейд знал, что является причиной такого странного поведения. Паллаты устанавливали связи лишь с равными им по уровню развития и по духу культурами, с теми, кого они называли палланами. Само слово "паллат" на языке оривэй означало "свой", "паллан" соответствовало понятию "не свой, но равный". Но дикари-земляне в эту категорию не входили! Они были презренными паллези, то есть "чужими и опасными". Еще бы, ведь на Земле до сих пор шли войны, в которых одни разумные существа убивали других самыми варварскими способами! Штыком и пулей, напалмом и ядовитыми газами, бомбами и — что самое ужасное! — ядерным оружием. Большей дикости паллаты представить себе не могли, а потому в контакт вступать не желали.
Они не признавали войн и испытывали отвращение к убийству, но отнюдь не являлись беззащитными. В их звездном содружестве, кроме народов оривэй, керендра и многих других, неведомых Блейду, существовала искусственно выведенная раса Защитников, хранителей покоя и благоденствия великой Цивилизации. В Талзане Блейд сталкивался и с этими беловолосыми гигантами, служителями закона и порядка, более того, он доставил на Землю полное боевое снаряжение такого звездного рейнджера. Комбинезон, шлем, оружие, защитный пояс-палустар, миниатюрный лазер-ринго, крохотный никер-унн, воспроизводящее устройство. То была славная добыча, завоеванная в честном бою! Жаль, что с большей частью этих устройств не могли разобраться лучшие специалисты Британии... Впрочем, и Штатов тоже.
Да, кое-что было передано американцам — разумеется, без всяких указаний, откуда появились столь поразительные устройства. Их изучали уже не первый год, но, насколько было известно Блейду, без большого успеха. И не удивительно! Если бы в руки Архимеду попал транзистор, вряд ли сицилийский гений смог бы вывести уравнения Максвелла.
Обогнув здание Группы Альфа, машина устремилась к парку, где стояли офицерские коттеджи, и Блейд догадался, что на сей раз его разместят именно там, а не в какой-нибудь из гостиниц городка. За массивным бетонным кубом виднелась пристройка — тоже бетон, но армированный броневыми плитами. Этого сооружения странник в прошлый свой визит не заметил и теперь вопросительно покосился на Стоуна.
— Для ваших игрушек, — коротко пояснил генерал, видимо, за этими стальными стенами и занимались исследованием танзанийской добычи.
Обернувшись, Блейд еще раз обвел взглядом броневой купол и удивленно спросил:
— Разве что-нибудь взорвалось, Дэйв?
— Нет. Все, что вы нам передали, на редкость безопасные вещицы. Но — береженого Бог бережет!
С этим Блейд был полностью согласен.
Генерал подрулил к офицерской столовой, они позавтракали, по-прежнему болтая о всякой житейской ерунде, потом Стоун отвел гостя в уютный коттедж, велел отдыхать до обеда и исчез. Блейд побрился, принял душ, распаковал сумку со своим нехитрым имуществом. Спать не хотелось, несмотря на то, что летел он ночным рейсом. Он вышел на крыльцо, прогулялся вдоль фасада своего домика, заглянул за угол. Соседние коттеджи — вероятно, предназначенные для гостей, — стояли пустыми, но он обнаружил по крайней мере дюжину парней спортивного вида, слонявшихся в окрестностях.
Его стерегли! Или охраняли, если уж на то пошло. Двенадцать человек, на территории секретнейшего объекта, куда не было доступа посторонним! Это свидетельствовало как о серьезности предстоящего дела, так и о глубоком уважении, которое Стоун испытывал к гостю. Блейд вернулся в уютную гостиную, сел в кресло, закурил, вытянул ноги и расслабился. Беспокоиться было не о чем — особенно сейчас, когда за ним присматривал целый взвод морской пехоты, или "зеленых беретов".
Странник прикрыл глаза. Подобных почестей он удостаивался только в Зире... там к нему тоже приставили дюжину стражей под командой доблестного капитана Огьера... И в Джедде у него были свои охранники и, кажется, в Меотиде... девушки-амазонки... А в Иглстазе... там...
Он задремал, и во сне ему привиделся Иглстаз, благодатный край, протянувшийся тысячемильной пестрой лентой по побережью единственного материка в южном полушарии Майры. Он вновь бродил по его лесам, разыскивая заброшенные поселения-ставаты, в которых тысячи лет назад жили первопоселенцы-оривэй; он видел их потомков, сохранивших и телесную, и духовную красоту великой расы, но утративших знания предков; он вновь сопереживал трагедии народа, заброшенного в неизмеримые дали пространства, потерявшего связь с родным миром, забывшего о нем настолько прочно, что самые обыденные устройства древних воспринимались не иначе, как магия, как чудо, как доброе или злое колдовство.
Блейд слышал тихое пофыркивание, чувствовал, как теплый шерстистый бок огромного существа трется о его колени... Ффа, его верный спутник в странствиях, полуразумный зверь, абориген Майры... Странное и прекрасное создание, гигантская белка-летяга, тигр с золотистой мохнатой шкурой, способный парить в воздухе на полупрозрачных перепонках, соединявших могучие лапы... Ффа, его друг... Блейд ощутил его горячее дыхание на своей ладони, вздрогнул и открыл глаза: его сигарета дотлела, угрожая обжечь пальцы.
С минуту он сипел, уставившись невидящим взглядом в стену, не желая прерывать цель воспоминаний. В Талзане он встретил трех оривэев, темноволосых оривэев-лот, проводивших каникулы в райском и безлюдном местечке у озера с хрустальными водами, потом пришли Защитники, два гиганта в серебристых комбинезонах, которым полагалось выручать соплеменников в любых затруднительных ситуациях. В Иглстазе Защитников не было; искусственные существа, не способные к воспроизводству потомства, вымерли в самом начале колонизации. Зато потомки оривэев, смуглые лоты и дантра с золотистыми волосами, процветали... ну, если не процветали, то, во всяком случае, размножались вполне успешно.
Но там, в Майре, он повстречался и с иным существом, неимоверно древним, свидетелем произошедшей тысячелетие назад катастрофы. Керендра! Карлик с зеленоватой кожей, последний из паллатов, некогда пришедших в цветущий прекрасный мир Иглстаза... Об этой расе его талзанийские знакомцы даже не упоминали... они вообще не стремились делиться информацией... Но тот керендра, Сиброл, рассказал много интересного! В содружестве паллатов его народ занимался развитием технологии; керендра строили, Защитники — охраняли, а оривэи просто жили... жили долго и счастливо, не особо вникая в окружавшие их технические чудеса.
Внезапно Блейд подумал о Стоуне и ухмыльнулся. Если бы генерал от уфологии мог прочитать его мысли! Три десятка лет — если не больше! — Дэйв Стоун ломает голову над тайнами космических пришельцев, "летающие тарелки" которых упорно кружат над Землей, то словно фантомы появляясь на экранах радаров, то зависая в ночном небе в зареве дрожащих огней, то являясь днем изумленным взорам немногочисленных очевидцев... Если бы Стоун догадался, сколь многое известно об этих загадочных существах его гостю!..
Впрочем, не исключено, что генерал что-то подозревал. Никто в Штатах, как и во всем остальном мире, не знал о проекте Лейтона и его практических результатах, но Дэвид Стоун относился к числу людей неглупых и проницательных. Вероятно, у него имелись свои предположения, каким образом британские спецслужбы раздобыли столь редкостные предметы, как никер-унн или палустар, но он держал их при себе. Он никогда не задавал Блейду вопросов на сей счет и держался весьма тактично, понимая, есть секреты, которыми не делятся даже с союзниками.
Однако, подумал странник, ему не удалось бы полностью удовлетворить любопытство Стоуна, ибо сам он не знал ответа на важнейший из вопросов — зачем паллаты наблюдают за Землей. Блейд мог лишь предполагать, что стремительное развитие земной технологии, ее военная направленность и агрессивный характер земной цивилизации тревожат пришельцев со звезд. Но, возможно, причины были совсем иными. В конце концов, Земля не представляла для паллатов существенной угрозы, один их крейсер с Защитниками на борту мог превратить в прах все живое на планете.
Блейд снова задремал, но на этот раз сон его не был таким приятным и ностальгически-щемящим, как предыдущий. Ему привиделись шеренги Защитников в серебристых комбинезонах с выставленными вперед стволами излучателей; они шли мерным шагом, сметая поселки и города, бессильные армии и флоты, танки, артиллерию, укрепления и толпы беженцев. А за ними двигались керендра, маленькие зеленые человечки, повелители чудесных машин, и строили, созидали все заново... Но не для землян, от которых к тому времени оставался лишь пепел; для паллатов! Для смуглых оривэев-лот, златовласых и рыжекудрых оривэев-дантра и прочих неисчислимых народов и рас, о которых Блейду ничего не было известно.
Он пробудился от стука в дверь и тут же взглянул на часы: наступило время обеда. Несмотря на сон, смахивавший на кошмарное видение, странник чувствовал себя отдохнувшим и бодрым. Еще он ощущал голод — завтрак был слишком легким, а на ланч его почему-то не пригласили — может, не желая мешать отдыху.
Поднявшись с кресла, он распахнул дверь и улыбнулся Стоуну.
— Пора обедать, Дэйв? Сейчас... я только плесну воды в лицо...

* * *

Обед выглядел довольно странно — во всяком случае, тот, который был ему подан. Они со Стоуном устроились в небольшой уютной комнатке, примыкавшей к общему залу, тут, видимо, питался высший офицерский состав. Три столика с удобными креслами, бар у стены, большой телевизор и пара картин на стенах — больше здесь ничего не было. Обедали они вдвоем. Минуя просторный зал, Блейд отметил, что и там народу немного — дюжина офицеров ВВС в чинах от капитана до полковника. Еще он обратил внимание на четырех парней, его давешних стражей, уже занявших стратегическую позицию у двери. Охранники пили кока-колу и тщательно делали вид, что полностью поглощены своим занятием.
Блейд покосился на них, а потом обратил вопросительный взгляд на генерала. По лицу Стоуна расплылась ухмылка.
— Вас сторожат лучше, чем президента, — заметил он.
— Это как-то связано с предстоящей работой?
— Да, Дик. Задание чрезвычайно важное, и все должно пройти без осечек... Во всяком случае, на Земле, — добавил Стоун после паузы.
Брови странника полезли вверх после этого многозначительного намека, но он предпочел промолчать.
Их стол уже был накрыт, и генерал предупредительно отодвинул кресло гостя. Блейд сел, несколько смущенный такой церемонной вежливостью, и уставился в свою тарелку, потом, принюхавшись, перевел взгляд на тарелку Стоуна.
Генералу подали бифштекс — королевский бифштекс толщиной в два пальца, с зеленым горошком, луком и картофелем фри; рядом на блюдечке сверкал глазурью полуфунтовый шоколадный пудинг, за ним стояли три банки пива и ваза с фруктами. На тарелке же гостя находилась какаято кашица, похожая на недоваренную овсянку, а в бокале была явно минеральная вода.
Стоун вновь ухмыльнулся.
— Вдыхайте запах моего бифштекса, дорогой, и ешьте свой фуд-квик.
— Что?
— Фуд-квик, так мы называем эту штуку. Рацион для быстрого питания в особых условиях.
Блейд втянул носом воздух и снова покосился на тарелку Стоуна.
— Дэйв, может быть, мы поменяемся местами?
— Ни в коем случае. С этой минуты вы на диете.
— Хм-м... Если не ошибаюсь, вас интересовало состояние моего здоровья? Это же вы наводили справки у Дж. через Бристлинга?
— Я, не буду скрывать.
— Так вот: пара таких обедов, и я не смогу поднять пистолет и пристрелить муху.
Стоун покачал головой.
— Предстоящая работа не связана со стрельбой, Дик. Во всяком случае, я надеюсь, что дело до этого не дойдет... — Он с нескрываемым отвращением посмотрел на "овсянку" и попытался утешить гостя: — А эта штука на вашей тарелке весьма питательна. Думаю, вы не сумеете даже доесть до конца.
— Вы уверены? — Блейд схватил ложку и в три приема отправил "овсянку" в рот. К его удивлению, смесь оказалась довольно приятного вкуса и напоминала цыпленка с шампиньонами.
Проглотив ее, странник поднял глаза на Стоуна, спокойно нарезавшего свой бифштекс.
— Ну вот! Я все съел, но голоден по-прежнему.
— Посидите, подождите, пока кровь насытится сахаром и чувство голода исчезнет. Пейте вашу минеральную водичку... — Генерал отправил в рот огромный кусок мяса, прожевал, проглотил и ободряюще похлопал гостя по руке: - Не смотрите на меня как каннибал на филейную часть юной девственницы... Там, куда я вас собираюсь отправить, бифштексы противопоказаны.
— Не представляю такого места, — полусердитополунасмешливо буркнул Блейд. — Дэйв, старина, в какую дыру вы собираетесь меня загнать? Недавно я уже...
Он резко оборвал фразу, сообразив, что едва не проговорился, чуть не упомянул Гартанг. Этот Гартанг был малоприятным местом, но Блейду попадались и похуже. Вспомнить хотя бы тот безымянный мир, обитатели которого ютились в катакомбах! Вот это была настоящая дыра!
Странник помотал головой, отгоняя неприятные воспоминания, и переспросил.
— Так куда же вы меня пошлете, Дэйв? Надеюсь, не на пояс астероидов?
Стоун вдруг перегнулся через стол, приблизил свое лицо к лицу гостя, пристально всматриваясь в его глаза, и тихо произнес:
— На Луну, Ричард. Всего лишь на добрую старую Луну, мой мальчик.
— Что-о?.. — Блейд подавился своим минеральным пойлом, закашлялся и вытер выступившие на глазах слезы. Стоун сочувственно наблюдал за ним.
— Разумеется, вы можете отказаться. Но учтите, Дик, — случай единственный в своем роде.
Блейд жадно осушил бокал и поинтересовался.
— Разве у НАСА не хватает своих людей? Почему вы хотите сделать из меня астронавта?
— Вы нужны мне вовсе не в качестве астронавта, пилоты там будут. Весьма надежные парни, надо заметить... Но командовать ими должен супернадежный человек.
Внезапно Блейд ощутил, что чувство голода прошло; он был сыт, словно после отличного обеда. Поглядывая, как Стоун расправляется со своим бифштексом, он спросил:
— Насколько я понимаю, вы предлагаете мне должность командира космического корабля?
Кивнув, генерал отодвинул пустую тарелку и принялся за пудинг.
— Но я специалист несколько иного профиля, — заметил Блейд.
— Это не имеет значения.
— Как не имеет? Я не знаю даже, где мотор у вашего космического драндулета, как взяться за руль и выжать сцепление... или что там у него есть...
— Вам не придется браться за руль, дружище. Я же сказал, что там будут пилоты, лучшие наши пилоты. Полковник Керк Дуглас, сорок лет, физик и механик, и подполковник Гарри Нибел, моложе Дугласа на два года, специалист по электронике и связи. Оба имеют докторские степени, здоровы, как быки-производители, и обладают большим опытом... — Покончив с пудингом, Стоун открыл банку с пивом, сделал пару глотков и добавил: — Да, отличные парни, Дик! Но в случае чего вам придется их пристрелить... Оружие будет только у вас.
— Обоих? — деловито справился Блейд.
— Если понадобится — обоих.
— Любопытная ситуация... Как же я вернусь назад без пилотов?
Стоун задумчиво поглядел на пустую балку.
— Да, конечно же, вы правы... — Он опустил банку на стол. — Ну, тогда пристрелите одного... который начнет сильней паниковать.
Блейд поставил локти на стоя, утвердил подбородок на кулаке и посмотрел на генерала. Тот невозмутимо потягивал пиво из второй банки.
— Дэйв, вы не шутите?
— Отнюдь, мой дорогой.
Некоторое время странник размышлял, уставившись в свой пустой бокал, затем его глаза вновь остановились на физиономии Стоуна.
— Я могу снестись с моим начальством?
— Нет, Дик... не сейчас. Когда операция завершится — пожалуйста. Я официально подтверждаю, что все материалы будут направлены в адрес вашего руководства — такова плата за ваше участие. Но на сей момент проект абсолютно секретен.
— Что это значит?
— Только то, что все подробности известны лишь троим — президенту, начальнику Объединенного Штаба и мне. Вы будете четвертым.
— А пилоты?
— Они посвящены в отдельные детали задания, как и пара шишек из НАСА... — Стоун взболтал свое пиво и сообщил: — Поймите, Дик, это абсолютно секретный запуск. О нем не сообщается в прессе... никакой шумихи, никакой рекламы... Хотя вашей троице предстоят героические дела — высадка на обратной стороне Луны, ни больше, ни меньше.
— И вы полагаете, что русские будут молчать? С их средствами космического слежения они обнаружат ваш корабль через три минуты после старта.
— И пусть. Мы не предупреждаем о запуске, но когда он состоится, готовы дать объяснения. Не в прессе, разумеется, а по дипломатическим каналам. Возможно, мы даже скажем чистую правду, но через неделю, когда вы вернетесь... Да, чистую правду, — повторил Стоун, — а их дело — верить или не верить.
— Ну, хорошо, — Блейд откинулся в кресле, вытащил сигареты, закурил. - Почему же вы избрали меня для командования этой странной экспедицией?
— Имеются две причины. Дик, — Стоун покончил с третьей банкой пива и тоже закурил.
— Первая?
— Отвечу вопросом на вопрос: каким требованиям должен отвечать командир небольшой группы военнослужащих, выполняющих необычное и крайне опасное задание?
— Этот парень должен держать подчиненных в кулаке.
— Вот именно! Знаете, какой приказ получили Дуглас и Нибел?
— Да?
— Повиноваться командиру беспрекословно. Но приказ — приказом, а человек — человеком. Мне нужен парень, который сумеет реализовать свои командирские права. Жестко и безжалостно, если понадобится!
— Думаете, я подхожу?
Стоун усмехнулся.
— Вы, Ричард, самый стойкий и жесткий человек, которого я знаю. Вдобавок вы неглупы и очень сильны... — Он помолчал и добавил: — Если пилоты начнут сходить с ума от страха, ваша первая обязанность — привести их в чувство. Даже с помощью... — генерал сделал вид, будто нажимает на курок.
— Нет, — Блейд отрицательно покачал головой, — оружия мне не надо. Я справлюсь своими силами, — он стиснул огромные кулаки.
— Именно такого ответа я и ждал от вас! — Казалось, Стоун очень доволен. — Ну, по рукам?
— Подождите, Дэйв. Вы говорили еще и о второй причине.
— Сейчас я вам ее изложу. Но это — наиболее секретная часть проекта, и будет лучше, если мы продолжим беседу в парке. — Генерал отодвинул кресло и поднялся. — Прошу вас, Дик... Небольшой послеобеденный моцион нам не повредит.
Они вышли наружу и неторопливо направились к жилым коттеджам, утопавшим в осеннем золоте и багрянце. Шел четвертый час пополудни, солнце светило ярко, но в воздухе чувствовалась прохлада. Блейд поплотнее запахнул свою куртку, приноравливаясь к медленным шагам спутника. Он заметил, что охранники окружают их со всех сторон, держась, однако, на приличном расстоянии.
— Откуда эти парни? Десантники, ЦРУ или армейская разведка?
Стоун пренебрежительно повел рукой.

Предыдущая страница 13 Следующая страница


Осень Ричарда Блейда 14

— Если не считать отдельных случаев, — он похлопал Блейда по плечу, - мы не пользуемся услугами посторонних специалистов. Нас охраняет команда захвата. Дик. Профессионалы высочайшего класса!
— Захвата? Захвата чего?
— Скорее — кого. Представьте себе, что на "летающем блюдце" у этих, - генерал ткнул пальцем в безоблачное небо, — произошла маленькая авария, и они приземлились где-то неподалеку... там, куда мы можем поспеть вовремя... Как вы думаете, кто должен их встретить?
Странник понимающе кивнул. Именно такая "группа захвата" скрутила его в Азалте в самом начале четырнадцатого странствия, посчитав за космического пришельца. Азалта вообще очень напоминала Землю — и по уровню технологического развития, и в части сложившейся там политической системы. Главное отличие, пожалуй, заключалось в том, что на Азалте не было никаких гостей из космоса, но ее правители свято верили в сей факт, на Земле же такие гости присутствовали, но ни одна из стран не признавала этого обстоятельства. По крайней мере, не признавала официально.
Блейд почувствовал, как Стоун придвинулся к нему поближе.
— Так вот, Дик, изложу вам суть проблемы. Возможно, вы в курсе, что и мы, и русские регулярно посылаем космические аппараты к Луне... и далеко не всякий раз об этом сообщается в прессе. Обычно запускаются автоматические устройства; они совершают несколько витков, фотографируют поверхность спутника, передают информацию... ну, телеметрия и все такое. Необходимы подробнейшие карты, по которым можно выбрать места для будущих лунных баз, возможно — рудников и поселков. Я полагаю, что в двадцать первом веке начнется Большой Дележ, и мы должны быть к нему готовы. Уверен, что и русские учитывают такую возможность.
Стиснув локоть Блейда, генерал повернулся к нему — так, что губы его теперь были в десяти дюймах от уха гостя — и негромко продолжал:
— При очередном контрольном облете изучался один район... там, на обратной стороне, к западу от Океана Бурь... — он сделал неопределенный жест. — Удобное местечко для базы: пологий горный склон и рядом — равнина, прочный скальный грунт, без трещин и метеоритных воронок, почти готовый космодром. Съемка производилась с очень высокой точностью. Специалисты из НАСА, которые отвечают за это дело, клянутся, что могут различить булыжник трехфутовой высоты.
— Кажется, они разглядели там что-то еще — кроме булыжников? — спросил странник.
Стоун отпрянул, уставившись на него подозрительным взглядом.
— А вам откуда известно?
— Иначе вы бы меня не вызвали.
— Да, конечно, — генерал вроде бы успокоился и вновь взял Блейда за локоть. — Так вот, Ричард, местечко, о котором я говорил, уже занято! Как вам это понравится?
Блейду это не понравилось, о чем он и сообщил в самых энергичных выражениях. Похоже, паллаты хозяйничают в Солнечной системе как в собственном доме!
— Один из людей НАСА, большой дока по части анализа снимков, разглядел что-то вроде купола... — Руки Стоуна обрисовали в воздухе нечто округлое, - Предположительный диаметр по основанию — пять-шесть ярдов, высота — ярд. Материал неизвестен, но поверхность гладкая, хорошо отражает солнечные лучи.
— Небольшое сооружение, — заметил Блейд.
— Это как посмотреть! Если мы засекли верхушку полусферы или шара, скрытого в грунте, то весь комплекс имеет гигантские размеры! Вот так-то, мой дорогой! — Генерал сделал многозначительную паузу, — Теперь позвольте спросить: что нужно этим парням? Почему они окопались на нашем спутнике? Следят? Ждут? Чего?
— Понятия не имею, — пожал плечами Блейд. — Лучше скажите, Дэйв, что должен сделать я.
— Разве не ясно? Слетать туда и спросить, какого дьявола им нужно.
— И только-то?
— И только-то!
С минуту они глядели друг на друга, потом Стоун не выдержал и опустил взгляд.
— Вы уверены, что я могу представлять всю Землю и все ее население на таких переговорах? — сердито спросил Блейд.
— К сожалению, я не имею возможности доставить туда, — Стоун ткнул рукой в небо, — ни Ее Величество королеву, ни нашего президента, ни генерального секретаря русских. Конечно, эта троица лучше бы представила интересы земного человечества, если бы пережила ускорение на старте... Дик, дорогой мой, когда нельзя послать воистину великих, посылают самого великого из малых.
— Благодарю вас, — Блейд отвесил насмешливый поклон. — Но у каждой из названных вами персон есть компетентные помощники. Если отобрать трех молодых и крепких политиков...
— Трех! Святая простота! — Стоун воздел очи вверх. — Вы что же думаете, в моем распоряжении космический лайнер? Это ракета, мой дорогой! Примитивный "Аполлон"! Объем отсека жизнеобеспечения меньше трехсот кубических футов! Вы хоть представляете, какое там расстояние от пилотского кресла до горшка?
Это Блейд и в самом деле представлял смутно, а потому решил промолчать.
— Что касается политиков, то позвольте вам напомнить, что впереди них всегда шли разведчики — такие, как вы!
И это тоже было правдой. Блейд, однако, буркнул в ответ:
— Разведчиков много...
— Разумеется! Но тех, кто уже встречался с нашими зеленокожими приятелями, считанные единицы. Я знаю только вас... Пожалуйста, предложите другую кандидатуру!
Блейд резко остановился и заглянул в серые глаза Стоуна; они были безмятежно спокойны.
— Это и есть вторая причина, по которой выбор пал на меня?
Генерал кивнул.
— Но откуда вы взяли, что я с ними встречался? С этими зеленокожими, синелицыми, красными в крапинку, прах их побери?!
— Ричард, не считайте меня идиотом. Семь лет назад ваше ведомство передало нам на изучение несколько любопытных артефактов... и я уверен, что у вас самих осталось в два, в три, в десять раз больше! Откуда они взялись?
— Да, откуда?
Теперь они смотрели друг на друга, как два петуха, готовых вступить в схватку.
— Но это же лежит на поверхности, мой мальчик! Гдето и как-то, силой или хитростью, вы захватили зелененького пилота, либо его снаряжение, либо и то, и другое. И, клянусь задницей Сатаны, вы, Дик Блейд, имеете к этому прямое отношение!
Странник усмехнулся; эта версия его вполне устраивала.
— Значит, — задумчиво произнес он, — вы решили выбрать человека с опытом и крепкими кулаками...
— Последнее сомнению не подлежит, — ухмыльнулся ему в ответ Стоун.
— Предположим, Дэйв... только предположим, повторяю... что ваши домыслы верны... Чего же вы от меня хотите? Чтобы я подошел к их куполу, постучался и справился насчет погоды на Луне?
— Я хочу, чтобы вы попытались вступить с ними в контакт, Дик. Любыми способами и средствами! — Стоун опять придвинулся поближе и прошептал в самое ухо странника: — Это будет шестая попытка, мой дорогой... Шестая! Мы пробовали три раза, и дважды — русские... на Урале и под Петрозаводском... Никаких результатов! Они не желают нас замечать. Почему?
— Вряд ли я сумею прояснить этот вопрос, — покачал головой странник. Он снова припомнил строжайшие законы, регулирующие отношения паллатов с иными расами: они никогда не вмешивались в дела равных и не поддерживали контактов с дикарями. Земля же в их глазах была совершенно каннибальским миром.
— Любой ответ, который вы привезете, меня устроит, — заявил Стоун. — Постарайтесь добиться хоть какой-то реакции... только не залпа из лазеров... Помните, вы нужны мне живым!
— И на том спасибо, — сказал Блейд, сворачивая к своему коттеджу. — Вы зайдете, Дэйв?
— Нет. Хватит на сегодня, отдыхайте. Завтра я проведу подробный инструктаж, а потом-потом — вперед, на мыс Канаверал! Если вы согласны, разумеется.
В голосе Стоуна слышалась вопросительная интонация. В ответ странник быстро кивнул и зашагал к коттеджу. Приключение само плыло к нему в руки, и отказываться он не собирался.

Глава 3

В ту ночь Ричард Блейд долго не мог уснуть.
Он лежал на широкой постели, смотрел в потолок и думал. Думал о том, что ему уже сорок пять и, возможно, двери в иные миры закрылись перед ним навсегда; что его ждет унылое прозябание в чиновничьем кресле или отставка; что он не нажил ни большого богатства, ни семьи, ни детей — если не считать малышки Асты. Возможно, он обрел славу, но в самом узком кругу... настолько узком, что его известность скорее оборачивалась анонимностью.
Впрочем, к славе, он, был равнодушен — как и к богатству. Он, отдал бы все свои ордена, все звания и чины за еще одну попытку проникнуть в чуждый мир, загадочный и манящий. Луна тоже была таким миром, ничем не уступающим в данный момент Катразу, Сарме или Киртану. До недавних пор она оставалась для него безжизненной, бесплодной и совсем не интересной; мертвая планета, которую нельзя даже сравнить с реальностями Измерения Икс, в которых ключом била жизнь, ярились ветры, шумели леса, катили свои бирюзовые волны океаны. Но теперь на вечной спутнице Земли, в угрюмом и неприветливом мире, появилась тайна — и это решало все.
На миг Блейд почувствовал укол совести. Конечно, он должен был бы известить Дж., испросить разрешения... Впрочем, он не, сомневался в ответе; старик безусловно запретит ему ввязываться в новую авантюру.
С другой стороны, если не он, то кто же?.. Какими бы фантастичными не являлись домыслы Стоуна, генерал был прав в главном: на всей огромной Земле, среди миллиардов людей, лишь Ричард Блейд обладал необходимым опытом. И ни президент, ни русский генсек, ни даже Ее Величество не могли бы его заменить.
Усмехнувшись, странник перевернулся на живот и прикрыл глаза. Пожалуй, Дэйв Стоун и не подозревает, насколько верен его выбор... воистину, гениальность неведения! Как говорится, есть много путей к успеху, но лишь один из них верен... После экспедиций в Талзану и Иглстаз он, Ричард Блейд, неплохо овладел языком, певучим оривэем... ему ведомо, как управлять устройствами паллатов, он имеет необходимую для этого ментальную подготовку... он знает кое-что об их мире, об их обычаях и законах — если не слишком много, то и не мало... Наконец, он сражался с их мужчинами и любил их женщин! И неоднократно!
Блейд вспоминал об этом не ради бахвальства перед самим собой. Для всех и каждого на Земле паллаты были вещью в себе, явлением непознанным и таинственным, демонами или богами, готовыми в своей несокрушимой мощи спуститься с небес в грешный земной мир, творя справедливый суд или жестокую расправу. Он же, думая об инопланетных пришельцах, представлял мягкие руки Сариномы, нежность губ Каллы, твердое пожатие Джейда, изрезанное морщинами трагическое лицо зеленокожего Сиброла. Среди этих воспоминаний имел место и поединок с Защитником двадцать два-тридцать, существом могущественным и непостижимым... Блейд до сих пор ощущал жесткую хватку его рук, видел каменное лицо, белое, как снег горных вершин. Но в той схватке, что произошла в Талзане, удача улыбнулась ему, и теперь он знал, что под непроницаемыми серебристыми комбинезонами звездных рейнджеров скрывается человеческая плоть. Защитники тоже были людьми — пусть искусственными, пусть мутировавшими, но — людьми! И значит, их можно было либо победить, либо обмануть.
Последнее отнюдь не исключалось. Сильный берет силой, слабый — хитростью. Никто из паллатов, с которыми Блейд вольно или невольно вступал в контакт, не знал, что он — человек Земли. Может быть, только Саринома, мудрая и прекрасная Саринома, догадывалась об истине, но странник был готов дать голову на отсечение, что эта женщина не выдаст его тайны нигде, никому и никогда.
Для всех прочих — для Джейда и Каллы, для серебристых Защитников, для керендры Сиброла — он был и оставался палланом, эмиссаром некой развитой и миролюбивой цивилизации, ее полномочным представителем на Земле. На Вайлисе, как называли этот мир паллаты. В свое время ему удалось убедительно сыграть эту роль! Его мнимое могущество доказывал сам факт проникновения в иную реальность, в мир Талзаны, а также маленькие чудеса, которые помогал творить лейтоновский телепортатор.
Что ж, придется снова надеть эту маску, скрывающую его слабость... Он постучит в их двери и будет говорить как равный с равными! Только так!
Постучит в двери... Но ответят ли ему?
С этим вопросом, крутившимся в голове, Блейд и уснул.

* * *

После завтрака — тарелки неизменного фуд-квика и стакана минеральной - появился Дэйв Стоун, и вскоре выяснилось, что тревоги Блейда насчет двери безосновательны. Генерал знал, как решить эту проблему.
Инструкции по части прав и обязанностей были всеобъемлющими и подробными; Стоун повторил их трижды. Для будущего астронавта они сводились к весьма простым установкам: он имел право делать что угодно ради выполнения задачи и был обязан доставить информацию на Землю. Последнее означало, что по крайней мере один из пилотов должен остаться в живых, а также в здравом уме и твердой памяти. На секунду Блейд призадумался, кто же окажется этим счастливчиком — Дуглас или Нибел? Было бы желательно сохранить обоих; два пилота — куда надежнее, чем один.
Транспортным средством, которому предстояло доставить экспедицию на Луну, была ракета-носитель "Аполлон", стандартная трехступенчатая модель с крохотным отсеком жизнеобеспечения, на котором сверху крепился посадочный модуль. Горючего имелось в обрез, и после взлета и отстрела двух первых ступеней его хватало только на заранее предусмотренные маневры: выход на луноцентрическую орбиту, посадку и взлет модуля, операцию стыковки с основным кораблем, переход на орбиту возврата и торможение в атмосфере. Отсек жизнеобеспечения — с раскрытыми парашютами — должен был свалиться куда-то в Тихий океан, и генерал заверил Блейда, что их разыщут и подберут в течение трех-четырех часов. Конечно, если они не обратятся пар во время прохождения нижних слоев атмосферы.
Блейд попытался выспросить у своего работодателя кое-какие подробности насчет "Аполлона", его беспокоил вчерашний намек насчет расстояния между пилотским креслом и горшком. Стоун сказал, что объяснить это невозможно, это надо увидеть. Потом он мрачно добавил, что "Аполлон" — ракета для настоящих мужчин, для тех, кто не страдает от морской болезни и способен пролезть между вальцами блюминга.
Наконец дело коснулось пресловутого купола. Блейд полагал, что ему будет выдан молоток, чтобы постучать в воображаемую дверь, или пара фунтов взрывчатки, но у Стоуна имелся совсем иной план. С таинственной улыбкой он вытащил из кармана небольшой футляр и раскрыл его, продемонстрировав страннику хранившийся внутри маленький диск.
— Ну, мой мальчик, помните, что это такое?
Блейд кивнул. Никер-унн, миниатюрный прибор паллатов, воспроизводящий изображения, нечто вроде компактной записной книжки! То был один из талзанийских раритетов, переданный американцам на изучение восемь лет назад. Тогда они довольно быстро сумели извлечь из крохотного диска ряд картин и непонятных записей, но на этом, как полагал странник, дело застопорилось.
Маленькая круглая пластинка величиной с полупенсовую монету лежала на ладони Стоуна, отливая сапфировой синевой. Такие устройства Блейд видел в Иглстазе, где их считали талисманами для вызова духов. Он знал, что другая сторона никер-унна была молочно-зеленоватой, как нефрит, синяя поверхность использовалась для записи, зеленая — для воспроизведения. Он знал слова — вернее, ментальные образы, — которыми полагалось запускать тот или иной процесс: "показывай" для зеленой стороны, и "запоминай" — для синей. Наконец, ему было известно, как называется на оривэе эта штука, и в результате он не сомневался, что знает о никер-унне куда больше Стоуна.
Но через секунду Блейд упрекнул себя в самонадеянности.
Лицо генерала внезапно окаменело, на лбу выступил пот, и маленький диск сменил цвет — теперь он казался нежно-розовым, словно переливы утренней зари. Стоун осторожно повернул его, продемонстрировав, что зеленая сторона тоже стала красной. Потом исходные цвета вернулись.
— Уф-ф! — генерал вытащил платок, вытер испарину. — Нелегкая процедура для меня!
— Что это значит, Дэйв? — в глазах Блейда сверкнуло любопытство.
— Если помните, в свое время мы установили, что эта игрушка управляется мысленным усилием... что-то вроде телепатии и биотоков мозга... Считалось, что известны две команды, аналогичные функциям видеомагнитофона - на запись и воспроизведение. Но это не все, мой мальчик, далеко не все! В "красном" режиме это устройство превращается в передатчик! — Стоун помахал платком на лицо, все еще потное после приложенных усилий. — Только не спрашивайте меня, в каком диапазоне он работает... По мнению наших спецов, радио тут не при чем.
Молодцы, невольно восхитился Блейд и протянул руку.
— Вы позволите?..
— Да-да, конечно! Берите и владейте! Это для вас! Как видите, стучать по куполу не придется.
— Вы пытались наладить связь прямо с Земли? — странник положил на ладонь маленький диск.
— Разумеется! И не один раз! Но радиус действия передатчика ограничен. Точное расстояние пока неизвестно, но он явно не предназначен для космической связи. Чтото вроде "уоки-токи", как я полагаю.
Блейд сосредоточенно уставился на никер-унн.
— Что надо представить для перехода в другой режим?
— Ну, например, что вы говорите в него, как в микрофон, или слушаете... Я, на всякий случай, представляю и то, и другое, но получается неважно.
"Связь!" — мысленно произнес Блейд, представив, как от поверхности никер-унна исходят пучки неких лучей, стремящихся во все стороны, к небесам и горизонту. Диск порозовел, и странник, довольно хмыкнув, проделал обратную операцию.
— Здорово у вас получается, — с легкой завистью отметил генерал, — Большая практика, так?
— Наоборот, меньше, чем у вас. Но я занимаюсь карате, а восточные единоборства — это не просто драка... это целая философия, дисциплинирующая разум.
Стоун, кажется, не поверил. Буркнув, что придется, видно, поискать телепатов на ринге, он протянул Блейду футляр. Затем они отправились обедать - опять в окружении команды недремлющих стражей.
Блейд, несколько устрашенный рассказами о ракете "для настоящих мужчин", ухе не заглядывался на генеральский бифштекс, а мрачно и сосредоточенно глотал фуд-квик. В ближайшее время бифштексы и пудинги были не для него; ускорение при старте выдавит все эти кулинарные излишества наружу. Странник быстро справился со своей порцией и прикрыл глаза, ощущая, как уходит чувство голода. Полезная штука эта концентрированная пища, решил он; не слишком вкусно, зато эффективно.
После обеда полагалось спать. Блейд устроился на широком ложе в спальне, провел несколько тренировок с никер-унном, заставляя его то розоветь, то возвращаться к исходным цветам, потом задремал. Он не привык спать днем, однако веки сами опускались, а по телу разливалась приятная истома. Возможно, в пищу было подмешано слабое снотворное, но это его не тревожило; он знал, что находится в безопасности и под надежной охраной.
Проснулся он от осторожного похлопывания по плечу. Над ним склонился Стоун, а в дверь заглядывал еще какой-то человек с небольшим черным чемоданчиком в руках. Увидев, что Блейд открыл глаза, Стоун повернулся к своему спутнику.
— Подождите в гостиной, доктор.
— Слушаюсь, генерал.
Странник сел, потянулся и поднял взгляд на своего работодателя.
— Пора на ужин, Дэйв?
— Пора, мой мальчик, пора, только не на ужин. Есть вам теперь придется не скоро.
Блейд пожал плечами и встал.
— Надевайте! Прямо на голое тело! — Стоун протягивал ему комбинезон из невесомой эластичной ткани. — Эту штуку вы будете носить во время полета и на нее же натянете скафандр.
— Скафандр?
— Что вас так удивляет? Или вы собираетесь бегать на Луне нагишом?
Ухмыльнувшись, Блейд застегнул молнию комбинезона, потом сунул в карманчик с клапаном драгоценный никерунн. Обычно его странствия в новых мирах начинались с поисков оружия, пищи и одежды, но на сей раз все было иначе. Совсем иначе!
Повинуясь кивку генерала, он обогнул постель и лишь теперь заметил, что на полу у окна стоит длинный ящик с откинутой крышкой. Он был изготовлен из темного пластика и слегка смахивал на гроб, однако показался Блейду не таким глубоким. Ящик заполняла губчатая масса, похожая на поролон.
— Прошу! — Стоун жестом гостеприимного хозяина показал на этот саркофаг. — Стандартный контейнер НАСА для транспортировки особо хрупкого оборудования. Последний раз, насколько мне помнится, в таких перевозили детали телескопа.
Блейд с сомнением заглянул в ящик.
— Я все-таки не телескоп, — сказал он. — Пожалуй, эта штука для меня маловата. Я сюда не влезу, Дэйв.
— Влезете, если подожмете колени.
— Но тогда не закроется крышка!
— Закроется, мой мальчик. Даже если для этого мне придется сложить вас вдвое.
— Но зачем? Разве вы не можете доставить меня на стартовую площадку в неупакованном виде? Почему я должен...
— По соображениям секретности, — прервал его генерал. — Полезайте в ящик, Дик
Все еще покачивая головой, странник лег и, как было приказано, поджал колени; губчатая масса плотно охватила его тело со всех сторон.
— Ну, что дальше? — его глаза остановились на лице Стоуна.
— Дальше придет доктор и вколет вам некий препарат. Вы заснете; контейнер погрузят в вертолет и под моим личным присмотром доставят прямо на стартовую площадку. По нашим расчетам, вы очнетесь ровно через двадцать четыре часа на полпути к Луне.
— По-моему, вы слишком носитесь с этой секретностью, — проворчал странник.
— Дело не только в секретности, Ричард. Капсула жизнеобеспечения рассчитана на двоих, и во время запуска вы будете только мешать пилотам.
— А потом?
— Что потом?
— Кто кому будет мешать?
— А! Потом наступит невесомость. Как-нибудь разместитесь. Во время свободного полета можно лежать хоть на потолке.
— Ладно, — Блейд заворочался, устраиваясь поудобнее. — Будем считать, что вы меня убедили. Зовите свою клистирную трубку, Дэйв.
— Кстати, в глубоком сне вы легче перенесете перегрузки, — заметил Стоун. — И не беспокойтесь насчет дыхания, в крышке прорезаны щели. — Он выглянул в коридор и распорядился: — Майор! Прошу вас! Пациент ждет.
Медик материализовался словно из воздуха, встал на колени, осторожно поднес к шее Блейда небольшой шприц с бесцветной жидкостью. Странник ощутил мгновенный укус иглы, что-то теплое просочилось в вену, потом смоченный спиртом клочок ваты закрыл крохотную ранку. Доктор отодвинулся куда-то, и на месте его возник Стоун. Отсюда, снизу, он выглядел настоящим великаном — ноги расставлены, руки сложены на груди, массивная лобастая голова с завитками светлых волос чуть склонена к плечу. Он стоял и смотрел на Блейда - секунду, другую, третью... Потом губы его зашевелились, и странник, теряя сознание, разобрал.
— В добрый путь, Ричард, в добрый путь...

Глава 4

Снадобье, которое вкололи Блейду, вначале погрузило его в полное беспамятство. Он ничего не ощущал, когда крепкие парни из "группы захвата" вытащили ящик с его телом из коттеджа, бережно погрузили в фургон и доставили на вертолетную площадку. Когда машина поднялась в воздух, он по-прежнему крепко спал и не видел никаких снов, плавное покачивание вертолета и мерное гуденье моторов баюкали его. Ничего не изменилось и за время перегрузки. Руки техников из команды обслуживание приняли контейнер; затем, под неусыпным наблюдением Стоуна и его людей, пластмассовый ящик с драгоценным содержимым был поднят к люку и передан в жилую капсулу, где его расположили у задней стены, поверх точно такой же емкости, в которой хранились продукты и кое-какое оборудование.
Люк задраили, начался контрольный отсчет, Ричард Блейд спал. Внезапно веки его чуть дрогнули, дыхание участилось, с губ слетел странный звук — не то стон, не то невнятное проклятье. Начался кошмар.
Страннику мнилось, что он лежит под плитой огромного пресса, которая давит на него все сильней и сильней. Он напряг мышцы, пытаясь в непроизвольном усилии удержать нависшую над ним чудовищную тяжесть, но тщетно, плита опускалась, плющила плоть и кости, превращая человеческое тело в кровавый блин. Потом ее сменил асфальтовый каток, который раз за разом утюжил Блейда с головы до ног, довершая работу пресса. Это было ужасно! Впрочем, все эти неприятные ощущения не превышали мук, которыми одаривал странника лейтоновский компьютер.
Наконец каток и пресс исчезли, лицо спящего разгладилось, он задышал мерно, спокойно, слабая улыбка тронула губы. Нет, ему и сейчас не снились счастливые сны, но переход от недавнего кошмара к полному беспамятству казался блаженством. Так прошло еще несколько часов.

* * *

Ричард Блейд очнулся. Над ним склонялось чье-то лицо — не Дэвида Стоуна; этот человек выглядел гораздо моложе и совсем не так величественно, как руководитель Группы Альфа. Парень скалился по весь рот, белки глаз и великолепные зубы сверкали на фоне шоколадной кожи, черные щегольские усики щетинились над пухлой верхней губой, не менее щеголеватые бачки обрамляли веселую физиономию. Его прическу Блейд не мог разглядеть: голову и верхнюю часть шеи охватывал плотный мягкий шлем, застегнутый под подбородком.
— Первый раз вижу, чтобы командира доставляли на борт в ящике из-под сосисочного фарша, — по-прежнему скалясь, сообщил щеголь.
Странник постепенно приходил в себя. Внезапно марево полусна — полуяви исчезло, мозг заработал на полную мощь, словно набравший обороты мотор; Блейд вспомнил, где находится и что должен делать. Осторожно, не меняя позы, он чуть оттолкнулся кончиками пальцев от подстилки и неожиданно воспарил вверх, ощущая во всем теле необыкновенную легкость. Далеко он, однако, не улетел; потолок находился над ним на расстоянии протянутой руки.
— Нос, командир! Береги нос! — с притворным ужасом вскричал темнокожий щеголь, хватая его за щиколотку и подтягивая вниз. Блейд плавно приземлился на край своего ящика, окинул шутника суровым взглядом и приказал:
— Ну-ка ты, остряк! Доложись по всей форме!
— Мамма миа! Начальник-то развоевался!
Парень с усиками подтянул колени к подбородку и обнял их руками, приняв позу младенца в материнской утробе, — вероятно, по его мнению она была самой далекой от строевой стойки. Блейд приподнял бровь. Веселые дела! Полет только начался, а ему уже предстоит потерять одного из пилотов... Пока он соображал, что же делать с нахальным негром — то ли придушить на месте, то ли выбросить в открытый космос — к нему повернулся летчик, занимавший сейчас левое кресло у пульта управления. Этот выглядел постарше и походил на викинга: серые спокойные глаза, соломенные волосы, твердые тонковатые губы.
— Гарри, перестань паясничать, — произнес викинг. — Простите его, сэр, — это было уже адресовано Блейду, — у парня приступ взлетной эйфории. Через час-другой его вполне можно будет переносить.
"Если он переживет этот час", — отметил про себя странник, а вслух сказал:
— Прошу экипаж представиться.
— Полковник Керк Дуглас, первый пилот, сэр, — четко доложил светловолосый.
— Подполковник Гаррисон Нибел, второй пилот, сэр, — отрапортовал негр. Внешне — по всей форме, но он произнес это с таким ужасающим гарлемским акцентом, что Блейд уловил лишь имя.
— Ричард Блейд, командир данной экспедиции и экипажа, — представился он сам. — Дуглас, вы, насколько мне известно, доктор физики?
— Так точно, сэр. Калифорнийский университет, сэр.
— Хорошо. А вы, Нибел?
— Тоже доктор, масса. Электроника и связь, масса. Моя кончать Массачусетский Технологический.
— Трудно поверить... Ну ладно, официальная часть закончена. — Блейд оттолкнулся от контейнера, перелетел к стоявшему справа креслу второго пилота и протянул руку Керку Дугласу: — Дик.
— Керк, — светловолосый стиснул его пальцы и улыбнулся.
— Так. Теперь познакомимся с тобой, — Блейд обменялся рукопожатием с Нибелом. — Дик.
— Гарри, хозяин. Спасибо за честь, хозяин. Бедный негр будет помнить это до самой... О-о! Что ты делаешь! О-о!
Не выпуская руки второго пилота, странник сжимал ее все сильнее и сильнее. Белые в подобных случаях зеленеют; Нибел посерел. На лбу его выступил пот, губы задрожали, красивое точеное лица исказила гримаса боли.
— Э-э... Дик... сэр... пожалуй, хватит...
— Ты все понял, Гарри?
— Да, сэр.
— Когда я обращаюсь по имени, как ты должен ответить?
— Да, Дик.
— Отлично! Ты — понятливый парень. Теперь я вижу, что тебе не зря вручили докторский диплом.
Блейд разжал пальцы. Нибел, криво ухмыляясь, начал растирать кисть.
— Как говорила крошка Лин, моя вторая жена, когда мужчина не может взять умом, он берет силой... Но если бы ты сломал мне руку. Дик, кто доставил бы тебя на Луну и обратно?
— Первый пилот, я полагаю.
— Керк управляет кораблем в космосе, а я — мастер мягкой посадки.
— Хорошо, мастер. Я вспомню об этом, когда соберусь свернуть тебе шею... если ты снова начнешь корчить бедного дядюшку Тома.
Дуглас с наслаждением наблюдал за ними, паря над своим креслом и придерживаясь за спинку; его тонкие губы растянулись в улыбке.
— Хочешь, я открою тебе один секрет, командир? — он заговорщицки подмигнул Блейду. — Наш Гарри — сын преуспевающего черного бизнесмена не то из Ларчмонта, не то из Мамаронека, и был в Гарлеме раз пять за всю свою жизнь. Наверно, высматривал там хорошеньких шоколадных девочек, когда ему надоедали белые подружки.
Блейд кивнул, припомнив, что в Ларчмонте и Мамаронеке, северных пригородах Большого Нью-Йорка, могли селиться лишь люди весьма и весьма состоятельные. Видно, папаша Нибел был настоящим золотым мешком.
— Так, парни, — сказал он, — прошу вас запомнить следующее, на этом корабле командую я. Ваше дело — нажимать кнопки, крутить ручки и постараться не угробить нас всех при посадке. Остальное — мое дело. Ясно?

Предыдущая страница 14 Следующая страница


15 Джеффри Лорд

Согласное молчание было ему ответом. Поддержав таким образом свой авторитет, странник оглядел кабину. Она была невелика — двенадцать на шесть и на пять футов — и напоминала внутренность удлиненной консервной банки. В передней части располагалась панель управления с гигантским количеством циферблатов, рукоятей, маховиков и клавиш; приборы также громоздились на стенах над пультом, плавно переходящих в потолок. Вся эта машинерия и два пилотских кресла занимали ровно половину отсека, в оставшейся части тоже были какие-то приспособления и устройства, с экранами и без оных, но здесь, по крайней мере, можно было вытянуться в полный рост. В кабине имелись два небольших иллюминатора, казавшихся сейчас парой круглых картин в металлических рамах: по их абсолютно черному фону были разбросаны яркие точки звезд. У задней переборки лежали друг на друге два контейнера, верхний, из которого выбрался Блейд, зиял пустотой.
Он принюхался, постепенно начиная соображать, почему Стоун назвал "Аполлон" ракетой для мужчин. Безусловно, Ее Величество не сумела бы выдержать перелет в этом курятнике, даже ради знакомства с великой цивилизацией паллатов! Тут царили мужские запахи — пота, металла, пластика. Едва заметно пованивало мочой.
Сообразив это, Блейд почувствовал некий позыв. В конце концов, он проспал сутки, и теперь ему требовалось выполнить все, что положено, умыться, поесть, привести себя в порядок и так далее. Откровенно говоря, "так далее" беспокоило его больше всего.
— Подполковник Нибел, — командирским голосом распорядился он, — пока первый пилот занят, ознакомьте меня с правилами поведения в отсеке. Учтите, я не астронавт.
— Есть, сэр! Слушаюсь, сэр! — лицо Гарри приняло самое серьезное выражение. — Самое главное, сэр, не делайте резких движений, чтобы не повредить оборудование. Второе, во время маневров занимайте место в своем контейнере и пристегивайтесь понадежнее... тут есть ремни, — он продемонстрировал. — Третье, в случае попадания метеорита...
— Меня не интересует попадание метеорита, — прервал его Блейд. — И я обещаю, подполковник Нибел, задушить вас медленно, неторопливо, не делая резких движений.
— Понял, сэр! Прошу простить, сэр!
Нибел ловко порхнул к стене, покопался там, разворачивая какое-то приспособление, напоминавшее казенную часть стодвадцатимиллиметровой гаубицы, и бодро доложил:
— Вакуумный унитаз, сэр! Приведен в боевую готовность! Прошу вас!
Пока Блейд, спустив комбинезон, седлал непривычное устройство и приноравливался к нему, Гарри трещал без умолку:
— Вы, безусловно, правы, сэр, я не с того начал. Ведь клозет, по сути дела, самая важная вещь на корабле... центр местной Вселенной, можно сказать. Что такое в конце концов наша ракета? Как говорила моя пятая жена, унитаз с мотором, и все! А уж малышка Джейн понимала толк в таких вещах! Она была физиологом и...
— Была? — Блейд осторожно слез с насеста и подтянул комбинезон; унитаз за его спиной глухо рявкнул — вероятно, реализуя свои вакуумные функции — Что же с ней случилось, с нашей малышкой Джейн?
— Ничего. Она по-прежнему служит в НАСА. Прошедшее время, сэр, в данном случае означает, что крошка выпорхнула из моей постельки. Боюсь, навсегда... — Гарри грустно потупился.
Оправившись, Блейд пришел в хорошее расположение духа. Второй пилот помог ему умыться — соответствующее устройство оказалось еще сложнее вакуумного унитаза. Затем они поели, потягивая из туб саморазогревающийся фуд-квик, и странник велел Дугласу доложить обстановку. Согласно рапорту первого пилота, старт и отстрел двух ступеней были произведены без сучка, без задоринки, все бортовые системы функционировали нормально, корабль прошел около восьмидесяти тысяч миль и до выхода на луноцентрическую орбиту оставалось шестьдесят три часа. Дуглас также радировал в центр управления полетом, державшим их суденышко в радарном луче, что "двухсотфунтовый телескоп никаких повреждений при взлете не получил". Эта кодовая фраза предназначалась для генерала Стоуна.
Ознакомившись с обстановкой, Блейд провел беседу с экипажем. Выяснилось, что дежурство у пульта было чистой проформой — до маневра выхода на лунную орбиту их корабль вели земные станции слежения, и делать пилотам было абсолютно нечего. Этот полет не преследовал никаких военных или научных целей; у Дугласа и Нибела имелась лишь одна задача — доставить своего командира в некую точку на поверхности Луны в сотне миль к западу от Океана Бурь.
Оба пилота оказались ветеранами. Дуглас поднимался в космос в седьмой раз, для весельчака Гарри Нибела эта экспедиция была шестой. Он многословно жаловался, что каждый полет разбивает его семейную жизнь: по возвращении очередная жена давала ему отставку, опасаясь не то последствий космического облучения, не то чрезмерной славы своего супруга, не то его любвеобильности. Нибел страдал, ожидая, что так же поступит и крошка Карин, его нынешняя жена, шестая по счету, и все порывался поведать командиру историю своих несчастий.
Блейд велел ему заткнуться, лег в свой контейнер и заснул.

* * *

Его трясли за плечо.
— Командир! Проснись!
Блейд открыл глаза; в двух футах от него плавало лицо Дугласа, и было оно весьма мрачным.
— Обстановка?
— Полетное время — двадцать два часа пятнадцать минут; расстояние — девяносто шесть тысяч триста пятьдесят одна миля, — доложил первый пилот. Немного помолчав, он добавил: — За бортом наблюдается любопытное зрелище.
Оттолкнувшись от своего ящика, странник подплыл к левому иллюминатору. Где-то сзади маячил огромный диск Земли, голубой и зеленый, в разводах белых облаков; выше угадывалось яростно пылающее Солнце, отсеченное верхней закраиной окна. Но не эти великолепные светила и не звезды, неподвижные и яркие, приковали внимание Блейда: он заметил несколько разноцветных точек, перемешавшихся параллельно их курсу. Вернее говоря, примерно в том же направлении — эти огоньки словно танцевали в пространстве, то приближаясь к крохотному земному кораблику, то удаляясь в сторону Земли, Солнца, Луны или просто в пустоту.
— Можешь взглянуть с правого борта, командир, — подал голос первый пилот. — Там солнце не слепит глаза, лучше видно.
Блейд оторвался от иллюминатора.
— Спасибо, не стоит. Я увидел все, что хотел. — Он обвел взглядом свой экипаж: Дугласа, парившего над контейнером, и Нибела, который устроился в своем кресле. — Ну, что вы приуныли? Следят? Черт с ними, пусть следят!
— Ты, кажется, не удивлен? — спросил Гарри. Его физиономия, обычно сохранявшая лукаво-насмешливое выражение, сейчас была серьезной и даже угрюмой.
— Не удивлен. Ну и что?
— При виде такого эскорта, — глаза Гарри стрельнули к иллюминатору, - любой нормальный человек наложит в штаны.
— Значит, я ненормальный, — Блейд ухмыльнулся. — Скажи-ка мне лучше, может, у нас коллективная галлюцинация?
— А на локаторе у меня тоже галлюцинация? — зло ощерился Нибел. — А в прошлых полетах тоже была галлюцинация? А у русских парней тоже мания преследования?
— Они всегда появляются, рано или поздно, — пояснил Дуглас. — Сопровождают и наши объекты, и аппараты красных.
— Любопытно... — Блейд покосился на локатор, где танцевала стайка зеленоватых бабочек. — Значит, это общеизвестный факт?
— Как сказать... И мы, и русские космонавты всегда докладываем о таких встречах, но руководство... оно... как бы это выразиться...
— Не верит? — подсказал странник.
— Не то чтобы не верит... еще не сформировало мнения по этому поводу - скорее, так.
— Мы летаем в ближний космос ухе двадцать лет. Вполне достаточный срок для любого бюрократа.
Дуглас едва заметно улыбнулся.
— Проблема сия слишком сложна и запутанна, — он кивнул на локатор, — бюрократы же, что наши, что советские, большие тугодумы. Если проблема слишком сложна, то лучше всего сделать вид, что ее вообще не существует.
— Я понимаю, — Блейд кивнул. — Но почему у вас такой похоронный вид, парни? Может быть, они сопровождают наши корабли, чтобы оказать помощь в случае чего? Вроде нянек, которые следят за первыми шагами младенца?
— За те двадцать лет, о которых вы упомянули, сэр, — произнес Дуглас официальным тоном, — в космосе случались аварии, и довольно серьезные. И я что-то не припомню, чтобы нам оказывали помощь.
Этим словечком, "нам", он словно связал русских и американцев, объединив их в единое, великое и интернациональное братство звездоплавателей Земли. На миг Блейда уколола зависть — еще ни разу корабль под флагом его страны не поднимался в космос.
Они помолчали, потом Нибел сказал:
— Что до меня, то я чувствую некоторый дискомфорт при виде таких "нянюшек". Так и кажется, что в спину глядят шестидюймовые лазеры... и что они вот-вот просверлят в моей черной шкуре дырку с футбольный мяч.
Невесело усмехнувшись, Блейд окинул взглядом крохотную кабину. Он понимал чувства своих пилотов. Это замкнутое пространство, пульт, усеянный приборами... слишком ненадежными, слишком сложными и в то же время примитивными... Излишняя сложность была в данном случае свидетельством несовершенства. Как и сам их кораблик, немногим отличавшийся от жюль-верновского снаряда, выпущенного из пушки в луну...
А за бортом изящно и легко танцевали чужие аппараты, то устремляясь вперед, то огибая в стремительном полете убогую консервную банку, в которой томились трое землян. Истинные властелины космоса, галактические странники, с холодным спокойствием разглядывали эту древнюю посудину, интересуясь, вероятно, лишь одним: не несет ли она какой-нибудь смертоносной начинки, которую надо вовремя распознать и обезвредить. Блейд, знавший больше других, был уверен: вряд ли паллатов интересует чтолибо иное.
Экипаж его, однако, пребывал в мрачном настроении, и обстановку стоило разрядить. Он повернулся к Дугласу:
— Первый пилот, есть ля на борту карты?
— Карты, сэр? Лунной Поверхности? Сейчас я... — Дуглас дернулся к пульту.
— Отставить, полковник, — приказал Блейд. — Я имел в виду другие карты.
— А... По этому делу у нас Гарри большой специалист.
— Так, хорошо. Второй пилот, что можете доложить по сути вопроса?
— Пожалуйста, сэр, — Нибел уже протягивал ему засаленную колоду.
— Надеюсь, не крапленые? — поинтересовался Блейд.
— Сэр!
— Чего еще ожидать от человека, совратившего шестерых женщин? — буркнул странник. — Ну, Нибел, взгляника, сколько птичек нас сопровождают?
— Двенадцать, сэр, судя по показаниям локатора.
— Превосходно! Значит, по четыре на нос. Оценим каждое из этих корыт, скажем, в миллион долларов... — Блейд поднял глаза к потолку, пошевелил губами, будто производя сложные вычисления. — Итак, джентльмены, у каждого из нас имеется исходный капитал в четыре миллиона. Садимся играть!
— Отличная идея, сэр, — Нибел потер ладони. — Бридж, экарте, баккара?
— Увольте, подполковник. Покер, только покер!
— Покер так покер. Керк, ты согласен?
Дуглас молча кивнул.
Игра в невесомости была сопряжена с некоторыми трудностями, которые астронавты преодолели, использовав планшет с зажимами для чашек, бумаги и других мелких предметов. После первого круга Блейд отыграл у Дугласа половину инопланетного корабля, а у Нибела — целую "тарелочку"; правда, в распоряжении второго пилота оставался еще экипаж из четырех зеленых человечков, оцененных по двадцать пять тысяч за голову. Странник заметил, что его подчиненные реже поглядывают на экран локатора, а больше смотрят в карты да почесывают в затылках. Это показалось ему хорошим признаком.
— Сдавай, — велел он Гарри.
— Есть, кэп, — Нибел ловко перетасовал карты и начал сдавать. В каждом его движении ощущалась большая практика; свою сдачу он держал в зубах, а партнерам всовывал карты прямо в руку. Закончив, он закрепил карты в зажимах и поинтересовался: — Желаете прикупить, джентльмены?
— Мне — две, — Блейд протянул руку.
— Одну, — Керк тоже сменил карту.
— Я не нуждаюсь, — сообщил Гарри. — Первая ставка?
— Двигатель, — Керк подмигнул Блейду.
— Ого! Это же у нас... — второй пилот справился с таблицей, где были расписаны цены на инопланетное оборудование, — это же сразу сто кусков! Крутой старт, Керк!
— Пасуешь?
— Нет, отвечаю...
Блейд тоже ответил, но с явной неохотой; у него на руках имелось королевское каре, и вся проблема заключалась в том, чтобы затянуть партнеров поглубже в омут торговли, а потом облапошить. Покер — психологическая игра!
Прошли по первому кругу.
— Добавляю обшивку, — сказал Керк.
— Отвечаю, — Нибел сделал пометку на листке, где фиксировался размер банка, затем поднял глаза на Блейда. — Извини, командир, могу я кое-что спросить?
— Спрашивай.
— Ты вроде бы не удивился, поглядев на наш эскорт?
— Нет. — Странник посмотрел в свои карты, мрачно покачал головой и тяжело вздохнул. — Отметь, что я тоже отвечаю, Гарри... Дьявол с вами, с фокусниками... только чтобы поддержать компанию...
— Не первый раз в пространстве? — продолжал допрос Нибел. В глазах Дугласа тоже блеснула искорка интереса.
— Первый, — ответил Блейд.
— И все же не удивился?
— Нет.
— Знал заранее?
— Что-то вроде этого.
Они прошли еще два круга, и Керк предложил открыться. Блейд предъявил свое каре, наблюдая, как вытянулись физиономии у противников, он стал богаче на корабль с четвертью.
— Хотел бы я знать, кто здесь фокусник... — разочарованно пробормотал Нибел. — Прошу прощения за дерзость, масса...
Блейд только загадочно усмехался; покер был его коньком.
Игра продолжалась. Иногда краткие фразы, которые они бросали друг другу, перемежал вопрос. Чаще спрашивал Гарри, но и первый пилот, гораздо более сдержанный, тоже стал проявлять любопытство. Вероятно, спокойствие, с которым командир отреагировал на чужаков, потрясло экипаж.
Наконец Нибел заявил:
— Возьмем, скажем, меня... я — пилот и по совместительству скромный специалист в области электроники и связи... Керк — доктор физики... — Он поднял глаза на Блейда. — Командир, прошу прощения... кроме полетов в космос, у тебя есть какое-нибудь хобби? Чем ты занимаешься на шарике?
— Ломаю пальцы любопытным пилотам, — странник ухмыльнулся.
— Ну, это само собой... А еще?
— Тебя интересует моя профессиональная принадлежность, Гарри?
— Разумеется.
— Очень хочешь знать?
— Видишь ли, босс, бедному негру будет как-то спокойнее, если ты окажешься лауреатом Нобелевской премии.
Блейд задумчиво обозрел потолок кабины и признался.
— Видишь ли, Гарри, я не лауреат, я — эксперт.
— В покере?
— Нет, больше по части кокосового масла.
Черные усики обиженно дрогнули.
— Смеешься над бедным негром, масса...
Странник торжественно поднял вверх руку, вытянул два пальца и произнес:
— Клянусь Господом нашим, что есть на шарике город, а в нем — здание с дверью, на которой так и написано. Ричард Блейд, старший эксперт отдела качества кокосового масла.
Если он и приврал, то чуть-чуть; однако Нибел подозрительно уставился на него.
— А ты, часом, не богохульствуешь?
— Гарри, Гарри... — Дуглас укоризненно покачал головой. — Ты забываешь, что допрос можно снимать только с младшего по званию.
Нибел было вскинулся, но Блейд сгреб его за плечо и внушительно произнес:
— Я и в самом деле эксперт, парень. И в покере, и в масле, и во многом другом.
— В другом? Среди этого другого есть что-то главное?
— Конечно. Выживание! — Странник посмотрел в черные зрачки Нибела, потом — в серые глаза Дугласа, и добавил: — Потому-то я и лечу с вами, и я - командир!
Они доиграли партию и подвели итог: Блейд стал владельцем целой флотилии из десяти летающих тарелочек, а у его партнеров было по одному жалкому кораблику. Гарри печально подергал ус и повернулся к локатору; на его зеленоватом экране подрагивали только две черточки.
— Гляди-ка, командир! Твоя десять миллионов смылись!
Блейд поглядел.
— Будем считать, джентльмены, что я инвестировал свой выигрыш в "Банк Нью-Йорк", а тот лопнул.
— Ну уж нет! — Нибел покачал головой. — Скорее на Манхаттан высадится инопланетный десант, чем прогорит эта контора! Там держит капиталы мой старик, — признался он спустя секунду, — а нюх у него, как у ищейки.

Глава 5

Ричард Блейд спал.
В пути он спал много, ибо кроме сна, покера и болтовни с пилотами заняться было нечем. Странно, но его энергичная натура, его мощное сильное тело будто бы не возражали против такого времяпрепровождения — возможно, предчувствуя, что и энергия, и силы понадобятся в скором будущем.
Ричард Блейд спал, и сны его в невесомости были легкими и приятными, как луч майского солнца, путешествующий по пестрому ковру и освещающий то прихотливый завиток узора, то фон, сотканный из нитей двадцати цветов, то розовую чашечку тюльпана или изысканные лепестки орхидеи. Иногда он улыбался во сне, любуясь наплывавшими видениями, иногда сжимал кулаки, но даже в такие минуты лицо его оставалось ясным. Он снова странствовал в лесах и горах, сражался и побеждал, плыл в океане на крутобоком паруснике, любил, вдыхал соленый и свежий ветер, наслаждался молодой силой, бурлившей в крови. Ему снова было тридцать три; может быть, тридцать четыре, и уж никак не больше тридцати пяти.
...Он стоял на склоне горы, пологими террасами спускавшейся вниз, к морю, такому пронзительно-синему, словно его поверхность была гранью огромного, тщательно отполированного сапфира. Он был наг, и яркое южное солнце ласкало кожу, приветствуя странника в новом мире, юном, прекрасном и загадочном, похожем сразу на Меотиду и Катраз, на Кархайм и Талзану, на Иглстаз и Таллах. Он видел могучие дубы, обрамлявшие террасы, зеленые свечи кипарисов, вытянутые в небесную синь, блестящие лаковые кроны лавров, заросли колючей акации; меж темными лентами лесов простирались лужайки с изумрудной травой, и он находился как раз на окраине такой просторной поляны.
Посередине нее темнел сложенный из гранита жертвенник — низкий серый пьедестал, на котором высилась увитая цветами статуя местного божества. Она казалась небольшой; издалека Блейд не мот разглядеть ни лица, ни фигуры, ни позы — только смутный силуэт, блеск белого мрамора да пестрые гирлянды цветов. Он решил, что этот божественный символ, мирный и величественный, прекрасно гармонирует и с морем, и с лесистым склоном горы, и с уютными лужайками, и с городом, чьи светлые и стройные каменные башни вздымались на побережье — там, где зеленая земля обнимала руками-мысами обширную бухту.
Внезапно послышался звук — тонкий и протяжный посвист свирели. Она тянула и тянула нежную мелодию, хрустально-чистую, как воздух этой Аркадии, и, двигаясь в такт ей, из-за деревьев стали появляться гибкие фигурки. Они танцевали, вытягиваясь многоцветной змейкой, такой же гибкой и упругой, как их тела. Блейд видел развевающиеся хитоны — бирюзовые, розовые, палевые, сиреневые, лиловые; стройные босые ноги ступали по мягкой траве, нагие руки плавно покачивались, словно отбивая ритм, волосы — рыжие, огненно-золотистые, каштановые, темные, как вороново крыло, и светлые, как лен, — падали на обнаженные плечи.
Цепочка девушек обошла статую, закружилась в хороводе, хитоны взлетели вверх, как крылья бабочек, поплыли в теплом воздухе и огромными цветами опустились в траву. Нагие плясуньи шли то влево, то вправо, высоко поднимая колени, прогибаясь назад, подставляя лица ветру и солнцу. Сияли розовые бутоны сосков на смуглых и белоснежных грудях, метались локоны, щекоча и лаская спины и станы, колыхались стройные бедра, играли в прятки с травой маленькие ступни, текла, струилась мелодия...
Блейд, очарованный, покинул опушку. Он двигался прямо к алтарю, окруженному кольцом теплой юной плоти, такой соблазнительно-дразнящей, такой многоликой, разнообразной, сладостной... Он миновал разбросанные в траве хитоны; тонкая прозрачная кисея вздымалась волнами под его ногами, исходила волшебным ароматом девичьих тел. До хоровода оставалось с десяток шагов, и странник остановился, приглядываясь к молодым плясуньям, сравнивая, выбирая. Эту... нет, эту, похожую на Талин, альбийскую принцессу... или ту, точное подобие малышки Оомы из Джедда... или одну из трех высоких гордых красавиц - меотидскую владычицу Гралию, Каллу, его талзанийскую любовь, Ланрану, царевну Ордоримскую...
Он прыгнул, подхватил на руки девушку; темный шелк волос расплескался по груди, алые губы дрогнули в испуганном вскрике. Флейта замолкла, хоровод распался, нагие фигурки заметались перед алтарем, словно моля свое божество о защите, и тогда загрохотали барабаны. Они стучали мерно, грозно, воинственно, и темная опушка дубовой рощи вдруг ощетинилась копьями.
На Блейда надвигалась фаланга. Теперь на поляне сверкали не девичьи нагие тела, а бронза панцирей; не прозрачные хитоны шевелил ветерок, а развевал плащи и жесткие плюмажи; не гибкие тонкие руки плавно струились в воздухе, а пронзали его копья и мечи. И девушка, пойманная им, вдруг превратилась в меч: длинный блестящий клинок с рукоятью из оникса, черного, как локоны красавицы, теплого, как ее кожа.
Любовь, битва! Нежные объятия после смертельной схватки, кровавый бой после поединка в постели! Что еще нужно мужчине!
Подняв сверкающий клинок, Блейд испустил боевой клич...

* * *

— Ты что ревешь, как гризли во время случки? — темная рука Гарри Нибела вцепилась в воротник комбинезона, и невесомое тело Блейда выплыло из ящика. Он раскрыл глаза, осмотрел крохотный отсек, принюхался к затхлому воздуху и буркнул.
— Сон...
— Что — сон?
— Сон не дал досмотреть, дьявол тебя побери! Боюсь, скоро у нас станет на одного пилота меньше.
— Ну, а я-то при чем? — Гарри на всякий случай отодвинулся. — Центр на связи. Интересуются самочувствием телескопа... значит, какая-то шишка хочет с тобой поговорить, командир.
— Ладно, скажи, сейчас буду...
Блейд подплыл к вакуумным удобствам, воспользовался, потом протер руки и лицо влажной губкой. Опускаясь в кресло второго пилота, он кивнул Дугласу, тот кивнул в ответ. На лицо Керка падали блики от огоньков на приборной панели, и оно казалось раскрашенной маской индейца: зеленоватый рот и подбородок, алое пятно на щеке, голубые полоски на лбу. Странник подумал, что и сам выглядит, скорее всего, не лучше.
Он взял наушники с дрожащим на изогнутом стерженьке шариком микрофона и водрузил эту конструкцию на голову. Большие круглые диски плотно прижались к ушам, отсекли едва слышную воркотню приборов, поскрипывание кресла Дугласа, шелест и стук — второй пилот копался в ящике, выбирая обеденный рацион.
На связи был Стоун.
— Как дела. Дик?
— Все в порядке.
— Вам привет от шефа.
— Надеюсь, вы не...
— Нет-нет, не беспокойтесь. Вы выполняете важное задание в Сан-Франциско... или в Лос-Анджелесе... Ревизию местных веселых домов, я полагаю.
— Благодарю за доверие, Дэйв.
Стоун помолчал.
— Дик, мы можем поговорить приватно? Так, чтобы не слышали пилоты?
— Что касается вас... — начал странник, бросив взгляд на Дугласа.
— Речь не обо мне, меня они не слышат. Но я хочу задать вам несколько вопросов и получить ответы. Совсем не обязательно, чтобы они дошли до их ушей.
— Боюсь, это трудно устроить. Как вы и предупреждали, тут между креслом и... гм-м... прочей мебелью колена не просунешь.
— Придумайте что-нибудь, Ричард. Вы же такой изобретательный человек!
— Ну, хорошо... ждите, Дэйв. Сейчас я посоветуюсь с экипажем.
Блейд сдвинул наушники чуть повыше и сказал:
— Парни, мне надо провести один секретный разговор. Какие будут идеи?
— Я могу заткнуть уши поролоном и лечь в твой гробик, — быстро сказал Нибел. — А Керка мы вышвырнем за борт.
— Ты все равно вытащишь затычки и будешь подслушивать государственные тайны, — возразил Дуглас, — поэтому в контейнер Дика заберусь я. Но сначала двину тебе в ухо — так, чтобы полчаса звенело.
Блейд усмехнулся.
— Вы в курсе поданных предложений, Дэйв? — спросил он, придвинув к губам шарик микрофона
— Да, я все слышал. Вы можете сделать так, чтобы звенело в ушах у обоих? И как можно дольше?
— Это было бы слишком жестоко, сэр. В конце концов, эти парни еще пригодятся... мне, по крайней мере.
Он увидел, как Нибел в комическом ужасе схватился за голову — видно, решил, что шишка из Центра велит командиру выкинуть за борт обоих пилотов.
— Ну, так что предложите вы сами? — нетерпеливо произнес Стоун.
— Спрашивайте, Дэйв, я отвечу.
— А! Понял! Эзопов язык?
— Если вы не владеете китайским, то это все, что нам остается.

Предыдущая страница 15 Следующая страница


Осень Ричарда Блейда 16

После короткой паузы — видимо, генерал пытался поточнее сформулировать вопрос — в наушниках послышалось:
— Ваш первый пилот передал кое-какую любопытную информацию.
— И что же, это новость для вас?
— Нет, разумеется. О подобных встречах сообщают почти все наши астронавты. И русские, насколько мне известно, тоже.
— Чего же вы хотите от меня?
Генерал хмыкнул; Блейд не мог понять, какую эмоцию выражал этот звук — то ли раздражение, то ли Стоун развеселился.
— Вы подтверждаете этот факт?
— Сформулируйте точнее, чтобы у нас не возникло неясностей.
— Хорошо. Итак, полковник Дуглас сообщил, что ваш корабль сопровождают инопланетные летательные аппараты в количестве двенадцати единиц. Через два часа семнадцать минут осталась только пара наблюдателей. Еще через два часа исчезли и они. Дуглас кратко описал эволюции этих машин в пространстве, указал расстояние до них и предположительные размеры — по данным локатора. На дистанцию прямой видимости они, насколько я понимаю, не приближались. Вопрос: подтверждаете ли вы эти сведения?
— Целиком и полностью, Дэйв.
В наушниках воцарилось ошеломленное молчание. Подождав с минуту, Блейд произнес:
— Я чувствую, вы удивлены. Вопрос: почему? Ведь эта информация, по вашим же собственным словам, не является новой.
— Хм-м... да! Но одно дело получить ее от пилотов либо от технических специалистов, входивших в состав наших экипажей, и совсем другое — от вас.
— Не вижу разницы.
— Вы меня удивляете, Дик! И пилоты, и высоколобые умники склонны к шуткам. К очень своеобразным шуткам, уверяю вас! Это первое. Второе, они могли страдать галлюцинациями либо иметь определенные предубеждения, которые вызывают самые удивительные галлюцинации... Ну, вы понимаете, о чем я говорю: иногда человек видит не то, что есть на самом деле, а то, что ему хочется. Легенды же о чужих аппаратах, сопровождающих наши ракеты, ходят в пилотской среде чуть ли не с первого запуска... Наконец, третье: мы не можем исключить элемента рекламы. Понимаете, и пилоты, и ученые рано или поздно выходят в отставку, любой из них может неплохо подзаработать, разъезжая по стране с лекциями. Люди гораздо охотнее верят байкам тех, кто действительно побывал там, наверху, чем историям прочих мистификаторов. В силу изложенных выше причин, Ричард, нам крайне трудно отличить истину от ненамеренной или заведомой лжи... — Помолчав, Стоун поинтересовался: — Ну, теперь вы понимаете, в чем суть дела? Вы не склонны к шуткам, не страдаете галлюцинациями и вам не нужна реклама. Вы — объективный свидетель, совершенно неоценимый для нас! Итак, вопрос, вы подтверждаете факт появления чужих аппаратов?
— Да.
— Подробности?
— При личной встрече.
— Вы имеете в виду, что Дуглас нечто упустил? Вы заметили такое, о чем не сообщается в его рапорте?
— Да.
— Что именно?
— Дэйв, формулируйте правильно вопросы или запаситесь терпением.
— Я понял. Вы затрудняетесь говорить об этом при пилотах?
— Да.
— Информация касается инопланетных аппаратов?
— Нет.
— Вашего корабля?
— Это уже ближе.
— Вашего экипажа?
— Да.
— Но не вас лично?
— Не меня лично.
— Значит, речь идет о пилотах?
— Совершенно верно.
— Об их поведении?
— Да.
— Они запаниковали?
— Нет.
— Проявляли нервозность?
— Скорее, так.
— Вам пришлось предпринять какие-то меры, чтобы успокоить их?
— Да.
Стоун снова сделал паузу, обдумывая услышанное; Блейд ощущал в наушниках дыхание генерала, оно было тяжелым, взволнованным. Странно! Почему Стоун начал снимать с него этот допрос в таких неподходящих условиях? Не мог подождать до возвращения?
Внезапно он понял, в чем дело: его возвращение не гарантировалось. Весьма возможно, он останется вместе со своим экипажем на Луне — в качестве трофея паллатов или в результате какой-то неисправности в одной из многочисленных систем своего ненадежного кораблика. Стоун хотел получить информацию немедленно, и он ее получил. Из самых первых рук!
Удивительно, подумал Блейд, насколько доверие к тому или иному сообщению зависит от авторитетности источника. Биржевой маклер предсказывает колебания курса акций, юрист трактует закон, политик — политическую ситуацию... И люди готовы следовать их советам, учитывать их рекомендации, полагаться на их мнения, считая их если не абсолютной истиной, то уж, во всяком случае, более близкими к реальности, чем все исходящее от непрофессионалов. Скорее всего, это так, но привычка верить лишь авторитетам приводит к бессознательной слепоте, когда речь идет о необычном. Боссы от астронавтики вполне доверяли своим пилотам и ученым в делах, лежавших в пределах их компетентности, но факт поразительный, принципиально новый и нетривиальный вызывал у руководства НАСА инстинктивное неприятие. Даже у Стоуна, который занимался проблемами уфологии всю жизнь!
Блейд догадывался, почему его слова перевешивали все рапорты и доклады астронавтов, с точки зрения Стоуна он был профессиональным наблюдателем, а значит, лицом авторитетным и заслуживающим полного доверия. Каждый хороший агент — наблюдатель, причем крайне заинтересованный в объективной оценке увиденного, ибо домыслы, фантазии и галлюцинации в профессии разведчика означают смерть. Вероятно, Стоун все это учитывал.
Его голос прервал размышления Блейда.
— Благодарю вас. Дик, я удовлетворен. Как проходит полет?
— Нормально.
— Тогда — до связи.
— До связи, Дэйв.
Странник содрал наушники и повернулся к Дугласу и Нибелу.
— Ну? Что вы поняли, парни?
Первый пилот пожал плечами.
— Кажется, они проверяли мое последнее сообщение, командир?
— Нечто вроде этого.
— Эти жирные задницы — там, внизу, — считают нас ненормальными, — возмущенно произнес Нибел. — И теперь, Дик, ты тоже попал в небесную компанию умалишенных.
Блейд ухмыльнулся.
— Скорее всего. Особенно если они узнают, что я предложил разыграть флот тарелочек в покер.
— Это была превосходная идея, командир! Я думал только о том, как бы обчистить вас с Керком!
— Меня обчистить непросто, — сказал странник.
— В этом я не сомневаюсь, — подтвердил второй пилот. — Как говорила Франсуаза, моя третья жена, на всякого мошенника найдется свой Гудини.

* * *

После обеда и утилизации отходов разговор вновь вернулся к недавним событиям. Педантичный Дуглас припомнил все подобные случаи из своей практики - где, когда и что он видел, в каких количествах и на каком удалении от Земли. Он описал по крайней мере три типа летательных аппаратов — огромные эллипсовидные конструкции, напоминавшие дыню, довольно большие полусферы с плоским днищем и двояковыпуклые диски. По мнению первого пилота, эллипсоиды и сферы являлись кораблями дальнего и ближнего радиуса действия, а диски — разведывательными судами. Блейд припомнил, что в лейк-плэсидском музее хранились обломки такого бота, кхора, как называли его оривэй. Из него, по утверждению Стоуна, извлекли обгорелые и изуродованные трупы инопланетян — человекоподобных существ невысокого роста с зеленоватой кожей. Теперь странник не сомневался, что то были керендра, представители расы технических специалистов.
Когда Дуглас закончил, в воспоминания ударился второй пилот. Гарри Нибела не интересовала внешняя сторона событий; он больше напирал на собственные переживания при виде звена тарелочек, садившихся ему на хвост. Он пришел в астронавтику из истребительной авиации и привык ощущать под пальцем гашетку пулемета; отсутствие оной на космическом корабле повергало его в крайне нервозное состояние. Каждый раз при встрече с чужаками Нибелу хотелось выпалить в них, но, к счастью — своему собственному и пяти миллиардов землян, — ничем подходящим он не располагал: ни пушками, ни ракетами "воздухвоздух", ни самонаводящимися снарядами, ни термическими бомбами. Блейд, сочувственно покачав головой, рекомендовал ему отличный способ успокоить нервы — выпустить в пришельцев содержимое вакуумного клозета.
Засим оба пилота уставились на командира, всем своим видом показывая, что пришла его очередь развлечь компанию. Вполне возможно, их рассказы преследовали именно эту цель — вызвать на откровенность эксперта по кокосовому маслу, которого навязали им в начальники. Поразмыслив, Блейд решил поведать экипажу историю одной операции, зафиксированной в анналах МИ6А под кодом "Немо". Разумеется, он не собирался излагать все детали, хотя с той поры минуло более четырнадцати лет и главные участники тех весьма интригующих событий почили в мире. Впрочем, Ван Дайкен был все еще жив.
Этой личностью Блейд эпизодически занимался лет шесть или семь — начиная с шестьдесят первого года, со своей командировки в Лейк-Плэсид. Он был послан тогда в ведомство Дэвида Стоуна для предварительного ознакомления с деятельностью Группы Альфа, особого подразделения ВВС США, изучавшего факты, связанные с НЛО. Собственно говоря, Группа являлась единственным на планете и прекрасно оснащенным институтом уфологии; разумеется, совершенно секретным.
В Англии подобных заведений не было. Британская разведка и британские ученые считали уфологию занятием крайне несерьезным — несмотря на то, что на территории их собственной страны можно было обнаружить немало загадок подобного же плана, начиная от пресловутого чудовища из озера Лох-Несс и кончая Стоунхенджем. Времена, однако, менялись; все чаще на экранах локаторов систем раннего оповещения возникали загадочные всплески, которые никак не удавалось списать ни на русских, ни на природные явления вроде метеоритов и шаровых молний. Наконец отдел МИ6, занимавшийся нестандартными операциями, начал расследование.
Почти сразу же в поле зрения Дж., его бессменного руководителя, попала фигура Ван Дайкена. Этот голландец, человек ловкий и неглупый, делал бизнес на интересе публики к палеоконтактам, инопланетным пришельцам, йети, доисторическим чудищам и прочим загадочным явлениям и фактам, кои хранила земная история, джунгли Амазонки, Конго и Южного Китая, вершины Тибета и Анд, глубины океанов и прочие труднодоступные места. Продукцией Ван Дайкена были фильмы — надо признать, великолепные, — а также книги, статьи, интервью и лекции. Он не нарушал абсолютно никаких законов и греб деньги лопатой.
Блейду поручено было выяснить, что в сказках голландца истина, а что — ложь. Начал он издалека — с Бразилии, где в 1965 году якобы обнаружили пещерный комплекс, древнюю базу инопланетных пришельцев, битком набитую непонятными приборами, таинственными записями и золотыми изображениями людей и животных. Как водится, пещеры в амазонских джунглях охраняли индейцы, скальпировавшие всех любопытных без разбора рода и племени. Однако некий Умберто да Синто, бразильский спелеолог, сумел снискать благорасположение краснокожих и не только посетил загадочные пещеры, но и якобы провел туда Ван Дайкена. В результате у голландца появились новые статьи, новые книги и изрядные деньги.
Летом шестьдесят шестого Блейд расследовал эту историю. Ему удалось разыскать да Синто — который, правда, оказался не спелеологом, а дантистом
и Главарем местных мафиози — и отправиться с ним, с его командой и солидным запасом динамита в амазонские джунгли. Главным фактором убеждения послужила солидная сумма в фунтах стерлингов, которую он обязался выплатить бразильцу, если информация того подтвердится.
Путешественники действительно добрались на вертолете до какой-то пещеры, но тут между ними возникли разногласия. В результате вход в подземелье был взорван, да Синто разнесло на клочки, а его банду Блейд уложил из автоматического пистолета. Фактически можно было бы считать, что он столкнулся с шайкой обыкновенных жуликов, попытавшихся ограбить доверчивого англичанина — если бы не одно обстоятельство. После взрыва, надежно завалившего вход в пещеру, Блейд нашел в траве перстень, ранее украшавший палец мнимого спелеолога. Обычное кольцо, по виду — из золота; его овальную печатку украшал какой-то крылатый зверь вроде грифона, оседлавший не то колесо, не то солнечный диск. Вот это-то колечко Блейд и подобрал в траве, только теперь оно не выглядело обычным — вместо отверстия для пальца сверкала сплошная золотая пластинка.
Второй экземпляр этого загадочного украшения разведчик раздобыл той же осенью в Монако, фактически ограбив самого Ван Дайкена. Голландец был заядлым покеристом и, встретившись за карточным столом одного из игорных притонов с молодым и нахальным американцем, собирался обчистить его до нитки. Но получилось наоборот; богатый шалопай, которого не без блеска изобразил Блейд, имел неплохих помощников и хорошо отработанную сигнальную систему. Вскоре речь уже шла не о деньгах, а о чести; Ван Дайкен считался шестым игроком в Европе и дорожил своим реноме.
Блейд поставил весь свой выигрыш против бесспорного доказательства причастности к делам таинственным и неземным, которое должен был предъявить его противник в случае поражения. Поражение не замедлило наступить, и тогда Ван Дайкен и показал перстень, точно такой же, как у бразильца, и продемонстрировал его загадочные свойства, стянув с пальца. Чем Блейд и не замедлил воспользоваться! В притоне находилась пара его помощников, стажеров МИ6, крепких и умелых парней; втроем они спровоцировали скандал, в результате коего голландец оказался под столом в бессознательном состоянии - как и большинство посетителей. Перстень же, в качестве боевой добычи, нырнул в карман победителя.
Впрочем, все эти героические подвиги не привели ни к чему полезному. Проклятые кольца, ради которых Блейд перебил бразильских мафиози и нарушил покой игорного дома в Монако, не желали раскрываться. Их изучали весьма компетентные специалисты, но ни радиосигналы, ни высокочастотное электромагнитное поле, ни гаммаизлучение, ни лазер — как и прочие силовые приемы — не привели к успеху. У Блейда имелись свои догадки на этот счет, но лишь в Талзане, лет пять спустя, ему удалось их подтвердить. У троицы оривэев, которую он встретил там, тоже были такие кольца, и отпирались они ментальным внушением. Весьма разумная мера предосторожности, перстни с грифонами — или ринго — служили средством обороны, и с их помощью не составляло труда испепелить батальон автоматчиков.
Блейд так никогда и не узнал, каким образом ринго попали к да Синто и Ван Дайкену и что эта достойная парочка умела делать с ними — только ли снимать и одевать, либо им была доступна и другая, смертоносная функция этих устройств. Возможно, они обнаружили кольца в той самой бразильской пещере, возможно, ринго хранились там в активированном состоянии — хотя это совсем не вязалось с крайней осторожностью паллатов... Все могло быть, не исключая и того, что Ван Дайкен, сознательно или нет, являлся агентом и информатором чужаков. В Талзане, когда Блейд стал свидетелем сокрушительной мощи ринго, он вспомнил ту карточную партию в Монако, и его пробрал озноб. Если голландец знал о назначении колец, то мог спалить и нахального партнера-американца, и его приятелей, и весь игорный притон!
Вот эту-то историю, слегка подретушированную и расцвеченную драматическими подробностями, Блейд и преподнес своим пилотам, убив сразу трех зайцев. Во-первых, он их развлек, во-вторых, подготовил к тому, что с пришельцами шутки плохи, в третьих, дал понять, что его деятельность эксперта не ограничивается кокосовым маслом. В конце концов, подчиненные должны доверять своему командиру! В самом начале, едва не сломав кисть Нибелу, он продемонстрировал им свою силу: теперь же — информированность.
Рассказ произвел впечатление. Дуглас молчал, угрюмо уставившись в приборную панель, на которой перемигивались цветные огоньки, Нибел же, стащив шлем и взъерошив пышные волосы, пробормотал:
— Вот, значит, как... У нас — пушки и ракеты, а у них — колечки... пшик — и нету! Воистину, "омне игнотум про магнифико эст!"
— Это что такое? — поинтересовался Блейд, изрядно подзабывший латынь. — Может, переведешь, доктор?
— Так сказала крошка Мимси, моя первая супруга" когда мы расставались... Тацит. "Все неизвестное представляется величественным..."
— Видно, она была образованной женщиной.
— Да. Преподавала в гуманитарном колледже.
Они замолчали, поглядывая то на экран радара, то в иллюминаторы, затянутые черным бархатом тьмы, скупо расшитой бриллиантами звезд. Крохотный кораблик летел к серебристой Луне, за тонкими его стенами простирались холод, мрак и безмолвие, теплая живая Земля кружилась далеко за кормой, а впереди ждала неизвестность.
Блейд вздохнул и сказал:
— Не поговорить ли нам теперь о женщинах, джентльмена? Начнем с тебя, Гарри. Итак, ты был шесть раз женат...

Глава 6

— Не вижу я никакого купола, командир, — сообщил Гарри Нибел, отрываясь от окуляра телескопа. — Убей меня Бог, не вижу!
Блейд недовольно хмыкнул. Они кружили вокруг угрюмой и неприветливой планетки в ста десяти милях над ее поверхностью, пошел восьмой час, совершено несколько витков, но проклятый купол словно провалился сквозь землю. Вернее, сквозь лунную почву, пепельно-серую, каменистую, изрезанную трещинами, усеянную воронками давних метеоритных кратеров.
С высоты лунная поверхность представляла собой малопривлекательное зрелище. Остроконечные ребристые горы и скалы, не сглаженные эрозией, равнины, засыпанные прахом, резкие тени — словно острия копий, нацеленных в несокрушимые каменные щиты, кольцевые выбросы грунта всех размеров, от нескольких ярдов до десятков миль в диаметре, контрастные переходы от света к тьме, режущие взгляд. Безусловно, сам странник не сумел бы найти в этом хаосе нужную точку, но Дуглас и Нибел были людьми опытными, первый пилот вышел на расчетную орбиту с фантастической точностью, а второй уже на начальном витке обнаружил искомое место. Блейд лично полюбовался на него в телескоп, пологий склон горы и небольшая равнинка, на которой Стоун планировал устроить космодром, были налицо, но никакого купола, отражавшего солнечные лучи, там не просматривалось. База паллатов исчезла.
Впрочем, после детального изучения ландшафта Нибелу удалось разглядеть некую аномалию — крохотный холм, не более пятнадцати футов в высоту, почти незаметный на фоне серой равнины. Определив его координаты, пилот сверился с первоначальными данными, полученными с автоматического зонда; обе точки совладали с погрешностью в двести ярдов. Итак, их находка могла оказаться естественным образованием либо убежищем чужаков, присыпанным сверху слоем камней и пыли — для отвода глаз. Обе гипотезы были вполне равновероятны, и Блейд понял, что надо спускаться, только проверка на местности могла дать какие-то определенные результаты.
Ему совсем не хотелось покидать кабину, пусть крохотную и тесную, но такую уютную по сравнению с мертвым скалистым адом внизу, однако иных вариантов, похоже, не было. Его тайная надежда, что никер-унн позволит связаться с паллатами прямо с орбиты, не оправдалась. На втором витке он вытащил маленький диск и заставил его изменить цвет — пользуясь тем, что Нибел прилип к телескопу, а Дуглас отслеживает нужные координаты по приборам. Сосредоточившись, Блейд попробовал вызвать чужаков, но усилия его были тщетными: никер-унн молчал. Вероятно, он и в самом деле предназначался для связи на коротком расстоянии, либо к западу от лунного Океана Бурь никаких пришельцев уже не было.
Чертыхнувшись в очередной раз, странник велел готовить к старту спускаемый аппарат, иначе говоря — челнок. Эта конструкция была рассчитана на двух человек в скафандрах, суточный запас воздуха, воды и пищи плюс минимум горючего — один раз спуститься, один раз подняться. Крепилась она к носовой части отсека жизнеобеспечения, в результате чего их кораблик напоминал консервную банку, увенчанную сверху собачьей будкой — по утверждению Нибела. Сам Блейд ничего не мог сказать по этому поводу, так как не видел ракеты снаружи, но он полагал, что второй пилот не слишком преувеличивает.
Итак, его команда включила электропитание и обогрев челнока, закачала в него воздух, потом был разгерметизирован стыковочный люк. С полчаса Блейд слушал заковыристые проклятия Нибела, возившегося внутри крохотной кабины, тот проверял комплект жизнеобеспечения и навигационные приборы, ругая тесноту, скупость чиновников НАСА, холод и всех своих жен, прошлых, настоящих и будущих. Наконец все было готово. Командир и второй пилот облачились в неуклюжие скафандры, с трудом пролезли в люк и пристегнулись к креслам. Шлемы они пока не надели; в челноке было еще прохладно, но воздуха хватало.
Согласно разработанному плану, им предстояло сесть как можно ближе к искомому объекту и попытаться вступить в контакт. Дуглас в это время оставался на орбите, по мере сил наблюдая за ходом операции; он также поддерживал постоянную связь с Землей — то есть с генералом Стоуном, потеснившим у передатчика, в силу особой секретности данной миссии, всех чинов НАСА. Если контакторы останутся в живых, они могли взлететь в любое время в течение двадцати часов; еще четыре были зарезервированы на непредвиденные обстоятельства и маневр стыковки. После этого экипажу следовало отправляться домой, прямо в ласковые объятия тихоокеанских волн, оставив на память Луне свой челнок, тащить его обратно никакой необходимости не было.
Устроившись на тесноватом сиденье, Блейд терпеливо ждал, когда его пилот закончит переговоры с Дугласом. По сравнению с покинутым им отсеком кабина челнока и впрямь напоминала собачью конуру — для мастифа или ньюфаундленда, кроме двух кресел, небольшого пульта с иллюминатором над ним и баллонов с кислородом, здесь не было ничего. Под креслами располагались два контейнера с бортовым пайком и кое-какими инструментами, рядом с сиденьем пилота был люк для выхода наружу — за ним разворачивалась гармошкой секция шлюза. Еще у спускаемого аппарата имелись четыре посадочные консоли, выносная зрительная труба, две телекамеры, антенна и панель солнечной батареи, все, как и шлюзовая камера, в компактном свернуто-сложенном положении.
— Ну, Гарри, ты готов? — раздался наконец голос Дугласа.
— Все в порядке, шеф-пилот. Дави на клавиши, босс. Моя не подведет, масса! — в голосе Нибела звучал неприкрытый азарт, несмотря на мешковатый скафандр, Блейду показалось, что он подобрался, словно гончая перед стартом.
— Отстреливаю, — сообщил Дуглас.
— Давай.
— ...пять, четыре, три, два, один, ноль!
Крохотный челнок ринулся вперед, отброшенный в пространство взрывом стартовых зарядов. Звезды и пепельная поверхность Луны закружились перед глазами Блейда.
— Расходимся нормально, — произнес голос Дугласа. — Дистанция триста ярдов... пятьсот... семьсот... тысяча... тысяча пятьсот... две... Включай двигатель, Гарри, ты меня уже не подпалишь.
— Есть!
За спиной у Блейда загрохотало, мягкая подушка ускорения навалилась на грудь; странник глубоко вздохнул, превозмогая боль в ребрах. Грохот прекратился.
— Вышел на траекторию снижения, — проговорил Нибел, — Все нормально.
— Как командир?
Пилот покосился на Блейда, белые зубы сверкнули на смуглом лице.
— А что ему сделается! Здоровый, как гризли! Франсуаза, моя третья жена, говорила про таких...
— Работай, пилот! — строго оборвал его Блейд.
— Есть, сэр! — Нибел замолк, пристально всматриваясь в циферблаты на приборной доске; казалось, он охватывал их единым взглядом. — Приступаю к развороту, — сообщил он через пару минут.
Снова рявкнули двигатели; Блейда вжало в кресло, небосвод перед ним перевернулся. Потом опять наступила невесомость.
— Где мы? — спросил странник.
— Высота восемьдесят четыре мили, расстояние по горизонтали — двести двадцать. — Нибел стрельнул в него темными глазами. — Ставлю дайм против твоего фартинга, командир, что мы сядем не дальше пятнадцати ярдов от этого холмика.
— Посмотрим, — буркнул Блейд.
Двигатели молчали. Они мчались вниз, вниз, вниз, неслись к серой поверхности, ощетинившейся острыми пиками, вниз, к гигантским кратерам, вниз, к печальным и скудным равнинам; вниз, к океанам, не знавшим ни капли влаги; вниз, к свету и мраку, к холоду и безмолвию, к жизни или смерти.
Пальцы Нибела вновь затанцевали над пультом. Рывок, еще рывок... Блейд чувствовал, как желудок начинает подпирать гортань. Звезды бешено плясали в иллюминаторе, пол под ногами содрогался, полумрак в кабине словно стал гуще, заволок стены темным покрывалом, прильнул к самому лицу. Теперь короткие сильные рывки следовали один за другим; Нибел тормозил, резко сбрасывая скорость. Внезапно он навалился на какой-то рычаг, и кабина сотряслась.
— Эй, мастер мягкой посадки! — Блейд заставил себя улыбнуться, — Похоже, ты правишь прямо к дьяволу на сковороду!
— Не беспокойся за свою задницу, командир! — Нибел, сам похожий на дьявола, яростно оскалился. — Развернулись консоли. Мы приближаемся!
Вниз, вниз, вниз... Крохотный кораблик выбрасывал огненные струи, пытаясь, словно живое существо, избежать гибели. Вниз, вниз, вниз... Двигатели теперь грохотали непрерывно, сражаясь с притяжением планеты, такой маленькой для обитателей далекой Земли и такой огромно-необъятной вблизи. Вниз, вниз, вниз... Звезды холодно взирали на полый стальной конус, на ничтожную молекулу, теплую и живую, что безрассудно стремилась к каменной равнодушной тверди.
Вниз, вниз, вниз...
— Расслабься, командир! — прокричал Нибел. — Мы уже близко! Расслабься! И смотри, не прикуси язык и не испачкай пеленки!
Внезапно облако пыли взметнулось вверх, окутало челнок, серым языком лизнуло выпуклое стекло оконца, скрыв звезды. Двигатели ревели словно дивизион гаубиц, вибрация заставляла стискивать зубы. Удар! Грохот, лязг, резкое раскачивание кабины... Потом — тишина.
— Прибыли! — Нибел вытащил платок и принялся вытирать потное лицо, поглядывая в иллюминатор. — Похоже, с тебя фартинг, командир, — радостно объявил он.
— Это ты называешь мягкой посадкой? — Блейд потянулся, разминая мышцы, сделал несколько глубоких вдохов, чтобы насытить кровь кислородом.
— Всякая посадка — мягкая, коли ты остался цел, — с философским спокойствием заметил второй пилот. — А я за пятнадцать лет службы под звездно-полосатым не угрохал ни одной машины... Как говорила крошка Лили, — добавил он, помолчав, — дуракам — счастье.
— Это твоя вторая? — поинтересовался странник.
— Нет, четвертая... вторую звали Лин, и она сбежала от меня через месяц, одарив лишь каплей женской мудрости...
Они сидели, отходя от страшного напряжения, блаженно улыбаясь друг другу, испытывая наслаждение от тишины, покоя, легкости во всем теле — именно легкости, а не того чувства бесконечного падения, которое порождала невесомость. Челнок стоял прочно, словно врос в пепельно-серую равнину подобно торчавшим на горизонте скалам, двигатели молчали, пол стал твердым и надежным, насыщенный кислородом воздух вливался в легкие.
Наконец Нибел нехотя потянулся к пульту, пощелкал тумблерами, выдвигая антенну и солнечные батареи.
— Керк, ты меня слышишь? — произнес он. — Мы сели.
— Слышу, — казалось, Дуглас примостился где-то сразу за приборной панелью. — Без потерь, Гарри?
— Без потерь.
— Горючее?
— В норме.
— Командир?
— Обещал мне "Пурпурное Сердце" за мягкую посадку.
Блейд усмехнулся и легонько ткнул Нибела кулаком в бок.

* * *

Нибел честно заработал свой фартинг — до холма было не больше тридцати футов. Блейд бросил взгляд в ту сторону, потом осмотрел равнину, уходившую к западу. Ровная, покрытая тонкой пылью поверхность, на которой коегде торчали угловатые каменные глыбы, и в самом деле походила на заасфальтированную взлетную площадку, подготовленную самой природой для будущих земных кораблей. Странник повернулся к ней спиной. Теперь перед ним лежал горный склон, полого вздымавшийся ярдов на пятьсот, его гребень был увенчан остроконечными скалами, а за ними простирался Океан Бурь, еще одна бесплодная и сухая равнина, словно в насмешку именовавшаяся морем.
Блейд ощутил волнение — как всегда, когда вступал в новый мир. Сейчас он находился в родном измерении, в реальности Земли, но мир, в который он попал, действительно являлся новым и от него веяло такой чужеродностью, которой странник не испытывал нигде и никогда. Ни ледяные равнины Берглиона, ни пылающие пески Сармы, ни пустыни Брегги, ни бесплодные горы Ката не могли сравниться с мрачным пейзажем, на который он взирал.
Бесплодные горы, бесплодные пустыни... Губы Блейда скривились в усмешке. В слово "бесплодный" человек вкладывает совершенно ясный смысл — не рождающий жизни, — забывая при этом, что в пустынях и горах есть змеи, ящерицы, насекомые и мириады крохотных живых существ в почве и воздухе. Луна же была воистину бесплодной; тут не имелось ни воздуха, ни почвы — в том смысле, как понимали это слово на Земле. По сравнению с Луной берглионские равнины просто кишели жизнью — всякими тварями, похожими на медведей и волков, и дайрами, жуткими снежными чудищами.
Впрочем, решил Блейд, лучше никакой жизни, чем такая, как дайры. Хотя ландшафты вековечного земного спутника производили самое унылое впечатление, он имел важное преимущество перед Альбой и Катом, Меотидой и Берглионом, Тарном, Катразом, Кархаймом и полутора десятками иных реальностей: здесь было безопасно. Пока был воздух для дыхания, толика тепла для обогрева и горючее, чтобы вернуться домой, Луна являлась самым безопасным из миров. Конечно, если не считать паллатов и их Защитников с излучателями.
Паллаты... Блейд провел закованной в перчатку ладонью по блестящему пластику своего скафандра. Неважная защита от смертоносных лучей! Он вспомнил о чудокостюме, который на него натянули в Азалте. Как жаль, что не удалось доставить это снаряжение домой! Да, тот азалтинский костюм не сравнишь с земным! Его не могли пробить пули, его мощные сервомоторы не знали усталости, а вооружение оказалось выше всяких похвал! В таком скафандре, пожалуй, было бы куда удобнее беседовать с Защитниками!
Странник, однако, понимал, что ни лазер, ни бластер, ни мегатонная ядерная бомба не являются сколько-нибудь весомыми аргументами в предстоящем разговоре. Не силой, но хитростью! Так и только так! И в этом отношении он мог полагаться лишь на одно свое тайное оружие — знание языка. Да, лишь звучный музыкальный оривэй, которому он обучился в Талзане, поможет исполнить миссию; язык докажет его сопричастность к тайнам инозвездных пришельцев, поставит между ними знак равенства. Язык и умная речь, которую надо произнести!
Он начнет так: "Ханната озинра! Ра лостар, стаа кирид..." Приветствую мыслящих! Да будет с вами свет, да отступит мрак... Певучие слова сами рождались в памяти, текли, складываясь в фразы, негромкой музыкой колебали воздух...
— Что ты там бормочешь, командир? — раскатился голос Нибела, усиленный динамиком шлема. Блейд оглянулся — его пилот ухе покинул шлюз.
— Готовлюсь к встрече, Гарри. Тут главное — знать, что сказать.
— Хм-м... И что же?
— Ну, пару слов о межзвездном братстве, гуманности и взаимопонимании...
— Плевали они на гуманность и взаимопонимание! Много ты видел положительных примеров на Земле? У кого бомба побольше, тот и прав!
— Ты — проклятый американский империалист, — с чувством произнес Блейд. — Хоть и черный, — добавил он, помолчав.
— Мы все черные — с их точки зрения, — Нибел неуклюже мотнул головой в сторону холма. — Для них наша великая западная цивилизация и загадочная мудрость Востока — дерьмо! Как говорила крошка Лили...
— Думаю, ты не прав, — прервал пилота Блейд; ему совсем не хотелось выслушивать сентенцию очередной нибеловской супруги. — Тобой движет обида.
— Какая обида? Я просто трясусь от страха! Как представлю, что в нас вот-вот пальнут чем-нибудь тепленьким... А у меня — только металлоискатель! - Нибел потряс стержнем с рамкой на одном конце, который держал в руках. — В крайнем случае, им можно дать по башке, но я не вижу тут ничего подходящего для снятия скальпов!
— И все же, ты обижен и оскорблен, — терпеливо объяснил Блейд... — Оскорблен пренебрежением! Жители нашей планеты могут вынести что угодно; но когда им молчаливо дают понять, что они вовсе не пуп Вселенной...
— А! Ерунда! — пилот махнул рукой. — Я вот никогда не ощущал себя пупом... видно, это привилегия белых.
— Речь идет не о белых, черных или желтых, а о всех землянах, о нашем чудовищном эгоцентризме...
Внезапно Блейд понял, насколько нелепой выглядит эта дискуссия — здесь, на Луне, перед насыпью, которая, возможно, скрывала тайную базу пришельцев. Он негромко рассмеялся.
— Ладно, Гарри, не будем спорить. Ты только держись подальше и не размахивай своим миноискателем.
— Само собой... Ты — эксперт, командир, тебе и карты в руки...
Они осторожно двинулись к холму, подпрыгивая на фут при каждом шаге; пыль крохотными фонтанчиками взлетала из-под подошв, медленно оседая вниз. Блейд оглянулся: над цепочкой четких отпечатков в грунте висело длинное вытянутое облачко, похожее на инверсионный след.
Астронавты медленно обошли холм, заключив его в такое же дымное кольцо. По размерам и форме этот пологий бугор примерно соответствовал описанию Стоуна; под ним вполне мог скрываться загадочный блестящий купол инопланетной базы или корабля. Блейд, впрочем, полагал, что это сооружение паллатов не является ни тем, ни другим; возможно, оно выполняло какие-то функции опорного пункта, но не было базой в том смысле, какой обычно вкладывали в этот термин на Земле. Скорее всего, земных аналогий просто не существовало: паллаты владели иными средствами для преодоления пространства, чем звездные корабли. Блейд вспомнил о гласторах, межвременных трансмиттерах, переносивших своих пассажиров в иные реальности. Он видел такие машины в Иглстазе и Талзане; возможно, некие установки с аналогичным принципом действия помогали паллатам преодолевать огромные расстояния в мгновение ока и в обычном пространстве.
Нибел поскреб присыпанную пылью каменистую поверхность, расчистив небольшой участок. Солнце светило ярко, позволяя разглядеть гладкую темную поверхность скалы.
— Странно... — пророкотал в шлемофоне Блейда голос пилота. — Похоже на монолит... только не естественный, а сплавленный... Ни трещин, ни царапин... Как ты полагаешь, командир?
Блейд пожал плечами; четверть века назад, в Оксфорде, ему довелось прослушать пару курсов по геологии, но было это слишком давно. Вдобавок они находились не на Земле.
— Не знаю, — сказал он. — В таких делах я не эксперт.

Предыдущая страница 16 Следующая страница


17 Джеффри Лорд

— Я тоже, — буркнул Нибел. — Я пилот и электроник, и кое-что смыслю только в драгоценных камнях. Лин, моя вторая жена, питала к ним большую страсть, что и послужило причиной...
— Заткнись, — велел Блейд, — и приступай к делу. Посмотрим, что покажет твой миноискатель.
— Слушаюсь, сэр.
Надувшись, Нибел стал медленно обходить холм, приблизив к пыльной поверхности рамку прибора. Блейд глядел на расчищенный пилотом участок, потом несколькими движениями увеличил его втрое. Ничего... Глухая скала...
Выпрямившись, он уставился на темный равнодушный камень, шепча про себя проклятья. Вот так-то! Ни окна, ни двери, ни стенки, в которую можно было бы стукнуть сапогом! Если тут и было какое-то искусственное сооружение, то его надежно схоронили в лунном грунте, скрыв от глаз настырных землян. Интересно, если тут действительно находится что-то вроде базы, то как сами паллаты выбираются из нее?
Блейд снова оглядел небольшую равнину и горный склон, размышляя над тем, что ему даже приблизительно не известна величина искомого сооружения. Оно могло быть размером в пять миль, и тогда тайные входы-выходы, пусковые шахты и створы подъемников прятались где-то в скалах на западе или востоке. Разыскивать их было бы безумием; в его распоряжении оставалось шестнадцать часов, включая время на сон.
Значит, никер-унн, решил странник. Если эта штука и годится для чего-нибудь, то проверку надо устроить сейчас, в непосредственной близости от объекта. Конечно, специалисты Стоуна могли перемудрить, полагая, что "красный" режим никер-унна предназначен для связи; возможно, крохотный приборчик имел какие-то иные функции, до которых пока не докопались физики Группы Альфа. Что ж, подумал Блейд, скоро он это проверит.
— Слушай, командир, — Нибел, закончивший свои исследования, стоял перед ним, опустив щуп металлоискателя. — Ничего не понимаю! Содержание металла тут меньше, чем в окружающей породе!
— Ты уверен? — Блейд всмотрелся в расстроенную физиономию своего пилота, неясно маячившую за лицевым щитком шлема.
— Прибор очень чувствителен, — пояснил тот. — Я обошел холм пару раз, фиксируя только отдельные щелчки. Потом проверил на местности — там и там, — он вытянул руку, указывая на цепочки следов, уходивших ярдов на пятьдесят от бугра. — Слышен очень слабый гул, как и положено — в камне всегда есть следы металла. Но под этой коркой, — пилот кивнул на таинственный холм, — меньше, чем ничего!
С минуту странник размышлял. Сообщение Нибела отнюдь не обескуражило его; паллаты почти не применяли металлов, и Блейд не сомневался, что затея с металлоискателем ничего полезного не даст. Однако он ошибся! Если пилот прав, то под холмом скрывается некая полость, пустое пространство, в котором нет ни металла, ни камня.
— Ну, что будем делать? — спросил Нибел. Лицо его посерело от усталости, и Блейд только сейчас понял, что спуск и посадка дались его пилоту не даром.
— Спать! — сказал он, поворачиваясь к челноку.
— Ты это серьезно, командир?
— Разумеется. Ты должен отдохнуть, Гарри, иначе не сможешь отвезти нас наверх.
— А как же это? — Нибел покосился в сторону холма.
— Полагаешь, нам надо пробить скалу, добраться до купола, постучать и, когда нам откроют, вручить им верительные грамоты от вашего президента?
— Ну, не знаю...
— Это же нереально! Разве ты сам не понимаешь, Гарри?
Пилот поглядел на равнину, потом — на скалистый гребень, освещенный солнцем, и махнул в ту сторону рукой.
— Мы могли бы поискать в скалах...
— ...дверцу в страну Оз, — с иронией закончил странник. — Нам ее не откроют, дружище, уверяю тебя.
— Значит, так: прилетели, посмотрели, улетели?
— Этого я не говорил. Я сказал, что надо отдохнуть. Потом займемся розыскными мероприятиями.
— Хм-м... У тебя есть план?
— Кое-что получше — ключик! Во всяком случае, я надеюсь, что он сработает.
Пилот с подозрением уставился на Блейда.
— Ты что же, протащил на корабль атомную бомбу? Никогда не поверю!
— О чем может думать янки-империалист? Только о бомбах! — Блейд широко ухмыльнулся.
— Может, я и империалист, — возмущенно заявил Гарри, — но не янки! Я - бедный ниггер, масса!
— Да, с докторской степенью и папашей-миллионером... Ладно, пойдем в свою конуру. Выспимся, отдохнем, а потом я примусь за дело.
Они зашагали к кораблику, взметая фонтанчики пыли. Холм, освещенный солнцем, равнодушный в молчаливый, торчал позади, словно напоминание о поражении. Внезапно Нибел развернулся, подскочил к нему и, склонившись над пыльной поверхностью, начал быстро водить рукой.
— Что ты делаешь? — Блейд замер на половине шага.
— Отвожу душу, если ты не против, командир...
Пилот вернулся. Теперь на холме красовалась некая надпись, и каждый, кому придет в голову посетить Луну в ближайший миллион лет, мог бы ее прочитать. Каждый, безусловно — ибо кое-какие американизмы были известны всей планете, от Камчатки до Огненной Земли.
Пока же ее прочитал только Ричард Блейд.
— Вот видишь, Гарри, — сказал он своему пилоту, — ты все-таки обижен и оскорблен, раз пытаешься оскорбить чужаков. Но думаю, они тебя не поймут.
— Почему же? Уж английский они знают наверняка!
Блейд пожал плечами. Конечно, многие паллаты знали английский, но в их собственном языке не было ругательств и даже подобная концепция оставалась для них непонятной.
Что, безусловно, свидетельствовало об ограниченности разума чужаков.

Глава 7

Уставившись в пульт управления, подмигивавший цветными огоньками, Ричард Блейд размышлял, проигрывая варианты предстоящей беседы. Только сейчас, пребывая на спутнике Земли, в нескольких ярдах от убежища паллатов, он понял, насколько опасна его миссия. Воистину, она была чревата самыми непредсказуемыми последствиями, и стоило семь раз взвесить все обстоятельства, прежде чем воспользоваться никер-унном!
До сих пор отношения с пришельцами находились в состоянии неустойчивого равновесия: паллаты старались явно не обнаруживать себя, лидеры Земли словно бы не замечали их присутствия, народы же, как всегда, безмолствовали и питались сплетнями, слухами и завлекательной продукцией Ван Дайкена. Однако определенный контакт был налицо; ведь взаимное игнорирование — тоже форма контакта, причем не самая лучшая.
Действия Блейда могли сдвинуть это равновесие; от того, что он сделает или скажет, зависела последующая реакция чужаков. Они могли прислушаться к мнению эмиссара палланов, роль которого он намеревался сыграть, могли вообще не вступать с ним в разговоры, могли избрать самое неприятное решение. Неприятное для Земли, разумеется! Блейд представлял себе, на что способны Защитники, хотя средства, имевшиеся в их распоряжении, оставались тайной за семью печатями. Вероятно, они могли превратить Солнце в сверхновую звезду или разнести в клочья любую из планет, но странник полагал, что паллаты не станут прибегать к таким сильнодействующим средствам. Другое дело — санация Земли: полная, с уничтожением животной жизни, либо частичная, в результате которой будут истреблены только полуразумные дикарипаллези. Эта ситуация казалась вполне возможной; если уж паллаты пойдут на решительные действия, то вряд ли они ограничатся чисткой земных ядерных арсеналов, которые всегда можно возобновить. Здесь невольно напрашивалась аналогия с методом, использованным Гераклом для приведения в божеский вид авгиевых конюшен.
Но кроме этого Блейда беспокоила еще одна проблема, не столь глобальная, но тоже весьма существенная. Эта проблема сейчас находилась рядом с ним, в соседнем кресле, и требовала немедленного разрешения.
Оторвав взгляд от пульта, странник посмотрел на спящего Гарри Нибела, обдумывая его судьбу. Темнокожий пилот, не подозревая об этом, спокойно слал; гладкая кожа казалась чуть сероватой, под глазами пролегли черные полукруги, полные яркие губы, чуть полуоткрытые, слегка подрагивали. Он был красив — настоящей мужской красотой, не признающей различий в цвете кожи, в национальной принадлежности и расе. Тонкие черты лица — скорее семитские, арабские, чем африканские, гордый профиль, открытый выпуклый лоб, небольшие, изящной формы уши... Немудрено, подумал Блейд, что женщины вешаются на шею этому парню.
Он принялся размышлять над весьма деликатной проблемой. Предположим, ему удастся установить связь с паллатами; предположим, состоится беседа — несомненно, на оривэе. Как на это отреагирует Нибел?
Оба пилота, первый и второй, знали, что выполняют крайне секретное задание. Их командир, он же — эксперт по контактам с чужаками — обладал неограниченными полномочиями и властью; его надо было доставить в определенную точку, к куполу неподалеку от Океана Бурь, а затем вернуть на Землю. Разумеется, и Дугласу, и Нибелу полагалось оказывать полное содействие в этой миссии; особенно Нибелу, ибо он сопровождал командира на поверхность Луны. Такие инструкции были даны Стоуном и повторены пилотам их начальством из НАСА, которое обеспечивало техническую сторону операции.
Техническую сторону — только! По словам генерала, о странном куполе у Океана Бурь было известно очень немногим: специалисту, который его обнаружил, начальнику соответствующего отдела и двум высшим чинам НАСА. Всего четыре человека, если не считать Дугласа и Нибела! Но это не означало, что кто-либо из этих четверых — даже директор Национального Управления Аэронавтики! — будет допущен к материалам экспедиции. Блейд и его пилоты должны были отчитаться перед Стоуном, тот доложит президенту, а президент решит, кому и сколько положено знать. Разумеется, если полученные сведения будут затрагивать интересы всей Земли, то Штаты передадут информацию всем правительствам и странам — тем, кто готов поверить в столь невероятную историю, но на первом этапе поднимать шумиху не стоило.
Итак, что же подумает генерал Дэвид Стоун, когда пилот Нибел сообщит ему о беседе командира экспедиции с чужаками? О переговорах, проведенных на неведомом языке, с неведомыми целями? О том, что Ричард Блейд, эксперт по кокосовому маслу, свободно владеет речью пришельцев? Странник не без оснований полагал, что в этом случае никогда не увидит берегов родного Альбиона, пока Стоун не вытрясет из него все и не перепроверит информацию у Дж. и Лейтона. Но проект "Измерение Икс" пока оставался чисто британским, и Блейд не имел права посвящать в него союзников — даже ради спасения собственной шкуры.
Существовало несколько возможностей нейтрализации Нибела. Во-первых, сунуть его в скафандр и отправить проветриться, заблокировав радиосвязь с челноком — причем Блейд не был уверен, что последнее ему удастся. Вовторых, оглушить пилота и попытаться продержать его в бессознательном состоянии час-другой — но тогда возникал вопрос, сумеет ли травмированный Нибел поднять челнок на орбиту и чисто провести стыковку. В-третьих, устроить несчастный случай — сразу после благополучной стыковки. В-четвертых, удавить обоих пилотов, когда корабль закачается на ласковых волнах Тихого океана.
Все эти варианты Блейду не нравились; они были жестокими и оскорбительными по отношению к людям, делившим с ним тоску и ужас межпланетного странствия. Его жизнь зависела от пилотов, и они честно выполняли свой долг; неужели он должен предать или убить их ради сохранения секретности?
Возможно, в иной ситуации он бы не колебался, но тут было еще кое-что: оба этих парня ему нравились. И в особенности веселый чернокожий балагур Нибел.

* * *

Вздохнув, Блейд поглядел на часы, вмонтированные в панель, и легонько потряс своего пилота за плечо. Нибел раскрыл глаза.
— Просыпайся, Гарри... Ну, как себя чувствуешь?
Пилот потер кулаками глаза и улыбнулся.
— Отлично, командир. Ты был прав: после обеда и отдыха все выглядит не так мрачно.
— Тогда соберись с силами, дружище. Тебе предстоит серьезное нервное потрясение.
Нибел снова усмехнулся.
— Что, сейчас пойдем взрывать бомбу?
— Ни в коем случае. Я хочу, чтобы надпись, которую ты там оставил, сохранилась на века. — Блейд кивнул на иллюминатор, за которым виднелся изукрашенный Нибелом холмик.
— Весьма польщен. Что надо делать?
— Свяжись с Дугласом, сообщи, что операция входит в заключительную фазу и что мы пару часов будем сильно заняты. Пусть Керк нас не беспокоит.
Когда это было выполнено, Блейд достал никер-унн и выложил на ладонь. Глаза Нибела заблестели от любопытства.
— Что это такое, командир?
— Передатчик, Гарри, их передатчик.
— Откуда?!
— Из запасов Лейк-Плэсида.
— База ВВС, где?.. — он не закончил, многозначительно покосившись на холм.
— Она самая. У них есть очень любопытные штучки, Гарри.
Пилот, не спуская глаз с никер-унна, покачал головой.
— Похоже, эти парни не даром едят свой хлеб...
— Можешь не сомневаться. Так вот, подполковник Гаррисон Нибел, испытание этого устройства и является главной целью нашей экспедиции.
— Хм-м... Ничего не имею против. Приступим, шеф?
— Погоди, — Блейд пристально всмотрелся в темные глаза пилота. — Скажи-ка мне, Гарри, ты любишь свою жену?
— Которую?
— Последнюю, разумеется! Как ее... Карин?..
— Да, командир! — Нибел прижал ладонь к груди. — Я просто обожаю малышку Карин! У нее такие чудные золотые волосы...
— Так вот, Гарри, поклянись ее хорошенькой головкой и своей любовью, что твой рот будет на замке.
Нибел откинулся в кресле, и его лицо приняло обиженное выражение.
— Шеф, я давал подписку! Ты что же, считаешь меня болтуном?
— Нет, нет, Гарри, — Блейд похлопал его по затянутому в пластик скафандра колену. — Но я хотел бы тебе напомнить кое-что еще. Вспомни; ты должен повиноваться мне беспрекословно.
— Да, масса! Моя готова!
— Перестань дурачиться. Поклянись, что ты не скажешь никому ни слова о том, что сейчас произойдет. Никому!
Лукавая физиономия Нибела обрела некоторые черты серьезности.
— Что-то слишком торжественно у нас получается... — растерянно пробормотал он.
— Дело того требует, Гарри.
— Ну, раз требует... я клянусь...
— Ты не должен говорить ничего и никому, — повторил Блейд. — В том числе и руководителю этой операции.
— Э! — Нибел отодвинулся, удивленно уставившись на Блейда. — Ты имеешь в виду двухзвездного генерала, который нас инструктировал?
— Именно его. Я дам ему почти полный отчет, изъяв незначительные детали... можно сказать — личного характера... а ты подтвердишь мои слова. На случай раздельного допроса я скажу тебе, что говорить.
— Хм-м... Не уверен, что это соответствует моей присяге, командир... Но я все равно клянусь... Я думаю, ты не обманешь дядюшку Сэма.
— Вот и хорошо. Теперь посиди тихо.
Больше не обращая внимания на пилота, Блейд сосредоточился и заставил никер-унн изменить цвет. Маленький диск на его ладони порозовел. Секунду-друтую ничего не происходило; приборчик как будто прислушивался, прощупывал окружающее пространство невидимыми лучами, плел незримую паутину, протягивая ее вверх, вниз, в стороны. Вероятно, ничего подобного не происходило, но Блейду все представлялось именно так.
Внезапно диск снова изменил цвет, налился алым и ритмично замигал. "Сигнал вызова?" — подумал Блейд. Рядом с ним Нибел, глубоко вздохнув, шепнул:
— Мамма миа! Что это, Дик?
— Шестая попытка, Гарри. Шестая, мой мальчик!
— Попытка? Чего?
— Связаться с ними. Помолчи... нас, возможно, уже слышат.
Над никер-унном поднялся конус розоватого сияния; он ширился, рос, теплый алый отсвет заполнял крохотную кабину, словно с ладони Блейда вспорхнула, расправляя полупрозрачные крылья, утренняя заря. Потом в этом неярком зареве возник вихрь — скорее даже намек на завихрение, некий протуберанец из внезапно сгустившихся красных нитей; формы текли, стремительно изменялись, твердели, обретая четкость и цвет. Лицо! Гладкий высокий купол безволосого черепа, глубоко запавшие темные глаза, тонкие губы, чуть зеленоватая кожа... Керендра! Впрочем, иного Блейд не ожидал.
Изображение чужака полностью сформировалось, оставаясь полупрозрачным; странник улавливал сквозь него очертания скафандра Нибела. Пилот сжался в своем кресле и сидел неподвижно, словно статуя.
Керендра моргнул, его бесстрастная физиономия отразила что-то похожее на удивление, и Блейд на миг представил, что же видит их предполагаемый собеседник. Крохотную кабину жалкого кораблика, игру огоньков на пульте, фигуры двух людей в громоздких облачениях, похожие на миниатюрные торпеды кислородные баллоны... Впрочем, вполне вероятно, зеленокожий карлик не обратил внимания на это; его глаза смотрели прямо на Блейда.
— Ханната озинра! Ра лостар, стаа кирид...
Певучие слова приветствия прозвучали словно щебет экзотической птицы. Керендра вздрогнул.
— Ханната... Ра лостар, стаа кирид... — Казалось, он ответил почти машинально, даже не задумываясь над смыслом слов. Затем опомнился, посуровел, огладил тонкой рукой безволосый череп: — Кто и откуда? — голос его стал резким. — Вы с Вайлиса?
— Анемо, — ответил Блейд, отрицательно покачав головой. — Согласно принятой у вас классификации, я — паллан, наблюдатель. Можете называть меня Талзаной.
— Талзана? Пришедший из Леса? — теперь на лице керендры отражалось неприкрытое удивление.
— Да, именно так. Мне дали это имя друзья-оривэи... очень далеко отсюда.
Овладев собой, керендра чуть склонил голову и представился:
— Сайон'эл, оператор. Прошу подождать. Я свяжу вас с координатором.
Его облик померк, растворился в розовом тумане. Блейд, сощурив глаза, ждал.
Итак, координатор! Высокий пост, должно быть! Интересно, что же он координирует? Операцию по захвату Солнечной системы? Вряд ли... Насколько было известно страннику, паллаты решительно не одобряли насилия. Но Сайон'эл употребил совершенно определенный термин на оривэе, и "координатор" являлось наиболее точным его переводом на английский, да и на любой другой из земных языков. Не вождь, не руководитель, не директор и никакой иной титул, предполагающий, что один человек имеет власть над другим... Именно координатор... "гот, кто объединяет усилия" в дословном переложении с оривэя...
После своей талзанийской одиссеи Блейд догадывался, что в обществе паллатов ценность личности определяется не должностью, не властью, даже не общественной полезностью и уж во всяком случае не богатством — они все были богаты, так богаты, как и не снилось владыкам земных финансовых империй. Да, богаты, но не равны! Существовало понятие "арисайя", объединявшее такие качества, как авторитет, мудрость, достоинство, честь, ответственность, но неизмеримо более широкое. Блейд предполагал, что люди с высокой арисайя одарены врожденной или благоприобретенной способностью не ошибаться, видеть правильный выход из самых сложных положений. Это его заключение было чисто умозрительным; он много раз пытался представить себе, какие ценности существуют в обществе, где богатство и власть — сугубо исторические категории. Вероятно, паллаты особо выделяли тех, кто обладал даром предвидения, и решения или советы этих людей, в конечном счете, являлись определяющими.
В Талзане он встретил трех оривэев-лот, Джейдрама, Каллу и Сариному, представителей смуглой темноволосой расы. Джейд был молодым ученым, пат-дзур свалталом; похоже, это означало, что он занимается социологией примитивных рас. Он весьма заботился о своей арисайя, что верней верного доказывало ее незначительность — ведь истинный авторитет, достигший в своем деле вершин, равнодушен к приумножению славы. Что касается Каллы, прелестной девушки, ставшей подружкой Блейда, то она еще не задумывалась о подобных вещах — вероятно, в силу юного возраста. Но Саринома... Очаровательная Саринома, зрелая, как золотистый персик, и тоже не обошедшая странника своими милостями... О, она была совсем иным существом, отличным и от честолюбивого Джейда, и от своей ратанги, беззаботной малышки Каллы! Блейд не без оснований подозревал, что в ближайшие двести лет Джейдрам не обогатится и десятой частью ее арисайя. Тем не менее, они были любовниками.
Нибел кашлянул, прервав нить его воспоминаний.
— Да, Гарри?
— Чего мы ждем, командир? — голос пилота слегка дрожал.
— Не тревожься, никто не будет палить в нас из бластеров. Мы ожидаем приема у местного начальства.
— Но...
— Ш-ш-ш... — Блейд поднес палец к губам. — Представление начинается!
Над никер-унном сгустились тени, поплыли, потекли, формируя контрастное изображение. На сей раз это была комната — вернее, что-то вроде комнаты, ибо протяженность помещения Блейд не мог установить — его стены, пол и потолок скрывал белесоватый туман. В легких изящных креслах сидели двое; фигуры их казались небольшими, словно камера — или иной передающий прибор - находилась от них ярдах в пятнадцати-двадцати. Тем не менее каждая складка одежды, как и лица этой пары, были видны с недостижимой для земного телевидения четкостью.
Тот, что слева, относился к расе керендра. Он выглядел немолодым, и Блейду, знавшему, что лишь огромные интервалы времени оставляют следы на лицах людей этой расы, оставалось гадать, сколько же лет координатору — восемьсот, тысяча или все полторы. Пожилой керендра был облачен в изумрудное одеяние, гармонировавшее с зеленоватым цветом кожи, голова и безволосый череп казались слишком крупными для тщедушного тела, но вид его не был ни уродливым, ни, тем более, гротескным. Совсем наоборот! Глаза координатора смотрели остро и цепко, как у насторожившегося коршуна.
Справа сидел Защитник. Серебристый комбинезон, облегающий сильные плечи и грудь, снежные волосы, беломраморное лицо, белые кисти рук... Однако он не производил впечатления бесцветности — вероятно потому, что и бесстрастное его лицо, и застывшее в обманчивом покое тело производили впечатление невероятной мощи и несокрушимой уверенности в своих силах.
Стараясь не глядеть в сторону Защитника, Блейд произнес слова традиционного приветствия.
— Ханната, — ответил зеленокожий; Защитник только молча склонил голову — совсем земным жестом.
— Вы — Талзана, паллан, — произнес пожилой керендра после недолгого молчания. — Я — Фамор, координатор. Кто такой мой помощник, вы, должно быть, знаете.
— Да. Но я хотел бы услышать его имя, чтобы обращаться к нему с должным уважением.
— Кам! Хорошо! Защитник восемь — ноль три.
Блейд кивнул, судя по короткому номеру, этот страж спокойствия был на несколько рангов выше его талзанийского приятеля, Защитника двадцать два — тридцать.
— Мой спутник — земной пилот Гаррисон Нибел, — произнес он.
— Это не существенно. Паллези нас не интересуют.
В спокойном голосе координатора не замечалось и следа высокомерия или неприязни, только констатация факта. Блейд, однако, был рад, что его пилот не знает оривэя.
— Возрастает ли ваша арисайя, Фамор? — задал он традиционный вопрос вежливости, и глаза керендры довольно сверкнули.
— Анола. Как, вероятно, и ваша, Талзана?
— Анола, — Блейд утвердительно склонил голову. — Клянусь Единством, что может быть дороже самосовершенствования и радости жизни, которое оно приносит?
— О! Я вижу, вы хорошо знакомы с нашими обычаями!
— С обычаями оривэев, не керендра, — заметил странник.
— И мы, и они — паллаты. Мы различаемся во многом, но в главном — едины.
— Я знаю. Мои друзья-оривэи говорили об этом.
— Как их уважаемые имена?
Блейд погладил висок и улыбнулся.
— Они, по большей части, молодые люди, которые еще не живут, но лишь играют в жизнь, вряд ли вы что-либо слышали о них. Но одно имя я вам назову, Фамор... очень дорогое для меня имя... Пат Барра Саринома, моя лайя.
"Лайя" было общепринятым обращением между близкими людьми и дословно значило "дорогая", "милая", иногда это слово использовалось в значении "возлюбленная", но, строго говоря, оно не предполагало с полной определенностью наличия интимных отношений. Оставив Фамора в неопределенности на сей счет, странник прикоснулся пальцем к своему никер-унну.
— Это — ее подарок, хранящий память о наших встречах. Никогда не думал, что использую его для связи с вами.
Координатор склонил голову.
— Пат Барра Саринома... — медленно произнес он. — Это имя мне известно, как и многим другим... Пат Барра Саринома редко ошибается.
Блейд понял, что первый раунд за ним.
— Мне пришлось воспользоваться этим транспортным средством, — он обвел рукой крохотную кабину, — весьма примитивным и ненадежным, чтобы добраться сюда. Возникли обстоятельства, требующие личной встречи, но ваши пилоты очень осторожны, и я не смог вступить с ними в контакт на Вайлисе.
Фамор удивленно наморщил лоб.
— Разве у вас нет корабля, подобного нашему кхору? Или устройства для связи в со-пространстве?
— Нет. Я — наблюдатель, посланный на Вайлис, но наша методология изучения примитивных цивилизаций значительно отличается от вашей. Мы не используем при этом технических средств.
— Это означает, что вы живете на Вайлисе как его обитатель? Без защиты, без оружия, без связи?
Блейд кивнул.
Казалось, керендра был изумлен.
— Но это же очень опасно! — он всплеснул тонкими руками. — Как вам удается выжить в дикарском мире, где разумные существа калечат и уничтожают друг друга? Невозможно представить! В любой момент вы рискуете расстаться с жизнью, самым благословенным даром Мироздания!
— Я могу справиться с любыми неприятностями, — произнес Блейд, — меня специально готовили к этому. Да, нужно обладать силой, смелостью и бесконечным терпением, чтобы выжить на Вайлисе, но зато это приносит свои плоды. Мой народ полагает, что нельзя изучать общество разумных, оставаясь вне его, с позиции внешнего наблюдателя, гарантированного от нежелательных контактов. Только погрузившись в примитивную архаическую культуру, став ее частью, можно сделать правильные выводы. И я полагаю, что в результате нам известно о Вайлисе много больше, чем вам.
Фамор нахмурился, размышляя, потом поднял глаза на странника и долго глядел на него с суровым и недоверчивым выражением на лице. Наконец взгляд координатора смягчился, и он произнес:
— Если все сказанное правда — а я не вижу причин считать иначе, — примите мои поздравления, Талзана. Вы очень мужественный человек, и ваша арисайя, без сомнения, высока.
Блейд понял, что выиграл второй раунд.
— Мы не знали, что в системе Вайлиса присутствуют наблюдатели палланов, — продолжал Фамор. — Теперь это, безусловно, будет учитываться. - Он расправил складки своего просторного одеяния и задумчиво покосился на Защитника. — Я полагаю, что у вас, Талзана, были причины искать контакта с нами, но прежде, чем перейти к ним, мне хотелось бы задать один вопрос...
Странник насторожился. Еще одна проверка — вроде вежливой просьбы сообщить имена знакомых оривэев? Чувство, что он ходит по лезвию ножа, охватило Блейда.
— Мы полагали, что наша информация о Вайлисе всеобъемлюща, — сказал керендра. — Мы знаем их историю, жестокую и по большей части лживую, нам известны их идеалы, обычаи, верования — столь же нелепые, сколь и опасные; мы оценили уровень и направление развития их технологии — примитивной, но крайне разрушительной; и мы полагаем, что этот мир не сдаст экзамена на зрелость... — он помолчал, глядя на свои тонкие изящные кисти. — Позвольте спросить, что же такое вы выяснили о Вайлисе, что не было бы ведомо нам? Что заставляет вас рисковать жизнью, находясь среди этих дикарей?
Блейд усмехнулся; вопрос был важный, но отвлеченный, и не содержал сомнения в его статусе. Значит, его игра не разгадана; язык, гладкие речи и упоминание о Сариноме сделали свое дело.
— Вы правы и неправы, Фамор, — произнес он. — Да, мир Вайлиса опасен и жесток, как и любой другой, не перешагнувший порога зрелости... а я их, поверьте, повидал немало... Но ни один из них нельзя ни осудить, ни оправдать, ибо будущее их неясно. С равной долей вероятности они могут выжить, могут погибнуть, задохнувшись в собственном невежестве, непредусмотрительности, злобе... Но почти в каждом из этих миров — и на Вайлисе тоже — я встречал людей, понимающих опасность гибели и стремящихся предотвратить ее. С вашей точки зрения, они обладают большой арисайя, и это внушает надежду... ради них я воздержался бы от санации Вайлиса и прочих жестких мер... Поймите, судьбы их мира еще не решены, и лучше подождать, как требует истинная мудрость.
Фамор опять долго молчал, обдумывая сказанное.
— Возможно, вы правы, — координатор провел ладонями по лицу, будто смывая тяготы размышлений. — Собственно говоря, мы и не собирались... — он резко оборвал фразу.

Предыдущая страница 17 Следующая страница


Осень Ричарда Блейда 18

— Я знаю, — мягко проговорил Блейд. — Я знаю, что не надо призывать вас к милости, только к терпению... Дайте им время.
— Кам! Хорошо! — координатор сделал быстрый неуловимый жест, и Защитник восемь — ноль три вдруг поднялся, отступил в сторону и растаял в белесоватом тумане. — Теперь коснемся предмета нашей встречи. Вам нужна какая-то помощь, Талзана?
— Нет. Я лишь хочу передать вам некую информацию.
— Я слушаю, Талзана.
Блейд набрал воздуха в грудь; наступал решающий момент. Хотя символический жест с удалением Защитника внушал ему определенные надежды, все еще могло перемениться; чтобы вызвать назад стража порядка, координатору не потребуется много времени.
— Вероятно вы знаете, что обитатели Вайлиса обнаружили вашу... э-э-э... — странник замялся.
— Сенгаллу, Талзана. Объект, в котором мы находимся, на оривэе называется сенгаллой.
Прекрасно, решил Блейд, пусть будет сенгалла; слово это было ему неизвестно, но он не собирался сейчас выяснять его смысл.
— Итак, земляне обнаружили вашу сенгаллу, — повторил странник. — Их автоматические корабли регулярно облетают спутник Вайлиса, фотографируя его поверхность; на одном из таких снимков замечен блестящий округлый объект, предположительно — верх купола, прикрывающего какое-то искусственное сооружение.
Координатор склонил голову.
— Да, мы знаем об этом. Мы были несколько неосторожны... Теперь, как вы могли заметить, эта оплошность ликвидирована, — по тонким губам Фамора скользнула улыбка.
— Однако вы не можете изъять сведения, полученные специалистами Вайлиса, — заметил Блейд. — Впервые им с полной определенностью известно, что в их системе, вблизи их планеты, находится нечто инородное.
Координатор молча ждал; лицо его было бесстрастным.
— Это опасное знание, Фамор. На Вайлисе есть космические аппараты, пусть примитивные, но вполне способные доставить на спутник людей и оборудование. Предположим, люди Вайлиса так и поступят; предположим, они начнут раскопки, а вы примените активные средства... — странник помолчал. - Это не понравилось бы мне и моему народу. Лишняя точка напряженности... вы понимаете меня?
Керендра по-прежнему не пытался прервать Блейда ни словом, ни жестом; лишь по сосредоточенному взгляду можно было понять, что слушает он очень внимательно.
— Из произошедшего можно сделать и другие выводы. Если ваше присутствие будет подтверждено документально и станет свершившимся фактом в глазах лидеров Вайлиса, то неизвестность и страх объединят их. Они начнут вооружаться стремительными темпами, чтобы противостоять неведомой угрозе... - Блейд сделал паузу, вспоминая Азалту, где сложилась именно такая ситуация. — Стоит ли говорить, что подобное развитие военной технологии землян рано или поздно приведет к конфликту — с самыми фатальными последствиями для Вайлиса, разумеется. Я полагаю, вы в этом не заинтересованы, Фамор?
Не ответив на это замечание, координатор сухо поинтересовался:
— Что вы предлагаете, Талзана?
Блейд пожал плечами.
— На мой взгляд, существуют два варианта. Первый — вы открыто связываетесь с правительствами крупнейших стран Вайлиса и приводите доказательства своего миролюбия...
— Это исключено, — прервал собеседника Фамор. — Мы не вступим в контакт с паллези. Вероятно, вам известны наши законы на сей счет.
— Известны, — странник кивнул. — В таком случае, остается лишь одно - предать инцидент забвению.
— Это удастся?
— Может быть. Я попробую сыграть роль неофициального посредника и пущу в ход все свои связи...
— Они столь значительны?
— Да. В конце концов, попал же я сюда — на их корабле, как вы видите! Поверьте, Фамор, это было непросто!
— Догадываюсь. Итак, вы постараетесь локализовать просочившиеся сведения, а я... я тоже предприму необходимые меры. В самом ближайшем будущем!
— Надеюсь, вы проявите благоразумие и мудрую осторожность...
— Безусловно. Как того требует моя арисайя.
— Да, как того требуют честь, долг и снисходительность.
— Кам! Мне было чрезвычайно интересно познакомиться с вами, Талзана, и выслушать ваше мнение.
— Мне тоже, Фамор.
— У вас есть еще какие-нибудь просьбы?
— Только одна: передайте мое искреннее восхищение Пат Барра Сариноме...
Розовое мерцание никер-унна погасло. Встреча завершилась; представители двух высших цивилизаций обсудили судьбу третьей и вынесли взаимоприемлемый вердикт. Блейд вытащил платок и вытер лоб; он был мокрым, как мышь, ускользнувшая от кошачьих когтей.
— Поднимай свою лоханку, Гарри... И никаких вопросов, пока мы не выйдем на орбиту.

* * *

Через час с небольшим они зависли на высоте ста десяти миль над лунной поверхностью, поджидая Дугласа. Первый пилот находился где-то далеко позади и сейчас приближался к спускаемому аппарату, медленно наращивая скорость. В баках самого челнока топлива оставалось ровно столько, чтобы выполнить маневр стыковки.
Нибел сидел, бессильно, опустив руки на колени, но пилота вымотал отнюдь не трудный старт и не предыдущая короткая прогулка по Луне. Он был потрясен, и Блейд понимал его чувства: Гаррисону Нибелу, астронавту и подполковнику ВВС США, довелось лицом к лицу столкнуться с непостижимым. Теперь, когда бы ему ни встретились в околоземном пространстве чужие корабли, он будет представлять в их кабинах людей — таких, как Фамор, или таких, как Защитник восемь — ноль три.
— Они... разные... — вдруг произнес пилот, поворачиваясь лицом к Блейду. — Почему? И почему один говорил, а другой молчал?
— Маленький, в зеленой одежде — местный босс, — пояснил Блейд. — Второй, в серебристом комбинезоне — офицер охраны.
— Почему он ушел?
— Зеленокожий хотел показать нам, мне и тебе, что не питает дурных намерений и готов уважать представителей Земли.
"Ложь во спасение", — подумал странник. Его пилоту не полагалось знать, что там, на Луне, маленький координатор говорил не с Ричардом Блейдом, землянином, а с Талзаной, палланом.
— Что же теперь будет. Дик? Они уйдут? Или откроются?
— Ни то, ни другое, дружище. Просто станут вести себя поаккуратнее... - Блейд помолчал. — Это все, о чем я смог договориться, Гарри.
— А... язык?.. Откуда ты знаешь их язык, командир?
— Это давняя история — и довольно приятная. Меня обучила женщина...
— Их женщина?
— Да.
— Красивая?
— Очень.
Нибел мечтательно вздохнул.
— Везет же некоторым...
— Нам всем повезло, Гарри. Если бы я не знал их языка, с нами бы не стали разговаривать.
— Это и есть то личное, о чем не должны знать наши боссы на Земле?
— Да. Ни они, ни Дуглас. Мы провели переговоры на чистейшем английском, и я слово в слово передам их содержание Керку. А ты — ты слушай и запоминай. Может быть, придется...
Блейд неожиданно замолк; что-то заворочалось в его сознании, неясное, смутное, но вполне ощутимое, словно он уловил далекий неразборчивый зов.
— Что с тобой, командир?
В голосе Нибела звучала тревога, и странник вдруг осознал, что сидит, уставившись на свои стиснутые кулаки.
— Ну-ка, Гарри... У нас есть через что поглядеть на тот холмик?
— Конечно. Телескопическая система и камеры...
— Камер не надо. Я хочу увидеть то место собственными глазами.
— Сейчас... — Нибел выдвинул перископический тубус с зеркалами, передававшими изображение от небольшого телескопа, и начал крутить ручку. — Сейчас я наведу его, командир... — Внезапно он вскрикнул: — Ух ты!.. Ну и иллюминация! Гляди скорей!
Развернув к себе тубус, Блейд приник к окуляру, жмуря левый глаз. Он видел с огромной высоты знакомую равнину и пологий горный склон на востоке, увенчанный остроконечными скалами, но холмика над сенгаллой уже различить не мог. Каменный бугор словно бы исчез, растворился в потоке дрожащего призрачного света, в гигантской сияющей колонне, которая вырастала прямо из почвы; она тянулась вверх и вверх, скручивалась в огненный жгут, потом сверкнула молнией и исчезла. Вспышка была мгновенной и беззвучной, но Блейду показалось, что он уловил ослабленный расстоянием звук — не то громовой удар, не то рокот чудовищного двигателя. Конечно, то была чистая игра воображения.
Он откинулся на спинку кресла, и ремень, не дававший ему воспарить к потолку, мягко надавил на живот. Итак, Фамор выполнил свое обещание! Эта сенгалла, чем бы она ни была — базой, транспортным судном или боевым крейсером, — покинула Луну!
— Мы видели старт их корабля? — спросил Нибел. — Они ушли? Насовсем?
Блейд покачал головой.
— Не думаю, что это был корабль... во всяком случае, совсем не такой, как наш... И они не ушли, Гарри, просто переместились в иное место, поспокойнее. Туда, куда нам не добраться.
"На Марс, на Венеру или луны Юпитера, — подумал он про себя. — Туда, где мы не сможем им надоедать".
Нибел заворочался в кресле, и странник заметил, как его темные глаза вдруг расширились — чуть ли не в поллица.
— Командир, — с необычной робостью произнес он, — а ты-то сам... ты не... Я хочу сказать, уж больно много ты знаешь... про то, про се и про это... И я подумал, что ты сам...
Внезапно ожил передатчик.
— Командир, вижу вас, — раздался в крохотной кабине голос Дугласа. — Расстояние — сто двадцать ярдов. Иду прямо к вашему шлюзу. Готовьтесь к стыковке.
Блейд улыбнулся и похлопал Нибела но колену. n Керк уже близко. Давай, Гарри, работай, и выброси из головы всякую чушь. Я не пришелец из космоса, а такой же человек, как и ты... — Он задумался на секунду и добавил: — Может быть, только повидал чуточку побольше...

Комментарии к повести "Шестая попытка"

1. Основные действующие лица

ЗЕМЛЯ

Ричард Блейд, 45 лет — полковник, агент секретной службы Ее Величества королевы Великобритании (отдел МИ6А)
Дж., 78 лет — его шеф, начальник спецотдела МИ6А (известен только под инициалом)
Его светлость лорд Лейтон, 87 лет — изобретатель машины для перемещений в иные миры, руководитель научной части проекта "Измерение Икс" (упоминается)
Аста, 5 лет — она же — Анна Мария Блейд, приемная дочь Ричарда Блейда; девочка, которую он привез из Киртана, восемнадцатое странствие (упоминается)
Дэвид Стоун — генерал, уфолог, один из руководителей Группы Альфа, спецподразделения ВВС США, занимающегося исследованиями НЛО (база Лейк Плэсид, штат Висконсин)
Керк Дуглас, 40 лет — полковник, астронавт, пилот НАСА, доктор физики
Гарри Нибел, З8 лет — подполковник, астронавт, пилот НАСА, специалист по электронике и связи
Мимси, Лин, Франсуаза, Лили, Джейн, Карин — жены Нибела (упоминаются)
Бристлинг — помощник директора ЦРУ (упоминается)
Стивен Рендел — сотрудник отдела МИ6А, помощник Блейда (упоминается)
Ван Дайкен — писатель и сценарист, работающий в области уфологии (упоминается)
Умберто да Синто — бразилец, якобы открывший базу инопланетных пришельцев (упоминается)

ПЕРСОНАЖИ ИЗ ИНЫХ МИРОВ

Пат Барра Саринома — она же Сари; оривэй, возраст и род занятий не известны; предположительно, пользуется в мире паллатов большой известностью (упоминается). С Сариномой, Каллой, Джейдрамом и Защитником 22-30 Блейд встретился в Талзане во время своего десятого странствия
Сиген Барра Калла — она же Калла; оривэй, ратанга Сариномы, возраст — 17-18 лет, род занятий не известен (упоминается)
Кей Олсо Джейдрам — он же Джейд; оривэй, приятель Сариномы, возраст (на вид) — 30-32 года, пат-дзур свалтал (упоминается)
Защитник 22-30 — старший патруля Защитников (упоминается)
Сиброл — паллат из расы керендра, встреченный Блейдом в Иглстазе во время шестнадцатого странствия (упоминается)
Фамор — керендра, координатор лунной базы паллатов
Сайон'эл — керендра, оператор лунной базы
Защитник 8-03 — старший охраны лунной базы

2. Некоторые общеупотребительные слова, выражения и названия устройств на оривэе

анемо — нет
анола — да
арисайя — морально-этическое понятие, определяющее ценность разумного существа в мире паллатов, эквивалент богатства. Примерно может быть переведено как "честь", "авторитет"
Вайлис — название Земли на оривэе
гластор — межвременной трансмиттер
дзур — ученый, специалист, хранитель знаний; патдзур — обучающийся специалист
Закон о Невмешательстве — закон, регулирующий отношения паллатов с расами уровня палланов: живи и давай жить другим. На диких паллези (в том числе — на землян) не распространяется
Защитники — каста воинов у паллатов
кам — хорошо
керендра — одна из рас в звездном сообществе паллатов
Клянусь Единством! — типичная клятва у паллатов; имеется в виду нерушимое единство народов и рас в их союзе и стабильность их культуры
кхор — малый пространственный корабль (бот), называемый на Земле "летающей тарелкой" лайо, лайя — дорогой, дорогая или милый, милая — обычная форма обращения между любящими людьми у оривэй
никер-унн — миниатюрный прибор, совмещающий функции телекамеры, видеомагнитофона и устройства связи
озинра — мыслящие; общее название для всех разумных существ во вселенной
оривэй — базовая раса паллатов; различаются оривэйлот, темноволосые, и оривэй-дантра, с золотистыми волосами
паллаты — общее название межзвездной цивилизации, представители которой часто посещают Землю; дословно "паллат" означает "свой"
палланы — чужие, "не-свои", но имеющие столь же высокий уровень развития, как и паллаты
паллези — чужие, "не-свои", но стоящие ниже паллатов
палустар — пояс, способный генерировать вокруг носителя защитный силовой экран
ра — свет
ратанг — или ратанга — тип родственных отношений между членами одной большой семьи у оривэй; связан с чрезвычайно значительным долголетием паллатов, в силу которого юная девушка и ее пра-пра-прабабка фактически являются современниками (земных аналогов не существует)
ринго — миниатюрный ручной лазер; имеет вид перстня, с печаткой, на котором изображено крылатое существо, оседлавшее солнечный диск
сенгалла — некое устройство, позволяющее перемещаться в пространстве; его функции и принцип действия не известны
свалтал — представитель одной из наук — предположительно социолог, изучающий архаические общества
со-пространство — возможно, антимир или параллельные Вселенные; паллаты используют их для быстрого перемещения и связи
стаа — тьма, мрак
Талзана — Пришедший из Леса — на оривэе; имя, которое дали Блейду его знакомые паллаты (см. пункт 4 настоящих комментариев)
ханната — приветствие

3. Хронология двадцать четвертого странствия Ричарда Блейда

Полет на, Луну и обратно занял 8 дней; на Земле прошло 8 дней.

Осень Эрде

Глава 1

Раз, два, три — шаг... Раз, два, три — шаг... Полсекунды — шаг... Три четверти ярда — шаг. В миле — две тысячи ярдов — две с половиной тысячи шагов.
Лямки рюкзака давят на плечи, рация весит, наверно, тонну... Блейд, перестань жалеть себя... Как говорили китайцы, самая трудная — первая четверть пути... Смотреть под ноги — скоро холмы — под снегом не видно кочек... Самое главное — темп — не потерять темп — не опоздать... Снова... Рука, нога, нога, рука. Раз, два, три... Раз, два, три — шаг... Полсекунды — шаг... Три четверги ярда — шаг. В миле — две тысячи шагов...
Светящиеся стрелки бегут по циферблату. Бежать, как они... Темп — темп - темп...
Сердце грохочет в груди кузнечным молотом, руки как поршни ходят взад-вперед. Ноги — неподъемные колоды...
Раз, два, три — шаг... Раз, два, три — шаг... Полсекунды — шаг... Три четверти ярда — шаг...

* * *

Ричард Блейд был разведчиком; он был выдающимся британским разведчиком, ибо мог делать то, что другим не под силу.
Если бы ему довелось появиться на свет в иные времена, раньше на три-четыре века, он, вероятно, подняв черный флаг на мачте, грабил бы "золотые галионы" испанцев или прославлял Британию на полях сражений. Но он вырос и возмужал в двадцатом столетии, когда рассеялся дым последней великой войны, потрясшей до основания цивилизованный мир.
Он не представлял себе иного пути, кроме служения Британии. В принципе, он был готов трудиться на ее благо где угодно, на земле и на море, в научной лаборатории, на дипломатическом поприще и на поле брани. Однако он стал солдатом тайной армии, ведущей самую древнюю из всех войн, которая не затихнет, пока на Земле существует хоть одно государство. Он стал разведчиком.
Его жизнь мало походила на приключения Джеймса Бонда. Он не любил убивать, и с возрастом делал это все менее и менее охотно — хотя и более умело. Он почти не применял технических средств, чаще полагаясь на свою силу, ловкость и боевое искусство. Однако то, что не вызывало затруднений в тридцать лет, что было посильным в сорок, в сорок шесть уже являлось проблемой. Ричард Блейд был по-прежнему вынослив и крепок — почти как раньше... Почти! Это "почти" значило, что он всетаки старел.
И вот теперь каким-то чиновникам от разведки, не поднимавшим глаз от бумаг и бдительно следивших за омоложением кадрового состава секретной службы Ее Величества, вдруг пришло в голову, что Блейда пора отстранить от оперативной деятельности. Разумеется, если он немедленно не пройдет великого множества обследований и испытаний. Все-таки сорок шесть лет — это сорок шесть лет...
Хотя его отдел, МИ6А, и обладал определенной автономией, это подразделение, как и все остальные, находилось в подчинении центрального разведуправления Соединенного Королевства. И требования, предъявляемые к любому из полевых агентов, в равной степени относились и к полковнику Ричарду Блейду.
Впрочем, если кого другого и можно было заменить, то с Блейдом такое пока не удавалось. Он был единственным, кто мог путешествовать в иные миры; уникальные свойства его разума и суперкомпьютер профессора Лейтона позволяли Ричарду Блейду менять реальности, проникая за грань отпущенного и дозволенного человеку.
Теперь же проект "Измерение Икс" висел на волоске из-за какого-то крючкотвора! Невозможно, непостижимо — но это было так!

* * *

Во второй половине дня Блейду позвонил Дж., шеф отдела МИ6А, человек, давно ставший ему больше чем начальником — другом. Откашлявшись, он сказал:
— Ричард, ты не мог бы приехать? Тут у нас возникли определенные проблемы...
Уже через час разведчик трясся в служебном автомобиле где-то к западу от Лондона, по неприметному шоссе, которое вело прямо в центр переподготовки, к одному из тренировочных полигонов разведшколы "Секьюрити Сервис". Сиденье рядом с Блейдом занимал молодой инструктор; впереди, около водителя, пристроился Дж. Инструктор почти всю дорогу болтал без умолку:
— ... Тридцать миль, холмы, овраги, лес и старая пустошь... Ерунда! Почти рождественская прогулка! Норматив — пять часов. С вами отправляются еще три человека, с интервалом в четверть часа, но у них другие маршруты, так что встретиться сможете только на финише. Вы идете последним... Нагрузка - стандартный десантный комплект плюс рация. Ею разрешено пользоваться только на медицинской волне, остальные мы просто не прослушиваем... Аптечка - стандартная, оружие — нож. Диких животных на полигоне быть не должно...
Блейд угрюмо молчал, размышляя о своем. Со времени последней экспедиции в Измерение Икс прошло уже больше двух лет, а он все еще томился на Земле. Ну, не совсем на Земле... в прошлом году ему довелось побывать на спутнике нашей планеты, но эта недельная вылазка никак не могла удовлетворить его необоримую тягу к приключениям. Теперь же, видно, они закончились навсегда; за те два с половиной года, что минули после возвращения из Гартанга, ни сам Блейд, ни лорд Лейтон не сделались моложе. Скорее всего, решил разведчик, теперь ему предстоит странствовать только по полигонам, чтобы не попасть в списки отставников.
Отчаянно чихая, джип подкатил к небольшому домику на краю полигона. Непосвященный принял бы его за жилище фермера, но опытный глаз привычно подмечал в окружающем пейзаже коекакие странности. Где-то на одном из поворотов можно было разглядеть бетонную площадку, скрытую зарослями ежевики с облетевшей листвой — там проводились вертолетные тренировки. Или отрытые на опушке по полному профилю окопы, канавы и несколько каменных и бревенчатых заграждений, один в один повторявших полосу препятствий, на которой проводились учения солдат Варшавского блока. Если же пройти сквозь тщательно охраняемый лес, то можно уткнуться в огромный пластмассовый шар, укрывающий в своем чреве фазированную решетку антенны РЛС раннего оповещения.
Внутри "фермерский домик" ничуть не соответствовал своему кажущемуся предназначению. Он был битком набит оборудованием, которое являлось последним словом медицинской техники — работавшим в этом маленьком госпитале врачам позавидовала бы любая из частных клиник.
Блейда водили длинным светлым коридором, насыщенным больничными запахами. В кабинетах врачи щупали его мышцы, слушали сердце, измеряли давление, снимали энцефалограммы... Все это заняло около часа, но разведчику показалось вечностью. К тому же, кое-какая аппаратура живо напомнила ему установки профессора Лейтона.
Наконец, едва только закончилась кабинетная одиссея, к нему подскочил инструктор. Сжимая в руках секундомер и контрольный лист, он повел своего подопечного в гардероб, переодеваться. На выходе Блейд получил рюкзак и традиционное напутствие — хлопок между лопаток.

Предыдущая страница 18 Следующая страница


19 Джеффри Лорд

На крыльце ему пожал руку Дж.:
— Счастливой дороги. Дик. И покажи им, на что ты способен...
— Счастливо, сэр. Я постараюсь.
— Время вдет, — поставил точку инструктор.
Да, отсчет времени начался, и теперь, согласно правилам, Блейд мог взглянуть на карту. Поэтому первое, что он сделал — прислонил свой стофунтовый рюкзак к стене, достал пристегнутый к нему планшет и вытащил закатанную в пластик схему местности. Маршрут представлял собой неправильной формы петлю, уходившую от базы миль на пятнадцать; она забиралась в холмы, долго вилась там, потом спускалась в болотистую долину. Если не считать этого короткого участка, путь казался несложным — бывало и хуже. Если, конечно, с картой не подстроили какой-нибудь фокус.
С самого начала он взял небыстрый темп. Если в дороге что-нибудь случится, лучше поспешить потом, а такая скорость поможет сэкономить силы.
День клонился к вечеру. Расчет проверяющих был точен — больше половины пути предстояло одолеть в темноте. Передвижению это не слишком мешало; гораздо хуже — искать контрольные посты, сверяя пароли. Блейд оглядел небо, прикинул высоту облаков — вроде снега не предвиделось. Хоть на том спасибо!
...Лямки рюкзака давят на плечи, рация весит, наверное, тонну. Блейд, перестань жалеть себя... Смотри под ноги... Главное- темп... потерять темп - опоздать... Раз за разом... Рука, нога, рука, нога... Раз, два, три... Раз, два, три — шаг... Полсекунды — шаг... Три четверти ярда — шаг. В миле — две с половиной тысячи шагов...
Быстрые стрелки бегут по циферблату... Темп — темп — темп... солнце падает за горизонт... сумерки... придется идти медленнее...
Холмы... Поросшие лесом холмы, помнящие римских легионеров и отряды Вильгельма-Завоевателя... Уступами возвышаются над деревьями... Темнеет... Где-то здесь должен быть контрольный пост! Груз за плечами порядком мешает подниматься. Перед глазами — круги, зеленые и красные, как на мишени... Смотри в центр, в самый центр, пока не восстановится зрение...
Карта... Дьявол, где карта? Планшет... Так, ровнее, старый темп: раз, два, три — шаг... Планшет, карта, фонарь... Фонарь не нужен, будем считать, что светло... К черту! Компас...
Где же этот контрольный пост? Раз, два, три — шаг... По карте — в ложбине... Проклятье, опять спускаться! Спускаться — подниматься, спускаться — подниматься...
Земля уходит из-под ног... Проклятье! Рюкзак сейчас сломает спину!
Отмеряя собственным телом заснеженные ярды крутого склона, Блейд съехал в седловину меж холмов. И был вознагражден за это.
Полосатый бело-красный шест! Если это не контрольный пост, то что же еще? Быстрее, быстрее... Дыхание... Так, так. Под снегом — коробка. Бумага размокла от сырости и явно побывала в нескольких руках — он идет последним. Пароль поста — "клиппер". Разрезатель? А может, тип корабля? Так, пожалуй, логичнее...
Нет ничего прекрасней скачущей лошади, чайного клиппера под всеми парусами и смеющейся женщины...
Не время предаваться воспоминаниям, Ричард, старина... Не отвлекайся! Вперед... Только вперед! Как там у старика Теннисона...
Нас и так было мало...
Теперь еще меньше...
Каждый час, отвоеванный нами
у пучины безмолвия...
Тает в холодном тумане...
Держать темп... Не сбиться с шага! Раз, два, три — шаг...
Тает... в тумане...
За которым виднеется настежь
открытая дверь,
Нечто большее, чем измеренье времени —
Час нашей смерти,
Того, что начнется —
Это будет страшнее...
Еще один взгляд на часы — темнеет, слишком быстро темнеет, придется бежать по этому проклятому полигону быстрее стрелок. Вперед!
...страшнее,
Чем жар беспощадного Солнца...
Солнца... солнца... солнца...
Наше тело погибнет,
Но разум, отдельно от нас
Будет жить в беспредельности,
В вечной слепой пустоте...
И стремиться за знанием,
подобно летящей звезде...
Раз, два, три — шаг... Раз, два, три — шаг... Жарко... Расстегнуть куртку... Снять капюшон... Раз, два, три — шаг...
И стремиться за знанием,
подобно летящей звезде...
Может быть, нас поглотит бездонный
невидимый ров —
Эта страшная бездна, из которой
не будет возврата...
Может быть, мы достигнем
далекого острова снов...
Дерьма кусок, а не остров снов! Эти замерзшие холмы и болота хуже Океана Бурь на Луне! Хуже гнусных лесов Гартанга, населенных чудовищами! Там хотя бы было тепло...
Раз, два, три — шаг... Полсекунды — шаг... Две с половиной тысячи шагов — миля...
Достигнем... острова снов...
И увидим героев, которых
мы знали когда-то,
Слишком многое отнято,
еще большего ждут,
Но мы будем стремиться,
как когда-то,
Когда мы умели двигать
небо и землю
И жили... жили... на самом пределе
Человеческой жизни...
Мы знаем, что нам не вернут
Нашу молодость...
Мы постарели
Под тяжестью лет и ударов судьбы.
Только воля... сильна...
И мы снова уходим... забыв обо всем
И находим...
И ищем...
И будем идти до конца...
Вот уж точно — до конца! Пока не сдохнешь! Надо бы поднажать... Еще чуток... Ну... Надо показать... Давай, Блейд! Раз, два, три — шаг... Полсекунды — шаг... Раз, два, три... Раз, два, три...
У второго контрольного поста на бумаге со словом "Ноттингем" каким-то Джонстоном было проставлено время — 17.33. Блейд бросил взгляд на часы — он отставал от неведомого соперника лишь на сорок минут. Неплохо, если этот Джонстон шел первым и был лет на двадцать помоложе! Повинуясь какому-то проснувшемуся в душе озорному чувству, разведчик достал карандаш и приписал внизу — "Мученик номер четыре — 18.16". Оставлять свои автографы где попало он не любил.
И снова: раз, два, три — шаг... Полсекунды — шаг... Раз, два, три... Раз, два, три...
Третий пост Блейд искал долго — уже совсем стемнело; только по чистой случайности он заметил следующий краснобелый шест. Зато миновал он его вторым, отставая от неведомого Джонстона только минут на двадцать пять.
Но на спуске с холма он потерял драгоценное время. Нога скользнула в незаметную под снегом ложбинку — кроличью нору, промоину или что-то в этом роде. Блейд покатился вниз по склону...
Весьма вероятно, он даже несколько минут провалялся без сознания. В чувство его привели адская боль и ощущение ускользающего времени. Разведчик с трудом просунул руки под лямки на груди, расстегнул карабин рюкзака; зато выбраться потом из-под него оказалось несложным делом.
Блейд ощупал ногу, прикусив губу, чтобы не закричать от боли. Результат, правда, оказался положительным — кости, видимо, были целы. Вытащив аптечку, он прямо через штанину — чтобы не терять времени — вколол в щиколотку полный шприц анестезина. Через полминуты лодыжка уже не чувствовалась, и боль утихла. Он попробовал встать — ниже колена нога была как ватная. Нечего было и думать о том, чтобы продолжить путь; если он сейчас сломает голень, то даже не почувствует этого.
Блейд выволок из рюкзака передатчик и стал настраивать его на медицинскую волну.

* * *

Дж. встречал вертолет на посадочной площадке базы. Он не сразу узнал Блейда, лежавшего в носилках — такой тот был усталый и вывалянный в снегу и грязи.
Что ж, сорок шесть лет — это сорок шесть лет... Как там у старика Теннисона? "Мы знаем, что нам не вернут нашу молодость... Мы постарели под тяжестью лет и ударов судьбы..." Воистину, ударов судьбы оказалось преизрядно! Двадцать четыре странствия в иные миры, считая и Луну... Кто еще мог вынести это?..
Два дня Блейд провел в госпитале, и еще с неделю — дома. Нога побаливала при быстрой ходьбе, но в спокойной обстановке все было уже нормально. Поэтому приглашение на повторный прием к врачу показалось ему странным.
Доктор Джайлс Хэмпсфорд уже десять лет работал на английскую разведку. Чтобы не вызывать подозрений, он держал небольшую частную практику в одном из северных районов Лондона, но основным местом, где протекала его профессиональная деятельность, являлся четвертый этаж старинного особняка, приютившего компанию "Копра Консолидейшн". Там, в окружении первоклассного медицинского оборудования, и хозяйничал почтенный доктор. Хотя в его обязанности входило следить за здоровьем всех сотрудников спецподразделения МИ6А, фактически он уделял пятьдесят процентов времени только одному пациенту — Ричарду Блейду.
Разведчик вошел в небольшую приемную. Трудно было представить, что находишься не в обыкновенной клинике, а в одном из наиболее охраняемых зданий на территории Соединенного Королевства. Блейд огляделся и, почти бессознательно, зафиксировал изменения, произошедшие со времени его последнего визита.
У медсестры-секретарши появилось новое кресло, вращающееся, с откидной спинкой и на колесиках. И она стала пользоваться новой губной помадой, еще более ядовито-алого цвета, чем раньше. Добавился еще один шкаф. В обычных больницах в таких шкафах хранят картотеку и истории болезней, но что скрывается за матовыми стеклами этого, никто точно сказать бы не мог. Серый ворсистый ковер недавно почищен...
Вот то, что он успел уловить за немногие секунды, пользуясь единственным инструментом — собственными глазами. Если б ему дали время и оборудование (впрочем, достаточно только времени — и голыми руками можно сделать многое), он бы не только ознакомился с содержимым шкафов, но и нашел места, где понатыканы жучки... Да, время есть время! А именно его часто и не хватает... Впрочем, ни содержимое шкафов, ни жучки его, по большому счету, не интересовали: многие знания — многие печали...
Из своего кабинета величественно выплыл доктор Джайлс, бросил несколько слов секретарше, попросил пациента подождать еще несколько минут и куда-то исчез.
Блейд продолжал обозревать помещение.
Кроме входной двери, в приемной было еще две. Одна вела в рабочий кабинет доктора; вторая, находившаяся прямо за спиной секретарши, — неведомо куда. Конечно, всегда ходят легенды о врачах, ставящих эксперименты на своих пациентах... К сожалению, иной раз они оказываются правдой. Но доктор Хэмпсфорд не относился к числу подобных вивисекторов; ровный и обходительный, отличный специалист, он был неукоснительно верен клятве Гиппократа.
Так что за таинственной дверью, вероятнее всего, находилась комната отдыха...
Так оно и оказалось.
Именно туда был приглашен Блейд, когда доктор вернулся. Хэмпсфорд стащил белый больничный халат, оставшись в мягком замшевом костюме — словно бы он стер последнюю черточку, напоминавшую о его профессии.
— Садитесь, Ричард. Я хотел бы поговорить с вами не как со своим подопечным, а как с другом. Или как мужчина с мужчиной.
Блейд, не любивший длинных предисловий, почувствовал недоброе. Он опустился в глубокое кресло, сразу охватившее его со всех сторон — видно, Хэмпсфорд не относился к житейским удобствам с пренебрежением. Тем временем доктор полез в бар и начал в нем что-то переставлять и поправлять. Донесся его приглушенный голос:
— Чего вам налить?
— Двойной "Джек Дэниэльс", только без льда...
Через секунду Хэмпсфорд вынырнул из недр бара вместе с заказанной бутылкой.
— Предпочитаете пойло этих янки? Где же ваш британский патриотизм?
Высокий стакан наполнился янтарной жидкостью, до того плескавшейся в керамическом сосуде. Себе доктор налил совсем немного — только чтобы закрыть дно.
Разведчик понемногу отхлебывал обжигающий напиток, ожидая, когда Хэмпсфорд перейдет к делу, но тот не торопился. Наконец, когда в стакане гостя осталось меньше половины содержимого, а стакан хозяина был уже девственно чист, доктор произнес:
— Ричард, мы получили результаты ваших анализов из Тринити-госпиталя. У вас олигоспермия.
Смысл этих слов был не до конца ясен пациенту, но доктор тут же пояснил:
— Ваши сперматозоиды мертвы.
— Вы хотите сказать, что я импотент? — Блейд привстал с кресла.
— Нет-нет, мой дорогой, что вы! Ваши половые органы продолжают функционировать нормально, более того, даже сохраняется некоторая гиперфункция желез внутренней секреции, в частности, надпочечников...
Эта речь стала подозрительно напоминать разведчику постоянные лекции лорда Лейтона. Впрочем, возможно, все яйцеголовые во всех измерениях одинаковы...
— В сущности, это означает, что ни одна женщина не сможет зачать от вас ребенка. Только и всего.
За это "только и всего" он был готов задушить доктора, но сдержался.
— Насколько это серьезно?
— Не знаю. Может быть, пару месяцев стоит отдохнуть, вести здоровый образ жизни, заниматься спортом.
"Можно подумать, спорта мне не хватает", — мрачно подумал Блейд, припомнив проклятый полигон. Тем временем доктор продолжил:
— Но все зависит от того, чем вызвано ваше заболевание.
— А чем оно может быть вызвано?
Хэмпсфорд пожал плечами; он был в курсе проекта "Измерение Икс", но в самых общих чертах.
— Ну, возможно, сильное радиоактивное облучение, применение некоторых химических препаратов, стресс, нервное перенапряжение... Скажите, чем вы в последнее время занимались?
В ответ Блейд сделал страшные глаза, обвел взглядом комнату и приложил палец к губам. Потом, как будто и не было этого странного монолога без слов, спокойным голосом произнес:
— Спасибо, доктор, я благодарен вам за участие. Я знаю тут неподалеку один китайский ресторанчик с неплохой кухней. Если вас устроит встретиться в четыре часа...

* * *

К восточным кулинарным изыскам Блейд пристрастился во время своей недолгой, но бурной и полной приключений работы в Сингапуре. Эту любовь к острым экзотическим блюдам он пронес через два десятка лет, иногда позволяя себе расслабиться у стола. Китайская кухня была неподражаема, но, насколько он помнил, в Зире, на Катразе и Таллахе тоже кормили неплохо.
Сейчас он сидел в небольшом полутемном зале, стены и потолок которого были расписаны хризантемами и драконами. Здесь царили мир и покой; трудно было представить, что за этими тяжелыми темно-синими портьерами бурлит в своей вечно непрекращающейся суете Сохо. Напротив Блейда расположился доктор Хэмпсфорд.
Повар — тайванец, как он сам утверждал на подозрительно хорошем английском — лично обслуживал немногочисленных посетителей. И хотя он драл втридорога, пища и в самом деле была великолепна.
Только после того, как в маленьких фарфоровых чашечках принесли терпкий зеленый чай, доктор соизволил выговорить:
— Извините, я как-то не сообразил, что мой кабинет наверняка прослушивается.
Блейд оставил эту реплику без ответа.
— Если бы вы могли, Ричард, намекнуть на свои занятия у... гм-м... у профессора, я попробовал бы уточнить диагностику, рекомендовать то или иное средство. Профессор проводит эксперименты с психотропными препаратами? Да или нет?
Разведчик отрицательно покачал головой.
— Ну, тогда делались ли вам стимуляции таламической активности?
— Это как?
Доктор выразительно похлопал себя ладонью по затылку.
Блейд вспомнил машину его светлости и поежился.
— Ну да, вроде того...
— В таком случае, результаты ваших анализов меня совсем не удивляют.
Разведчик мрачно подумал, что винить лейтоновский компьютер, возможно, было бы рановато. То космическое путешествие, которое он совершил около года назад, могло оказаться фатальным для его семени. Один дьявол знает, насколько надежно корабль был защищен от космического излучения... особенно челнок, в котором он спускался на поверхность Луны...
— Что же вы все-таки мне посоветуете? — спросил Блейд, стараясь сохранить на лице равнодушное выражение.
— Можно прописать кое-какие гормональные препараты, витамины... но главное, мой дорогой, — уходите с этой работы, пока не поздно. Она вас убьет... Вас же используют как подопытного кролика!
Блейда внезапно охватил гнев, и столь же внезапно он остыл. К чему злиться на доктора? По существу тот был прав. Да, Ричард Блейд, разведчик, странник и единственный человек, видевший иные миры, являлся самым дорогим подопытным кроликом в Великобритании.
И не было ему замены...

Глава 2

Блейд потерял счет времени. Если б он мог как следует протрезветь, то, пожалуй, припомнил бы месяц, но о дате вряд ли что-нибудь сумел поведать. Перед ним выстроились армии, полки, бригады, батальоны, задирали жерла орудий танки, искали свои цели ракеты, готовились нанести удары эскадрильи бомбардировщиков. Полчища вооруженных до зубов китайца на разложенной по полу громадной карте Британских островов победным маршем шли к Лондону. Армии — и наступающие, и обороняющиеся — возглавляли генералы и маршалы — всяческие спиртосодержащие емкости, пустые и полные. На полу гостиной небольшого коттеджика, примостившегося на одном из меловых утесов Дорсета, разыгрывалось сражение, перед которым высадка в Нормандии и войны Алой и Белой розы были детской забавой.
Разведчик переставил почти полный сосуд, предварительно отхлебнув из него, на стол. Только что его армия заняла стратегически важную высоту, но сам полководец на ногах не удержался и рухнул прямо в расположение вражеских позиций, едва не разбив челюсть о бутылку "Джека Дэниэльса".
Здоровый образ жизни, рекомендованный почтенным доктором Хэмпсфордом, пошел насмарку. Увы! Теперь он мог лишь пить и сожалеть о годах, отданных работе, которая изувечила его... Даже если он получит разрешение на брак, что с того? Кому он нужен — мужчина далеко за сорок, не способный зачать ребенка?
Впрочем, у него было дитя, малышка Аста, приемная дочь, его киртанская добыча... И только это обстоятельство спасало сейчас Блейда от петли. За годы странствий в мирах Измерения Икс ему случалось впадать в депрессию, но нынешняя оказалась самой сильной. Самой ужасной! Он чувствовал себя инвалидом.
Блейд лежал головой в пахнущей спиртом луже, когда в дверь позвонили. Не дождавшись ответа, в нее ударили — сначала кулаком, потом ногами. Разведчик кое-как поднялся, но на ногах устоять не смог и на четвереньках пополз в прихожую. То ли дверь была не заперта, то ли ему удалосъ-таки встать и повернуть ключ в замке, но в коридоре оказался молодой парень в форме частного рассыльного. Он попытался поставить хозяина на ноги, но тот упорно не желал подчиняться. Тогда, ни слова не говоря, рассыльный прошел на кухню. Блейд пополз следом.
В кухне царил такой же кавардак, как и во всех остальных комнатах. Посланец, однако, оказался человеком опытным: порывшись на полках, он нашел банку растворимого кофе и поставил на огонь чайник. Судя по всему, он желал вручить письмо хотя бы относительно трезвому адресату.
Когда все было готово, парень протянул Блейду обжигающе горячую кружку. Тот с трудом сделал несколько глотков, потом пошарил вокруг себя и приложился к банке с пивом. Рассыльный, скромно сидя на табурете, ему не мешал. Взгляд разведчика становился все более и более осмысленным; наконец он смог выговорить.
— К-кто... к-кто т-ты такой?.. И что т-ты д-делаешь в моем д-доме?
Незнакомец, похоже, не собирался отвечать на вопрос хозяина; вместо этого он вскочил с табурета и полез в карман.
— Мне нужен мистер Ричард Блейд. Это вы, сэр?
— Д-да... — с трудом произнес разведчик. — Если с утра ничего не п-переменилось, то т-ты попал по адресу, п-парень!
— Бригадный генерал в отставке Питер Норрис, лорд Хэнксборо, поручил доставить вам приглашение на охоту, сэр.
— Н-на охоту? — Блейд потер заросший щетиной подбородок, — К-кого будем стрелять? Хр-р-ригров или хр-р-рокодилов?
— Я полагаю, лисиц, сэр. В Рождественские каникулы ... Если, конечно, вы удержите ружье.
— П-послушай, п-парень... — Блейд начал приподниматься с места, — р-ружье я м-моту удержать в любом состоянии. И ввыкинуть тебя за д-дверь — т-тоже!
Рассыльный, несмотря на молодость, оказался не из робких.
— Простите, сэр, я обязан вручить вам приглашение лорда Хэнксборо под расписку и доставить ему ваш ответ. — Затем, уже менее официальным тоном, он продолжил: — Я добирался до вас три часа и не собираюсь ждать, пока дороги вновь занесет. Так что прошу вас побыстрее, сэр...
Мозг Блейда уже начал освобождаться от алкоголя, и натренированная до автоматизма память уже подсказала ему два слова: "Сингапур" и "МИ6". Первое относилось к месту его знакомства с генералом, второе было кодом отдела, в котором начиналась его служба. Когда-то — тысячу лет назад! — он являлся сотрудником спецподразделения МИ6, возглавляемого Дж.; затем, после первых успехов проекта "Измерение Икс", году так в шестьдесят девятом или семидесятом, отдел разделили. Шефом нового ведомства, МИ6А, курировавшего работы Лейтона, стал все тот же Дж.; что касается МИ6, то его передали Норрису. Кажется, тогда он и получил генерала...
Припомнив все эти подробности, Блейд с трудом кивнул головой:
— Хр-р-рошо! П-передай лорду Х-Хэнксборо, что я бблагодарю за пр-пр-приглашение.
— Сможете это написать, сэр? — спросил было посыльный, но, видя состояние адресата, только махнул рукой. — На этот случай у нас есть стандартные бланки... — Парень открыл кейс, вытащил из него конверт, украшенный роскошными золотыми вензелями, и протянул его разведчику. — Вот! Сэру Ричарду Блейду...
— М-мне?..

Предыдущая страница 19 Следующая страница


Осень Ричарда Блейда 20

— Черкните подпись вот здесь, сэр...
Разведчик кое-как нацарапал свои инициалы. Посыльный бросил бумагу в кейс и, не прощаясь, вышел. Блейд доковылял до входной двери и долго стоял там, провожая взглядом маленький серебристо-серый "фольксваген", постепенно исчезавший за покрывалом снегопада.
Юный же посыльный, с трудом преодолевая уже успевшие вырасти сугробы, во весь голос костерил британских аристократов, которых порядочный человек постеснялся бы пригласить даже в придорожный паб.

* * *

Не прошло и двух дней, как Блейд очутился у ворот обширного родового поместья лордов Хэнксборо; сам хозяин, Питер Норрис, "Железный Пит", встречал почетного гостя. Бригадный генерал был весьма выдающейся личностью, живой легендой британской разведки; перед ним трепетали даже обитатели кабинетов, имеющих прямую связь с Даунинг-стрит. Поговаривали, что многие из героев Эль Аламейна обязаны Норрису своими жизнями. Никто, даже Дж., не мог сказать ничего определенного о его уже ушедшей в прошлое карьере, однако все сходились на том, что сэр Питер — один из самых удачливых разведчиков, действовавших во славу Империи и Короны. С Блейдом он сравнительно недолго работал под тропическим солнцем Сингапура и никогда не забывал напоминать об этом при их редких встречах.
Норрис дружески похлопал гостя по плечу, едва тот вылез из машины, и, полуобняв, провел в роскошный и просторный трехэтажный особняк. Блейд с интересом ждал, когда он спросит что-нибудь вроде: "А помните, Ричард, как мы с вами утопили джаповский плутоний?.."
Этот момент наступил, когда Блейд, передав свою теплую куртку мажордому, направился к широкой лестнице. Генерал, все еще поддерживая гостя под локоть, произнес:
— А помните, Дик, тот эпизод летом шестьдесят третьего? Когда мы утопили плутоний, из которого джапы собирались сделать бомбу? Да, были времена...
Были времена! Но сплыли... Блейд не имел чести видеть генерала лет десять, и с тех пор с ним произошли разительные перемены. Норрис полысел; даже небольшой венчик волос, еще остававшихся на затылке, он тщательно выбривал, справедливо полагая, что голый череп придает определенную импозантность его облику. Кроме этой, безусловно, значительной детали, можно было заметить, что Железный Пит как-то ссутулился, ссохся. Гладкая смугловатая кожа стала резче обтягивать линии острого подбородка и скул, глаза чуть помутнели, зато в голосе экс-разведчика стали проявляться признаки обычных человеческих эмоций. Измысленная когда-то и кем-то характеристика этого голоса — "сталь при температуре абсолютного нуля" — пожалуй, перестала себя оправдывать.
Проводив Блейда до его комнаты, хозяин заботливо напомнил:
— Не забудьте, завтра в восемь отправляемся. Общество собралось весьма многочисленное, человек тридцать или сорок... — он усмехнулся. — Половины гостей я и сам не знаю. Вероятно, приятели моей супруги...
Ради разнообразия, Блейд приехал почти трезвым — если не считать пару банок пива, которые он опростал в придорожном баре, чтобы потушить пожар, разгоревшийся в его желудке после чесночных сосисок. Оставшись в одиночестве, разведчик первым делом убавил запас виски в плоской походной фляжке, которая пряталась в его кармане, и растянулся на кровати.
Да, бывали времена... Поглядев на экс-генерала, Блейд еще с большей остротой ощутил, как холодные лапы старости все туже и туже смыкаются на его шее. Недавно в ванной, разглядывая себя в огромное, во всю стену, зеркало, он обнаружил на груди первые серебристые волоски. А во время десятимильного кросса, в октябре, вдруг сообразил, что более молодые коллеги намеренно пропускают его вперед... Видно, стеснялись демонстрировать свое превосходство? Он выругался, снова потянувшись к фляге.
Подобные самокопания всегда заканчивались одинаково: напившись в драбадан, он получал несколько часов желанного забвения. Но здесь, в доме отставного генерала, у него не имелось доступа в винные погреба — хотя их разнообразие, по слухам, было ошеломляющим. Блейд предчувствовал, что собственными запасами алкоголя, которые отнюдь не исчерпывались походной фляжкой, надо распоряжаться экономно и предусмотрительно. Это оказалось нелегкой задачей; в сущности, он был человеком здоровым и исключительно крепким, так что чаемое забвение наступало только после второй бутылки,
Тем не менее, к вечеру он почти его достиг.

* * *

Уже стемнело, когда в комнату Блейда без стука вошел Норрис. Кое-какие привычки, к примеру — ту же бесцеремонность, — он, вероятно, готовился унести в могилу. Норрис придвинул тяжелое кресло к кровати, на которой возлежал гость, пуская в воздух сизый кольца сигарного дыма. Генерал, покосившись на него, достал из кармана помятую сигаретную пачку, извлек оттуда маленькую белую палочку, привычным движением отломил фильтр и закурил. Когда дымок его сигареты смешался с поставленной Блейдом дымовой завесой, Норрис заговорил.
— Вы начали курить сигары, Ричард?
Разведчик никак не отреагировал. Это, должно быть, обидело экс-генерала, однако он, похоже, стерпел невежливость гостя. Во всяком случае, в его голосе еще не чувствовалось раздражения.
— Нам надо серьезно поговорить, — Норрис потер безволосый череп крепкой ладонью. — Полагаю, вы гадаете, что послужило поводом для моего приглашения? — Блейд безмолвствовал, и Норрис, выждав с минуту, сказал: — Звонок Дж., мой дорогой... да, звонок Дж., не буду скрывать. Он сказал, что с вами творится что-то неладное. — Снова помолчав, Норрис с необычной мягкостью добавил: — Я вас понимаю, Ричард... понимаю, но никак не могу одобрить вашего поведения... В конце концов, у вас есть дочь... У вас есть работа, черт побери!
Блейд молча продолжал курить.
— Вы не желторотый юнец, для которого мелкая неприятность равнозначна крушению мира. Кроме того, это ведь не первый случай в вашей практике! Мало ли неприятностей у вас было... Просто надо понять и принять, что вы перешли ту грань, когда нормальному человеку следует обзаводиться семьей... — в голосе Норриса прозвучали первые признаки раздражения. — А уж разведчику — тем более!
Блейд вынул изо рта сигару, но лишь для того, чтобы швырнуть окурок прямо на дорогой дубовый паркет своей опочивальни. Такого лорд Хэнксборо вынести уже не мог. Лицо его исказила гримаса ярости, он сердито сжал кулаки - костяшки пальцев побелели — и привычным Блейду стальным холодным голосом выговорил:
— Я не могу допустить, чтобы моя супруга и мои гости видели вас в таком виде, любезнейший! А потому... — он судорожно сглотнул, стараясь успокоиться, и закончил: — а потому ужин вам накроют в буфетной. Слуга вас проводит, сэр. И завтра утром я надеюсь лицезреть вас по возможности в трезвом виде. Выезжаем в одиннадцать. Ружье выберете в арсенале.
Когда генерал вышел из комнаты, Блейд полежал немного, потом, ощущая спазмы в желудке, пошел разыскивать буфетную. Обширный дом, казалось, вымер, хотя гостей в нем хватало. Время, однако, было позднее, и все наверняка уже спали, набираясь сил перед завтрашней охотой. Где-то наверху начали бить часы, и Блейд остановился, прислушиваясь. Двенадцать! Сейчас начнется выход привидений, подумал он и обернулся, заслышав скрип половиц за спиной.
Женщина! Девушка!
Длинное, до пят, зеленое платье, молочно-белая кожа, копна темно-рыжих волос, сапфировые глаза... Стук маленьких каблучков по паркету, шелест тяжелой ткани...
Фигурка исчезла, скрылась вдали за поворотом коридора, оставив Блейда наедине со странным ощущением давно забытой, но не ставшей от этого менее приятной теплоты. Мод Синглер? Ему не потребовалось много времени, чтобы вспомнить это имя. Да, очень похожа на Мод Синглер... помолодевшую лет на тридцать пять...
Он сделал несколько шагов, почувствовав мягкое, но крепкое пожатие выше локтя. Дворецкий... Кажется, Норрис готов приставить к нему стражу!
— Сэр, позвольте проводить вас в буфетную... — фраза не содержала вопроса. Утверждение, подкрепленное все более усиливающимся давлением.
— Да. Пожалуйста... Я запутался в этих переходах... — рука на предплечье заметно ослабла.
— Извольте направо, сэр,
Блейд повернул голову, пытаясь разглядеть слугу, все еще не выпускавшего его руки. Достоин своего господина... Обвислые бульдожьи щеки, пальцы, как клещи, короткие седые бакенбарды и еще черные, не тронутые серебром волосы.
— Еще раз направо, прошу вас, сэр...
Наконец он получил возможность растереть затекшую руку. Еще несколько секунд потребовалось, чтобы понять, почему стол кажется пустым — на нем не стояло ни одной бутылки, не дробился хрустальными гранями бокалов свет. Слуга отрицательно покачал головой:
— Его светлость велел спиртное не подавать... Вам, сэр. Я очень сожалею... — вежливое пожатие плеч.
Блейд уселся за стол; его проводник, постояв еще несколько секунд, удалился. Жалея, что не захватил с собой фляжки, гость принялся за трапезу. Но холодная баранина, не смоченная глотком спиртного, казалась ему сухой и пресной.
Потом он снова увидел ее — полыхнули огнем на ветрах времени волосы цвета полированной бронзы. Она подошла к шкафам у стены и лишь сейчас, казалось, заметила Блейда. Легкий полукивок-полупоклон... Улыбка... Нет, лицом эта девушка не походила на Мод Синглер... Может, это и к лучшему? — подумал Блейд. Плотное шелковое платье скрадывало ее фигуру.
Он боялся вздохнуть.
Она открыла шкаф — маленький ключ блеснул в ее руках.
— Нас ведь не представляли друг другу?..
Блейд предпочел ответить кивком головы.
Она присела на край стола; ткань натянулась, обозначив контуры стройного бедра. Разведчик стал медленно приподниматься.
— Гвенделайн Маккаллох, — музыкой прозвучало ее имя. — Друзья зовут меня Гвен.
— Ричард... Ричард Блейд.
— Сэр Питер говорил о вас. — Она обхватила колено сцепленными пальцами. — Я его племянница... по первому браку...
Разведчик кивнул, пожирая девушку взглядом. Сколько ей? Странно, но он не мог этого определить. Не меньше двадцати — двадцати двух... но, быть может, и все двадцать восемь...
Молодая женщина встала.
— Ну, я пойду... До завтра, мистер Блейд... Ричард...
Она удалилась, унося с собой легкий аромат миндаля. В одной руке ее была зажата темная керамическая бутылка, в другой тихо позванивали, касаясь высокими ножками, два бокала. У двери Гвен обернулась, улыбнувшись Блейду, и исчезла.
Внезапно он потерял аппетит; сейчас ему не хотелось ни есть, ни — странное дело! — пить. Мысли кружились в голове, всплывали чьи-то полузабытые лица, память услужливо подсказывала имена и даты, облекая события прошлого живой и упругой плотью реальности. Похоже, предстоит ночь воспоминаний решил Блейд, покидая буфетную.

* * *

Он сидел без сна в кресле и курил. Холодный декабрьский ветер уносил дым в распахнутое окно, уже затухавший камин не мог разогнать накатывавших волн морозного воздуха, но Блейд, казалось, не замечал этого. Иные, ставшие недоступными, времена, неподвластные стуже, разворачивались перед ним.
Мод Синглер!
Это был конец пятьдесят третьего. Все лето Англию заливали дожди, словно Великий Создатель решил сотворить второй всемирный потоп. Осенние ливни только подтверждали это предположение. Влага с небес текла, не переставая, весь сентябрь, и, видимо, поэтому, Дик Блейд, исстрадавшись от скуки, собрался прослушать курс латыни. Чей? Кто его читал? Память не сохранила имени... Но ту, что вела семинары по римской поэзии, он будет помнить всегда. Такой, какой увидел ее в то первое утро... и вечером, через день или два...
Зачем ему понадобилось изучать Овидия в оригинале? Он понятия не имел и по сию пору. Его вполне устраивал перевод Мильтона...
...Мод сидела на полу в крохотной гостиной своего коттеджа, поджав под себя стройные ноги, почти утонув в зеленом ворсе ковра.
Тогда ей было уже тридцать два, но Дик не дал бы ей больше двадцати пяти.
Она сняла очки, отложила книгу, которую держала в руках. Откинула со лба волосы...
Или она не носила очков?.. Память начала играть с Блейдом в прятки. Теперь она облачила Мод в то самое платье, которое он сегодня видел на Гвенделайн. На Гвен Маккаллох...
...Мод протянула ему руку. Что ей хотелось сказать в тот момент? Этого юный Ричард так никогда и не узнал. Они очутились в объятиях друг друга...
Она дарила ему очаровательные ночи и дни, полные радостного ожидания. Тогда он не мог понять, чем привлек эту зрелую и много повидавшую красавицу. Да он и не задумывался в то время над такими вопросами! Ему с избытком хватало настоящего, чтобы не забивать голову абстрактными размышлениями. Годы и опыт дали ему потом ответ, но лишь отчасти. Каждый человек, хоть раз в жизни хочет сбросить с себя груз прожитого, начать все с начала — и тогда он начинает делать восхитительные глупости, не обращая внимания ни на что: ни на косые взгляды обывателей, ни на насмешки соседей, ни на тайную зависть коллег. Плохо только, когда за завистью следует желание отомстить.
То, что развело их, вряд ли поддавалось однозначному определению — так казалось тогда молодому и самоуверенному Ричарду Блейду. Возрастная несовместимость?.. Различия в темпераменте, во взглядах на жизнь?.. Лишь много лет спустя, когда случайная встреча свела их, Мод призналась, что весной пятьдесят четвертого ей мягко посоветовали не развращать студентов. У нее хватило такта не делиться с Ричардом этой рекомендацией доброжелателей, но спокойно отойти в сторону.
Эта девушка, Гвен! Зеленоглазая, белокожая, рыжеволосая, так похожая — и не похожая — на Мод Синглер!
Ему казалось, он встретил Мод вновь. Да, черты лица не совпадали, но фигура, походка, гордый поворот головы, пламя тяжелых темно-рыжих локонов... Не послана ли она Ричарду Блейду самим Творцом? Великим Вседержителем, который видит муки раба своего и печется о его спасении? Или рыжая Гвен — ведьма, пособница дьявола, жаждущего заполучить еще одну душу?
В любом случае, Блейд не собирался отказываться от этой девушки.

* * *

Утром потеплело, и пошел снег. Он падал почти вертикально в неподвижном воздухе; изредка снежинки слипались или начинали вращаться, образуя крохотные белью вихри. Снегопадом это не назовешь — слишком мало еще снега, - но он все же покрыл стылую землю своим одеялом, скрасив серые предрассветные сумерки.
Блейд поежился, потер озябшие руки, подошел к погасшему камину, прижался к камню, еще хранившему жар пламени, всем телом ощущая, впитывая желанное тепло. И в этот миг увидел в холодном белом небе за рядами холмов ярко-алый огромный лоскут Солнца. Он больше минуты смотрел, не отрываясь, на диск цвета коралла, пока глаза не стали слезиться. Когда он вновь поднял взгляд к небесам, облака сошлись и видение кончилось.
Разведчик долил во флягу из бутылки, прихваченной с собой, отхлебнул порядочный глоток, сунул фляжку в карман и двинулся в оружейную, гордо именуемую Норрисом "арсеналом".
То, что здесь можно экипировать роту, он понял сразу. Тут можно было найти все, что угодно: от бережно хранимых под стеклом испанских кремниевых ружей восемнадцатого века, восхитивших Блейда серебряной инкрустацией по дереву, до вполне современных многозарядных винтовок. Он долго примеривался, прикладывая к плечу то одно, то другое оружие, недовольный то прикладом, то прицелом, то еще чем-нибудь. Наконец он остановился на многозарядном карабине Браунинга. Безусловно, его короткий тяжелый ствол, да еще с оптикой, не совсем соответствовал профилю охоты, но лисьи шкурки не очень-то волновали разведчика: ему просто было приятно держать в руках такое превосходное оружие, ощущать его тяжесть.
Здесь же, в оружейной, он набил в магазин патроны, передернул затвор, установил предохранитель.
Появился вчерашний слуга; сегодня Блейду было позволено завтракать вместе со всеми.
Гвенделайн за столом не было.
Разведчик попытался уверить себя, что столь очаровательная женщина не должна испытывать удовольствия от кровавых охотничьих подвигов. Сейчас она, скорее всего, еще потягивалась в постели в какой-нибудь из многочисленных спален норрисовского особняка. Возможно, не одна; не даром же вчера вечером она уносила с собой два бокала...
Он хотел было расспросить о ней кого-нибудь, но почувствовал, что хочет сохранить свою маленькую тайну. Тем не менее, он продолжал беспокойно оглядываться на каждого входящего в столовую. Безрезультатно!
Потом гостей проводили на конюшню. Блейд выбрал себе серую стройную кобылку по кличке Дайана. Пристегнув карабин к седлу, он вывел лошадь во двор, где уже сходила с ума свора фокстерьеров. Собаки рвались с поводков и, если б дружно тянули в одну сторону, могли выворотить из земли столб, к которому были привязаны толстые кожаные ремни.
Группа опытных охотников, во главе с самим хозяином поместья, уже выехала в поле, лай собак постепенно отдалялся. Небольшая кучка гостей, в которую попал и Блейд, в сопровождении егеря направилась к подножью поросшего вереском холма, замыкая цепь облавы.
Вдали собаки уже нырнули в лисьи норы, лай их на время затих. Оставалось ждать. Возможно, псы поймают зверя под землей — тогда останется лишь вытащить за короткий крепкий хвост визжащий и кусающийся клубок. Или лисица найдет незамеченный охотниками выход, и в этом случае в дело вступят ружья, ставя точку в увлекательном соревновании инстинкта и интеллекта.
Время шло, Блейд начал мерзнуть, Вдруг он ощутил на своем плече легкую ладонь и оглянулся. Гвенделайн сидела на черном, в палевых пятнах, жеребце; учуяв рядом кобылу, он радостно заржал, потряс гривой и попытался достать ее губами, но острая шпора разведчика оставила на конском боку глубокую царапину. Жеребец настороженно покосился на него янтарным глазом.
На Гвен была кожаная, подбитая мехом куртка и высокие замшевые сапожки для верховой езды. Влажный, с океана, ветер раздувал пламя ее волос.
— Смотри...
Разведчик поднял голову.
Там, по склону холма, петляя в вересковых зарослях и испуганно оглядываясь назад, бежал лис — вероятно, еще молодой и неопытный. Вновь — только гораздо яростнее — залились собаки. Руки в теплых перчатках сами собой подняли ствол, в оптике прицела Блейд совсем близко разглядел острую мордочку лисенка. Но что-то повело оружие вниз, заставило оторваться от цели. Он уже хотел выругаться, когда увидел на вороненой стали обнаженную ладонь Гвенделайн.
— Не надо, Дик...
— Почему?
— Не надо...
Они помолчали; потом Блейд сунул карабин в чехол и вдруг произнес:
— Знаешь, вчера, когда я тебя увидел... я...
Второй рукой она обняла его. Холодные пальцы проникли за воротник, щекоча шею, мягкий персиковый пушок ее щеки коснулся двухдневной щетины Блейда. И когда их губы встретились, лисенок, подгоняемый стаей озверелых псов, скрылся в спасительной норе.
Они долго не могли отдышаться.
— Я видела, как ты смотрел на меня тогда...
Из-за холма показались первые всадники.
— Я хочу быть с тобой, Гвен.
Она улыбнулась, помолчала.
— Да, Дик... Да... Приходи в семь к черному входу...
Как она уехала, куда — Блейд не заметил.
В поле вновь засверкал факел лисьего хвоста, и разведчик схватился за карабин. Крупная дробь срезала ветки, зарывалась с шипением в снег; лошадь копытами отгоняла свору ожесточенно лаявших псов. Когда охотники приблизились, Блейд уже победно поднимал над головой безжизненную тушку.
Теперь оставалось только ждать вечера.
День тянулся томительно, беспокойно; воспоминания накатывали волнами океанского прибоя. Он вновь ощущал себя восемнадцатилетним студентом, впервые пришедшим на семинар по римской литературе, видел рыжие волосы и сапфировые глаза Мод; он как будто сбросил груз минувших десятилетий.
Снег снова пошел после обеда и уже не прекращался до самого вечера; дороги, холмы, крыши, машины перед домом — все скрадывалось белесым холодным покрывалом. Блейд весь день метался по особняку, забыв о фляге в заднем кармане. Когда серые вечерние тени упали на снег, он был уже у двери.
Гвен возникла неожиданно. Дверь открылась, и он увидел за ней молодую женщину, державшую под уздцы двух лошадей — Дайану и черного жеребца.
— Как его зовут? — Блейд потрепал гриву коня.
— Блэки. Ему, во всяком случае, подходит... Иди, оденься, Дик.
— Мы собираемся куда-то ехать?
Она улыбнулась.
— В двух милях отсюда есть охотничий домик...
Блейд бегом направился в свою комнату. Почему-то ему не хотелось, чтобы кто-нибудь видел его по дороге.

* * *

Скачка сквозь снегопад была восхитительна. Холодный воздух обжигал легкие, морозил щеки, ветер бил в лицо. Кони рвались прямо по снежной целине, без дороги. За холмами уже скрылись огни Хэнксборо Хилл, и ночь растянула над ними свое непроницаемое покрывало; ни один лучик лунного света не пробивался сквозь ватную темноту облаков. Блейд во всем полагался на Гвенделайн. Как она не теряла дорогу в этой сумасшедшей скачке, где были перемешаны воздух, снег и тьма, он решительно не понимал.
Десять минут быстрого движения, две мили, а цель все еще не видна... Но вдруг конь Гвен остановился как вкопанный.
Уже спешившись, Блейд различил во мгле бревенчатую стену. Девушка куда-то отводила лошадей, разведчик же принялся было разыскивать дверь. Результаты, правда, оказались плачевными — войти он смог только тогда, когда Гвен распахнула перед ним тяжелую створку.
Внутри дом являл собой странное смешение стилей. Шкуры и звериные головы на стенах безошибочно выдавали его предназначение, но с этими охотничьими трофеями не вязались ни стоявшая около камина печь-микроволновка, ни современнейшая японская стереосистема.
Но что оказалось гораздо важнее, в доме было адски холодно. Пар от дыхания оседал маленьким облачком, оконные стекла заледенели, и Блейд не решился даже стянуть перчатки. Гвен, присев на корточки, растапливала камин, по поленьям уже змеились в неистовой пляске язычки пламени. Разведчик отправился во двор, к навесу, подтащить дров.
Постепенно теплело; верхнюю одежду уже можно было снять. Под курткой у Гвен был надет темно-зеленый бархатный комбинезон, делавший ее стройные ноги еще длиннее и призванный, пожалуй, не скрывать, а подчеркивать. Во всяком случае, в багровых отсветах колеблющегося пламени стройная фигурка девушки казалась Блейду совершенной, как танагрская статуэтка.
Воздух уже прогрелся, и Гвен с ногами забралась на кровать, зарылась в покрывавшую ее звериную шкуру, потом протянула руку разведчику. Дважды его звать не пришлось.
Он был достаточно опытен, чтобы не пытаться овладеть ею сразу; его руки долго ласкали гладкую кожу, гладили ее роскошные рыжие волосы, потом язык скользнул меж карминовых губ, коснулся, щекоча, неба. Ладошки Гвен уже гуляли под рубашкой Блейда.
Извиваясь всем телом, она змеей выскользнула из своего облегающего одеяния; комбинезончик полетел на пол. Теперь они оба внезапно заторопились, дрожа от страсти, мечтая насладиться друг другом; бледные щеки Гвен разгорелись, дыхание стало прерывистым, веки прикрыли сапфировые глаза. Блейд нетерпеливо обнял тонкий стан девушки, прижал ее к себе, вдыхая горьковатый аромат нежной кожи, пьянивший сильнее, чем содержимое плоской фляжки. Впрочем, о нем разведчик уже не вспоминал.
Они кончили одновременно и долго лежали, застыв в блаженной истоме. Потом Гвен шепнула:
— Я с удовольствием выпила бы стаканчик, милый... — она сладко потянулась, прижавшись к широкой груди разведчика.
— У меня есть кое-что с собой, — Блейд спрыгнул с кровати.
— В седельной сумке Блэки — холодное мясо...
Гвен откинулась на заменявший подушки валик, глядя в закопченные доски потолка. Через пять минут Блейд, в клубах пара, подпрыгивая, ввалился в комнату, Он на ходу начал срывать меховую куртку, надетую прямо на голое тело, не удержав какой-то предмет в руках. Сверток с сэндвичами упал на ковер, за ним покатилась бутылка шампанского...
Бокалов они захватить не догадались, поэтому пили прямо из горлышка, иногда пытаясь сделать это одновременно — весело хохоча, упоенные собственным озорством. Бутылка опустела до обидного быстро, но Блейд достал заветную фляжку, в которой кое-что еще оставалось. Они пили и занимались любовью в тот вечер снова и снова, пока усталость не заставила их заснуть в объятиях друг друга.

Глава 3

Пробудился Блейд не сразу, не понимая, где он и что его потревожило. Чуть позже, в сумраке у стены, он различил светлую фигурку Гвен. Воспоминания об этой ночи постепенно возвращались к нему; секундой позже он нашел и то, что заставило его проснуться — комнату наполнял однотонный высокий визг зуммера. Девушка быстро протянула руку к его куртке и вытащила маленькую гудящую коробочку. Хорошо, что не наткнулась еще на пистолет, подумал разведчик.
— Что это, Дик?
— Телефон сотовой связи. Дай сюда, малышка.
Не переставая гудеть, предмет перелетел по воздуху, попав прямо в его раскрытые ладони. Блейд нажал кнопку, потом приложил аппарат к щеке.
— Слушаю.
Звонил Лейтон.
"Старик, безусловно, выбрал самый подходящий момент", — с раздражением подумал разведчик.
Гвен опять пристроилась у него на груди.
Звонок Лейтона в третьем часу ночи являлся событием из ряда вон выходящим и, безусловно, должен был иметь серьезный (и секретный!) повод. Блейду не хотелось показывать девушке, что он что-то скрывает; к счастью, она и не проявляла особого любопытства.
— Ричард, срочно приезжайте в Лондон, — голос его светлости жужжал в ухе, как надоедливый комар. — Дело серьезное... да, серьезное и очень срочное... — он сделал паузу и спросил. — Вы меня слушаете?
— Да, — ответил Блейд.
— Приезжайте прямо ко мне, Дж. уже известили... Сколько вам нужно на дорогу?
"Всю ночь", — едва не буркнул разведчик, но честно признался:
— Часа три с половиной, если последующие разборки с полицией Дж. возьмет на себя.
— Хорошо, хорошо... Об этой позаботимся позже...
— Что-то случилось? — поинтересовался Блейд.
— Нет, нет... только не по телефону... Приезжайте!
На этом старик соизволил закончить разговор, даже не попрощавшись.
Гвенделайн потянулась; густая копна ее волос разметалась по груди Блейда, сквозь их сетку он всматривался в потолок.
— Ты должен ехать?
Он только кивнул в ответ.
— Кто это был?
— Один старый краб... мой начальник...
— Начальник?
— Да. Повелитель стада механических монстров, — Блейд попытался превратить все в шутку.
— Будем вставать, милый?
— Давай полежим еще минутку... Мне так приятно... здесь, с тобой...

Предыдущая страница 20 Следующая страница


21 Джеффри Лорд

Гвен рассмеялась, привстала, подбирая с пола свой комбинезон и поеживаясь от прикосновения холодной ткани.
— Я могу поехать с тобой?
— Да, — выдохнул разведчик.
Пусть все, все катится к дьяволу, но он не мог в эту ночь ни а чем отказать женщине, которая вновь подарила ему веру в себя.
— Оседлаешь коней? — спросила Гвен, и Блейд утвердительно кивнул. — Тогда иди. Я тут приведу все в порядок.
Застегиваясь на ходу, он вышел во двор. Лошади под навесом встретили его ржанием; жеребец нетерпеливо переступал ногами.
— Спокойно, Блэки, спокойно... — разведчик накинул на него седло, наклонился затянуть подпругу.
Из домика вышла Гвен.
— Там ничего не осталось?
— Нет, я все убрала.
— Я имею в виду — во фляжке.
— Не-а...
— Жалко.
Они вскочили в седла.
И снова ветер бросал снежную крупу в лицо скачущим сквозь ночь всадникам.

* * *

Стоянку около Хэнксборо Хилл основательно замело, превратив машины в бесформенные сугробы снега — Блейд с трудом нашел свою. Передав лошадь ночному сторожу, он попытался завести мотор. Напряженное дыхание Гвен слышалось рядом.
— Поехали на моей, — сказала она и побежала откапывать автомобиль.
Через четверть часа алый спортивный "ягуар" уже мчался по пустынному ночному шоссе, стремительно проскакивая сонные городки. Снегопад закончился, но небо по-прежнему было беззвездным и темным; мерно урчал мотор, приборный щиток светился розовым и зеленым, бросая слабые отблески на бледное личико Гвен, шелест шин и быстрое движение убаюкивали/ Краешком глаза Блейд заметил, как веки девушки опустились. Он включил приемник, поймал музыку — тихая, едва слышная мелодия спасала от сна.
В Лондоне повсюду была слякоть. Похоже, циклон, принесший в Мидленд долгожданный снег, превратил улицы столицы в сплошное месиво грязи и воды.
Не обращая внимания на ограничение скорости, "ягуар" пронесся по Оксфорд-стрит. Гвен пошевелилась, открыла глаза — ее зрачки сияли, как два сапфира.
— Куда теперь?
— К Тауэру...
Едва машина подрулила к одному из подъездов — как раз к тому, за которым начинался путь в святая святых лорда Лейтона, — от стены отделилась темная фигура. Блейд узнал одного из офицеров с поста наружной охраны.
— Все, милая, — выдохнул он. — Дальше тебе нельзя.
Гвен склонила головку.
— Мы еще увидимся. Дик?
Блейд хотел ответить, но человек снаружи стал делать нетерпеливые жесты. Разведчик открыл дверцу, вылез из машины.
— Дик!
Он наклонился, погладил девушку по щеке.
— Я тебя найду. Обязательно! — Его губы коснулись нежного уха. — Спасибо тебе...
Не оборачиваясь, разведчик направился к темному проходу, за спиной взревел мотор "ягуара".
— Где Лейтон? Ждет меня? — спросил он у молчаливого провожатого.
— Нет, сэр. Его светлость у премьер-министра. И ваш шеф, кажется, тоже там. Больше я ничего не знаю.
— Какие-нибудь распоряжения насчет меня?
Офицер пожал плечами, и Блейд облегченно вздохнул; он не горел желанием отправляться на Даунинг-стрит, десять, где уже несколько лет восседала в кресле премьера Дороти Флетчер. После странствий в Тарн, Сарму и Бреггу — миры, где заправляли женщины, — он решительно не одобрял матриархата, полагая, что и в Британии высший министерский пост должен оставаться сугубо мужской прерогативой. Однако избиратели распорядились иначе, и с этим приходилось мириться.
Была, конечно, Ее Величество, но королеву никак не стоило считать символом женской власти; она принадлежала всем британцам, и все знали, что со временем — храни Господь! — ее сменит король. Однако появление Дороти Флетчер у государственного кормила как будто акцентировало тот факт, что Ее Величество тоже женщина. Блейд превратился в одного из тех оппозиционеров, которые считали, что для такой маленькой страны, как Соединенное Королевство, две первые леди — непозволительная роскошь. Впрочем, как государственный служащий, он хранил полную лояльность по отношению к новому премьерминистру.
Спустившись в подземелье, он миновал многочисленные посты охраны, прошел в лейтоновский кабинет, уселся в кресло и закурил. Его светлость — в сопровождении Дж. — прибыл через полчаса, оба старика выглядели бледными и усталыми. Невольно разведчик подумал, что его сорок шесть — возраст подростка по сравнению с их годами. Дж. было уже под восемьдесят, а Лейтону - далеко за восемьдесят, так далеко, что оставалось только удивляться, насколько цепко держится жизнь в этом тщедушном стариковском теле.
— А! Вы уже тут! — буркнул его светлость, покосившись на Блейда. Он стянул теплое пальто, бросил его в угол и облачился в старый лабораторный халат. Дж. кивнул своему подчиненному, опустился в кресло и полез в карман за трубкой.
— Что случилось, сэр? — разведчик попытался поймать взгляд Лейтона. - Русские опять добрались до нас? — он намекал на тот случай, когда лет десять назад Григорий Петрошанский, агент КГБ, заставил старика отправить его в мир Сармы.
— Хуже, Ричард, гораздо хуже, — пробормотал Лейтон. — До нас действительно добрались... до всех нас, англичан, русских, китайцев и зулусов, если угодно... Вот только кто? В том-то и весь вопрос.
— Профессор разработал какой-то новый прибор, ТиВи-Икс, — зашептал Дж. на ухо Блейду, ухватив его цепкими сухими пальцами за плечо. — Как я понимаю, эта штука может проследить гостей из Измерения Икс... Понимаешь, Дик? — Блейд кивнул. — Так вот, недавно прибор заработал, и результаты оказались весьма неожиданными.
Из дальнейших объяснений самого Лейтона разведчик понял немногое. Старик, похоже, решил собрать установку, которая должна была фиксировать относительные перемещения путешественников в реальностях Измерения Икс. "Представьте себе, — вещал его светлость, что такой путник как бы является электрическим зарядом, который излучает радиоволны при движении и постоянное поле в фазе остановки. Здесь все очень похоже. Я полагаю, что материя Земли и миров Измерения Икс не эквивалентна... тогда гиперзаряд... постоянная тонкой структуры... глюонная эмиссия... промежуточные бозоны, если они, конечно, существуют..." Тут Блейд окончательно отключился, уразумев лишь одно: ТиВи-Икс позволил бы старому ученому следить за перемещением его посланца в иных мирах.
Естественно, Лейтон решил откалибровать прибор — именно сейчас, когда Блейд пребывал на Земле, и никаких перемещений между реальностями Измерения Икс не осуществлялось. И можно было представить его реакцию, когда вчера вместо ровной фоновой линии самописец вдруг забился в отчаянных судорогах. Сначала его светлость счел произошедшее аппаратурным сбоем и ринулся проверять все заново; убедившись, что ошибки быть не может, он поднял трубку прямой связи с ведомством Дж. Затем последовал ночной звонок Блейду, оторвавший его от столь приятного времяпрепровождения.
Итак, ошибки быть не могло — по Земле разгуливал некто, не имевший отношения к земному миру, и его цели оставались абсолютно неведомыми. Теперь же, после доклада премьеру, пришелец превратился в полную и незыблемую реальность; даже если бы он не существовал, его пришлось бы выдумать. Дороти Флетчер была дамой серьезной и шуток не понимала.
Не прекращая объяснений, Лейтон метался по крохотной комнате. Блейд давно перестал понимать его; Дж., вероятно, тоже. Оба разведчика хотели лишь одного — приступить к действиям. Каким? Определить это должен был научный руководитель проекта "Измерение Икс".
Наконец Лейтон успокоился; скорее всего, ему надо было выговориться — а, учитывая секретность проекта, он не мог вести подобные разговоры даже со своими ассистентами. Старик кивнул головой и направился к двери; оба гостя последовали за ним. Через минуту они стояли перед ТиВи-Икс — внушительной установкой со множеством шкал, циферблатов, разноцветных лампочек и клавиш. В центре массивного стального шкафа слабо светился экран, из широкой щели под ним медленно выползала бумажная лента, спадая на пол ровными витками. Его светлость взглянул на острые зубцы, вычерченные пером самописца, и удовлетворенно хмыкнул.
Разведчики, старый и молодой, молчали. Лейтон снизошел до объяснений.
— Объект имеет массу около двухсот фунтов... Крупный экземпляр! Сейчас находится от нас на расстоянии восьми миль... Я полагаю, это человек.
Дж. и Блейд переглянулись; до сего момента сомнений в человеческой сущности пришельца у них не возникало.
Между тем профессор продолжал:
— За последние два часа он сместился на шесть миль в северо-восточном направлении... Мое мнение — он идет пешком.
Голый, в зимнем Лондоне... Блейд вздрогнул, вспомнив свой визит в Берглион. Конечно, столица Британии не столь безлюдна, как ледяные берглионские равнины, но в это время года почти так же холодна.
— Вы можете указать нам точные координаты? — спросил Дж.
— Разумеется... на этом будет построена вся методика поиска, — Лейтон начал вращать рубчатую рукоятку, приглядываясь к мелькавшим на экране цифрам. — Восемь и две десятые мили, ошибка — сто ярдов... Азимут — семьдесят два градуса, ошибка — градус... Прочесывать придется около четверти квадратной мили... — ответ его светлости напоминал сообщение какого-то автомата.
Блейд приуныл — чтобы проверить такую территорию, требовалась помощь полиции. Однако профессор, похоже, придерживался иного мнения.
— Прекрасно, прекрасно... Такая точность — отличный результат! Однако, джентльмены, для уточнения позиции объекта мне придется за ним еще понаблюдать.
— Я вызвал радиофицированный "роллс-ройс" и три машины с группой захвата, — сообщил Дж. — Мои люди уже ждут наверху.
— Такая оперативность достойна похвалы, мой дорогой, — Лейтон усмехнулся. — Я буду направлять вас, сообщая обо всех перемещениях объекта.
С минуту они молчали, словно собираясь с силами; Блейду казалось, что он идет охотиться на самого себя. Наконец, Дж. сказал:
— Пожалуй, мы тронемся. Ты готов, Ричард?
— Да, сэр, — Блейд нащупал под мышкой рукоять "магнума".
Когда он выходил, крабья клешня Лейтона ухватила его за рукав.
— Ричард... я прошу вас... постарайтесь взять его живым... И сразу доставьте ко мне... Обещаете?
Блейд молча кивнул.

* * *

За рулем сидел Стив Рендел, крепкий сорокалетний мужчина, отличный водитель и стрелок. Блейд устроился рядом, Дж. привольно расположился на заднем сиденье. На коленях у него лежала трубка радиотелефона.
— Лейтон, слышите меня?
— Да.
— Начинаем операцию.
В ответ его светлость что-то неразборчиво буркнул. В последние годы обычная раздражительность Лейтона усилилась; видно, он чувствовал, что время его истекает и гневался на своих помощников, на коллег, на Бога и весь мир. Пару лет назад он был совсем плох, и если бы не снадобье, доставленное Блейдом из Гартанга, его светлость уже вел бы научные дискуссии с Сатаной.
Рендел медленно выехал на набережную; три машины, набитые людьми из спецкоманды, акулами скользили сзади.
— Проехали мост, — сказал Дж. в трубку. — Куда теперь?
— Все идет нормально, вы приближаетесь... Поверните на двадцать шесть градусов к востоку...
Там несла свои маслянистые воды Темза. Блейд тихо чертыхнулся — старик мог с тем же успехом посоветовать проехать через тронный зал Букингемского дворца.
Автомобиль обогнул восточное крыло Тауэра, построенное во времена Марии Стюарт.
— Прямо, Рендел, — произнес Дж. — Поезжай прямо.
Во внутреннем динамике сразу же раздался раздраженный голос Лейтона:
— Вы все еще двигаетесь на север? Почему? Двадцать шесть к востоку, я сказал!
— У меня машина, а не плавающий танк, — буркнул Дж. — Вы проложили маршрут прямо в реку.
— Ладно... сейчас я постараюсь раздобыть карту Лондона... Подождите, - Голос его светлости стих, было слышно, как он отдает приказы своим вышколенным ассистентам, но слов Блейд не разобрал.
Над Лондоном медленно, очень медленно, почти незаметно, начал разгораться серый рассвет — и вместе с ним на столицу опускался туман. Он наползал с Темзы, выбрасывая вдоль улиц свои белесые влажные щупальца, скрадывая перспективу и превращая дома в колеблющиеся бесформенные глыбы. Свет фар тонул ярдах в двадцати; Рендел выругался сквозь зубы и удвоил внимание. Возможно, во времена Моне, лондонские туманы отливали розовым; теперь же, смешиваясь с сажей металлургических заводов и выхлопами бесчисленных автомашин, он становился серым, оседая на коже противными вязкими каплями и пачкая одежду. Иными словами, он превратился в то, что американцы предпочитали называть смогом.
— Дж., объект находится где-то в районе Коулд-ХарборЛейн, в Сюррее... - это Блейд представлял и без последнего комментария его светлости. — Последние четверть часа приборы не фиксировали никаких перемещений... Вероятно, он заснул.
Рендел включил галогеновые противотуманные фары, хоть немного помогавшие ориентироваться в заливающем Лондон сером молоке, и на первой передаче начал медленно объезжать Тауэр. Блейд представил, как старый ученый, склонившись над картой, отмечает на ней их маршрут.
Теперь они двигались в сторону от Темзы — четыре автомобиля, вытянувшиеся цепочкой. На Рочестер-роуд стали попадаться первые встречные машины; осторожно сигналя, словно суда в тумане, они появлялись неведомо откуда и медленно скрывались позади. Сквозь белесое месиво едва-едва проглядывал сплющенный багровый глаз солнца; зимний туман Лондона играл с водителями в свои игры.
Мимо Винсент-сквер, по Воксхолл-бридж-роуд они пробрались на южный берег. Опоры моста скрывались и мутном киселе, он казался висящим в воздухе.
— Ведите нас, Лейтон, — вновь подал голос Дж.
— Все в порядке, джентльмены... Он двинулся, идет к югозападу, медленно... миля в час или около того.
Блейд прикрыл глаза — возбуждение последних часов прошло, постепенно сменяясь апатией, и он только огромным усилием доли заставлял себя следить за дорогой. Встречных машин становилось все больше — жители предместий спешили на работу в Сити, и каждый хотел успеть туда пораньше, до того, как улицы окончательно станут непроезжими.
Рендел свернул с Уондсуорт-роуд на Прайори-роуд. Блейд, устав бороться со сном, прикрыл глаза; ему требовалось хотя бы полчаса отдыха.
Он все еще дремал, когда послышался громкий голос Лейтона:
— Поторопитесь! Он уходит! Повернул к северу..
Блейд приоткрыл один глаз: Парк-холл-лейн сменилась Стокуэлл-плейс, потом они поехали по Роберт-стрит, приближаясь к Коулд-харбор-лейн, району неблагополучному во всех отношениях.
В восьмидесятые годы прошлого века город-гигант предпринял последнюю безумную попытку наступления на юг. Кварталы безликих домов из красного уэссекского кирпича подобрались к самым стенам мрачных металлургических заводов Сюррея. Во время мировых войн "цеппелины" и "фокке-вульфы" безжалостно бомбили их, а в шестидесятые район подвергся окончательной расчистке — то, что не сумели сделать тысячефунтовые бомбы, довершили бульдозеры. Но даже сейчас кое-где остались пятна старой викторианской застройки. Там почти никто не жил, но у правительства постоянно не хватало денег снести эти древние дома и возвести новые. Соседство же с заводами отпугивало частные фирмы, вкладывающие деньги в реконструкцию жилья.
Они ехали по Коулд-харбор-лейн. Машина медленно ползла мимо посеревших от копоти зданий; двери их были распахнуты, окна чернели пустыми глазницами выбитых рам. Последнее убежище лондонских бездомных...
— Попробуйте объехать всю эту зону, — произнес Лейтон. — Он где-то там.
Дж. хлопнул Рендела по плечу. Водитель попытался выполнить безмолвный приказ, но уперся в совершенно непроходимый запущенный парк, окружавший развалины какого-то особняка.
— Ричард!
Блейд вздрогнул и окончательно проснулся, чувствуя, что силы восстановились. Дж. дергал его за рукав.
— Ричард, куда ты шел, попадая в... э-э-э...
Шеф явно не хотел уточнять этого при Ренделе.
— Туда, где можно спрятаться, — буркнул разведчик.
— Вот-вот! Давайте-ка посмотрим, где здесь подходящее место.
Поеживаясь от знобящего холода, они вылезли из "роллсройса". Остальные машины тоже остановились, и дюжина крепких парней с автоматами, повинуясь жесту Дж., быстро начала разворачиваться цепью.
Блейд осмотрелся. В окрестностях имелось пять особняков; три из них, мрачные, полуразрушенные, не подавали никаких признаков жизни. Два остальных выглядели поприветливей, и он решил, что спрятался бы сам в трехэтажном желтом здании, в котором было как минимум два выхода. Пожалуй, стоит его проверить... Он изложил свои соображения Дж., и тот, поворчав, согласился.
Разведчик медленно двинулся к зданию; боевики из группы захвата сопровождали его по пятам, держа оружие наготове. Первой, что бросилось Блейду в глаза — следы. Странные, непривычные! Два с половиной фута разделяли глубоко вдавленные в мягкую податливую почву отпечатки. Это не были следы босых ног; их явно оставили подошвы башмаков, но такой обуви он представить себе не мог.
Следы вели прямо к подъезду грязно-желтого дома; этот трехэтажный особняк, некогда ухоженный и весьма недешевый, теперь сиротливо глядел на мир холодными и пустыми оконными проемами.
Да, странные башмаки, подумал Блейд, приглядываясь к отпечаткам. Остроносые, с металлическими подковками в форме наконечника стрелы... Такая обувь могла служить своему владельцу неплохим оружием!
Шестеро с автоматами блокировали обе двери и окна; остальные вслед за Блейдом миновали запущенный грязный холл на первом этаже. Под ногами разведчика скрипнули ступени лестницы, и люди затаили дыхание. Однако больше ни звуков, ни каких-либо движений не последовало. Обратных следов Блейд не видел.
Он вытащил пистолет, снял его с предохранителя и негромко сказал:
— Рассредоточиться парами, осмотреть первый этаж. Я обойду дом, взгляну, что творится у второго подъезда.
Дверь черного хода была наглухо заколочена дюймовыми досками; с этой стороны никто, даже тень отца Гамлета, проскользнуть не мог.
Блейд вернулся к исходной точке. По разбухшей от влаги земле хлюпал ботинками Дж., пробираясь от машины к подозрительному особняку.
— Лейтон говорит, что сигнал фиксируется значительно слабее, но за последние полчаса объект никуда не сдвинулся.
— Тогда он может быть только тут, — Блейд кивнул на подъезд.
— Ты уверен?
— Взгляните на эти следы, сэр.
Дж. взглянул, покачал головой, потом окинул начальственным взглядом своих людей.
— Может, вызвать подкрепление?
— Не стоит. И так — дюжина на одного.
— Если этот один похож на тебя...
Блейд усмехнулся.
— Но я же здесь, сэр!
— Это верно... Ну, тогда с Богом!
Они вдвоем переступили порог, и сержант автоматчиков, поймав вопросительный взгляд Блейда, покачал головой: первый этаж был пуст.
— Трое — за мной, — велел разведчик.
Вновь под ногами скрипнули ступени. Пыль и паутина липли к рукам; казалось, никого не было в этом доме — по крайней мере, со времен последней мировой войны. Однако на верхней площадке Дж. умудрился разглядеть в толстом слое пыли слабый след давешнего ботинка. Вероятно, пришелец скрывался за одной из бесчисленных дверей, выходивших в темный, заставленный рассохшейся мебелью коридор. Придется проверить все комнаты, подумал Блейд. Он повернулся к автоматчикам.
— Вы, двое, в тот конец. Ты, парень, стой здесь и стреляй по всему, что движется.
Он на носках прошел по коридору, внимательно всматриваясь в пыль под ногами. То, что он увидел у одной из дверей, заставило на секунду забыть об осторожности.
— О! — остальные звуки Блейд проглотил, заменив призывным жестом. Дж., осторожно и почти бесшумно, подошел к нему. Разведчик молча указал на предмет, лежавший на полу — с первого взгляда он походил на револьвер с очень толстым стволом. Со второго, пожалуй, тоже, но опытный глаз немедленно нашел отличия от земных образцов: нестандартный калибр, предохранитель, сделанный под левую руку... Дж. подобрал находку, сунул в карман, и Блейд ощутил под языком противный железистый привкус опасности: ему-то ничего не удавалось протащить в иной мир — ничего, кроме самого себя! И сделанное сейчас открытие не радовало. С каким монстром им предстоит встретиться?
Он приготовился; напряглись и вновь опали расслабленные мышцы. Разведчик шагнул вперед, примеряясь к двери — прочной, собранной из двухдюймовых досок. Возможно, она не была заперта, но рассчитывать на это не стоило. Резкий сильный удар ногой, дверь с грохотом рухнула внутрь; перепрыгнув через нее, Блейд ворвался в комнату.
Пришельца он увидел сразу — тот беспомощно лежал посреди комнаты. На нем было нечто, что разведчик назвал бы военной формой, покрытой сеткой бесформенных серых пятен, однако определить что это — камуфляж или грязь — Блейд не успел. Он еще заметил что-то блестящее на рукаве — возможно, знаки различил.
В следующую секунду произошло нечто неожиданное. Такого Блейд не видел никогда, хотя, как понял позже, не раз участвовал в подобном действе. Там, где только что находился человек, мелькнула неяркая вспышка; мгновением позже громкий хлопок возвестил о том, что воздух заполнил образовавшийся вакуум.
Сзади, тяжело дыша, подошел Дж.
— Мы упустили его, Дик?
— Похоже на то, сэр. Надо бы сообщить Лейтону...
— Успеется! Сначала давай поглядим.
Они вместе приблизились к тому месту, где только что лежал чужак. По всему полу стояли лужи от растаявшего снега, наметенного сюда через разбитые окна; облачение пришельца, еще повторяющее контуры человеческого тела, валялось у их ног. "Если он прибыл к нам в одежде, то, по крайней мере, вернется голым", — эта мысль несколько утешила Блейда. Дж. задумчиво опустился на колени, разглядывая ткань — по виду она напоминала хлопок, покрой же серого комбинезона походил на военную форму — видимо, во всех измерениях одинаковую. Под верхней одеждой оказалось нижнее белье: рукава продеты в рукава, штанины — в штанины. Не было сомнений, что до последних секунд все это оставалось на незнакомце.
Блейд тоже присел, обшаривал многочисленные карманы куртки. Кроме нескольких светлых металлических кружков, игравших, по всей вероятности, роль монет, там не было ничего. На монетах он разглядел нечто напоминавшее звезду неправильной формы и какие-то угловатые знаки — видимо, цифры. Зато рядом, всего в нескольких футах от серой формы, валялась довольно толстая металлическая трубка, с небольшой щелью возле одного из торцов и кнопкой около другого. Возможно, неизвестный держал эту вещь в руке перед самым исчезновением — но на оружие она, в отличие от револьвера, походила весьма слабо.
Разведчик нажал на кнопку. Та подалась неожиданно легко, и в следующий миг раздался пронзительный свист. Трубка вырвалась из пальцев Блейда, не ожидавшего такого поворота событий, и что-то с визгом стало носиться по комнате; там, где оно касалось стен, поднимались облачка штукатурки. Рефлекс заставил разведчика упасть на пол, подминая под себя шефа.
Когда все стихло, они еще долго лежали, тяжело дыша и переглядываясь, пока обеспокоенный сержант автоматчиков не сунулся в комнату. Сердито махнув ему рукой, Дж. первым стал подниматься на ноги, отряхивая пыль с колен.
— Боюсь, Дик, ты чуть не отправил нас к праотцам, — заметил он. — Можно подумать, ты не знаешь, как обращаться с незнакомым оружием! Ты что же, стал бы дергать за каждый проводок минного взрывателя?
Постепенно успокаиваясь, шеф МИ6А медленно обошел комнату по периметру и наконец в одном из углов обнаружил то, что искал. Наклонился, повертел в руках, подозвал кивком Блейда.
— Смотри... Только осторожнее, не порежься, края очень острые... Если бы прорезь была направлена в другую сторону, мы бы выглядели не лучше двух кочанов нашинкованной капусты.
Блейд разглядывал маленький диск, дюймов двух в диаметре, отливающий сталью в холодном утреннем свете.
— Нечто подобное используется на Востоке, в Японии, — задумчиво произнес он. — Псюрикены, заточенные звездочки, оружие ниндзя...
— Ну, здесь это поставлено явно на промышленную основу, — покачал головой Дж
Уже совершенно успокоившись, он высунулся в коридор, велел своим людям собрать одежду пришельца, сунул в карман устройство, стреляющее дисками, и направился к двери. Блейд шел следом.
Подходя к машине, они услышали голос Лейтона — кажется, он требовал от бедняги Стива немедленного и полного отчета. Дж., кряхтя, залез на заднее сиденье, поднял трубку и доложил.
— Все в порядке. Вы можете выключать свой железный шкаф.
— В порядке? Что значит — в порядке? — в голосе Лейтона слышалось раздражение.
— Это значит, что мы живы, и дело обошлось без крови.
— А он? Где он? Прибор ничего не фиксирует!
— Считайте, сэр, что мы его изгнали. Отбили инопланетный десант! — Дж. подмигнул Блейду, и тот понял, что шеф потешается от души.
— Ваши люди прикончили его? Я же просил...
— Мы не сделали ни выстрела. Он ушел. Вернее, его забрали
— Как забрали?
Дж. поморщился.
— Я полагаю, так же, как вы забираете Ричарда.
Наступило молчание, потом Лейтон спросил:
— И что же... никаких следов?..
— Следов сколько угодно — как и вещественных доказательств. Через полчаса все будет доставлено вам.
— Жду, — произнес Лейтон и отключился.

Предыдущая страница 21 Следующая страница


Осень Ричарда Блейда 22

Шеф МИ6А поднял глаза на своего подчиненного.
— Как всегда, Дик, ни слова благодарности... Робот, а не человек!
Блейд, глядевший, как парни из группы захвата рассаживаются по машинам, пожал плечами.
— Какой смысл говорить о благодарности, сэр? Возможно, мы с вами и наши люди спасли сегодня Англию и весь мир, но кто узнает об этом?
— Спасли... — задумчиво протянул Дж. — Вот в этом я, мой мальчик, совсем не уверен. По протоптанной дорожке легче идти... ты это прекрасно знаешь... — Он поворошил одежду пришельца, сваленную рядом на сиденье, и сказал. — Давай-ка отвезем все это Лейтону, а потом поедем к себе, на Барт Лэйн... Кажется, у меня где-то была бутылка неплохого бренди...
Блейд кивнул. Пить ему совсем не хотелось, но еще больше не хотелось обидеть старика.

Глава 4

Неторопливо шагая вслед за Лейтоном и Дж, Ричард Блейд озабоченно хмурился. События последнего месяца странным образом формировались в некие треугольники, так что он уже был готов поверить в священную цифровую символику пифагорейцев. Четко выделялся треугольник неудач, нога, травмированная на том проклятом полигоне, неприятное известие Хэмпсфорда и последовавший за ним недельный запой. Счастливые события, однако, образовывали такую же фигуру: встреча с Гвен, героическое изгнание пришельца и теперь — вот это... Воздаяние за подвиги!
Да, Гвен и история с неведомым гостем хорошо его встряхнули! Теперь Блейду казалось постыдным и нелепым его недавнее уныние, которое он пытался утопить в спиртном. Впрочем, он понимал, что не растянутые связки и даже не олигоспермия были причиной его мрачного настроения — отчаяния, если говорить начистоту! Нога зажила быстро, а что касается болезни, то, по здравом размышлении, можно было сообразить, что это явление временное. В свое время, лет девять назад, в самом начале десятого странствия, он попал в мир Золотого Шара, сказочного медицинского прибора, и подвергся его целительному облучению. С тех пор все полученные им раны заживали с фантастической скоростью, а недуги словно обходили его стороной. Возможно, прошлогодний полет на Луну и послужил причиной олигоспермии, но теперь Блейд почти не сомневался, что это явление временное. Во всяком случае, чувствовал он себя отлично.
Поразительно, сколь многое зависит от точки зрения! Еще недавно он считал, что ему уже сорок шесть; теперь же ему было еще только сорок шесть.
Оставалась лишь одна проблема: то, что его на два с половиной года отставили от дел. Именно она и являлась истинной причиной дурного настроения Блейда, и теперь он понял это со всей очевидностью. Он боялся, что дороги в иные миры навсегда закрылись перед ним; он с ужасом считал прожитые месяцы - не свои, лорда Лейтона! Ибо сам он находился в цвете лет, тогда как время старого ученого истекало, он мог рискнуть здоровьем и жизнью, отправившись в новое странствие — но состоится ли оно, если Лейтон умрет?
Вероятно, состоится, решил Блейд. Пока что его светлость был жив, а последние события позволяли надеяться, что с новой командировкой задержек не будет.
— Бог троицу любит, — тихо, чтобы не расслышал шаркавший впереди Лейтон, пробормотал он на ухо своему шефу.
— Что ты имеешь в виду? — Дж. обернулся.
Они поднимались по устланной красным ковром лестнице Букингемского дворца. Лестница, правда, была боковая.
— Сначала меня пригласил к себе Норрис — с вашей подачи, как выяснилось. И я встретил женщину... молодую девушку... Затем — история с пришельцем... А теперь — сегодняшнее свидание...
Дж. усмехнулся.
— Ты хочешь сказать, что ставки растут?
— Что-то вроде этого, сэр.
Приглашение на аудиенцию к королеве было получено через два дня после славной победы над пришельцем. Как полагал Блейд, то была награда за ликвидацию угрозы вторжения.
— Ты бывал здесь раньше? — тихо произнес Дж
— Нет, сэр. Экскурсии стали пускать недавно, и я не мог выбрать времени... — разведчик усмехнулся. — Впрочем, есть занятия поинтереснее, чем разглядывать королевскую гостиную.
— Например, девушки, — на сухих губах Дж. промелькнула ответная улыбка.
— Так точно, — подтвердил Блейд. Сейчас его переполняла глубокая благодарность ко всем женщинам и девушкам вообще, и Гвенделайн Маккаллох в частности. В конце концов, эта малышка вытащила его из жесточайшего запоя!
Они преодолели последний лестничный марш и остановились перед закрытой дверью.
— Ждите здесь, — их проводник, камергер в щегольском камзоле, стилизованном под старину, указал на стоявшие у стены банкетки. Лейтон и Дж. не замедлили воспользоваться предложением, все-таки оба были уже очень стары.
Отдыхать, однако, им пришлось недолго.
Появившись вновь, царедворец провел их каким-то коридором в просторный зал, где собралось довольно много представительной публики. Периодически чей-то голос выкрикивал титулы и имена, и названное лицо чинно следовало к двери, инкрустированной эмалевыми медальонами в бронзовых оправах. Оказалось, что Лейтон знает здесь многих. Он довольно хмуро раскланивался, не посвящая, однако, спутников в закулисную жизнь высшего света и свои связи в высоких сферах.
Наконец раздалось:
— Его светлость лорд Лейтон!
Дж. с Блейдом переглянулись; это прозвучало очень торжественно. Они редко слышали полный титул своего ученого коллеги.
— Мистер Блейд и мистер Джи, слуги королевы!
Они двинулись к двери сквозь расступившуюся толпу.
На несколько секунд Блейду показалось, что он ослеп: огромный зал приемов Букингемского дворца был залит светом. Под потолком пылали десятки люстр, лучи дробились в подвесках, выточенных из хрусталя, в огромных, во всю высоту зала, венецианских зеркалах в серебряных рамах, в драгоценностях женщин и орденах, украшавших мундиры и строгие смокинги мужчин. Гул голосов невнятным фоном звучал в ушах.
Разведчик огляделся. Не роскошь убранства притягивала его взгляд — ему случалось бывать в дворцах и попышнее, он всего лишь не хотел потерять в этой шуршащей и блистающей толпе своих спутников.
Лейтон уверенно шел впереди, направляясь к какой-то далекой и неведомой цели. Блейд и Дж. устремились за ним. Они пересекли зал и остановились, ожидая, у следующей двери, рядом с высоким представительным джентльменом в роговых очках и орденской ленточкой в петлице; его одутловатое лицо почему-то показалось Блейду знакомым.
Высокий джентльмен церемонно раскланялся с Лейтоном.
— Кто это? — разведчик покосился на шефа. — Тот тип с бульдожьими щеками?
Дж. бросил на него испепеляющий взгляд:
— Ш-ш-ш... Это же министр авиации, мой мальчик!
Блейд кивнул; перед выборами кандидатов в члены кабинета довольно часто его показывали по телевизору,
Лейтон явно был с министром на короткой ноге; разведчик заметил, как глаза старика сверкнули — словно у льва, узревшего лакомый кусок. Закон распределения капитала выглядел для него примерно так: ассигнования — оборудование — исследования — ассигнования; в эту формулу фонды министерства авиации могли внести весомый вклад.
Блейд прислушался.
— Этот новый пластик отлично себя зарекомендовал, — произнес министр. - Дешев, прочен и исключительно легок.
— Моторы?
— Нет, пока что нет... Отдельные детали фюзеляжа, внутренняя отделка...
— Полагаю, что из тексина можно штамповать корпуса двигателей, — заявил Лейтон. — Вам надо поторопить своих разработчиков.
Прикрыв ладонью лицо, Блейд улыбнулся. Кажется, речь шла о материале, который он доставил из Тарна лет десять назад. Значит, его добыча наконец-то пошла в дело!
— Возможно, сэр, — министр величественно склонил голову. — Однако, уверяю вас, мы уже получили блестящие результаты. Вес машины облегчен на три процента! Это великолепно!
Лейтон хмыкнул.
— Значит, Соединенное Королевство вновь может предстать миру во всем своем блеске... во всяком случае, по части авиастроения. Хотел бы я знать, как это отразится на моем бюджете.
— Только положительно, сэр, только положительно...
Старик продолжал сверлить министра взглядом.
— Мне нужны не обещания, а деньги! Напомню, мой дорогой, что если минувшее столетие являлось веком торжества британского оружия, нынешнее — веком британского предпринимательства, то будущее должно стать веком британской науки... Дада, именно так! Но это стоит немало...
— Вполне с вами согласен, — министр величественно склонил голову. — Но позвольте поинтересоваться, сэр, как обстоят дела с вооружением и двигателями?
Физиономия Лейтона сделалась кислой. Вероятно, речь шла об Азалте, в которой Блейд побывал семь лет назад; Азалта была весьма развитым миром, откуда страннику удалось доставить великолепную винтовку. Она послужила образцом для перевооружения британской армии, и с тех пор военные мечтали, что волшебник Лейтон предложит им что-нибудь еще — сверхскорострельный авиационный пулемет, самонаводящиеся ракеты или новый вертолетный двигатель. Все это имелось в Азалте, однако попытки вновь проникнуть туда закончились неудачей. Блейд предпринимал их дважды — в семьдесят седьмом и семьдесят девятом годах.
Неслышно подошедший сзади камергер коснулся рукава Лейтона, избавив его светлость от необходимости отвечать на неприятный вопрос:
— Королева назначила аудиенцию в Розовой гостиной, сэр. Прошу вас...
Через несколько минут Блейд и Дж. замерли по стойке смирно в небольшой комнате. Все в ней — и шелковая обивка стен и кресел из светлой карельской березы, и ковры, покрывавшие пол и диваны, и портьеры на окнах — было выдержано в розовых тонах. Лейтон стоял впереди со скучающим выражением на лице; он явно был недоволен тем, что министр от авиации осмелился напомнить о давних обещаниях. Эти промышленники и военные ненасытны; сколько ни дашь, все мало! С другой стороны, они не торопились раскрывать свои кошельки...
Недолгое ожидание нарушил звучный голос:
— Ее превосходительство премьер-министр Соединенного Королевства госпожа Дороти Флетчер!
Одна створка двери распахнулась, пропуская энергичную леди зрелых лет. Выглядела она превосходно — высокая сухопарая шатенка в темно-синем шерстяном костюме.
Кивнув гостям, госпожа Флетчер остановилась рядом с королевским креслом, в стороне от мужчин.
— Ее Величество королева Великобритании и Северной Ирландии! — зычно и торжественно провозгласил глашатай. Блейд и Дж. невольно подтянулись, и даже Лейтон попытался выпрямить сгорбленную спину. Что поделаешь, велика сила традиций...
На этот раз распахнулись обе створки.
Первой мыслью Блейда было: "Какая же она маленькая..." Действительно, вряд ли рост повелительницы превышал пять футов четыре дюйма. Ступала она с кошачьей грацией, почти неслышно; на ее простом светлом платье совсем не было украшений — только в ушах поблескивали небольшие сережки.
— Вы можете быть свободны, — плавное движение руки, и камергер, поклонившись, исчез.
Королева отодвинула от стола березового дерева кресло и уселась, положив ногу на ногу. Госпожа Флетчер была выше ее на десять дюймов, но при первом же взгляде на этих двух женщин всякий бы понял, кто есть кто.
— Садитесь, джентльмены.
Милостивый кивок и снова — плавное движение маленькой руки.
Лейтон не заставил просить себя дважды, устроившись посередине дивана. Разведчик в очередной раз подивился его способности вести себя непринужденно в любой ситуации. Ему с Дж. ничего не оставалось, как сесть по обе стороны от профессора. Премьер-министр опустилась в кресло поодаль.
— Я должна поздравить вас с успешным завершением дела. Немногие знают, что речь шла не просто о защите стран Британского Содружества, но всей Земли...
Цель этого визита оставалось Блейду еще неясной. Несомненно, их усердие хотели отметить; однако что дальше? Он терялся в догадках, но полагал, что все разъяснится само собой.
Лейтон поднялся:
— Я глубоко признателен, Ваше Величество, что наши скромные заслуги нашли у вас столь высокую оценку...
Королева знаком предложила ему сесть. Слава Богу, профессор не собирался держать речь о задачах британской науки в грядущем тысячелетии и финансовой поддержке своих изысканий. Даже он понимал, что с монархами не говорят о деньгах.
— Я бы хотела узнать все подробности, касающиеся проекта "Измерение Икс", — негромко произнесла королева.
Коллеги переглянулись. Неужели, обычное женское любопытство? — подумал Блейд.
Королева, повернувшись к госпоже Флетчер, продолжила:
— Я недовольна вашими предшественниками, Дороти, и хочу, чтобы впредь меня ставили в известность о всех обстоятельствах дела. Я не должна получать информацию только в тот момент, когда на карту поставлена наша безопасность. - Ее глаза обратились к гостям. — Джентльмены, я слушаю вас. Слушаю внимательно, — она сделала ударение на последнем слове.
Лейтон пригладил свою седую гриву:
— Да, Ваше Величество... — Сцепив на коленях узловатые пальцы, он начал: — Около тринадцати лет назад, во время испытаний новой модели моей вычислительной машины, был обнаружен побочный эффект: определенным образом производимое возбуждение мозговых синапсов у некоего... гм-м... добровольца, повлекло за собой перемещение подопытного в иной мир, с иными пространственно-временными характеристиками...
Королева покачала головой, изображая понимание; если она и осталась недовольной, то по ее внешнему виду этого сказать было нельзя. Впрочем, старого профессора сей факт явно не интересовал.
— Мой компьютер изначально предназначался для совершенствования мыслительной деятельности человека — усиления памяти и ментальной активности мозга в целом. Поэтому физическое перемещение добровольца... — его светлость метнул взгляд на Блейда, — явилось полной неожиданностью. Короче говоря, когда один из присутствующих здесь джентльменов исчез, мы были поражены.
Дальнейшие исследования убедили нас в том, что испытатель действительно попадает в иные миры. Все они были землеподобными планетами с весьма разнообразными природными условиями — от тропиков до полярных пустынь. Уровень развития аборигенов колеблется в широком диапазоне, от первобытного до чрезвычайно высокого, превосходящего земную технологию. Таким образом, изучение этих реальностей позволяет нам приобрести определенные практические навыки — кроме чисто научной пользы.
Блейд едва заметно усмехнулся. Речи его светлости звучали весьма интригующе; видимо, он понимал, что судьба проекта находится в руках этой маленькой сухонькой женщины, сидевшей в огромном кресле.
Лейтон говорил еще долго, но разведчик, погрузившись в свои мысли, почти не слушал его. От дум его оторвал внезапно раздавшийся голос королевы. Еще секунда потребовалась на то, чтобы понять: она обращалась к нему.
— Мистер Блейд, если не ошибаюсь, лет шесть или семь назад вы доставили некое оружие...
— Да, Ваше Величество...
Речь шла об автоматическом карабине, который он принес из Азалты.
— Помнится, я подписывала указ... — взгляд королевы стал вопрошающим.
Блейд поднялся, щелкнул каблуками и отрапортовал:
— Так точно. Я был представлен тогда к ордену Бани.
Королева милостиво кивнула.
— Но та винтовка — не единственное ваше достижение. Мне говорили о золоте, алмазах и странных приборах...
Она неплохо информирована, решил разведчик, и покосился на своих начальников: оба старика довольно усмехались.
Королева окинула рослую фигуру Блейда задумчивым взглядом.
— Скажите, мистер Блейд, что вы чувствуете там... — она неопределенно повела рукой.
— Там... там интересно, Ваше Величество, — Блейд с галантностью склонил голову. — Интересно, но очень опасно.
— А я... я могла бы попробовать?
Она спросила это совсем по-детски, и Блейд вдруг понял, что любопытство не чуждо и великим мира сего.
— Боюсь, это невозможно, Ваше Величество, — заметил Лейтон. — Хотя мне не удалось пока детализировать требования к подобного рода... гм-м... добровольцам, уже ясно, что такие люди встречаются чрезвычайно редко. Кроме полковника Блейда мы пытались заслать еще несколько человек... и ни один не вернулся...
Еще бы, подумал разведчик. Русского агента, Григория Петрошанского, он прикончил в Сарме собственными руками еще десять лет назад, а с остальными странниками по мирам иным расправились, скорее всего, обитатели этих самых миров. Правда, кое-кого Лейтон успел вытащить, но лучше бы он этого не делал - все вернувшиеся необратимо лишились памяти.
— Жаль, — произнесла королева. — Однако это дает нам определенную надежду... — она замолчала, размышляя, но никто не осмеливался поторопить ее. — Если люди, наделенные такими способностями, встречаются на Земле столь редко, то, возможно, и в других мирах ситуация аналогична...
Она быстро соображает, решил Блейд.
— Тем не менее, — королева задумчиво коснулась виска, — если раньше мы считали себя в полной безопасности, то теперь, после этого ночного происшествия два дня назад, необходимо понимать, что дорога в наш мир открыта... И я бы хотела разобраться, что грозит нам с этой стороны, джентльмены. То, что было сделано однажды, можно повторить вновь...
Она склонила голову, и Блейд понял, что аудиенция закончена.

* * *

Всю ночь его мучили кошмары.
Его отправляли в иные миры спасать Землю. Голый, бродил он среди ледяных равнин и в знойных пустынях; безоружный сражался с дикарями, потрясавшими дубинками, и с вполне цивилизованными людьми, палившими в пришельца из автоматов.
И он побеждал, но легче от этого не становилось. Один кошмар сменялся другим, преисподние чужих миров бессчетной чередой проплывали в дремлющем сознании Блейда, единственного человека, который мог спасти свою планету. И каждый раз Гвенделайн голосом королевы говорила: "То, что произошло однажды, может повториться вновь".
И этому не было конца.
Видимо, подсознательно он полагал, что проснется от назойливого телефонного звонка, но когда веки Блейда поднялись и взгляд упал на часы, он с удивлением понял, что близится полдень. События предыдущих дней кружились в памяти, представ причудливой смесью из любовных утех, марш-броска по заснеженным холмам, погони в лондонских трущобах, королевской аудиенции. Потом кристально-ясная мысль пронзила мозг: он снова должен отправляться Туда. ТУДА!
Он знал, что это очень опасно.
Дело заключалось не только в том, что он подвернул ногу во время очередной проверки на выносливость, не в первых седых волосках, замеченных им, и даже не в этой проклятой болезни, обнаруженной Хэмпсфордом. Он чувствовал, что слабеет. Нет, не физически и не в сексуальном смысле — встреча с юной Гвенделайн служила тому доказательством. Тревожило другое — спидинг, то чудесное свойство его организма, благодаря которому он мог проникать в чужие миры. Оно не поддавалось ни контролю, ни измерению, но Блейд знал, что его разум уже едва поспевает за стремительным процессом перестройки нервных связей, производимым компьютером.
Да, сорок шесть лет — это сорок шесть лет... Его молодость была в прошлом.
Чего же ты хочешь? — спросил он самого себя. Приключений или покоя? Новых странствий или нормальной жизни? Еще вчера очередная экспедиция казалась даром Божьим, сегодня же его вновь мучали сомнения. Стоит ли рисковать? Не вернется ли он из миров иных в том же состоянии тихого идиотизма, как и более молодые коллеги? Впрочем, у него не имелось выбора; эта командировка — дело решенное. Речь шла о долге перед страной.
Он пролежал в постели с четверть часа, сосредоточенно рассматривая потолок, затем поднялся и выглянул в окно. Солнце должно было находиться высоко, но сквозь повисшую над столицей пелену туч его не удавалось разглядеть — только неясное пятно над горизонтом. Температура, однако, упала. Грязь на улицах превратилась в сплошную ледяную корку, ветер нес белую снежную крупу, пасмурный день давил на сердце. Блейд хмыкнул и пошел на кухню.
Пить по-прежнему не хотелось, поэтому за завтраком он решил ограничиться стаканом красного. Слабое вино приятно согрело желудок, наполняя теплой истомой тело, но сознание оставалось ясным. Блейд попытался проанализировать свои ощущения. Нет, пить не хотелось! Напряжение последних дней почти оставило его, словно пережитая встряска вернула ощущение молодости.
Гвенделайн... Он снова ощутил теплоту, телесный жар, поднимавшийся внизу живота. Он вспоминал прикосновения ее рук, губ, ресниц... Она вновь подарила ему веру в себя! С другой стороны, в этой девушке не было ничего особенного. Красива? Пожалуй, да... но с определенными оговорками... И то, что она напомнила ему о первой любви, о его рыжеволосой Мод, было случайностью, которой могло и не произойти. И все же, все же...
Казалось, Гвенделайн затронула в его душе те струны, которые сам он давно считал оборванными, воскресила воспоминания, погребенные под грузом прожитых лет. Странно... Как странно! Что же за нить связала их — или, по крайней мере, его? Блейд затруднялся дать однозначный ответ на этот вопрос. Да и неоднозначный, в сущности, тоже. Он подумал, что и знает-то ее только с одной стороны — как женщину. Да, в постели она была хороша! Но смогут ли они достаточно долго прожить вместе?
В этом он не был уверен, в Гвенделайн явно отсутствовало то, что отвечало его представлениям о жене, хранительнице домашнего очага. Но сейчас он чувствовал, знал твердо, что готов идти за ней на край света. А если потребуется — то и дальше.
Рука сама потянулась к книжной полке, нащупала толстый том телефонного справочника. Несколько минут ушло на то, чтобы найти номер загородной резиденции Норриса, еще секунды — чтобы набрать его.
Как ни странно, Норрис сам взял трубку
— Добрый день, генерал.
— Кто это?.. А, здравствуйте, Ричард... Вы так быстро покинули нас... Что-то случилось?
— Да, дела службы.
— Серьезные?
— Нет. Уже все нормально. Нечто вроде охоты на лис.
— Ну и?..
— Одну шкурку мы во всяком случае заполучили.
— Ну и слава Богу...
Пауза. Потом Блейд произнес:
— Сэр, у меня к вам есть одно личное дело...
— Да?
— Я хотел бы узнать телефон вашей племянницы.
— Племянницы? Какой племянницы? — в голосе Норриса слышалось неподдельное изумление.
— Гвенделайн Маккаллох... племянницы вашей первой супруги.
Норрис хмыкнул.
— У покойной леди Джейн не было ни братьев, ни сестер.
— Но кузены? Кузины?
— Об этом мне ничего не известно, — он помолчал, — Боюсь, Ричард, какая-то гостья моей жены сыграла с вами веселую шутку.
— Тогда прошу меня извинить, сэр.
Блейд повесил трубку. Старик либо не знает, либо не хочет говорить... Что ж, есть иные способы выяснить истину! Он дал себе слово, что немедленно пошлет запрос в соответствующие инстанции или, еще лучше, обратится к Дж. Его шеф тщательно следил за женщинами, что крутились около лучшего полевого агента МИ6А.
Снова придвинув к себе телефон, он соединился с кабинетом начальника. Дж., как всегда, был на месте.
— Хорошо, что ты позвонил, мой мальчик. Желаю тебе доброго пути, — в его голосе звучала нескрываемая тревога.
— Спасибо, сэр.
Дж. помолчал, тяжело дыша в трубку.
— Не нравится мне это, Дик, — произнес он наконец. — Пора кончать, я полагаю.
— Что именно, сэр?
— Работу на Лейтона. — Он снова помолчал и осторожно добавил: — Ты уже не мальчик...
— Даже не юноша, — Блейд горько усмехнулся своему отражению в полированной крышке стола.
— Вот именно... Что касается меня. Дик, то вспомни — скоро мне стукнет восемьдесят.
— Вы прекрасно выглядите...
— Спасибо, мой мальчик... Но я не могу сидеть в своем кресле до бесконечности.
— Но...
— Никаких "но"! Это твое место!
Не отпуская трубки, Блейд потер висок. Время от времени его шеф заговаривал об отставке, но вот так, напрямую — в первый раз.
— Кроме меня, ты единственный человек в отделе, посвященный во все детали проекта, — сказал Дж. — И, кроме того, ты бывал ТАМ...
Блейд по-прежнему молчал.
— Так что готовься, мой мальчик, кресло ждет тебя.
— Я — полевой агент, сэр. Что я буду в нем делать?
— Как что?! Отправлять ТУДА других идиотов... на пару с Лейтоном.
Все было верно — кроме одного.

Предыдущая страница 22 Следующая страница


23 Джеффри Лорд

— Лейтон тоже не вечен.
— Ну, — с философским спокойствием произнес Дж., — если есть претендент на мое место, то найдется какой-нибудь гений, чтобы заменить Лейтона. Не у нас, так в Штатах.
Они помолчали, потом шеф МИ6А повторил.
— В общем, кончай, Дик. Я слышал краем уха, твои анализы оставляют желать лучшего... Да и этот последний запой... Пришлось подключить Норриса, чтобы вытащить тебя.
— Норриса! — Блейд хмыкнул. — Норрис тут ни при чем!
— Возможно, не только Норриса...
Вот как! Разведчик замер.
— Конечно, я не Хэмпсфорд, — продолжал его шеф, — но мне известно, какое лекарство тебе прописать.
— Вы дадите мне ее телефон? — спросил Блейд внезапно охрипшим голосом.
— Разумеется... после твоего возвращения.
— Почему не сейчас?
Дж. долго не отвечал, потом в трубке вновь раздался его спокойный голос.
— По многим причинам, Дик. Во-первых, сегодня ты отбываешь — в семнадцать ноль-ноль, если не ошибаюсь? Во-вторых, я замечал, что после возвращения ты часто теряешь интерес к своим прежним земным подружкам... И, в-третьих, тебе надо помнить сейчас только об одной женщине — о той, которая послала тебя в эту экспедицию... надеюсь, последнюю...
— Вы говорите о...
— Да, о Ее Величестве, мой мальчик. В первый и последний раз ты получил прямое задание от королевы. Достойное завершение карьеры полковника Ричарда Блейда!
— А дальше?
— Дальше, разумеется, начнется карьера генерала Ричарда Блейда. Ты ведь совсем молод, Дик — по сравнению со мной.
— Спасибо, сэр...
— Ну, вот и хорошо. Будем считать, что мы утешили друг друга.
И Дж. повесил трубку.
Блейд некоторое время стоял рядом с телефоном, уставившись в пол недвижным взглядом. Ну, старый хитрец, думал он, ну, змей-искуситель! Где же он откопал эту девицу? Эту мнимую племянницу Норриса? Впрочем, стоит ли гадать? Гвенделайн Маккаллох была прелестной молодой женщиной, а если она к тому же проходит по ведомству Дж., то это лишь к лучшему. Не будет недомолвок и сложностей, как с Зоэ...
Он вздохнул и лег на диван, поджидая урочного часа, решив, что выедет в четыре. Обедать перед стартом не стоило — мучительная боль, которой сопровождалось перемещение в иной мир, могла вывернуть не только желудок, но и все внутренности.
Прикрыв глаза, Блейд задремал.

* * *

"Дворники" размазывали жидкую снежную грязь по ветровому стеклу, колеса разбрызгивали ее по сторонам, мрачное зимнее небо нависало непроницаемым пологом. Блейд свернул за угол и затормозил.
Огромное серое здание, формы которого теряются на фоне серых туч, неприметный вход в нескольких шагах от Темзы, непременный полисмен...
Еще один страж, теперь уже морской пехотинец, у лифта.
Он падал в подземелье. Кабина лифта едва слышно поскрипывала.
Низкие коридоры, стены, облицованные пластиком... Унылый зеленоватый цвет, глубокие проемы, прячущие двери...
Снова морской пехотинец, сержант. Автоматическая винтовка, штык примкнут...
Поворот, дверь, еще одна дверь, снова поворот и короткий коридор за ним. Створки неожиданно расходятся в стороны — это очередной охранник вставил в прорезь контрольную карточку Блейда...
На миг он потерял ориентацию — так среагировали глаза на яркий свет, озарявший машинный зал.
Лорд Лейтон, в окружении сонма ассистентов, копался в недрах своего детища. Блейда он заметил не сразу, подошел спустя несколько минут. Внезапно разведчик понял, насколько стар хозяин этого мрачного подземелья: казалось, он едва волочит ноги.
— Рад видеть вас, сэр.
— Добрый вечер, Ричард.
Они прошли в небольшую комнату, где Блейд обычно раздевался.
— Я должен оставить вас. Мне надо проследить за подготовкой оборудования.
Кивнув, разведчик сбросил пальто. Набедренная повязка и банка с мазью, предохранявшей кожу от ожогов, уже ждали его. Он разделся и тщательно натер шею, грудь, плечи и бедра — все места, куда вскоре вопьются металлические пластинки электродов.
— Все готово, Ричард, — его светлость стукнул в дверь.
Через минуту он сидел в стеклянном кубе, приподнятом на небольшом возвышении, под нависавшем сверху колпаком коммуникатора. Снова! Как два с половиной года назад... Кожа блестела от мази, контакты неприятно холодили ее. Несмотря на то, в помещении царила прохлада, Блейд чувствовал, как под мышками, на висках и спине выступают мелкие капельки пота. Во рту он ощущал едва заметный железистый привкус.
Лейтон колдовал у пульта. Белый халат смешно топорщился над его плечом, обтягивая горб.
— Вы уверены, сэр, что я попаду туда, куда надо?
Старик повернулся.
— Безусловно, мой дорогой. Это меня не волнует; больше тревожит скоропалительность этой экспедиции. Мы не успели подготовить телепортатор, и вы идете в новый мир практически беззащитным.
Блейд пожал плечами; такая ситуация не была для него новой. Конечно, ТЛ-3 — Малыш Тил, как он его ласково называл — являлся немалым подспорьем, но сейчас его отсутствие играло скорее положительную роль. Не исключено, подумал странник, что он окажется в чужой реальности не совсем в здравом уме; не хотелось бы натворить там бед или привлечь нежелательное внимание... Телепортатор в руках ненормального был слишком опасной игрушкой.
Подняв взгляд на Лейтона, странник спросил:
— Значит, вы гарантируете, что настройка компьютера идеальна? Что не повторится история с попытками достигнуть Азалты?
— На этот раз нам не нужна специальная настройка, — его светлость небрежно помахал рукой.
— Почему?
Лейтон отвернулся от пульта и сделал несколько шагов, остановившись прямо перед креслом своего испытателя.
— Вы помните свое путешествие в Иглстаз ровно шесть лет назад?
— Ну... в общих чертах...
— А эту историю с базовой и якорной станциями?
Блейд кивнул. Из своего иглстазского странствия он доставил весьма ценную информацию о том, как паллаты преодолевают континуум Измерения Икс. Инженеры этой высокоцивилизованной расы отправляли в иные миры якорные станции — нечто вроде маяков, гарантировавших надежную связь между разными реальностями. Как выяснил после этого Лейтон, человеческий мозг мог сам по себе играть роль подобного маяка, что обеспечивало его посланцу возвращение домой.
Но сейчас Блейд пребывал в земной реальности, не совсем понимая, каким образом его отправят именно в тот мир, откуда явился таинственный пришелец. По словам его светлости, вероятность подобного события — при самой точной настройке компьютера! — составляла около одной тысячной.
Словно уловив сомнения разведчика, Лейтон вновь успокаивающе помахал рукой.
— Я выследил его, Ричард!
— Кого, сэр?
— Нашего неведомого гостя. Он появился у нас, и ТиВи-Икс зафиксировал это событие. Теперь его мозг играет роль якорной станции, и вы переместитесь туда, куца надо. Вспомните, мы уже использовали этот эффект, даже не зная, что он существует. Вы отправились в Сарму вслед за русским агентом, и вы перенеслись в Джедд вместе с этим волосатым троглодитом, Огаром... И каждый раз вы попадали точно в цель!
Блейд кивнул и слабо усмехнулся.
— Значит, я сяду прямо на хвост их диверсанту?
— Ну, не совсем так... Вы попадете в нужную реальность, но вам придется его разыскивать... самого этого типа или его хозяев.
— Будем надеяться, что там обитает не слишком много народа, — пробурчал Блейд.
Лейтон покачал головой.
— Сомневаюсь, мой дорогой. Это развитый мир, и я думаю, что людей там не меньше, чем на Земле.
— Значит, четыре или пять миллиардов... Хорошенькое дело!
— Вы справлялись и не с такими, — заметил его светлость, протягивая руку к рубильнику.
С этим напутствием Ричард Блейд, странник в мирах иных, и отбыл в свою двадцать пятую экспедицию.

Глава 5

Его мозг был распят, разорван, и клочья серой влажной субстанции независимо друг от друга плавали в мутном омуте боли. Изредка, как пузыри со дна аквариума, всплывали обрывки воспоминаний; тогда разум на мгновение пробуждался, толчками выбрасывая смутные видения. Когда их стало достаточно много, странник открыл глаза.
Он не помнил, кто он и откуда. Он видел, слышал, ощущал вкус, осознавал запахи, цвета и краски окружающего мира. Они казались ему знакомыми и незнакомыми одновременно, но он не мог сказать, чем порождается подобное чувство. Что-то смутно подсказывало ему, что такое случалось с ним не раз.
Странник повернул голову и сжал зубы — виски раскалывались от боли. Она пульсировала, то стихая, то разгораясь вновь, но никогда не прекращаясь полностью; она стучала в затылке, впивалась в суставы, холодным комом ворочалась гдето в животе. Казалось, она была живым существом, многорукой безжалостной тварью, выбравшейся, наконец, на свободу и теперь терзавшей бывшего хозяина.
Он понял, что умирает.

* * *

Радужные круги. Бесконечный ряд: смерть — воскрешение, смерть — воскрешение. Водовороты галактик. Алые тюльпаны, рассыпанные на снегу. Белая лошадь, распластавшаяся в неистовой скачке. Огромный галион под всеми парусами, на мачте взвивается черное полотнище.
И вновь, в который раз, темнота.
Женское лицо в обрамлении темно-рыжих волос, цвета застывающей бронзы. Зеркало...
Зеркало разбилось, лицо исчезло. Потом на его месте возникло другое — холодное и равнодушное, усталое. Близорукие глаза спрятаны за толстыми стеклами очков.
— Вы еще не вспомнили, как вас зовут?
Осколки мыслей соединились.
— Я — человек?..
— Могли бы придумать что-нибудь пооригинальнее.
Лицо приблизилось, и странник пристальнее всмотрелся в его черты.
Морщинистая кожа, тяжелый и мясистый, нависший над нижней губой нос — на нем изящно выделанная, вероятно, дорогая, оправа. Оттопыренные, заросшие редкими волосами уши. На лоб надвинута голубая шапочка с желтой полоской — символ принадлежности к медицинскому сословию? На плечах — такая же голубая накидка... не халат, но нечто похожее...
Лежащему в постели человеку этот набор наблюдений показался совершенно естественным. Он не был удивлен. Тем не менее, если б у него захотели узнать, откуда поступила вся эта информация, он вряд ли смог ответить.
Доктор — странник решил про себя называть его именно так — разогнулся, сразу же став карикатурно нерезким.
— Если захотите что-нибудь сообщить, коммуникационный пульт на столе.
И врач удалился — твердой походкой, которая больше подошла бы военному, чем мирному медику.
Когда дверь за доктором захлопнулась, человек попытался подняться. Это ему удалось, но стоило такого труда, что несколько минут он простоял неподвижно, опираясь на стену и борясь с головокружением.
Зато он смог, наконец, увидеть себя — на стене, как раз напротив того места, где он боролся с подступавшим беспамятством, висело зеркало. Небольшое, дюймов двадцать в высоту и вполовину меньше по горизонтали.
Дюймов? Что такое дюйм? Он не помнил.
Его поразило собственное лицо — вытянутое, исхудавшее, небритое, окруженное копной нечесанных темных волос.
На нем была надета длинная, до колен, рубаха, того же голубовато-серого оттенка, как и больничный костюм посетителя. Тут странник неожиданно осознал, что нисколько не удивлен, думая о месте своего пребывания как о больнице.
Он бегло осмотрел помещение — небольшую, пять на пять шагов, комнату. Ничего, кроме кровати и маленького стола он не обнаружил. Подошел к двери — белому прямоугольнику на фоне серой стены. Ручки не было и — по крайней мере, наружу — дверь не открывалась. Окно — широкое, во всю стену, но с необычно толстым стеклом. В глубине его, если приглядеться, можно заметить тонкую, в волос, проволочку.
За окном царил серый... Рассвет? День? Вечер? Тучи клубились от горизонта до горизонта, ветер гнал их по небу, и даже сквозь стекло слышалось его завывание. Странник приложил руку к прозрачной преграде и с удивлением отметил, что она теплая,
Он еще долго впитывал картину этого мира, смотрел на длинную магистраль, тянувшуюся к серому горизонту и уставленную бетонными зданиями всевозможных форм и размеров. Гдето на границе поля зрения он даже смог различить нечто, напоминающее ограду — высокую, в два человеческих роста стену.
Странник вновь уставился на свое отражение в зеркале, пытаясь сообразить, кто же он такой. Но отражение молчало. Зато ему, кажется, удалось вспомнить имя. Он не мог поручиться, что это его собственное, но иного он не знал.
Он разомкнул губы, стараясь воплотить воспоминание в живые звуки, но ему удалось произнести только один слог:
— Гвен...
Он мог поклясться, что имя длиннее, но его окончание прочно застряло в горле.

* * *

Человек сел на низкую постель, взял со столь же низкого столика маленькую черную коробочку. Несколько разноцветных кнопок, подсвеченных огоньками, неторопливо перемигивались на ней. Он нажал первую, и не сразу понял, что произошло.
Зеркало вдруг потускнело — вернее, просто перестало отражать свет, и на его месте взору открылся экран. Странник увидел садящую за столом женщину; она что-то писала левой рукой, правой подперев голову. Неведомо почему, это удивило его: что-то тут казалось неправильным, неверным. Женщина продолжала писать еще несколько секунд, затем, подняв глаза, уставилась прямо в комнату.
Она смешно открывала и закрывала рот, словно выброшенная на берег рыба, не издавая ни звука. Вероятно, она была испугана.
Дверь начала открываться.

* * *

Теперь в комнате появилась скамеечка — столь же низкая, как и все остальное. На ней сидел посетитель. Не давешний доктор с мясистым носом, а молодая, слегка близорукая женщина. Почему-то она больше казалась похожей на врача. Шапочки на ней не было, и светлые шелковистые волосы спускались до плеч. Странник невольно отметил изящные очертания маленькой груди и стройную линию бедер. Это наблюдение вызвало волну приятного тепла, разлившегося по телу.
— Значит, вы вспомнили, как вас зовут?
Голос был чуть более высоким, чем нужно, но отнюдь не неприятным, не визгливым.
— Мне кажется, да.
— Как же?
— Гвен...
Женщина на секунду задумалась; похоже, подобное имя она слышала впервые.
— Может быть, Эгван? — подсказала она.
Только что нареченный Эгваном пожал плечами. Видимо, женщине этот жест не показался непонятным.
— Тогда познакомимся. Я — Эрлин, ваш лечащий врач. Эрлин Лейн.
— А я думал, что тот человек, который здесь был...
— Это Дайн Джеббел, чиновник Департамента Государственных Перевозок.
Потому, с каким почтением она произнесла фразу, Эгван понял, что или сам этот Дайн, или весь его Департамент являются объектами огромной важности. Для того, чьи знания о себе и об окружающем мире отличались такой ущербностью, это было серьезной информацией.
— Я бы хотел почитать какую-нибудь газету... или книгу...
— Боюсь, Эгван, что вам еще нельзя подвергать свой организм подобной нагрузке.
Человек готов был поклясться, что за ее словами кроется нечто иное, нечто выходящее за рамки обычного беспокойства врача о состоянии больного.

* * *

Книги ему все-таки принесли. На первое время их было даже довольно много. Разные, большие и маленькие, совсем новые и в пыльных тканевых переплетах, содержащие однообразный текст и полные цветных красочных иллюстраций. Однако все они обладали одной общей особенностью — информация, которую удавалось извлечь из них, была минимальной.
Однако малое все же лучше, чем совсем ничего.
Самое важное, что выяснил человек, ставший теперь Эгваном, сводилось к следующему: мир, который он видел из своего окна, почва, на которой росла трава и стояли здания, серые небеса, вечно затянутые тучами — все это называлось "Эрде". В одной из книжек, посвященной географическим открытиям полутысячелетней давности, он нашел даже карту мира.
Планета была почти полностью покрыта водой, посреди безбрежного океана насчитывалась дюжина небольших материков — скорее, крупных островов размером с Борнео или Суматру.
Борнео? Суматра? Странник не знал, что означает всплывшая в памяти аналогия; вероятно, это тоже были острова, но откуда ему известны эти названия, он не мог сказать.
Эрде являлась миром монокультуры, хотя каждый остров пользовался определенной автономией, но все без исключения входили в состав планетарного государства — Центральной Директории. Сами острова, в свою очередь, являлись Директориями помельче; та, где располагалась Столица, была главенствующей. Названия у Столицы не существовало; Столица или Город — вот и все. Кроме этих скудных сведений страннику ничего не удалось выяснить.
Он попросил Эрлин дать ему что-нибудь из древней истории, но женщина долго не могла понять, что же ему нужно. Только спустя несколько минут до нее дошло, чего он хочет — когда он объяснил, что имеет в виду времена, при которых существовало несколько государств.
Молодая женщина смотрела на него как на сумасшедшего.

* * *

Дни тянулись своим чередом. На дворе явно стояла осень: все чаще лил дождь, небо целый день было затянуто тучами. И ни один из этих дней не подвел Эгвана ближе к разгадке собственной сущности. По-прежнему он оставался в полном неведении относительно своего прошлого. Но, что было хуже всего, он никак не мог понять, какую цель преследовала Эрлин — или те, кто стоял за ней.
Каждый день начинался с осмотра. Проводил его обычно тот, кого Эгван называл "дежурным врачом". Он долго изучал показания прибора, поочередно подключаемого к датчикам на теле пациента, потом что-то записывал и, не говоря ни слова, удалялся. Иногда, впрочем, вместо него заходила Эрлин. Тогда они перекидывались парой незначащих фраз.
Потом он завтракал. Обычно подавали безвкусное блюдо, что-то среднее между кашей и молочным супом. Как Эгван ни старался заставить себя почувствовать удовольствие от еды, ему это не удавалось. Видимо, он привык к другой диете.
До обеда он читал.
Газет по-прежнему не имелось, а художественная литература поставляла слишком мало полезной информации. Практически ничего нового он не узнал — только то, что последние двести лет Эрде находилась в состоянии полного социального застоя — никаких войн, революций, вообще, никаких событий, которые можно было бы назвать историческими. Произведения, посвященные прошлому, представляли собой панегирик властителям этого мира — Председателю Центральной Директории и его ближайшим помощникам. Обычно в заслугу им ставилось неожиданное посещение того или иного города, разговор на улице с "первым встречным" и тому подобные достижения. Лишь однажды он наткнулся на описание того, как около полувека назад, во время катастрофического землетрясения в Экваториальной Директории, местному Председателю удалось в короткий срок наладить снабжение пострадавших пищей, транспортом и медикаментами. Это преподносилось как великий подвиг всех времен. Но как ни старался странник найти число погибших, ему этого сделать не удалось.
Обед приносили, по-местному, в полдень.
Блюда были столь же безвкусными, но отличались большим разнообразием. По их смене можно было отсчитывать дни шестидневной недели.
Спустя час после обеда приходила Эрлин. Эгван не мог отрицать, что она, во всяком случае, недурна собой. Однако на дальнейшее это не подвигало. Правда, как-то раз на утреннем осмотре он вдруг обратил внимание, что молодая женщина рассматривает его обнаженное тело. Взгляд этот был отнюдь не равнодушным... Он запомнил это — чтобы воспользоваться при удобном случае.
Эрлин заставляла его вспоминать родителей, детство, домашнюю обстановку; большое внимание уделялось климату и рельефу местности, где он жил. Однако от вопроса — зачем ей это нужно — она каждый раз уклонялась, причем со все возрастающей энергией. Так летели часы и дни; Эгван не мог припомнить ничего вразумительного. Иногда он казался себе машиной, механической игрушкой, которую завели, вынули ключ, но включить позабыли. Это было невыносимо!
Вечером начинались развлечения.
Он быстро научился пользоваться коммуникационным пультом — местным гибридом телефона и телевизора. В частности, ему удалось добиться того, чтобы видеть комнату дежурных медсестер без обратной связи. Более всего это интересовало странника, когда там смотрели новости. Звук отсутствовал, но хоть что-то понять было можно.
Из этих передач, из случайных фраз врачей, он понял, что планета погрязла в острейшем кризисе — Федерация Директорий находилась на грани развала. Хуже того, никто не хотел этого признавать и не имел никаких планов дальнейших действий. Устойчивость вековой социальной системы стремительно падала, надвигалось что-то грозное, но медицинского центра это пока не касалось.
В один из так похожих друг на друга дней, когда Эгван уже и думать забыл о таинственном чиновнике из какого-то транспортного департамента, утренние процедуры начались раньше обычного — и проводила их сама Эрлин. Правда, ничем, кроме этого, медосмотр от обычного не отличался. Зато потом страннику принесли нормальную одежду. После безразмерной больничной рубахи было приятно чувствовать прикосновение к коже слегка грубоватой плотной ткани.
Ничего не понимавшего Эгвана отвели вниз, в вестибюль; там поджидал тот самый чиновник — Дайн Джеббел. Эрлин в чемто горячо убеждала его, но Дайн на все ее слова лишь отрицательно качал головой. Наконец, как бы подводя черту, он громко, на весь огромный холл, произнес:
— Мы ждали, сколько могли, однако вы злоупотребляете нашим терпением. Если вы оказались бессильны, то мы попробуем воспользоваться своими методами.
Двое крепких мужчин с каменными лицами легко, но твердо подхватили Эгвана под локти и повели к машине — длинному и низкому металлическому червю, оснащенному тремя парами колес. Сзади чинно шествовал Дайн Джеббел.
Странник предполагал, что его повезут в город. Откуда у него была уверенность в этом, он не знал, но не ошибся: вскоре машина уже ехала по узкой, обсаженной с обеих сторон плотными рядами деревьев магистрали. Сквозь стену зелени можно было рассмотреть, что эта полоса проходит посередине более широкого шоссе — видимо, автомобили Департамента Государственных Перевозок пользовались на дорогах особыми привилегиями.

Предыдущая страница 23 Следующая страница


Осень Ричарда Блейда 24

Скоро деревья расступились, открыв взору высокое серое здание с узкими, как бойницы, окнами. Автомобиль затормозил. Давешние стражи, вновь ничего не говоря, вытащили Эгвана из машины и повели к высоким дверям.
Дайн Джеббел следовал по пятам.
Дальше были бесконечные коридоры, хмурые лица, выглядывающие из дверей. Почему-то страннику казалось, что он уже однажды видел это, но воспоминание пролетело, словно порыв ветра. Дорога, которой его вели, шла вниз.
Кабинет, в котором он наконец очутился, был невелик. Низкие столы и стулья, телевизор — или что-то очень на него похожее. В аппарате, возвышавшемся на одном из столов, можно было узнать персональный компьютер.
Дайн Джеббел закрыл за вошедшим дверь, охранники остались снаружи. Только теперь чиновник соизволил разжать губы:
— Можете сесть.
Сам он остался стоять, потом принялся прохаживаться вдоль пустоватой задней стены. Окна тут не было — комната явно находилась под землей. Она не производила впечатления постоянного кабинета; на ней лежал отпечаток какой-то необжитости, временности. Скорее всего, это помещение предназначалось для допросов или чего-то подобного.
Хозяин, наконец, оторвал взгляд от созерцания желто-серой стены:
— Неужели вам нечего сказать мне, Эгван?
Странник в ответ пожал плечами. Дайн, как будто не заметив этого жеста, продолжал:
— Я вполне допускаю, что у вас действительно была частичная или полная потеря памяти. Но сейчас вы явно пользуетесь этим в своих интересах.
Голос собеседника казался отстраненно далеким, холодным, лишенным всяких интонаций.
— Вас выследили в первые же минуты — значит, ваша игра не то что проиграна, она просто не состоялась. Вам совершенно бессмысленно запираться; вряд ли теперь ваши начальники помогут вам выбраться отсюда. Только сотрудничество с правительством даст гарантию благополучного исхода.
Эгван не многое понял из этого монолога; ему было ясно одно — его обвиняли в шпионаже в пользу какой-то из подчиненных центральному правительству директорий. Возможно, если б он знал, в чью именно, он чистосердечно признался в этом.
Тем временем хозяин кабинета, видимо, исчерпав все свои аргументы, решил перейти от слов к действиям.
— Что ж, милейший Эгван, если вы не хотите побеседовать добровольно, придется вам помочь.
Он дотронулся до одной из клавиш на столе.
Почти сразу же в распахнувшуюся дверь вкатилось высокое кресло на колесиках — первая нормальная мебель, которую странник увидел на Эрде. Эгван еще успел удивиться, почему ему кажутся неудобными и нелепыми сиденья этого мира, но вскоре произошло такое, что заставило забыть о подобных мелочах.
Сильный толчок заставил его опуститься в кресло. Умелые руки стянули запястья, лодыжки и грудь мягкими, но прочными пластмассовыми лентами. Потом стали опутывать тело проводами, подключая их к контактам, которые были вшиты под кожу еще в больнице.
...Яркая лампа направлена прямо в лицо, укрыться от ее света невозможно. Даже если плотно сжать веки, она продолжает светить сквозь них, медленно сжигая сетчатку. И не повернуть головы.
В лучах ее блестит шприц. Холодное прикосновение стали к руке...
Мертвенный холод заливает тело, достигая плеча, груди, спускаясь к желудку. Когда эта волна проникает в мозг, в кресле сидит уже не человек — говорящая игрушка, готовая ответить на любой вопрос.
И тут странник понимает, что снова находится на грани смерти.
И снова, как раньше, сознание возвращается толчками. Он то приближается, то удаляется от центра Вселенной, галактики несутся в немом круговороте, умирая и возрождаясь каждый миг.
Первым, что он увидел, было лицо Джеббела. Но теперь на него смотрели глаза, полные изумления, любопытства и страха. Хорошо, что хоть эти эмоции размягчили каменные черты...
Лампа была погашена, ремни — сняты. Двое в голубоватых накидках, с трудом удерживая в руках грузное тело, положили его на появившийся откуда-то диван. Чуть позже странник понял, что находится уже не в той комнате, где начинался допрос.
Дайн Джеббел исчез, зато появился поднос с едой — впрочем, столь же безвкусной, как и раньше.
И тут он сделал великое открытие, потрясшее его. Он думал о себе, об Эгване, человеке без прошлого, пришельце издалека; внезапно он понял, что то было не его имя. Скорее всего, не имя вообще — не из тех имен, что показались бы ему привычными.
Еще одно безумное усилие — и он вспомнил, как его зовут.
Ричард Блейд!
В голове словно взорвался пылающий шар, но цена, заплаченная за это воспоминание, не выглядела высокой. Он попытался припомнить что-нибудь еще, однако двери кладовой, с таким трудом выпустившие эти два слова, захлопнулись намертво.
Ричард Блейд со стоном стиснул виски руками.

Глава 6

Дни продолжали тянуться бесконечно — серые, нудные, ничем не отличавшиеся друг от друга. Приятным было лишь то, что на допросы больше не возили. Правда, несколько изменилась тематика разговоров с Эрлин; ее почему-то гораздо больше стали интересовать технические вопросы, причем в подробностях, доступных лишь специалисту. И еще Блейд заметил, что она начала носить с собой магнитофон. Все это казалось странным, но ни к каким определенным выводам он не пришел. По-видимому, он являлся чем-то вроде футбольного мяча, используемого в некой политической игре. Кроме имени и немногих отрывочных воспоминаний, сказать о себе он ничего не мог. И ему смертельно не хватало информации!
Решение использовать Эрлин зрело давно; вопрос состоял лишь в том, как сделать это с максимальной пользой. То, что она неравнодушна к нему, Блейд заметил еще в первые дни, как только вернулось осознание собственного "я". Теперь предстояло заставить ее раскрыться, проявить более сильные эмоции. Если это удастся — союзник, а точнее, союзница, будет у него в руках. В прямом и переносном смысле.
Подходящий момент наступил довольно скоро.
Однажды во время утреннего осмотра (они продолжали проходить как обычно), Эрлин замещала дежурного врача. Вместо того, чтобы стоять голым, в полной неподвижности, Блейд легким движением приобнял ее за плечи.
Ответа ждать пришлось недолго: ее жадные губы тут же нашли его рот. Пальцы Блейда двинулись вниз, по застежке халатика, руки Эрлин зарылись в его волосы. Он поднял женщину, прижимая к груди.
Ее тело на руках Блейда расслабилось, обмякло, и он осторожно положил Эрлин на свое низкое ложе. Стараясь не сделать ей больно, он с нежностью гладил ее бархатистую кожу, целовал глаза... Потом, скользнув губами по гладкой шее, нащупал ушко.
Вновь странная тень воспоминания промелькнула перед мысленным взором, но он успел лишь шепнуть слово, так и не уловив его смысла: "Гвенделайн..."
Нельзя сказать, чтобы Эрлин не нравилось то, что он делал, но женщина не пыталась сама проявить инициативу, предоставив все на усмотрение пациента. Скорее всего, подумал Блейд, она не имела в свое время хорошего наставника. Что ж, он поможет ей наверстать упущенное...
Осторожно перевернувшись вместе с ней на спину, он заставил женщину двигаться поэнергичнее. Она быстро попала в такт, и Блейд понял — еще нескольких занятий, и молодой врач сама сможет научить кого угодно любовным премудростям. Внезапно до него дошло, что и сам он — в своей прошлой жизни - был близок со многими женщинами.
Но как воспользоваться этой информацией, он еще не знал.
Некоторое время они занимались любовной игрой, но вскоре странник почувствовал, что терпение его на исходе; страсть наконец нашла выход. Он заметил, что движения Эрлин потеряли ритм, стали беспорядочными; его фаллос до предела проник в ее лоно. В момент кульминации он подался вперед и вверх - женщина на нем застонала.
Они еще лежали рядом несколько минут, учащенно дыша, не в силах пошевелиться.
Наконец Блейд произнес:
— Надеюсь, тебе было приятно...
Эрлин ничего не ответила.
Она встала, оделась и, так и не сказав ни слова, покинула комнату.
В этот вечер она не пришла. Блейд долго гадал, какую же реакцию вызвало утреннее происшествие, однако ни к какому разумному выводу прийти не смог.
На следующее утро не было даже обычного осмотра — лишь после обеда заглянула сестра, доставившая ему пакет с одеждой. Полагая, что его опять повезут на допрос к Джеббелу, странник одевался неохотно, стараясь потянуть время. Однако вскоре в комнату торопливо вошла разгоряченная Эрлин; запыхавшись, она стала объяснять ему, что Дайн Джеббел разрешил поселить "Эгвана" в городе, надеясь, что восстановление памяти там будет проходить успешней. Когда Блейд спросил, какое отношение имеет к медицине Департамент Государственных Перевозок, лицо женщины вдруг посерело. Пролепетав что-то о том, что Джеббел очень уважаемый человек, она вышла из комнаты, звонко хлопнув дверью.
Позже, уже в машине, Блейд по трясущимся уголкам губ, по темным дорожкам расплывшейся косметики понял, что она плакала, однако связать этот факт со своим вопросом не смог. Что ее так напугало? Что расстроило? Он терялся в догадках.
Их машина ехала по общей магистрали. Выходило это значительно медленнее, чем раньше; нельзя сказать, что "пробки" были столь уж велики, но огромное количество машин на улицах заставляло двигаться осторожнее, то и дело снижая скорость.
Блейд в тайне надеялся, что Эрлин поселит его у себя, но вышло по-иному. Машина вскоре затормозила перед огромным зданием транспортного департамента. Правда, спускаться в подземелье под ним не пришлось — они прошли в кабинет какого-то чиновника. Хотя перед дверями скопилась большая очередь, Блейда и его спутницу пропустили сразу.
В комнате, кроме хозяина, находился и Дайн Джеббел. Он представил "Эгвана", добавил несколько непонятных фраз о том, что "он именно тот человек, о котором я рассказывал..." и попросил позаботиться о жилье. Просьба эта прозвучала скорее приказом; сидевший за столом человек, тут же начал куда-то звонить, подолгу разговаривая на непонятные темы, то подобострастно улыбаясь, то грозя кому-то.
Наконец дело было улажено. Чиновник назвал Джеббелу какой-то адрес, и тот задал непонятный вопрос:
— Это наша квартира?
— Да, да, конечно.
— Значит, человек там есть?
— Когда вы появитесь, он там будет.
— Надеюсь, что так.
Дайн Джеббел встал, давая взглядом понять, что судьба Ричарда Блейда находится в надежных руках.
Дальше они ехали на государственной машине — выходило это гораздо быстрее. Промчались через центр города — беспорядочное нагромождение обшарпанных и ветхих зданий, разбросанных на острове посреди реки. Вода, как про себя отметил Блейд, казалась довольно чистой.
За рекой потянулись однообразные кварталы огромных высотных зданий, похожих друг на друга как братья-близнецы; их унылые шеренги бесконечным строем уходили куда-то вдаль.
К одному из таких домов и подъехала машина. Таинственный "наш человек" встречал их у самых дверец автомобиля. Это был широкоплечий громила, немного уступающий Блейду в росте, но ,столь же широкоплечий и мощный. Правда, у него намечалось небольшое брюшко, и это значило, что охранник начал терять форму. На его лошадиной физиономии не промелькнуло ни единого проблеска мысли. Впрочем, это и не требовалось; "наш человек" явно предназначался не для решения задач по высшей математике.
Он протянул Блейду широкую потную ладонь:
— Фэрл.
— Эгван.
Странник пожал руку, так и не поняв, что это было — имя, фамилия или кличка.
Лифт поднял всех четверых куда-то под самую крышу. Эрлин не отставала. "Эгван" не возражал против ее присутствия: хотя бы один человек, смотревший на него с симпатией. В компании Фэрла и Джеббела ему было бы неуютно.
На лестнице чиновник Департамента Перевозок знаком отослал головореза, прежде чем они добрались до нужной двери. Впрочем, охранник немедленно скользнул в соседнюю.
Неожиданная заминка вышла с ключами — ни у кого их не было. Блейд, не растерявшись, толкнул дверь плечом и едва удержался на ногах — она оказалась незаперта. Оглянувшись, он увидел торчащую изнутри в замке связку. Джеббел неодобрительно нахмурился, Эрлин едва сдерживала смех.
Они расположились на диване — столь же низком, как и остальная мебель на Эрде. Вернее, на диване сидели молодая женщина и новый жилец, Джеббел же почти немедленно вскочил и возбужденно заметался по комнате, размахивая руками; широкие рукава его черного костюма взлетали крыльями хищной птицы. Вероятно, чиновник имел привычку говорить на ходу.
— Эгван, руководство Директории пришло к выводу, что для дальнейшего лечения вам необязательно находиться в клинике. Поэтому мы разместим вас, возможно, — временно, здесь. Человек, которого вы уже видели, будет одним из ваших охранников. Так как память ваша еще не до конца восстановилась, то выходить из дома вы можете только в его сопровождении или вместе с Эрлин Лейн. Она остается вашим лечащим врачом. Каждую неделю вы будете проходить осмотр в клинике. И, возможно, она будет иногда навещать вас здесь.
По тому, как загорелись щеки женщины, Блейд понял, что вероятность этого события равна единице.
Между тем Джеббел продолжал:
— Если вы вспомните что-нибудь, что покажется вам важным, немедленно сообщайте ей. В любое время дня или ночи! — Эрлин покорно кивнула. — Всем необходимым вас будет снабжать охранник. Код его вызова и код доктора Лейн записаны напрямую в коммуникаторе квартиры. Вопросы есть?
— Скажите, в чем меня обвиняют?
Дайн Джеббел вздрогнул, потом оглушительно расхохотался и сообщил, уставившись на своего подопечного темными зрачками:
— Если бы вас в чем-то обвиняли, вы бы уже месили хлореллу в чанах Овезарра или где-нибудь похуже... Скажем, так: Директория рассматривает вас как... как свидетеля. Очень важного свидетеля! — Он сделал многозначительную паузу, — Ну? Что еще?
— Будут ли допросы в Департаменте Перевозок?
Хотя вопрос этот Блейд задал скорее с целью позлить Джеббела, как ни странно, чиновник ответил даже на него:
— Решение по данному поводу еще не принято, но я не исключаю, что такие беседы могут понадобиться.
Не попрощавшись и не сказав ни слова больше, Дайн Джеббел вышел. Слышно было, как он звонит в квартиру охранника.
Блейд призадумался. Трудно было предположить, чтобы столь высокий чиновник лично занимался размещением "Эгвана" не преследуя каких-то серьезных целей. Неужели он стал настолько важной фигурой, что контакт с ним нельзя доверить подчиненным? Вероятно, так, решил странник, и поднялся; ему хотелось получше изучить свое новое жилище.

* * *

Эрлин оказалась не только приятной партнершей в постели, быстро запоминающей все новые уроки; в неофициальной обстановке она была неплохой собеседницей и отличной хозяйкой — по крайней мере, еда, приготовленная ею, имела вкус.
Она старалась бывать у "Эгвана" почаще — обычно это случалось раза два в неделю. После каждого осмотра в клинике она заезжала к Блейду домой, где обычно оставался на ночь.
Политикой она, правда, интересовалась мало. Во всяком случае, если Эрлин лишь изображала подобное отсутствие интереса, то получалось это у нее неплохо. Зато теперь обнаружилось изобилие газет, которые стали для изголодавшегося по информации Блейда настоящим кладом. Из своих наблюдений, газетных комментариев и теленовостей он получил подтверждение того, что Центральная Директория удерживается от развала исключительно контролем над транспортной сетью планеты. В ее руках находился не только воздушный флот и морской транспорт, но и авиастроительные заводы и верфи. Довершала все это хроническая нехватка топлива, не позволявшая отдельным директориям развивать подобные отрасли у себя. Все шельфовые месторождения, естественно, контролировал вездесущий Департамент Государственных Перевозок. Теперь становилось понятным огромное влияние этого ведомства. Подмявший под себя все остальные отрасли — как, впрочем, и само правительство, — он де-факто контролировал экономику всей планеты.
Блейд уже догадывался, что его судьба каким-то образом связана со зреющим тут кризисом. Понимание это еще не переросло в цельную картину или, тем более, в некую программу действий. Он не знал, что должен делать — и должен ли делать что-то вообще. К нему все чаще приходило ощущение того, что он являлся раньше человеком сильным и волевым, но странник не мог вспомнить, чем занимался до амнезии. Это раздражало — как и вынужденное безделье.
Он попробовал сам, без помощи Эрлин, разгрести завалы на путях в прошлое. Он взял лист бумаги и попытался, как часто советовала молодая женщина, написать все, что вспомнится о детстве. Такая работа вымотала его за час, но результат оказался смехотворным — пол-листа, исписанные крупным размашистым почерком.
Блейда поразило, как мало он знает о том месте, где появился на свет. Из памяти уплыли все географические подробности, и когда он попробовал составить список известных ему наименований, тот получился настолько коротким, что хватило оставшейся половины листа. Увы, за исключением нескольких странных слов, всю прочее он услышал в выпусках теленовостей; достаточно было одного взгляда на карту Эрде, чтобы убедиться в том, что никакой системы эти местности и города не образуют.
Правда, в списке составленных Блейдом названий встречались и такие, каких ему не удалось разыскать ни в одном атласе. Когда он спросил у Эрлин, она тоже призналась, что слышит о них впервые. Едва он задал этот вопрос, как девушка засуетилась и нашла какой-то предлог, чтобы позвонить. Странник не знал, кто дежурит на другом конце линии (экран был закрыт чем-то темным), но понял, что его врач докладывает об их недавнем разговоре. И тогда он решил не посвящать ее больше в свои эксперименты.
Потому что среди названий, которые он вспомнил, одно означало его родину: Ковентри.
Дальше дело пошло легче. Внезапно Блейд почувствовал необоримую тягу к рисованию. "Возможно, — задавался он вопросом, — раньше я был художником?" Абсолютно расслабившись и не думая ни о чем, он пытался изобразить на бумаге то, чего не мог выразить словами.
Чаще всего рисунки эти годились лишь для мусорного ведра, но иногда карандаш или краски давали ему возможность ухватиться за ускользающую мысль, и тогда появлялись дома, столь непохожие на уродливые бетонные коробки Столицы, словно они стояли на другой планете. Однажды таким же образом появился портрет женщины, немолодой, но красивой. Высокие скулы, тонкий нос с горбинкой, спокойный взгляд темных глаз... Позднее он не раз всматривался в этот портрет, пока не понял, что видит лицо покойной матери...
Ко всем новым открытиям вскоре добавилось еще одно, пожалуй, самое непонятное. Если за название родного города он мог принять любое красивое сочетание звуков, если прототипом портрета матери могла послужить случайно встреченная пожилая женщина с приятным лицом, то рисунок неизвестного животного требовал иных объяснений.
Оно было слишком красивым, слишком живым, слишком могучим, чтобы являться чистой фантазией!
На широко расправленных перепонках парило мощное и грациозное существо - мохнатое, рыжезолотое, с когтями, клыками, длинным хвостом и умным взглядом небольших хитроватых глазок. И когда странник глядел на этого зверя, в ушах его почему-то раздавался незнакомый звук — ф-фа! ф-фа! Словно летающий хищник с золотистой шкурой начинал дышать — тяжело, гулко, отрывисто.
Но, возможно, то была его кличка?

* * *

Вслед за появлением удивительного рисунка произошло сразу несколько событий.
Однажды Лейн устроила у себя дома вечеринку. Ее двухэтажный коттедж стоял на самой окраине, рядом со степью, в которой кое-где темнели рощи. Особняк был довольно большим, так что места для гостей хватало.
В тот вечер в нем собралось забавное общество: несколько врачей, включая хозяйку; журналист каких-то провинциальных теленовостей — человек, который явно старался казаться пьянее, чем был на самом деле; парочка молодых ученых из медицинского центра — судя по разговорам, они больше занимались компьютерами и электроникой, чем живыми пациентами. Кроме того, преувеличенно внимательное отношение друг к другу доказывало, что они — гомики. Как уже знал Блейд, открытое выражение подобной связи на Эрде каралось законом, причем — довольно сурово.
Разговаривали за столом мало — не находилось общих тем. Много ели, слушали странный концерт какой-то странной заунывной музыки. Выпивка была если не слишком качественная, то, по крайней мере, крепкая, поэтому пили тоже много. На вечеринке царила атмосфера какой-то недосказанности, недоговоренности, и все мало-помалу пытались найти утешение в бутылке.
Когда компания, на взгляд Блейда, оказалась достаточно под мухой, на его плечо опустилась чья-то тяжелая ладонь. Даже сквозь ткань плотной рубашки чувствовались узловатые мозолистые пальцы незнакомца и его уверенная хватка.
— Ч-что н-нужно? — пробормотал Блейд осипшим от хмельного голосом. Весь вечер он мужественно старался не отставать от остальных гостей и принял немало.
— Ш-ш-ш... — мужчина поднес палец к губам, потом еще тише продолжил: - Пойдемте на улицу. Там мы сможем спокойно поговорить.
Мимо глупого пьяного смеха, мимо бессмысленного орущего телевизора, через мрачную прихожую, они двинулись к лестнице, стараясь не попасться никому на глаза.
В холле Блейд услышал какую-то возню. Что там происходило, было непонятно, но они решили переждать. Кто-то стоял в дверном проеме на фоне угасающего пламени заката, потом темная фигура скрылась; Блейд со своим спутником выскользнули из здания.
Снаружи они остановились, зачарованные.
Солнце давно уже упало за горизонт, и лишь узкая полоска вечерней зари отделяла темно-фиолетовое, уже усыпанное звездной пылью небо от черной, без единого проблеска, степи. Наступил один из немногих ясных вечеров на туманно-облачной Эрде.
— Кто вы? — наконец нарушил молчание Блейд, повернувшись к своему безмолвному спутнику.
Тот не отвечал еще с минуту, но магия таинственного вечера уже была разрушена безвозвратно.
— Много выпили?
— Не очень... во всяком случае, для меня...
— Плохо. Не надо было пить совсем. Впрочем, это само по себе может вызвать подозрения.
— Вы хотите прочитать мне мораль? Что мне следует делать и чего не следует? — Блейд насторожился.
Его собеседник, казалось, не заметил резкого тона.
Розовая полоска, протянувшаяся вдоль горизонта, совсем исчезла; на тротуаре кое-где блестели лужицы. Они находились на самой окраине города, откуда равнина полого сбегала к невидимому за грядой холмов морю. На западе начинало разгораться зарево неоновых реклам над далеким центром, но здесь, на тихой улице, застроенной небольшими виллами, рядом с холмистой степью, царила почти полная тьма. Блейд подумал, что еще ни разу не касалось его дыхание мира Эрде, ее природы — вот так, на расстоянии протянутой руки... С того дня, когда он начал осознавать себя как личность, его надежно прятали за стенами из кирпича и бетона.
— Между прочим, нас представляли друг другу, — напомнил собеседник, - но вы меня не запомнили... Я — Торн. Гаген Торн, журналист. Свободный журналист.
Действительно, после этого представления, слегка витиеватого и старомодного, Блейд начал что-то припоминать. Он вгляделся в лицо журналиста.
— Значит, вы — Гаген Торн... Хорошо. И что же вам нужно?
— Нужно скорее не мне, а вам, — уклончиво ответил тот.
— Может быть, я сам решу, что мне нужно, а что нет?
— Ну, я думаю, вам надо получить ответы на некоторые вопросы... — Журналист упорно игнорировал его недружелюбный тон.
— Ладно, — странник на секунду задумался. — Почему вы сказали, что я не должен пить?..
— Если вы так хотите, начнем с этого. — Торн пожал плечами. — Вам не стоит пить хотя бы потому, что Лейн давно является осведомителем Департамента Государственных Перевозок. А то, что у трезвого на уме — у пьяного на языке... Или, если вы еще не поняли, скажу прямо: ее вилла прослушивается. Вопрос только, куда насовали микрофоны...
Блейд припомнил, как взволновалась его подруга, познакомившись со списком — с тем самым, где было слово "Ковентри". Кажется, она звонила куда-то? Но что с того? Подозрения журналиста могли оказаться безосновательными.
— Разве Департамент имеет своих осведомителей? — спросил он. — В конце концов, там занимаются транспортными проблемами... А Эрлин — врач... При чем тут она?
— Спокойнее, мой друг, спокойнее. Даже если вы потеряли память — что, скорее всего, правда — не надо строить из себя дурака. Вы читаете газеты и, вероятно, уже поняли, что правительство — это только креатура Департамента.
Блейд уцепился за первое, пропустив мимо ушей второе:
— Откуда вы знаете, что я потерял память?
— Мне сказала Лейн.
— Вы ее хороший друг?
— Если под этим понимается вопрос, сплю ли я с ней, то нет, — журналист усмехнулся. — Во всяком случае, не регулярно.
— Понятно...
— Ничего вам непонятно, — с неожиданной резкостью произнес Торн. — Вам ничего непонятно, и вы мечетесь из стороны в сторону, пытаясь найти себе союзников.
— Уж не предлагаете ли вы свою кандидатуру?
— Не угадали. Готов честно признаться, что собираюсь использовать вас в своих целях. Впрочем, сейчас это с вами делают все, кому не лень.
Странник тяжело опустился на уже успевший остыть тротуар.
— В чем же тогда разница?
— В том, что я прямо говорю вам об этом.
— Хм-м... Во всяком случае, я не собираюсь давать ответ прямо сейчас.
— А я этого и не требую. Вы можете подумать, поразмышлять, подождать более интересных предложений.
Несмотря на темноту, Блейд различил на лице журналиста усмешку, которую тот и не думал скрывать; казалось, он говорит: "Можно подумать, у тебя есть какой-то другой выход".
Странник кивнул.
— Хорошо, я подумаю. Но как найти вас, если мне придет в голову согласиться на ваше предложение?
— Скажите Лейн. Я думаю, она будет рада передать вашу просьбу о встрече.
— Это не опасно?
— Жизнь вообще чертовски опасная штука, мой дорогой...
За этот снисходительный тон Блейд готов был его убить.

* * *

Торн, не оборачиваясь, зашагал к дому. Странник поднялся с земли, вдохнул прохладный воздух; ему не хотелось возвращаться в помещение. Он вдруг сообразил, что еще не видел неба Эрде, почти постоянно затянутого облаками. Звезд, тем временем, становилось все больше; самая маленькая и самая быстрая из лун, красноватая Эгле, вслед за солнцем упала, закатилась за горизонт, растворилась в его чернильной мгле, зато высоко на севере мириадами ярких алмазов вспыхнула величественная линза Галактики. Огромным сплющенным колесом она нависала над планетой, и было заметно, что чем дальше от нее, тем меньше в небесах звезд. На противоположной стороне небосклона их можно было пересчитать по пальцам.
И в этот момент началось...
Небо словно вспыхнуло; тысячи, миллионы сверкающих искр прочерчивали мрак во всех направлениях. Казалось, все они расходятся из одной точки, некоего незримого зенита; они вспыхивали, оставляя за собой огненную черту, дольше удерживавшуюся в глазах, чем в небе. Зрелище метеоритного дождя было ошеломляющим, завораживающим!
И в этот момент нахлынули воспоминания. Они заставили Ричарда Блейда упасть на землю, сжаться в комок, замереть в позе эмбриона, в страхе подтянуть колени к подбородку, закрыть руками голову...
Он вновь был маленьким мальчиком, съежившимся у кучи какого-то мусора посреди улицы. Свечами пылали вокруг дома, сладковатый аромат горящего дерева смешивался с терпким запахом бензина. Река пламени струилась по улице, приближаясь к оцепеневшему маленькому человечку, который не мог оторвать от нее глаз. Наверно, так кролик смотрел бы на удава...

Предыдущая страница 24 Следующая страница


25 Джеффри Лорд

А в небе... Там продолжали развертываться свои драмы. Бело-голубые шпаги дуговых прожекторов выхватывали в черной пустоте продолговатые крестики самолетов, и люди с острым зрением могли бы различить на их корпусах, на хвостах и крыльях черных пауков свастики. "Юнкерсы" и "хейнкели", "дорнье" и "арадо" волнами накатывались откуда-то с юго-востока; они плыли в перекрестьях лучей прожекторов подобно непобедимой воздушной армаде.
Медленно, безумно медленно от их фюзеляжей отделялись бомбы, чтобы, достигнув земли, распуститься одинединственный раз огненно-красными цветками смерти. Изредка зеленый пунктир трассера натыкался на черный бочонок, полный тротила, и тогда на несколько секунд в небе повисал идеально правильный шар пламени. Грохот вокруг стоял такой, что человеческое ухо не сумело бы выделить в нем осмысленные звуки, и потому маленькому мальчику, Ричарду Блейду, казалось, что вселенская битва происходит в полной тишине.
Армагеддон! Наступал Армагеддон!
Бензин в баках упавшего самолета взорвался, горячая волна ударила мальчику в лицо, подтолкнув к нему еще на несколько ярдов пламенного удава...

* * *

Очнувшись, он не сразу понял, где находится. Сухая земля набилась под ногти и в рот, одежда была смятой и перепачканной.
Блейд встал, отряхнул брюки и пиджак и направился было к дому, но добрался до него не скоро. Ему многое требовалось обдумать и переоценить; сейчас казавшееся ранее важным потеряло свое значение — и, наоборот, бывшее пустым, нелепым, вдруг приобрело смысл и вес.
Он хотел побыстрее найти журналиста.
В доме продолжалась оргия; прямо в холле Блейд наткнулся на клубок из трех тел, дергавшихся в безумном экстазе. Может быть, в иное время — или в иных мирах — его заинтересовало бы подобное зрелище, но сейчас тайна собственной личности была важнее всего.
Журналист обнаружился в библиотеке. Он сидел, почти скрытый высокой спинкой кресла, уставившись в темную даль за окном, и что-то пил из большого запотевшего бокала.
Блейд подошел, сел рядом, оказавшись по другую сторону низкого столика, сплошь уставленного бутылками со спиртным. Торн, не поворачивая головы, поставил свой бокал. Сфера толстого полупрозрачного стекла, не имевшая ножки, медленно вращалась на круглом днище. Журналист явно не спешил первым нарушить молчание. Блейд произнес:
— Я должен поговорить с вами.
— Что, так быстро? — Брови Торна поползли вверх.
— Торн, выслушайте меня... Я — человек из иного мира...
— Час от часу не легче! С чего вы взяли?
— Гаген, сколько, по-вашему, мне лет?
— Хм-м... Где-то около сорока...
— Так вот, за эти сорок лет на вашей планете была хоть одна война?
Сбиваясь, перескакивая, глотая слова, он долго рассказывал журналисту о том, что вспомнил: начиная с портрета матери, с дивного рыжего зверя, парящего в воздухе, и кончая бомбардировкой Ковентри.
— Предположим, вы меня убедили, — наконец выговорил Торн. — Но что же дальше? Остается слишком много непонятных вопросов...
— Например?
— Ну... как вы попали с этой Ковентри к нам на Эрде? Ведь...
— Ковентри — это название города, где жила моя семья, — раздраженно вставил Блейд.
— А как прикажете именовать вашу планету?
Тут Блейд вынужден был признаться, что даже этого он не помнит. Память неохотно открывала ему отдельные детали мозаики, и до обозрения целостной картины было еще невероятно далеко.
— Тогда я продолжу, если позволите, — с иронией начал журналист. — Итак, совершенно непонятно, как вы очутились здесь. Космический корабль нельзя не заметить, и хотя мы давно не запускаем спутников, я думаю, такое событие не прошло бы мимо чьих-нибудь внимательных глаз или ушей. Кроме того, вы явно не могли проделать весь путь в одиночку. Для межзвездного перелета требуется большой экипаж, множество специалистов...
На сей счет у Блейда имелись некие сомнения, но он предпочел оставить их при себе. Торн говорил что-то еще, но он уже не слушал журналиста; какая-то мысль промелькнула в его голове и исчезла, как давешние метеоры. Он попытался вернуть ее, но безуспешно.
— Знаете... Как вы сказали, ваше настоящее имя?
Блейд очнулся не сразу.
— Блейд... Ричард Блейд...
— Знаете, Ричард, самым логичным объяснением по-прежнему остается вариант ложной памяти. Готов признать, что у этой гипотезы есть один недостаток — она слишком проста. Если появится какой-нибудь новый факт, она вряд ли сможет его объяснить... Но теперь-то вы уж точно должны призадуматься над тем, что делать дальше.
Блейд сидел, уперев локти в колени и положив подбородок на сцепленные пальцы. Именно над этим он сейчас и размышлял.
Все-таки потерянная мысль оставила в его сознании некий отпечаток, и сейчас он пытался представить хоть какую-нибудь цель своего появления в этом мире. Но информации было мало, безумно мало...
— Вот что, Торн, — наконец нарушил молчание странник, — достаньте-ка мне оружие.
— У нас запрещено пользоваться оружием.
— То вы говорите, что готовы помочь мне, то вдруг заявляете, что у вас что-то запрещено! Чего вы хотите на самом деле? — устало произнес Блейд.
— Во-первых, я не обещал помогать вам, а во-вторых, я не говорил, что отказываюсь найти оружие. Я просто предупредил, что, имея его, вы можете навлечь на себя определенные неприятности — из-за незнания законов, которые даже не сможете вспомнить. Возьмите пока вот это, — журналист протянул Блейду небольшой толстый цилиндр.
На секунду страннику показалось, что он уже видел точно такой же; но это ощущение ушло, как всегда оставив за собой мучительную неизвестность.
— Что это, Торн?
— Штука, которая стреляет вращающимися дисками. Для точного поражения подходит мало, зато в помещении от него трудно скрыться — рикошеты... Нажимать вот сюда, — палец журналиста указал на маленькую ребристую кнопку, утопленную в боковой стенке цилиндра. — Кстати, — добавил он, — что вы намерены с этим делать?
— Я думаю. Дайн Джеббел — ключ к моему прошлому. И я хочу до него добраться.
— Вы замахнулись на сам Департамент Перевозок? Похвально, похвально, мой друг!
В голове Блейда начал созревать план.
— Я собираюсь заставить Джеббела выложить все, что он узнал на допросе, когда меня накачали наркотиками. Именно после этого я вспомнил свое настоящее имя.
— Ричард, вы что, собираетесь проделать это прямо сейчас?
— А зачем откладывать?
— Знаете, мой милый, вы слишком энергичны... тут я вам не компания. Своя шкура дорога.
— Я не приглашаю вас с собой,
— И то хорошо. Ну, делайте, что хотите, только дайте мне сначала убраться отсюда.
Журналист встал и направился к выходу.
— Торн, сначала вы не показались мне трусом, — заметил странник ему в спину,
— А вы мне — идиотом. Прощайте!
Он вышел из комнаты, мягко прикрыв за собой дверь. Блейд, остывая после секундной вспышки, понял, что журналист прав. Что он собирается узнать у Дайна Джеббела? Весь его план строился на неясных видениях, на фантомах, порожденных больным сознанием... Один к ста, что он добьется удачи! Ведь ему предстояло помериться силами с самой могущественной организацией на планете!
Но странник чувствовал, что жребий брошен. Гаген Торн, единственный человек, которому он доверил свою тайну, ушел, и действия журналиста были теперь непредсказуемы. Торн но имел никаких моральных обязательств перед ним, Блейдом, и мог воспользоваться полученной информацией по собственному усмотрению. Надо было действовать — и действовать быстро, хотя Блейд пока понятия не имел, что будет делать дальше, когда узнает все о своем прошлом. Однако...
Однако фортуна улыбается смелым!
Внезапно он понял, что мысленно произнес эту фразу на своем родном языке, а не на лающе-гортанном наречии Эрде.
Ричард Блейд довольно улыбнулся.

Глава 7

Журналист оставил Блейду свое оружие; возможно, теперь Торн сожалел об этом, но он был слишком горд, чтобы возвращаться. Не оглядываясь — плохая примета! — он вышел из, дома, разыскал свой велосипед и стал накручивать педали до ближайшей станции железной дороги. Там, предъявив неприметную пластиковую карточку, журналист смог воспользоваться защищенной линией связи. За время короткого разговора его собеседник произнес всего несколько слов и так и не высветил своего лица на экране. Затем Торн, на которого дежурный по станции уже смотрел с некоторым подобострастием, спокойно направился к перрону, сел на скамейку и задремал — до самого прихода поезда.

* * *

Когда дребезг велосипеда журналиста замер вдали, Блейд решил провести рекогносцировку.
Прогулявшись по темным комнатам, он, к своему удивлению, никого не обнаружил — даже трио, занимавшееся любовью в холле, куда-то исчезло, Блейд совсем было собрался подняться на второй этаж, но тут ему пришла в голову мысль испытать новое оружие. Спрятавшись за высокой деревянной колонной, поддерживающей потолок, и вспоминая предостережения журналиста, он высунул из своего укрытия руку с цилиндром и нажал на спуск.
Раздался пронзительный свист.
Когда звук замер, Блейд выглянул из-за столба. На первый взгляд, жертв и ощутимых разрушений не наблюдалось, но, внимательно проследив траекторию полета диска, он обнаружил кучу бумажной трухи, в которую превратилась лежавшая на полке стопка журналов. Сам злополучный диск застрял в стене за ними, пробив насквозь полудюймовый слой штукатурки. Странник с трудом выковырял его и осмотрел: края слегка волнистой круглой пластинки были остры, как бритва. Оружием дальнего боя эта штука, очевидно, не являлась, но вблизи разила насмерть или причиняла мучительные раны. Никакой тактической необходимости в этом вроде бы не было... Впрочем, о какой тактике могла идти речь в стране, которой не с кем воевать?
Блейд продолжил осмотр дома, решив, что пока он беседовал с журналистом, гости успели разойтись. Однако на втором этаже признаков жизни было гораздо больше: возле одной из дверей он услышал приглушенный стон и, заглянув внутрь, увидел извивавшуюся на полу голую девицу.
Пройдя дальше, странник наткнулся на открытую дверь, что вела в спальню Лейн, хорошо знакомую ему по прежним визитам. Внутри никого не было, зато где-то за тяжелыми, закрывающими стену драпировками вовсю лилась вода. Блейд опустился на круглую низкую постель и принялся ждать. Темнота создавала подходящую обстановку для наблюдений и размышлений.
Раньше он как-то не задумывался, откуда у одинокой и достаточно молодой женщины-врача такой роскошный и просторный особняк; теперь, после беседы с журналистом, появилось некое объяснение. Если она действительно работает на Департамент...
Но тут вода потекла тонкой струйкой, а затем ее шум и вовсе стих. Чуткое ухо Блейда различило теплый шорох полотенца. Он представил, как махровая ткань скользит по нежной коже Лейн, собирает влагу с ее налитого тела... И чуть не отказался от своего замысла.
Лейн вышла.
Она была нагой до пояса; ниже на ней почему-то оказались брючки — впрочем, в обтяжку и, к тому же, мокрые. Женщина шла, покачиваясь и натыкаясь на углы — несмотря на душ, она все еще не протрезвела. Она не сразу заметила гостя; лишь после того, как Лейн повалилась на кровать, а он грубо поднял ее за волосы, в глазах женщины появился проблеск мысли. Дать ей сейчас заснуть, значило провалить весь план, и без того сметанный на живую нитку, поэтому Блейд для начала как следует встряхнул ее.
Лейн глупо захихикала; сейчас, пьяная и полуголая, она не внушала Блейду ничего, кроме отвращения. Он никак не мог понять, что же в этой женщине привлекло его, ведь она даже не скрывала, что предает возлюбленного.
— Ты хочешь заняться со мной любовью? — Она уставилась прямо в лицо странника, безуспешно пытаясь сфокусировать взгляд и вспомнить его имя. — Знаешь, меня уже пригласил Бовилл... Но ничего... я думаю, он не будет иметь ничего против групповухи...
— Какой групповухи? — Блейд сильно стиснул ее нагое плечо. — Ты же фригидная тварь! Что, этому кретину больше никто не достался?
Похоже, она то ли узнала его, то ли начала медленно трезветь. Чтобы ускорить этот процесс, Блейд пару раз хлопнул женщину по щекам.
— Ч-что т-тебе надо? — Ей с трудом удалось выдавить из себя осмысленную фразу.
— Прекрати немедленно весь этот бардак и вызови сюда Джеббела.
Лейн снова глупо захихикала.
— Я же говорила Бовиллу, что ты не любитель коллективного секса, а он не верил... А что, секс — не самый плохой вид спорта...
Блейду не хотелось переходить к решительным действиям, но выбора не было. Он охватил рукой ее шею — недостаточно сильно, чтобы задушить, но в самый раз для того, чтобы она поняла, какой конец ее ждет при малейшей попытке сопротивления. Чтобы еще более ускорить протрезвление, странник вытащил свой "пистолет" и приставил девушке под левую грудь. Правда, у него имелись некие сомнения насчет анатомии обитателей Эрде, но даже если диск не встретит на своем пути сердца, Лейн попросту истечет кровью.
— Ну, детка, догадываешься, что это такое? — сквозь зубы процедил он
— Д-да... — смысла в ее словах с каждой секундой становилось все больше и больше.
Грудь ее вдруг напряглась, сосок набух, отвердел. Это не скрылось от его натренированного взгляда, но отнюдь не уменьшило решимости довести дело до конца.
— Что тебе надо? — вновь спросила Лейн, теперь уже почти нормальным голосом, разве что с изрядной хрипотцой.
— Немедленно вызови сюда Джеббела.
— Что — прямо сейчас?
— Ты схватываешь прямо на лету, моя птичка.
— Он не приедет.
— В твоих интересах сделать так, чтоб он приехал, — Блейд недвусмысленно повел "пистолетом" под грудью женщины. Даже себе самому он не мог признаться, что это доставляло ему удовольствие.
— Подожди, я должна подумать...
— Думай, но побыстрее.
— Сейчас... Отпусти же меня...
Лейн поднялась, подошла к коммуникатору, Блейд двигался по пятам. Она перестала шататься и выглядела вполне трезвой. Впрочем, кого бы не отрезвило дуло этого "пистолета", который мог превратить тело в мясной фарш?
На объектив видеокамеры легла бленда.
Прошло несколько минут томительного ожидания, и на экране высветилась недовольная физиономия Джеббела. Еще, наверно, с минуту он соображал, кто его вызывает — ведь на его конце линии экран оставался темным.
— Г-господин Д-дайн, вы можете срочно приехать ко мне? — Лейн снова начала слегка заикаться.
— Если вы подняли меня среди ночи по пустякам, то сильно пожалеете об этом... И откройте объектив!
— Господин Дайн, я не одета...
Джеббел поморщился и для восстановления статус-кво сам исчез с экрана. Голос его, однако, продолжал раздаваться — властный и возмущенный.
— Что, в конце концов, случилось?
— Он вспомнил...
Блейд понял, что речь идет о нем.
— Что он вспомнил? Какую чепуху вы несете?!
— Я не могу понять... он, кажется, бредит...
Блейд поспешил прийти ей на помощь:
— О бомбардировке Ковентри...
— О каких-то бомбах и Ковентри...
— У меня еще есть рисунки, — подсказал странник.
— Еще он что-то рисует...
— Это не может подождать до утра? — тон Джеббела уже выдавал его заинтересованность.
— Не знаю...
— Я сейчас приеду, но если вы отвлекаете меня по пустякам, то... — чиновник не закончил фразы, и то, что грозило Лейн, осталось неизвестным.
Блейд вновь ощутил, на какой тонкой ниточке повисла его судьба. Стоит Джеббелу дождаться утра и приехать с охраной, как весь план рухнет! Но первое испытание осталось позади и закончилось скорее успехом, нежели провалом.
— Рубикон перейден... — шепнул странник.
Лейн не то не услышала, не то не поняла этой реплики.

* * *

Время тянулось томительно медленно. Блейд позволил женщине привести себя в порядок и одеться; теперь она сидела в кресле, не сводя с гостя своих глубоких серых глаз. И хотя вряд ли Лейн испытывала к нему когда-нибудь настоящую любовь, ненависти она, похоже, тоже не чувствовала.
В какой-то момент в комнату попытался заглянуть голый мужчина — возможно, тот самый Бовилл. Удара носком ботинка в коленную чашечку было достаточно, чтобы заставить его, подвывая, повалиться на пол. Блейд быстро, но надежно связал голыша простынями и выволок в коридор, разместив, однако, так, чтобы тот не попался на пути Джеббела.
В этот-то момент в голову ему пришла еще одна здравая мысль.
Вернувшись, он убедился, что Лейн за время этой короткой схватки не шелохнулась. Похоже, она умела признавать поражение.
— Как связаться с журналистом Торном?
— С Торном? Его тоже нужно пригласить на наше небольшое совещание? — женщина попыталась улыбнуться.
— Нет. Я просто хочу знать, как его найти в случае чего.
— Его номер есть в памяти коммуникатора. Теперь понятно, откуда у тебя ребессор... — протянула она, и Блейд не сразу догадался, что женщина говорит о "пистолете".
Что ж, ребессор так ребессор... Запомним, решил он.
Потянувшись к панели коммуникатора, странник нажал несколько клавиш.
Действительно, через несколько секунд появилась надпись: "Гаген Торн, журналист" и радом — десятизначный номер. Чтобы запомнить его, много времени Блейду не потребовалось.
...Уже светало, хмурый сумрак затянул начавшее сереть небо; сейчас трудно было представить, что ночью на нем разыгрывалась величественная драма космических сил. И в этот момент снаружи послышался шорох колес по влажному от утренней росы асфальту.
Вскоре в коридоре раздались тяжелые, с пришаркиванием, шаги. Дверь в спальню, тоже закрытая драпировкой, распахнулась.
— Почему-то я так и думал, что найду вас здесь, — вместо приветствия с порога начал Джеббел. — Кстати, на вас закон об общественной нравственности не распространяется?
Лейн не успела ответить, ибо в этот момент рука Блейда стальным капканом охватила шею чиновника, а ребессор уперся ему в живот.
— Джеббел, вы знаете, что это такое?
— Догадываюсь...
— Так вот, я предлагаю вам сделку.
Джеббел хмыкнул.
— Во-первых, сядьте, а во-вторых, уберите эту штуку. Хотя бы в карман. В противном случае я с вами разговаривать не буду. Насколько я моту судить, мертвый я вам бесполезен?
Прав, чертовски прав был чиновник Департамента Государственных Перевозок!
Странник отпустил левую руку, сжимавшую шею Джеббела.
— Можете сесть. И дайте сюда ваше оружие.
— В отличие от вас я не ношу с собой никаких запрещенных предметов.
Блейд легонько похлопал чиновника по карманам И был вынужден признать, что тот говорит правду.
— Вы приехали один или с шофером? — произнес он, пряча оружие в карман — впрочем, так, чтобы его можно было легко выхватить.
— Похоже, количество предварительных условий переговоров возрастает с каждой минутой, — съязвил Джеббел. — Один я приехал, один! Давайте побыстрее. Думаете, Эгван, сегодня кроме вас у меня и дел больше нет?
— Между прочим, меня зовут Ричард Блейд.
— Спасибо, я знаю. Меня удивляет, почему вы это вспомнили только сейчас.
— Ошибаетесь, господин Джеббел, это я как раз вспомнил очень давно. Еще после первого допроса в вашем заведении.
— О! Я уже удостоился звания "господин" ? Скоро дело пойдет на лад. — Комментировать реплику Блейда он не стал, только пожал плечами. — Так какую же сделку вы предлагали?
— Я хочу знать, что было сказано на том допросе, когда вы накачали меня всякой наркотой.
— Хм-м... А у вас, я смотрю, есть вкус! Эти сведения, между прочим, составляют государственную тайну. Что же вы предлагаете взамен?
— Вы оба останетесь живы.
...Позже, когда Блейд анализировал события той ночи, он понял, что им двигало исключительно чувство безысходности. Лишь редкая природная удачливость и умение выбираться более или менее целым из всевозможных передряг позволили ему остаться в тот раз живым. И выиграть.
— Блейд, я предлагаю вам другую сделку: вы останетесь жить. Надеюсь, человек вы достаточно разумный и понимаете, что в современном обществе с хорошо развитой системой коммуникаций вас выследят еще до захода солнца. Даже если вы нас убьете... Вы же просто не ориентируетесь тут — что, безусловно, крайне подозрительно в вашем положении. У вас нет ни связей, ни надежных средств транспорта, так что вы даже не сможете далеко уйти. Поэтому лучше давайте сюда... чем вы мне там угрожали?
Странник молча достал из кармана ребессор и протянул его Джеббелу.
Тот поднес его к самым глазам, и Блейд понял, что чиновник близорук.
— Даже так... — Джеббел покачал головой и обронил эти слова в воздух.
— А что взамен?
Собеседники явно поменялись ролями.
— Взамен? Я показываю вам видеозапись того самого допроса.
Блейд был поражен.

Предыдущая страница 25 Следующая страница


Осень Ричарда Блейда 26

— И все?
— Нет. Вы советуетесь со мной относительно того, что вам следует предпринять. Кстати, вы даже имеете право со мной не согласиться. Тогда, впрочем, я не смогу гарантировать первое условие нашей сделки — вашу жизнь. По уже изложенным выше причинам.
Странник устало опустился на край кровати.
— А чтобы показать видеозапись, вы отвезете меня в свой треклятый Департамент, откуда я уже никогда не выйду?
— Зачем же так грубо? Я уважаю вас как умного противника, хотя и не оставляю надежды на союз между нами. Я покажу эту видеозапись у себя дома. Надеюсь, вы не думаете, что я умею предсказывать будущее и уже приготовил там камеруодиночку... Более того, по дороге вы можете выйти в любой момент; первый пункт договора при этом, естественно, потеряет силу.
Так вы принимаете условия, Блейд? Насколько я могу судить, они не намного отличаются от ваших. Мы остаемся живы, а вы получаете видеозапись допроса. Правда, — тут Джеббел сделал паузу, — если бы вы пристрелили эту истеричную дуру, мне ничуть бы не было жалко. Никогда не думал, что она докатится до такого...
Лейн еще глубже вжалась в кресло.

* * *

В очередной раз Блейд очутился в огромном здании Департамента Государственных Перевозок. Джеббел пока держал свое слово — он был в машине один. Правда, за время недолгого визита в Департамент (якобы надо было взять кассету), чиновник мог спокойно вызвать охрану к себе на квартиру: этот вариант тоже надо было учесть.
Поэтому, когда Дайн Джеббел появился в дверях с небольшой серой коробкой в руках и объемистым чемоданом, у странника уже созрел план дальнейших действий.
Чиновник собирался завести машину, когда Блейд, наклонившись к самому уху Джеббела (кто мог знать, где на этой планете понатыканы микрофоны?), прошептал:
— Если вы так заинтересованы в мирном исходе дела, как хотите показать, поезжайте ко мне домой.
Джеббел только пожал плечами — с видом взрослого, которому приходится удовлетворять слишком много обременительных капризов ребенка.
И вновь машина летела по правительственной магистрали, проложенной в центре улицы. Блейд обратил внимание, что месяц назад, когда он впервые выехал в город, деревья были еще зелены; теперь же то там, то тут проглядывала желтая седина осени. Так, всматриваясь в высокие пирамидальные кроны, странник пытался воскресить в памяти осень своего родного мира. К этому грустному ощущению примешивалась и радость — пьянящая радость близкого разрешения всех проблем. Разгадка была заключена в пластиковой кассете, небрежно брошенной на заднее сиденье.

* * *

Два часа пролетели как одна минута.
Блейд ходил по комнате, задевая то кресла, то стол, глядя в мир пустым взглядом сомнамбулы. Он все еще не мог успокоиться. Он ожидал многого, но такое!.. Он был еще далек от того, чтобы сложить факты и воспоминания в цельную картину, в единую мозаику, но уже видел то, что еще вчера было ему недоступно. Теперь он знал, кто такие лорд Лейтон и Дж.; он вспомнил о женщинах, которых любил, о своей маленькой дочери, о своем долге и своем назначении Пожалуй, последнее являлось самым главным; теперь ему стало ясно, зачем он очутился в этом мире вечной осени.
— Итак, вы удовлетворены?
Все время, пока Блейд смотрел запись, Джеббел просидел в кресле, пристроив рядом свой чемодан. Вот и сейчас он вытянулся там, заложив руки за голову и задрав ноги на стол. Острые носки его туфель указывали в потолок. Ему пришлось повторить вопрос, чтобы привлечь внимание хозяина:
— Итак, вы удовлетворены?
Блейд едва смог выдохнуть в ответ:
— Да...
— Вы помните второе условие нашего договора?
Странник кивнул.
— Что я должен делать?
— Посоветоваться со мной о том, что вы предпримете в дальнейшем.
Блейд опустился на пол, уперев локти в колени и обхватив голову руками.
— Я еще не знаю, что буду делать...
— Ричард, мы не собираемся вас торопить. Вполне понятно, что такой объем информации, который получен вами сейчас, требует осмысления.
Что-то изменилось в манере разговора Джеббела. Злая ирония, иногда таившаяся в его словах, скепсис и сарказм остались, но появилось и нечто другое... Джеббел находился при исполнении! Он начал работать! Он явно был профессионалом, причем в не столь далекой от Блейда области; теперь странник не сомневался, что его гость, чиновник Департамента Государственных Перевозок Дайн Джеббел руководит тайной полицией Директории.
— Ричард, — вновь подал голос его коллега, — у вас, несомненно, должны возникнуть вопросы. Много вопросов! Я отвечу на них, но позже. Сейчас настала пора представить вас руководству Директории.
Блейд еще не понял смысла сказанных Джеббелом слов, как тот уже распахнул чемодан, бросил па кресло какую-то одежду, буркнув — "Одевайтесь!" — а потом начал настраивать коммуникатор, тщательно заслоняя от гостя экран своей широкой спиной.
Только теперь странник заметил, как отличается та одежда, которую он здесь носил, от повседневного костюма обитателей Эрде. Бессознательно он старался подобрать что-то похожее на привычный пиджак или брюки, Джеббел же вытащил сейчас совершенно другое одеяние, в котором всегда представали в теленовостях крупные государственные деятели. Блейду это льстило; вероятно, его готовили к аудиенции по высшему разряду,
Через несколько минут, уже преображенный, он стоял перед огромным, от пола до потолка, зеркалом. Теперь на нем был коротковатый, до колен, свободный балахон из плотной ткани темно-зеленого цвета и такие же брюки; глухой стоячий воротник скрывал рубашку. Неслышно подошедший сзади Джеббел внимательно осмотрел странника, что-то поправил и, кажется, остался доволен.
— Поехали. Нас ждут.

* * *

Блейд полагал, что увидит резиденцию правительства — величественное здание, которое весьма часто показывали по телевизору, — однако машина явно выруливала к уже знакомому Департаменту Перевозок. Странник начал уже размышлять, не является ли новый его наряд типичной арестантской одеждой Эрде, как Джеббел положил конец его сомнениям. Даже не закрыв дверцы машины, он покинул ее на площади перед Департаментом, бросив спутнику лишь два слова:
— Подождите здесь.
Вновь Блейд стоял перед выбором. Он мог спокойно выйти из машины и скрыться — почти наверняка провалив задание Дж. Слишком многого он еще не знал об Эрде; в этом мире, столь же непростом, как и родная Земля, успех достигался не силой, но умом и хитростью. В конечном счете он решил поверить Джеббелу; возможно, поплатившись самостоятельностью, он сумеет выиграть в чем-то другом. Это была нелегкая дилемма, ибо на весах лежала судьба его мира.
"То, что было сделано однажды, можно повторить вновь", — вспомнил он слова королевы. Его задачей являлось пресечение подобных попыток раз и навсегда; ради этого он и отправился в новую экспедицию. И теперь он знал, что странствие в Эрде — последнее. Тут его смогли вылечить от амнезии; возможно, это удалось бы и врачам Азалты или магам Таллаха. Но Блейд понимал, что в реальностях, подобных Катразу, Сарме или Уркхе, он был бы обречен. К сожалению, как доказывал его опыт, относительно благополучные и цивилизованные миры оставались в явном меньшинстве — среди всех, посещенных им,
Джеббел, наконец, вернулся.
Теперь на нем был костюм, почти не отличавшийся от одеяния странника. Цвет и покрой были такими же, только манжеты, воротничок, низ брюк и просторного балахона украшало золотое шитье.
— Едем, Блейд.
Теперь над ними возвышалось неприступной крепостью здание Центральной Директории. Своими гладкими, без единого проема стенами из черного полированного гранита оно подавляло зрителя, низводило его до ничтожной песчинки, до крохотного винтика в огромном механизме, называемом Государством. Рядом с ним было не то что неуютно — эта черная крепость излучала холод космической пустоты.
Машина надолго остановилась перед высокими бронзовыми воротами. Никто не подходил к ней; Блейд и Джеббел просто ждали. Лицо чиновника было бесстрастным, однако время от времени он начинал нервно облизывать губы.
Створки, наконец, раздвинулись, и черный туннель поглотил автомобиль; лишь неярко мерцали указатели на стенах, да гдето далеко отражался от пола слабый свет фар.
Внезапно странник почувствовал, как желудок подскакивает к горлу — их машина опускалась куда-то на скоростном лифте. Почти в тот же миг голубые лучи, показавшиеся ослепительными, ударили в глаза.
Блейд потер веки, поднял голову — рядом с машиной уже стояли двое, судя по комбинезонам в переплетении ремней — охранники. Один кивнул вылезавшему Джеббелу, другой протянул руку Блейду, то ли пытаясь помочь, то ли поторапливая. Только теперь странник заметил, что находится в огромном подземном гараже. Под бесстрастным мертвенно-голубым светом ламп тянулись шеренгами сотни машин всевозможных цветов и размеров. Особняком расположились трехосные монстрылимузины, чьи достоинства он уже оценил при первом визите в столицу.
Они с Джеббелом налегке отправились к видневшимся в стороне пассажирским лифтам, а стражи начали отгонять машину куда-то вглубь гаража.
Цифры на табло, указывающем этажи, мелькали с монотонным однообразием. Сначала исчез знак "минус"; потом нули в "десятках" сменились единицами, затем двойками, тройками... Каким образом Джеббел управлял этой движущейся зеркальной клеткой, осталось для странника тайной; он лишь заметил, что его спутник время от времени набирает на пульте некий код — вероятно, опознавательный пароль для пропуска на верхние этажи.
Наконец кабина остановилась; на табло горели цифры "сорок девять".
Пришелец из иного мира и руководитель тайной службы планеты вышли в коридор. Блейд с интересом осмотрелся. Все вокруг — и стены, и пол, и потолок — было выдержано в серочерно-желтых тонах; двери угадывались по черным линиям, окаймлявшим проемы
Джеббел кивнул подбежавшему к ним чиновнику.
— Где?
— Господа, прием назначен в помещении 49-227. Председатель Директории и главы Департаментов ждут вас.
— Ведите!
Чиновник быстрым шагом двинулся по коридору.
Дайн Джеббел попридержал Блейда за рукав, протягивая ему мягкую серую горошину.
— Суньте в ухо, — прошептал он. — Это транслятор.
Распахнулись гигантские двери, и странник в очередной раз был поражен огромностью открывшегося перед ним пространства. Так же, как в коридоре, волнистые черные и желтые полосы струились по ковру, пестрели на стенах; одна из них была закрыта темно-синими драпировками. Блейд уже подметил на Эрде обычай завешивать стены и не удивился: за таким полотнищем могла бы скрыться рота солдат. Всю переднюю половину помещения занимал "зимний сад". Растения казались довольно странными — вероятно, они никогда не видели настоящего неба и солнца, проводя весь свой век под лампами дневного света.
Джеббел, шагавший впереди, раздвинул листья и вышел на свободную половину; там по ковру были раскиданы две дюжины кресел, в которых восседали сильные мира сего. На всех сверкали и переливались просторные одежды ярких тонов, богато украшенные золотым узором.
Странник заметил, что хотя кресла и расставлены довольно свободно — а кое-где объединены в небольшие группы — все они, словно планеты вокруг светила, концентрируются около двух пустых сидений, располагавшихся в центре. Не было нужды гадать, для кого они предназначались.
Седой человек с длинными, зачесанными за уши волосами, орлиным носом и проницательным взглядом серых глаз поднялся со своего места, и разговоры мгновенно стихли. Председатель Центральной Директории! Блейд сразу узнал его - по фотографиям в газетах и телерепортажам. Джеббел мягко подтолкнул странника в спину, направляя к стоявшим в центре креслам.
Вряд ли на Эрде придерживались строгого этикета — во всяком случае, Блейду на сей счет ничего не было известно. Он медленно подошел к Председателю и остановился, соображая, что делать дальше. Седой человек осмотрел его с головы до ног, особенно внимательно разглядывая лицо; на это занятие ушло около минуты. Потом он шагнул к гостю, протягивая вперед правую руку ладонью вверх. Этот жест приветствия, несколько театральный, почти не использовался в повседневной жизни Эрде, но был весьма распространен при публичных выступлениях государственных деятелей. Блейд, с той же молчаливой торжественностью, повторил его.
Не сказав ни слова, Председатель опустился в кресло, давая понять, что официальная часть закончена.
Странник, а за ним и Джеббел, последовали его примеру.
Бессонная ночь и поглощенное спиртное тем временем начали оказывать все большее действие на Блейда; возбуждение, столь долго дававшее ему энергию, теперь сменилось апатией и безразличием. Сейчас должна была решаться его судьба; собравшиеся здесь люди могли уничтожить его или поспособствовать в выполнении задания, однако страннику смертельно хотелось спать.
Джеббел тем временем начал свою речь.
В этот момент ожил и шарик; слова чиновника текли плавным потоком — совершенно незнакомый язык, который Блейд никогда не слышал на Эрде, — но миниатюрный наушник транслировал их в привычную речь. Голос переводчика казался монотоннооднообразным, и Блейд понял, что он принадлежит роботу.
Как странно! Память, восстанавливающаяся с каждым часом, подсказывала, что в новых мирах он понимал речь их обитателей; логика же шептала, что на планете, не знавшей различия культур, не разделенной на враждующие государства, языковые различия должны были сгладиться. Может быть, правители Эрде общались на искусственном языке, на некоем местном аналоге эсперанто?..
Дайн Джеббел закончил общую часть, где — вероятно, по традиции, — восхвалял государственную мудрость владык планеты. Блейд, полусонный, лениво отметил, что это пространное введение очень напоминает телепередачи, поступавшие из Восточной Европы. Но тут чиновник перешел к истории его появления на Эрде, и дело пошло повеселей.
— Итак, — шептал наушник, — около полутора месяцев назад наша агентурная сеть в Юго-Западной Директории установила, что работы по созданию транслятора массы вступили в стадию практических испытаний. Их успешное завершение привело бы к острому государственному кризису. Кроме того, нам стало известно, что в последнее время Юго-Западная Директория начала через подставных лиц скупать расщепляющиеся материалы. Однако анализ полученной информации убедил меня, что эти радиоактивные элементы используются не столько для производства оружия, сколько в автономном энергетическом источнике, питающем транслятор. Хотя само по себе совмещение транслятора массы с ядерной бомбой и имело бы самые катастрофические последствия, я убежден, что правительство Юго-Западной Директории не пойдет на это... во всяком случае, не сейчас. Там понимают, что наши ракетные средства достаточно мощны, чтобы превратить оба острова мятежников в радиоактивную пустыню.
Гораздо большие опасения мне внушал сам факт разработки нового способа транспортировки материальных объектов, ставящий под сомнение государственную монополию. Именно в это время мною на имя главы Департамента Государственных Перевозок был направлен меморандум, который я счел столь важным, что впоследствие он был доведен до сведения всего правительства и самого Председателя, (Тут седовласый старик в кресле кивнул головой, давая понять, что отлично помнит обстоятельства дела.) Тогда же я получил чрезвычайные полномочия для расследования вопроса в целом. С вашего позволения, я опущу технические подробности и сразу перейду к результатам.
Во-первых, оказалось, что транслятор массы является мобильным сооружением, поэтому обнаружить его до сих пор не удалось.
Во-вторых, несмотря на это, наш агент присутствовал при испытаниях и переслал подробный отчет. Судя по всему, с помощью транслятора был переброшен человек, он вернулся — но совершенно нагим, беспомощным, лишенным памяти идиотом. Попытка захватить его провалилась, так как служба безопасности Юго-Западной Директории тщательно охраняла и испытателя, и сам объект. Наш агент пришел к выводу, что разумнее не раскрываться, но продолжать наблюдение. Теперь, в-третьих. Через несколько суток после первого переброса в районе временной дислокации транслятора появился новый человек, в том же самом состоянии, что и прежний испытатель. Сейчас он перед вами. Специалисты Юго-Западной Директории были настолько поражены, что создавшаяся неразбериха позволила нашим людям выкрасть пришельца, известного присутствующим как Ричард Блейд. Это его настоящее имя в том мире, откуда он прибыл.
В-четвертых. Длительная психотерапия обычными методами, примененными к нашему пациенту, не дала существенных результатов, поэтому я решил провести допрос под препаратами психотропного воздействия. Первое же их использование раскрыло природу этого человека. Рискуя повториться, я все же напомню, что ни один житель Эрде не может лгать, находясь под действием указанных веществ, значит, нет нужды лишний раз указывать на инопланетное происхождение нашего гостя.
Установив истину, мы решили прекратить разработку Блейда и использовать его для привлечения агентов службы безопасности Юго-Западной Директории, которые, безусловно, заинтересовались им в той же степени, что и мы...
Здесь качество перевода ухудшилось; похоже, Блейду было дано услышать ровно столько, сколько положено.
...Однако в последние несколько дней к нему начала возвращаться память, В частности, он осознал цель своего визита на Эрде — обеспечение безопасности собственного мира от вторжений извне. Поэтому я решил использовать его как сознательного союзника, так как в главной части проблемы наши цели совпадают. Я по-прежнему продолжаю считать транслятор массы крайне опасным изобретением — по тем причинам, которые неоднократно излагал всем присутствующим, как устно, так и письменно. Именно это заставило меня обратиться с просьбой об аудиенции...
В огромном зале повисла тишина, нарушаемая лишь дробным постукиванием капель по ветвям и листьям растений; похоже, где-то включилась поливальная установка.
Наконец молчание нарушил Председатель. Повернувшись к Блейду, он произнес:
— Так вы согласны помочь нам? — Голос его прозвучал неожиданно звонко.
— Да.
— Что ж, это благоразумное решение.
Председатель встал, давая понять, что аудиенция закончена. Главы департаментов потянулись к двери, скрытой за драпировкой, некоторые же просто растаяли в воздухе. Только теперь Блейд понял, что окружавшее их мерцание не было связано с одеждой — он наблюдал обыкновенные помехи передачи. Объемное трехмерное телевидение! Не первое достижение в технологии, где Эрде заметно перегнала Землю!
Уже через минуту в зимнем саду никого не осталось. Появился чиновник, провожавший сюда гостей, и сказал:
— Можете оставаться тут до вечера. Помещение свободно.
Но Блейд этого уже не слышал. Свесившись с кресла, он спал.

Глава 8

Дайн Джеббел не будил странника; он лишь послал за обычной одеждой и за едой. Затем, сменив церемониальный костюм на более удобный и сдвинув к краю пустые кресла, он начал прогуливаться среди экзотических растений зимнего сада,
Когда гость пошевелился, Джеббел подошел к нему и легонько потряс за плечо. Блейд, раскрыв глаза, с недоумением глядел в пространство; ему понадобилось несколько секунд, чтобы понять, где он находится. Сон, однако, произвел свое целительное действие: мысли, до того путаные и отрывочные, стали, наконец, складываться в цельную картину. Впрочем, Блейда она не радовала; теперь он знал, что полтора месяца амнезии отнюдь не приблизили его к выполнению порученной миссии.
Лорд Лейтон мог в любой момент подать команду возврата... И тогда он, Ричард Блейд, окажется бессилен! Ведь на это важнейшее задание его послали без всяких средств связи — без телепортатора, даже без спейсера! Странник почувствовал, как у него раскалывается от боли голова. Мысль о поражении была невыносимой!
Джеббел, склонившийся над ним, произнес:
— Вставайте, Ричард, у нас очень мало времени Вот, можете поесть... там лежит холодное мясо... — теперь Джеббел разговаривал с ним как с равным.
— Лучше дайте чего-нибудь от головы... — Странник сделал выразительный жест рукой около затылка.
— Болит? — по губам Дайна скользнула улыбка. — Вы слишком увлеклись этим пойлом... на вилле Лейн...
— Похоже, что так.
Джеббел подошел к стене, где скрывался очередной коммуникатор, и что-то приглушенно произнес в микрофон. Минутой позже в дверях появилась молодая женщина с подносом — на нем был стакан какого-то сока в запотевшем бокале и маленькая пластиковая коробочка. Она повернулась к Дайну, и тот поморщился:
— Не мне...
Блейд вытащил из коробочки две продолговатые пилюли, проглотил, потом, смакуя, выпил сок. Он оказался чем-то похож на манговый, но с кислым привкусом, напоминавшим лимон.
— Можете быть свободны, — сухо произнес Джеббел, махнув рукой служанке.
Странник тем временем уже приступил к мясу.
— Удивительно, Дайн, это первое блюдо, которое имеет вкус. Почему?
Джеббел пожал плечами.
— Не знаю. Возможно, мясной белок больше подходит вашему организму, чем синтетические продукты. Мы не часто употребляем в пищу мясо животных — их осталось слишком мало... Но сейчас вам надо восстановить силы, так что доедайте и переодевайтесь. Нам пора ехать.
— Куда?
— В Департамент.
— Зачем?
— Надо поговорить.
Блейду, уже привыкшему к изысканному убранству этого зала, ехать никуда не хотелось, но здесь выбирал не он.
Машина ждала их на улице, так что он смог еще раз оценить мрачное величие правительственного дворца. Огромный черный куб возвышался над городом, теряясь в затянутом белесыми облаками небе; символ могущества и власти — такой же, как Белый Дом, Кремль или Букингемский дворец в его родном мире.

* * *

Блейд впервые увидел личный кабинет Джеббела. Комната была обставлена просто, но и достаточно неординарно, словно показывая, что ее хозяин не последний человек в своем ведомстве. Что касается цветовой гаммы, то Джеббел предпочитал темно-зеленые оттенки.
Теперь их роли поменялись: Блейд сидел, утонув в мягком, покрытом ковровой тканью кресле, Джеббел же расхаживал перед ним стремительными шагами уверенного в себе человека и вещал. В основном — о важности предстоящей миссии.
— Что вам конкретно от меня надо, Дайн? — во время одной из пауз успел вставить странник. — Или вы не хотите говорить?
— Почему же... ведь мы — союзники! Просто я хочу вначале выслушать ваши предложения,
Союзники! Вот как! Блейд имел собственное мнение на сей счет. Дайн Джеббел принадлежал к тем людям, которые с одинаковой легкостью отправляют в мир иной и врагов, и друзей.
— Даже если предположить, что все сказанное вами правда, то почему вы не разберетесь с этой Юго-Западной Директорией самостоятельно? — заявил странник. — Вы можете прихлопнуть их — вместе с этим транслятором массы.
Дайн Джеббел повел плечами и недовольно нахмурился.
— Не так все просто... Планета находится на грани кризиса, способного перерасти в межконтинентальную войну. Нам нужны услуги профессионала... а вы - единственный профессионал в таких вопросах на всей Эрде. Поэтому так ценна ваша помощь.
Прибедняется, решил Блейд, а вслух сказал:
— Неужели вы так беспомощны? А ваша агентурная сеть? Там что, не хватает профессионалов?
— Разве это агенты... судя по тому, что вы рассказали под наркозом о ваших службах! — Джеббел не скупился на лесть. — Когда вас вывозили из Юго-Западной Директории, погибло шесть человек.
Впрочем, он не уточнил, с чьей стороны.
Блейд задумался. Стоит ли доверять тому, кто так навязчиво предлагает свою дружбу? Выгодна ли сделка? Для Департамента Перевозок — безусловно; во-первых, он, Блейд, отличная подсадка для шпиков с Юго-Запада, а во-вторых, — и в самом деле, кто лучше него справится с подобной работой? Он — профессиональный разведчик, диверсант, убийца... еще неделя, он вспомнит все, восстановит навыки и будет в отличной форме! К тому же, в случае провала Джеббел умоет руки — формально он не имеет к пришельцу из другого мира никакого отношения.
С другой стороны, ему окажут помощь... предоставят информацию, необходимые средства... деньги, оружие, транспорт... Этим не стоило пренебрегать!
Он поморщился; рассудок говорил одно, сердце — другое; почему-то душа не лежала к работе на непрошенного союзника.
— Служба безопасности Юго-Запада ищет меня, — произнес Блейд. — Если я начну работать на вас, они насторожатся...
Но у Джеббела, казалось, на все был готов ответ:
— Это-то и хорошо! Таким образом они сами выведут вас на транслятор массы!
Похоже, выбора не оставалось, и Блейд дал согласие. Теперь он мог ставить свои условия, и Джеббел, казалось, готов был вывернуться наизнанку, выполняя любые его прихоти. Он добыл для него все, что требовалось — справочники, карты, секретные материалы, видеокассеты. Он даже удалил из соседней квартиры своего соглядатая — правда, в довольно резкой форме потребовав, чтобы Блейд, выходя из дома, брал с собой переносной коммуникатор — небольшую коробочку на ремне. Странник не сомневался, что в ней был и радиомаяк.
Каждый вечер Дайн Джеббел уделял гостю минут десять своего драгоценного времени, чтобы осведомиться о его нуждах, его здоровье, и рассказать последние новости. Иногда он даже сам появлялся в небольшой квартирке Блейда. Тогда начинались долгие беседы, истинной целью которых было выведать как можно больше о родном мире пришельца. Но тут Блейд был настороже. Он либо ссылался на непорядок с памятью, либо, чтобы не возбуждать подозрений, выдумывал всякие басни, не особенно противоречащие тому, что он рассказал на первом допросе. Так, Земля оказалась населенной множеством чудовищ и монстров, с которыми вели борьбу целые армии, ее постоянно сотрясали катаклизмы и извержения вулканов, заливали волны цунами, над ней проносились торнадо, сметающие целые города... По сравнению с этим жизнь на Эрде казалась тихой и спокойной, как в раю. Вдобавок все земляне отличались на редкость склочным характером (что почти соответствовало действительности); они либо воевали друг с другом, либо строили козни, интриги и диверсии, запуская в стан противника целые орды шпионов. Наслушавшись таких устрашающих сказок, Джеббел как-то обронил:
— Ну, теперь я понимаю, почему вам так нравится убивать...
Достойного ответа у Блейда не нашлось.
Через неделю он получил примерное представление о своей цели.
Юго-Западная Директория занимала два острова размером с Ирландию в умеренном поясе южного полушария. Исторических материалов Джеббел, как ни старался, найти не смог; похоже, их действительно изъяли еще в незапамятные времена, и чиновнику удалось разыскать лишь списки Председателей Директории за последние четыреста лет. Уже в ту эпоху, когда на Земле Колумб втыкал в прибрежный песок Кубы штандарт Фердинанда и Изабеллы, Юго-Западная Директория подчинялась центральному правительству Эрде.
И не помышляла ни о каком суверенитете!
Как ни искал Блейд причины, подтолкнувшие нынешние власти на авантюру, найти их так и не смог. Правда, в одном из статистических справочников он обнаружил напечатанную мелким шрифтом таблицу, из коей явствовало, что добыча нефти на Эрде неуклонно снижается — лишь в последние два десятилетия ее удалось как-то стабилизировать. Директория Юго-Запада, находившаяся далее всех от Столицы и обладавшая самыми крупными нефтяными месторождениями, явно вела политику саботажа решений центрального правительства — видно, не хотела делиться черным золотом. Теперь, похоже, она была готова пойти на прямой разрыв.
Вероятно, думал Блейд, там надеялись, что транслятор массы поможет разрушить монополию Департамента Государственных Перевозок. Кроме того, транслятор являлся идеальным средством для доставки любого вида оружия — если он будет действовать в пределах Эрде. Пока что эта установка работала не совсем в правильном направлении, пересылая транспортируемые объекты в иные миры — в точности, как лейтоновский компьютер.
Что ж, оставалось только уничтожить это коварное изобретение, пока его не довели до ума. Джеббел почему-то полагал, что транслятор не будут восстанавливать; причиной своей уверенности он, однако, с Блейдом не делился.
И это казалось весьма странным.

* * *

К концу второй недели, прошедшей после знаменательного вечера у Лейн, Блейд мог считаться одним из самых информированных экспертов в вопросах внутренней политики Директории. Правда, это ни на йоту не приблизило его к цели, зато помогало сразу замечать пути, ведущие в тупик.
И вот в это-то время с ним и связалась Лейн. Похоже, после той ночи она не обиделась на него — скорее даже, восприняла эту историю как своего рода приключение, без которого жизнь кажется слегка пресноватой. Во всяком случае, страннику было предложено нанести визит в любой свободный вечер. Он не испытывал к Лейн особо теплых чувств; на своем веку он знавал многих женщин, которые были привлекательнее, умнее, лучше его подруги с Эрде. Однако он жаждал расслабиться, а иных вариантов пока не подворачивалось.
Вновь, помимо его воли, перед взором странника всплыло лицо Гвен Маккаллох, потом его сменили черты Мод Синглер. Сейчас он не мог бы их различить. Он был уверен, что никогда не влюбился бы в женщину из-за цвета ее волос или собственных ностальгических воспоминаний, однако... Однако мысль о лжеплемяннице Норриса, оставшейся на Земле среди великого множества более молодых мужчин, на миг заставила его сердце сжаться от тоски. Возможно, то было истинной причиной, по которой он решил встретиться с Эрлин Лейн. Клин вышибают клином!

* * *

Лейн встретила его на крыльце — по своему обыкновению в узких брючках и кофточке, плотно облегавшей небольшие груди. От внимания гостя не ускользнули морщинки в уголках рта и темные круги вокруг глаз; похоже, последние две недели она провела не очень весело. Что ж, решил Блейд, долг джентльмена — доставить леди немного счастья.
Но судьба распорядилась по-иному.
Входя в дом, он еще не знал, что ждет его там; он лишь послушно следовал за Лейн в глубины просторной виллы, удивляясь, что до сих пор не изучил до конца все ее коридоры и тупички. На сей раз его принимали в гостиной первого этажа. Комната, задрапированная темно-красной тканью, выглядела зловеще; обивка мебели цвета заходящего солнца была как будто облита кровью.
Он перешагнул порог, отбросив занавес на двери, опустился в кресло — низкое, как и вся мебель в этом мире. Лейн с ногами забралась в другое, оказавшись отделенной от гостя вычурным столиком, на котором покачивались дымчатые круглые бокалы без ножек.

Предыдущая страница 26 Следующая страница


27 Джеффри Лорд

От зоркого взгляда Блейда, большого знатока женской души (разумеется, и тела), не ускользнуло, что молодой врач чемто озабочена. Он, правда, не придал этому значения, списав чувства Лейн за счет предстоящих развлечений в постели.
Тем временем бокалы уже были полны и тихо звенели, покачиваясь и ударяясь друг о друга. Женщина молчала, и Блейд решил первым нарушить тишину.
— Знаешь, дорогая, в моем мире перед выпивкой принято высказывать какое-нибудь желание... это называется "тост". Так что я хочу выпить этот бокал за твою удачу, Лейн... — Он слегка лукавил; с гораздо большим энтузиазмом он выпил бы сейчас за успех своего задания и за легкую дорогу домой.
— Эгван, расскажи мне о своем мире, — шепнула женщина.
Ну разве мог он отказать ей в этом?!
Его история была пространна и несколько сбивчива, так что слушательница вряд ли поняла хотя бы половину. Но сейчас Блейд и не стремился к четкости, стараясь разложить в голове части той головоломки, что была его собственной жизнью.
Он говорил об Англии, описывал ее города и леса, горы Шотландии и холмы Уэльса, перемежая рассказ фрагментами собственной биографии. Иногда ему приходилось пускаться в долгие объяснения: Лейн не могла понять, почему различные народы Земли воюют друг с другом. Проблема заключалась в том, что и сам Блейд весьма смутно представлял ответ на этот вопрос; вероятно, такова природа землян, думал он про себя.
— Почему война, о которой ты говоришь, называлась Мировой? — спросила Лейн, — Ваша планета воевала с какимнибудь другим миром?..
Ее слова удивили Блейда; ему понадобилось с минуту, чтобы подобрать объяснения.
— Нет, дорогая. Обычно два государства воюют друг с другом, Мировой же называется война, в которой участвую почти все страны. Та, о которой я рассказывал, была второй в нашей истории.
— Из-за чего она началась?
Блейд хмыкнул; "простые" вопросы Лейн невольно заставляли задуматься.
— Я полагаю, из-за амбиций нескольких людей, властвовавших над державой, которая развязала войну. Один из них был фанатиком...
— Фанатиком?
— Ну, ненормальным человеком... Если бы он вовремя обратился к психиатру, может, ничего бы и не произошло.
— В чем же выражалось его сумасшествие? — в глазах Лейн зажглась искорка профессионального интереса.
— Он считал, что только его народ может быть воистину свободным, великим и процветающим. Остальным предоставлялась роль слуг или рабов. Естественно, прочие страны не собирались этого терпеть, и как только вождь-фанатик напал на одну из них, пришли ей на помощь.
— А почему же они ждали нападения, а не начали войну первыми?
Блейд раздраженно пожал плечами; Лейн, кажется, не понимала очевидных вещей.
— Наши государства не могли напасть первыми, — начал он, — потому что... не могли! Ведь если бы мы это сделали, то оказались ничем не лучше этого ненормального! Мы же, в конце концов, сражались за свободу... Кроме того, моя страна была еще не совсем готова к войне.
— А что такое "свобода"?
Блейд сначала опешил, потом ему припомнилось, что в языке Эрде нет такого отвлеченного понятия. Можно было сказать "свободное место" или "свободное время" — в смысле "ничем не занятое". Теперь он понял причину затруднений Лейн, но не смог найти правильного эквивалента земной абстракции. Пришлось пуститься в долгие объяснения:
— Понимаешь, мы придерживаемся той точки зрения, что каждый человек может делать все, что ему угодно, если это не нарушает интересов других. Поэтому мы не могли помешать фанатику, пока он соблюдал договора и не нападал на нас...
Лейн перебила его:
— Может быть, это и называется "свободой", но, по-моему, ждать, пока на тебя нападет сумасшедший, не мешая ему готовиться к атаке — просто глупость!
В этом философском диспуте Блейд неожиданно почувствовал себя близким к поражению; пожалуй, самая большая глупость — объяснять необъяснимое, особенно человеку другого мира. Он улыбнутся и решил перевести разговор на менее щекотливую тему. И в самом деле, для дискуссий существуют менее привлекательные компаньоны, чем молодая и хорошенькая женщина.
Лейн правильно восприняла его улыбку и выскользнула из комнаты. Через пять минут она явилась в новом туалете — в совсем коротеньком, едва прикрывавшем бедра платье с декольте чуть ли не до пояса. Блейд восхищенно закатил глаза, наполнил бокалы и поинтересовался:
— У вас есть что-нибудь вроде танцев? — такая тема для разговора нравилась ему куда больше.
— Что-что?
— Ну, это когда женщина и мужчина двигаются ритмично под музыку...
Лейн хихикнула.
Сообразив, что его поняли неправильно, Блейд уже было раскрыл рот, но потом махнул рукой: лучше один раз увидеть, чем семь раз услышать.
— Поставь какую-нибудь музыку на "три четверти".
— Как это?
— Ну, примерно вот так... — и он постарался отбить одной рукой три удара, другой — четыре.
Лейн кивнула в ответ и подошла к массивному ящику в углу гостиной.
Как ни странно, это оказался проигрыватель. Рядом с ним на полке стояли в ряд несколько десятков длинных пестрых цилиндров, которые Блейд счел украшением. Теперь было ясно, что на Эрде эти предметы, похожие на валики эдисоновского фонографа, заменяли пластинки.
Встав с кресла и подойдя ближе, он заметил, что под тонким футляром поверхность цилиндра покрыта чем-то весьма напоминающим магнитный слой — так что приспособление, воспроизводившее звук, было бы правильней назвать не проигрывателем, а магнитофоном.
Блейд приблизился к женщине, уже вложившей валик в аппарат, и обнял ее за плечи.
И в этот момент зазвучала музыка...
Похоже, Лейн обладала хорошим чувством ритма, поскольку сразу поняла, что нужно.
Музыка оказалась немножко замедленной, но была совсем неплоха. Взяв одну руку Лейн в большую ладонь, а другую положив себе на плечо, он кружил женщину по комнате — неторопливо, насколько позволяла мелодия. Раз-два-три... раз-два-три... раз-два-три...
— Этот танец называется "вальс"... — последнее слово Блейд произнес на английском. — Ну, попробуй повторить.
— В-валз... — с трудом, запинаясь, произнесла Лейн.
— Мягче, детка, мягче: вальс, вальс, вальс...
— Валс-с...
— Уже лучше! Еще несколько раз, и ты будешь произносить правильно!
Красные стены комнаты, освещенные багровым светом заходящего солнца, сливались перед глазами странника в сплошной поток, который нес, кружил их, прижимая друг к другу, заставляя чувствовать дыхание, ощущать на лице волосы партнера... Под тонкой тканью, скорее подчеркивавшей, а не скрывавшей, Блейд ощущал покорное тело женщины, и то, что не могли рассмотреть глаза, услужливо дорисовывала фантазия. Да, он не забыл, что она шпионила за ним! Даже эту встречу, она, возможно организовала по заданию Департамента, чтобы под вино и постельные утехи вытащить побольше информации о его родном мире... Все это он помнил и сознавал, не собираясь, однако, лишать себя удовольствия.
Дыхание Лейн становилось все более учащенным, голос — хриплым; она что-то говорила, но Блейд не пытался понять смысла ее слов.
Как всегда, когда он давал ей уроки, Лейн училась чрезвычайно быстро. Она уже не путала движения, и, как оказалось, прекрасно подчинялась музыкальному ритму. Опасаясь, как бы усталость не помешала им продолжить так отлично начавшийся вечер, Блейд попытался ее остановить, но куда там! Она продолжала кружить и кружить его по комнате, незаметно перехватив инициативу,
Вдруг музыка без всякого предупреждения сменилась; теперь вместо аналога классического вальса звучало нечто совсем уж непонятное, и Блейд взбунтовался:
— Если это ваш рок-н-ролл, детка, то это не для меня!
Он несильно оттолкнул женщину. Она, впрочем, и не думала сопротивляться, сразу повалившись на диван. Секунду помедлив, странник оказался рядом. Чувствуя возле своего уха частое дыхание Лейн, он понял, что пора ковать железо — ибо горячее, чем сейчас, оно уже быть не могло.
Падая, Лейн подмяла под себя коротенькую юбочку, и теперь она не скрывала ни стройных бедер, ни округлых ягодиц. Блейд быстро перекатился так, чтобы лицо молодой женщины оказалось прямо перед ним, и осторожно провел языком по ее губам. Алый бутон тут же раскрылся, колечком охватывая рот странника, пока его язык проникал все глубже и глубже, щекоча небо, лаская ее язычок, сплетаясь с ним. Руки Блейда при этом тоже не оставались без дела — под аккомпанемент адской музыки он раздвинул женщине бедра, поглаживая нежную кожу. Вскоре пришел сигнал, что его усилия достигли цели: тело Лейн прогнулось дугой, дыхание стало горячим и влажным. Пора было переходить к завершающей стадии.
Он сбросил одежду, чувствуя разворачивающийся стержень жаждущей плоти; потом руки его двинулись по телу женщины вверх. Он слышал треск рвущейся ткани, но не обратил на него внимания. Под платьем, как и следовало ожидать, Лейн была совершенно нагой: только бархатная кожа, покрытая терпким потом страсти.
Блейд вошел — резко, уже не сдерживая всей своей грубой силы. Впрочем, стоны его партнерши свидетельствовали скорее об удовольствии, нежели о боли; он обучил ее весьма многому.
Платье, запутавшись, обмотало их головы, но не помешало сражению: ноги Лейн намертво сплелись на спине Блейда, пальцы гладили жесткие волосы, она стонала так, что варварского подобия рок-н-ролла уже не было слышно. Странник погружался во влажное тепло, в теплую влагу, захватившую его в плен, окружившую непроницаемой багровой мглой.
В тот момент, когда село солнце, Лейн достигла высшей точки наслаждения - почти одновременно с Блейдом. Она изогнулась всем телом, вскрикнула, потом задрожала и обмякла. Но странник этого уже не почувствовал; как только наступило облегчение в его чреслах, черная пелена небытия окутала его с головой.

* * *

Пришел он в себя от острого ощущения чужого взгляда. Интуиция и долгий опыт полномочного посланца лорда Лейтона в иных мирах заставляли его чутко реагировать на подобные раздражители, хотя, пожалуй, физиологический механизм такого явления не смог бы объяснить ни один врач. Впрочем, Блейд никогда и не пытался добиться таких объяснений; он просто следовал не только здравому велению рассудка, но и туманным намекам инстинкта.
И сейчас, чуть приоткрыв глаза, странник внимательно, но незаметно осмотрел окрестности. Память, на которую он уже не мог пожаловаться, услужливо напомнила обо всем случившемся до потери сознания; внутренние часы сразу же подсказали, что по другую сторону яви он пребывал не более десяти минут.
Под ним по-прежнему находилось смятое покрывало. Солнце село; по небу разливался стынущий розовый кисель закатной зари. Лейн в комнате вроде бы не было.
Теперь предстояло прислушаться к собственным ощущениям, весьма неприятным, если не сказать больше. У него адски болела голова! Бригада усердных тружеников под черепом взламывала асфальт пневматическими молотками и тут же укладывала новый. Сколько будут продолжаться эти дорожные работы и что послужило их причиной? Слишком близкое общение с Лейн? Это его не порадовало. Если такое будет продолжаться каждый раз, то можно лезть головой в петлю... Правильно говорил доктор Хэмпсфорд — пора бросать!
Боковым зрением он внезапно уловил что-то движущееся и, скосив глаза, увидел Лейн. Она сидела на постели, попрежнему нагая, кожа ее лоснилась от пота. Напряжение в глазах и головная боль заставили его застонать; этого было достаточно, чтобы женщина поняла — гость приходит в себя.
Голова Блейда тотчас оказалась у нее на коленях, пальцы нежно зарылись в его волосы. Странник готов был уже, расслабившись, полностью отдаться во власть этих рук, как вдруг что-то заставило его насторожиться.
Снова предчувствие опасности, древний звериный инстинкт, спас ему жизнь.
В угасающем свете что-то блеснуло металлом в руке женщины — тонкая стальная игла приближалась к шее Блейда. Превозмогая боль в голове и ломоту в суставах, он поднялся — резко, рывком. Не ожидавшая этого Лейн почти не сопротивлялась. Как и две недели назад, сильные пальцы странника стиснули ее шею, другой рукой он перехватил тонкое запястье; после недолгой борьбы кусочек острой стали оказался у него на ладони.
Чтобы удержать вырывающуюся женщину, он придавил ей коленом живот, нисколько не заботясь об ощущениях Лейн и проклиная только вновь поднимавшееся желание; оно заставляло рабочих греметь молотками еще ожесточеннее, застилало взор багровой пеленой. Пальцы левой руки сжали подбородок женщины, правая приблизила иглу к ее шее — точно туда, где она должна была бы проткнуть его собственную кожу. Лейн в ужасе выгнулась дугой.
— Не нравится? — сквозь зубы выдавил Блейд. — Что это? Ну, говори!
— Лекарство... снотворное...
— Не лги, если хочешь остаться живой!
Игла придвинулась ближе.
— Это... яд... сильнодействующий яд... — еле выговорила она.
Лейн, похоже, отказалась от сопротивления, и странник слегка ослабил хватку, чтобы дать ей вздохнуть.
— Меня... меня заставили...
— Кто?
— Меня заставили, — повторила она.
— Кто? Кто, я спрашиваю?
И в этот момент Блейд почувствовал шаги — именно почувствовал, а не услышал. Еще не до конца понимая, в чем дело, он скатился с женского тела, нырнув за диван. Портьеры, скрывающие дверь, раздвинулись, Лейн приподнялась на локтях, и тут он услышал знакомый свист.
Когда тот прекратился, Блейд выглянул из своего укрытия.
Все было кончено. Лейн медленно оседала на кровать; вместо живота и груди у нее было кровавое месиво. Кровь заливала все вокруг, но была почти незаметна — красная на красном...
— Кто велел меня убить? — он приблизил ухо к ее губам.
Женщина застонала.
— Нет... не могу... нет...
— Кто велел меня убить? — медленно и раздельно повторил Блейд.
Бледные губы Эрлин Лейн шевельнулись:
— Я так больше не могу... Власть... Эгван... Не могу...
Заря погасла.
День кончился.

* * *

Стараясь не испачкаться в крови, Блейд сорвал с карниза тяжелую гардину и укрыл ею нагое тело женщины. Он не удержался и провел рукой по ее щеке: жизнь вместе с кровью покинула плоть, сделав кожу восковой и нечеловечески бледной; Лейн ухе начала холодеть. Рядом с ее растрепавшимися короткими волосами странник нашел и иглу — маленький кусочек стали с тяжелой головкой на конце. Подумав немного, он решил забрать ее с собой. Пригодится.
Потом он кое-как добрался до ванной и, смывая кровь, начал прикидывать, чью же дорогу перебежал на сей раз.
Эрлин Лейн не скрывала, что работает на ведомство Джеббела; кроме того, этот факт самое подтвердил журналист, Гаген Торн. Плохо, что она так и не смогла ответить, кто же распорядился разделаться с гостем из иного мира... кому он помешал. Но Лейн, собираясь лишить его жизни, пусть и нечаянно, но спасла его, защитив своим телом от смертоносного оружия. Странник почти не сомневался, что неведомый убийца приходил именно по его душу, и только полутьма в комнате заставила его выстрелить по первому попавшемуся телу. Удивительно, что он даже не подошел проверить результаты своей работы! Да, прав Дайн Джеббел: профессиональное искусство тайных агентов Эрде оставляет желать лучшего...
Еще Блейд думал о том, что если бы ему удалось захватить убийцу, появился бы дальнейший след, но... Но что предаваться пустым сожалениям? Он не мог преследовать таинственного преступника — не только без оружия, но и без одежды. Риск был слишком велик.
Постепенно вода смыла с его кожи кровь, потом пот; наконец, ушло и напряжение. Вытеревшись найденным халатом Лейн, он вернулся в комнату, где разыгралась кровавая драма, и осмотрел свою одежду.
Она, вроде, была не испачкана. Стараясь оставить ее чистой, Блейд осторожно вышел в коридор и там натянул рубаху, брюки и башмаки. Оглядев пол, он не обнаружил следов; хотя покушение оказалось неудачным, о собственной безопасности убийца побеспокоился.
Вероятно, решил Блейд, все произошедшее — дело рук Джеббела либо агентов с Юго-Запада. Удобный повод исчезнуть, скрыться и от одного, и от других! Сейчас он гораздо лучше ориентировался в местных условиях, чем две недели назад, так что побег не грозил скорым провалом. Кроме того, он полагал, что, возвратившись в Столицу, просто подпишет себе смертный приговор без отсрочки исполнения.
Обдумав несколько вариантов, странник спустился в гараж, оставил там свой персональный коммуникатор, потом выпустил из бака машины побольше горючего, намочил в нем тряпку, отошел подальше и поджег. В дальнейших результатах он мог не сомневаться — поскольку, в отличие от местных агентов, был настоящим профессионалом.
Затем Ричард Блейд покинул усадьбу своей мертвой возлюбленной и, под затянутым осенними тучами небом Эрде, отправился в путь. Ветер бил ему в лицо, за спиной разгоралось зарево пожара, грунтовая дорога тянулась на север, петляя среди невысоких холмов.
По дороге, впрочем, он шел недолго — до первой тропинки, змеившейся не то в сторону моря, не то неведомо куда. Именно такая неопределенность и нужна была сейчас Блейду, чтобы собраться с мыслями. Как будто специально, ветер тоже изменил направление, по-прежнему охлаждая разгоряченное лицо путника. Сейчас он нес с собой запахи моря, столь родные и привычные по Дорсету; терпкий, пропитанный йодом аромат гниющих водорослей и горьковатый - мокрых известняковых скал.
На тропу стал медленно опускаться туман. А может, что облака, приблизившись к самой земле, решили укрыть ее своим саваном?.. Неожиданно стало значительно теплее. Блейд брел как будто в сером молоке, озаряемом неясными огнями вдали и пожаром, что бушевал на вилле — в прибежище любви, едва не обернувшемся смертельной ловушкой.
Когда тропку под ногами совсем не стало видно, странник опустился на землю и, прикрывшись плащом, заснул.

* * *

Пронзительный крик, гоготание и клекот заставили его пробудиться еще до рассвета. А может, этому поспособствовали сырость и холод — или кошмары, которым днем в памяти не остается места. Какая, впрочем, разница?
Поеживаясь, Блейд открыл глаза: вокруг по-прежнему плавал грязно-серый туман. Изредка из него выныривали, пронзительно призывая кого-то, большие черно-белые птицы, похожие на земных чаек. И снова, прилетев ниоткуда, исчезали в никуда...
Вдруг в памяти всплыли строки — стихи, которые он написал давно, еще в студенческие времена. Сейчас он не помнил, кому они посвящались. Возможно, то была Мод?..
А ветер гонит вперед и вперед,
А волны толкают назад,
Не знаю, в какой войти хоровод,
Но я не вернусь, не вернуть туда,
куда смотрит твой взгляд
Во взгляде том свечи горят и снег,
И память о прошлом дне.
И я бегу, бегу целый век,
А память за мной — на коне...
И я бы вернулся туда опять.
Да только не знаю — как.
Ведь время, увы, не движется вспять,
И ждет меня мой маяк..
Он никогда не отпустит меня,
И буду к нему я ползти,
И руки твои вспоминать всегда,
Пока не пройду пути...
Странник поднялся на ноги.
— Пока не пройду пути... — вслух повторил он.
Потом немного попрыгал на месте, чтобы согреться и разогнать кровь в затекших мышцах. Ветер гнал на него теплые волны тумана. Время от времени мгла почти рассеивалась, и тогда можно было различить покрытые то ли лесом, то ли кустарником холмы; иногда вновь становилась густой — такой, что, казалось, ею можно наполнять бочки и продавать по двадцать шиллингов за галлон.
Тропа постепенно спускалась все ниже и ниже, и Блейд понял, что двигается к морю. Память услужливо (сейчас она работала как часы) выдала карту. Получалось, что за ночь он прошел где-то около пятнадцати миль.
Еще несколько поворотов, и Блейд действительно уловил мерный рокот — вечный гекзаметр морской стихии. А еще два десятка шагов привели его к крутому обрыву. Если бы не рассеявшийся на пару минут туман, карьера его тут бы и закончилась, но Бог и судьба были милостивы к Ричарду Блейду, полагая, что срок его еще не пришел.
Не доходя нескольких шагов до края он остановился, потом поискал вокруг глазами подходящее сиденье.
Обнаруженная им глыба оказалась куском известняка, над которым ветер, вода и солнце поработали достаточно, чтобы сделать его более или менее гладким. Умостившись на этом валуне, Блейд невольно повторил позу знаменитой статуи Родена.
И вновь вернулся к своим невеселым мыслям.
— Пока не пройду пути... — повторил он в который уже раз.
Мысли, которые раньше не часто тревожили его, снова закружились в голове.
Иногда он задумывался о том, чего же достиг за свою жизнь, которой немного оставалось до полувека. На своем пути он встречал удивительное, великое и страшное; он посетил две дюжины миров, и что же? В чем-то большинство из них было удручающе похожи один на другой... Власть принадлежала сильным, поэтому он старался оказаться в их числе. Слабые же подчинялись; иногда он помогал им, стараясь, чтобы они стали сильнее, но все рано или поздно возвращалось на круги своя. Мир в целом это ничуть не изменяло.
Он искал забвения в любви. Настоящей любви! Он пытался увидеть в женщине не партнера на ночь, а существо, достойное его уважения. И что из этого получилось? Те, кто были дороги ему, исчезли, остались в мирах иных, за гранью реальности; тогда как на Земле... Там слишком многое забаррикадировало дорогу к простому человеческому счастью, и обойти завалы не представлялось возможным.
Нет, с земными женщинами ему не везло; даже за приемной дочерью, за малышкой Астой, пришлось отправиться в Киртан! Впрочем, и в мирах иных не все проходило гладко — взять хотя бы Эрлин Лейн...
Он так до конца и не мог понять ее. Она продавала его Джеббелу, была готова убить его, но не сумела хладнокровно этого сделать, пока он валялся без сознания, одурманенный каким-то зельем. Еще меньше он разбирался в своих чувствах к ней. Их связь началась по расчету, и вначале ее фундаментом была одна физиология; но не обрели ли они нечто большее? Не стал бы он иначе срываться с места по ее зову...
Снова в памяти зазвучали строки, мерные, чеканные... Джеймс Стивенс...
Я взращен сам собою,
Я силен сам собою,
Мудрецам и невеждам
Душу я не открою.
Я отбился от стада,
И мне больше не надо
Ни родства я ни братства,
Ни руки и ни взгляда.
...Там на краешке света
Враг мой ждет меня где-то:
Лишь в лучах его злобы
Я достигну расцвета...
Разведка... Работа, где результат превыше всего, где цель оправдывает средства! Не убила ли она в нем человека, превратив в машину, в живой компьютер, пострашнее, чем электронный монстр старика Лейтона? Теперь он не мог ни любить, ни ненавидеть, не просчитав предварительно, как это скажется на его работе. Чаще всего, отрицательно, ибо в разведке не место страстям...
Он потерял многое, и не приобрел ничего, кроме Асты и крохотной частицы мудрости. И мудрость эта говорила ему, что все изменяется либо остается на месте, но действует по одним и тем же законам.
Ха! Странник угрюмо усмехнулся. Можно подумать, он не знал этого раньше!
Так, исподволь, он перешел к мыслям об отставке. Вероятно, доктор Хэмпсфорд поможет с этим делом... Или всетаки согласиться на предложение Дж.? Возглавить отдел и посылать других идиотов в преисподние Измерения Икс? Впрочем, что об этом думать сейчас, сначала надо вернуться! А пропуском на Землю станет уничтоженный на Эрде транслятор массы.
Блейд распрямил затекшую спину и подошел к самому краю обрыва, так что камешки, осыпавшиеся у него из-под ног, полетели вниз, прямо в бушующие волны прибоя.
Мой дом последний стар и пуст,
И лишь в саду цветет тот куст,
Что помним ты и я...
Но там тебя давно уж нет,
И я не знаю, где твой след

Предыдущая страница 27 Следующая страница


Осень Ричарда Блейда 28

И солнце ноября...
Зима придет —
Пусть куст цветет
Хоть в памяти моей.
Ты там бываешь иногда,
Но нет дороги мне туда,
Чтоб не было больней.
Повернувшись к морю спиной, он медленно побрел куда-то, не глядя по сторонам и не пытаясь разыскать тропу.

Глава 9

Путь странника лежал к холмам. За его спиной тихо рокотал океан, волны танцевали с ветром нескончаемый вальс, крохотные валы набегали на берег; впереди высились поросшие кустарником склоны невысоких увалов. Где-то за ними лежала Столица и прочие города и веси Центральной Директории, но тут, на морском побережье, царило полное безлюдье и безмолвие.
Тропы, по которой он добрался сюда, Блейд не нашел, зато обнаружил проселочную дорогу. Судя по его воспоминаниям о карте этого района, этот тракт ответвлялся от столичного шоссе милях в восьми от коттеджа Лейн и шел причудливыми изгибами вдоль побережья. Странник еще не до конца представлял, что будет делать дальше и как выполнит задание; впрочем, уверенность в собственной счастливой звезде не покидала его, как не оставляла и раньше. Задача выжить и справиться с возложенной на него миссией была нелегка, чертовски нелегка, но выполнима. Вновь придется начинать почти с нуля... И чтобы хоть как-то облегчить работу, требовалось на все сто процентов использовать то немногие, чем он сейчас располагал.
Шагая по дороге, Блейд подвел свой нехитрый баланс: у него была необходимая информация и немного денег на первое время — пластиковых прямоугольничков, покрытых непонятным рисунком из перекрывающихся разноцветных кругов и спиралей. Их, при экономном расходовании, должно было хватить недели на две. В Столице, в его квартире, оставалось еще несколько чеков на предъявителя, выданных Джеббелом, но теперь, когда отношение к инопланетному гостю со стороны Департамента Государственных Перевозок внезапно, необъяснимо и круто переменилось, их обналичивание стало отдельной проблемой, опасной, но весьма важной. Но еще важнее, чем деньги, были записи - те самые записи, которые делал Блейд во время своей недолгой работы на местное правительство. Именно задача вернуть их и становилась теперь первоочередной.
Туман, клочьями наплывавший с моря и окутывавший побережье, с восходом солнца постепенно исчез, растворился, рассеялся, открывая великолепную панораму. Серо-синие волны, над которыми висел диск цвета раскаленного железа, неспешно играли друг с другом в пятнашки, где-то вдали, почти у самого горизонта, извергая клубы черного дыма, двигалось какое-то судно. И тишина... Не ватная тишина заброшенного склепа, а живая, настоящая тишина морского берега, когда валы с тихим шорохом накатываются но гладкую гальку, изредка покрикивают черно-белые, похожие на чаек, птицы, шуршит под ногами песок, в оставленных позади следах медленно, будто нехотя, собираются лужицы прозрачной осенней влаги...
Начался асфальт, что весьма порадовало Блейда — так больше было шансов сбить со следа возможную погоню. Он уже жалел о том, что устроил вчера пожар в доме Лейн — это могло вызвать подозрение. Но другого способа, который надежно скрыл бы его исчезновение, в голову не приходило. Огонь, как ненасытный тиранозавр, пожирает все...
Внезапно он понял, что начинает чувствовать усталость — сон на камнях был плохим отдыхом. Самое большее, что он мог пожелать сейчас, была попутка.
Когда она появилась, странник прошел уже без малого миль двенадцать. Машина вынырнула из-за очередного поворота дороги. Она походила на спортивный "шевроле" конца пятидесятых — хромированные "надбровные дуги" поверх фар, усаженные разноцветными сигнальными фонариками, острые "стабилизаторы" на корме... Блейд не имел представления, как полагается голосовать на дорогах Эрде, поэтому просто замер, выставив вперед руку с поднятым большим пальцем. Земной жест сработал. Машина пошла медленнее, потом совсем остановилась шагах в тридцати от странника. Он видел, как водитель, потянувшись, открыл изнутри дверцу и стал делать призывные жесты. Блейд подбежал к автомобилю.
Дверца распахнулась.
— Куда? — коротко бросил странник. Сам он был знаком с местной географией явно недостаточно, чтобы ответить на аналогичный вопрос.
— Тордейг, — так же коротко ответил водитель.
— Отлично, нам по дороге, — эти слова Блейд произносил, уже устраиваясь поудобнее рядом с водителем.
...Автомобиль накручивал милю за милей, а он тихо подремывал в кресле, изредка поглядывая сквозь полуприкрытые веки на пустынное шоссе. После нескольких замечаний, ответов на которые не последовало, водитель перестал донимать своего попутчика, который, наконец, получил возможность отдохнуть в тепле и относительном комфорте.
Мысли неспешно вертелись вокруг одного — как же похожа Эрде на родную Землю... Впрочем, на нее походили и все остальные, оставшиеся в прошлом миры - Катраз и Талзана, Зир и Альба, Кархайм и Таллах... Но здесь, кроме сходной природы, была и сходная техника... Левостороннее, как в странах "Юнион Джека", движение, автомобили почти идентичной конструкции — только несколько второстепенных различий в моторе и педали расставлены в непривычно-обратном порядке... Пожалуй, даже Азалта, весьма высокоразвитый мир, в котором он пробыл так недолго, больше отличалась от Земли.
Странник, неловко пошевелившись, очнулся от дум. Заметив это, водитель - видно, малый разговорчивый — вновь развязал язык.
— Зер Талер, коммивояжер, — представился он.
— Ричард Блейд, Департамент Государственных Перевозок.
Водитель, готовый задать следующий вопрос, прикусил язык; вероятно, упоминание Департамента обладало магической силой — как и рассчитывал Блейд.
Впрочем, выдержать молчание Талер мог недолго.
— Как же вы направлялись в Тордейг пешком-то?
— Машина по дороге сломалась, что ж мне около нее торчать? У меня вечером в Тордейге важное дело. — Блейд очень надеялся, что это место — не самая последняя дыра на острове.
— Странно, я вашей машины не заметил...
— А туман вы заметили?
Коммивояжер осекся, но опять ненадолго.
— Чего же вы верхом не пошли? Тут, внизу, машин почти не встретить. Особенно в туман...
Страннику оставалось только пожать плечами — в надежде, что настырный водитель отстанет. Впрочем, стоило получить, раз уж была возможность, кое-какую информацию.
— Талер, где в Тордейге можно остановиться?
— А вы не хотите обратиться в Департамент?
Всем своим видом Блейд показал, что он и думать об этом не желает.
— А, понимаю, — глаза Талера лукаво сощурились; Блейд дорого бы дал, чтобы узнать, что же именно тот подразумевает. — Тогда лучше, чем "Дом моря", вам не найти. Он не в самом центре, но место тихое и приятное. Мы будем проезжать мимо, и, если хотите, я вас там высажу.
— Хорошо, — Блейд кивнул.
— Останетесь довольны, — заверил его Талер.
Маленькие, уютные, похожие на игрушки домики замелькали по сторонам, когда, по расчетам Блейда, они проехали миль семьдесят. Таким образом, от Столицы его отделяла почти сотня миль — вполне приличное расстояние.
"Дом моря", куда подвез его коммивояжер, оказался небольшим уютным пансионом. За месяц вперед странник выложил половину имевшейся у него суммы - жизнь здесь была гораздо дешевле, чем в крупных городах.
Хозяином оказался невысокий старичок, похожий на гнома из тех книжек, что попадались Блейду в детстве. Пересчитав деньги, он спокойно удалился к себе на веранду и, опустившись в кресло, стал меланхолично созерцать покрытую барашками пены поверхность моря. Похоже, донимать постояльца лишними вопросами он не собирался.
Мысленно поблагодарив своего попутчика за хороший совет, Блейд отправился в свою комнату. Она была столь же чистой и опрятной, как и сами игрушечные домики вокруг. Низкое кресло, такой же диван и столик составляли ее нехитрое убранство. В углу полированным кубом громоздился радиоприемник - большое достижение для этих мест.
В дверь постучали.
На пороге появилась старушка — столь же миниатюрная, как хозяин, и совершенно седая.
— Вы будете кушать у себя или в столовой?
Видя, что квартирант медлит с ответом, она поспешила развеять его опасения:
— Это входит в стоимость жилья.
— Мне все равно, где есть...
— Тогда через два часа приходите в столовую. У нас слишком мало народу, чтобы готовить каждому гостю в отдельности; если опоздаете, вам может не хватить. Подумайте о своих деньгах...
Странник никак не мог понять, нравится ему старушка или нет. Она была гораздо разговорчивее своего супруга или компаньона, но вопросы задавала только по делу.
— А как вас зовут?.. Я запамятовала...
— Рихард Клинг, — свое имя странник решил на этот раз изменить на немецкий манер. Кроме того, он помнил, что подобные имена были распространены где-то на северо-западе. И не ошибся, потому что старушка немедленно спросила:
— С севера?
— Оттуда.
Блейд кивнул, не пускаясь в дальнейшие уточнения, рассказывать легенду об острове Альбион на планете, где можно купить географическую карту, было бы несколько непредусмотрительно.
— Так не забудьте — обед через два часа.
Старушка вышла, и странник наконец смог растянуться на кровати. Глаза, его закрылись.
Долголетняя привычка позволила ему проснуться именно тогда, когда он хотел — прямо к обеду.
Явившись к столу, он обнаружил пустой стул, рядом с которым лежала карточка с его именем. Как только он сел, откуда ни возьмись возникла давешняя старушка и стала накладывать ему в тарелку нечто среднее между супом и кашей. Выглядело это не очень аппетитно, но Блейду, не евшему почти сутки, выбирать не приходилось. Его познакомили с тремя остальными постояльцами: молодой парой, справлявшей медовый месяц, и каким-то художником. Разговор за обедом завязать не удалось, да Блейд и не хотел этого; когда он представился чиновником Департамента Государственных Перевозок, все вопросы как-то сами собой отпали.
Почувствовав после обеда прилив сил, странник решил пройтись. Впервые он был предоставлен самому себе и мог спокойно изучить обстановку, в которой ему предстояло работать.
Неторопливая прогулка помогала собрать разбежавшиеся мысли, распутать кое-какие узелки. Прошло около двух месяцев, но почти ничего не было сделано, и Блейд, размышляя на эту тему, все больше мрачнел. Однако не только упущенное зря время угнетало его; он понимал, что сбываются мрачные предостережения лорда Лейтона. Его чудесная способность, позволявшая проникать в иные миры, слабела, на сей раз он отделался временной амнезией, но в следующий...
Следующего не будет, сказал он себе. Дж. прав, пора кончать.
Тордейг понравился страннику гораздо больше грандиозного однообразия Столицы. Облик домиков, на первый взгляд похожих друг на друга, нес в то же время что-то индивидуальное, характерное, контрастирующее с безликими кварталами больших городов. Всюду что-нибудь да росло; и хотя осень уже покрыла листву позолотой, глаз радовался, останавливаясь на деревьях и кустах, так похожих на земные.
Ему хватило полутора часов, чтобы ознакомиться с Тордейгом — если не досконально, то достаточно хорошо для первого случая. В центре Блейд купил карманный атлас Эрде и расписание автобусов в Столицу, а придя домой, предупредил хозяйку, что завтра с утра уйдет по делам и есть не будет.
Итак, на следующий день сотрудник Департамента Государственных Перевозок Рихард Клинг отправился по делам службы, а земной разведчик Ричард Блейд поспешил на вокзал. Одним из первых он купил билет и занял место в автобусе. Ждать ему пришлось недолго: не набрав и половины пассажиров, тяжелая машина отправилась в путь. Ехали верхним шоссе — там, где вчерашний попутчик советовал искать машины. Около поворота к дому Эрлин Лейн странник невольно скосил глаза: вдали над пепелищем еще поднимались в воздух струйки серого дыма.
Наконец они доехали, и Блейд был неприятно удивлен тем, что не может ориентироваться в Столице. За время знакомства с Джеббелом он успел узнать едва ли десятую часть огромного города, теперь же ему предстояло наверстывать упущенное, решая попутно и другие, более важные проблемы.
Кое-как он сумел добраться до многоэтажного дома, куда его вселили после выписки из медицинского центра. Тщательный осмотр показал, что наблюдение за подъездом не ведется — по крайней мере, открыто. Тайное же... Что ж, приходится рискнуть! Блейд решительно направился к дому.
Дверь, еще одна дверь, лифт поднимает его наверх, и пути к отступлению отрезаны... Снова дверь, в которую он так часто входил...
Прислушаться... Повернуть ключ... Еще один раз...
Он распахнул дверь носком ботинка, присел, готовый и к атаке, и к бегству. Никого...
На цыпочках странник прошел в комнату. Кажется, за время его отсутствия ничего не изменилось... На своих местах, как он и оставил, находились кресла, на столе были разбросаны бумаги с записями. Разбираться в этой груде было некогда, и Блейд просто сгреб листы в один из своих обширных карманов.
За ними последовали деньги и чеки Департамента; еще он прихватил с собой несколько книг — в основном тех, что принесла ему когда-то Лейн.
На то, чтобы обчистить свое прежнее жилье, потребовалось лишь несколько минут. Не больше ушло и на инсценировку ограбления: он опрокинул кресла, выбросил из шкафа на пол одежду, потом запер дверь и высадил ее с разбега плечом. Наконец, спасаясь от любопытства соседей, странник как можно быстрее выскочил из дома.
Все прошло успешно, и он пробыл в Столице до вечера. Прежде всего Блейд внимательно разобрался с прихваченными бумагами — большая часть была теперь бесполезна, но кое-что следовало сохранить. Кроме того, он превратил в наличные чеки Департамента. Хотя это и было не очень выгодно, но человек, расплачивающийся чеками, неизбежно привлечет к себе внимание, а как раз этого Блейду хотелось меньше всего. Он отдавал себе отчет, что вряд ли Джеббел поверит в его смерть на вилле или в инсценированное ограбление, и не хотел раньше времени становиться дичью.
Оставалось еще одно дело, с которым странник намеревался разобраться — проверка номера Торна, который некогда высветил коммуникатор на вилле Лейн. Вероятно, его знакомец был не только журналистом; представители этой профессии не таскали с собой оружия — во всяком случае, на Эрде. Если Торн, кроме писания статеек, занимается еще чем-нибудь любопытным, то самое время обратиться к его помощи.
Блейд, впрочем, почти не сомневался, что полученный от Лейн канал связи уже не действует. Несомненно, пожар на вилле был замечен и отмечен не только Джеббелом, а если так, то элементарные соображения конспирации требовали смены декораций. Однако он позвонил — и позвонил не один раз, пока не удостоверился, что номер не отвечает. Гаген Торн, как и следовало предполагать, был человеком осторожным.
Вечером, убедившись, что слежка отсутствует, странник сел на тордейгский автобус, а когда стемнело, гостеприимная старушка уже кормила его ужином.
Несколько дней, проведенных в покое и относительном комфорте, восстановили душевное равновесие Ричарда Блейда, вернув былую уверенность в своих силах. К концу недели он уже был полон энергии и решимости действовать. Сейчас, когда союз с центральным правительством рухнул — как и надежды на помощь Торна — сложность его задачи несравненно возросла. Он полагал, что теперь придется использовать людей Юго-Западной Директории — первооткрывателей и стражей транслятора массы.
Пришлось потратить еще несколько дней, прощупывая возможные подходы на этом пути. Решение пришло как-то раз вечером, совершенно неожиданно. После ужина — как всегда, в небольшой молчаливой компании, — он вернулся к себе; решил послушать приемник. Под медленную тихую музыку Блейд прокручивал в голове один из многих разговоров с Джеббелом, когда "союзники" с большим усердием пытались выманить друг у друга крохи информации. Сейчас он вспомнил одну брошенную невзначай фразу, на которую раньше не обратил внимания. Чиновник Департамента Государственных Перевозок обмолвился о каких-то террористах, которые будто бы финансируются югозападниками. Возможно, они помогли бы выйти на след тех таинственных спецслужб, которые охраняли зловещий транслятор.
Оставалось придумать, где и как найти этих бандитов, повстанцев, революционеров...

* * *

Утром, не откладывая дело в долгий ящик, Блейд отправился искать магазин, торгующий радиоаппаратурой. Вернулся он только к обеду, нагруженный двумя тяжеленными приемниками. Хозяева заметили это, удивились, но ничего не сказали. Весь остаток дня странник потратил на изучение местных шедевров радиоэлектронной промышленности; к вечеру он мог уже сказать, к какому узлу или блоку относится та или иная деталь. Кто бы подумал, что уроки радиодела в разведшколе "Секьюрити Сервис" могут пригодиться в такой странной ситуации!
На следующий день у него появились еще два аппарата. Чтобы не вызывать подозрений, он купил их в другом магазине.
Когда он закончил разбирать один из них, в дверь раздался нерешительный стук.
Блейд чертыхнулся и пошел открывать. На пороге стоял лысый хозяин.
— Извините, господин Рихард, но мы случайно узнали, что вы занимаетесь радио. Не могли бы вы посмотреть приемник в столовой — два года назад он совсем перестал работать...
Первой мыслью странника было отказаться, сославшись на нехватку времени, но ему не хотелось огорчать столь покладистых хозяев "Дома моря" — и, кроме того, это был бы дополнительный урок местной радиотехники.
Самого непродолжительного осмотра было достаточно, чтобы понять, что агрегат работать не способен, ибо он был ненамного моложе своего владельца. Но в голове Блейда уже созрела новая мысль. С помощью хозяина он перетащил приемник в свою комнату, участь его была предрешена: он превратился в бесформенную кучу радиодеталей. Старик с жалостью смотрел, как ловкие руки постояльца делают из чуда техники сорокалетней давности никому ненужный хлам. Страннику удалось спровадить его, только заверив, что через три дня приемник заработает как новенький.
Заработал он на самом деле уже вечером, когда Блейд установил в огромном, словно комод, корпусе блоки одного из только что купленных аппаратов. Детали остальных пошли на то, чтобы как можно больше расширить возможности первого. Зато теперь он мог работать на тех волнах, которые ни одному рядовому обитателю Эрде даже не снились.
Не утерпев, Блейд просидел несколько часов, прощупывая эфир в поисках нужной ему частоты. Только в середине ночи он вспомнил, что местные полицейские тоже люди и им иногда хочется спать.
А к следующему вечеру он уже знал три волны, на которых тордейгская служба безопасности поддерживала связь со своими людьми. Собрать переносной приемник, работающий именно в этом диапазоне, не составляло теперь особого труда, и старый гроб появился в столовой на день раньше обещанного срока.
Радости хозяев не было предела; они были готовы пойти даже на снижение платы, и, безусловно, очень огорчились, когда Рихард Клинг сказал, что завтра уезжает. Несколько утешило их, впрочем, известие, что он не будет требовать возвращения задатка.
Утром странник вместе со своим новым приемником катил на автобусе в Борнборо, ближайший крупный город — после Столицы, разумеется.
Конечно, он мог себе позволить взять напрокат машину, деньги у него были. Проблема состояла в другом — он не имел надежных документов. Удивительно, что за столь большой срок — десять дней с момента покушения на него — никто ни разу не потребовал каких-нибудь бумаг, даже удостоверения личности. Так что путешествие на автобусе было гораздо безопаснее и надежнее, чем на машине, хотя, возможно, и медленнее.
Прошла еще неделя, когда он, наконец, вышел на след террористов. Безусловно, на обнаруженных им частотах не передавалось никакой секретной информации, да в этом случае приемник бы и не помог; но еще во время обучения преподаватели отмечали талант Блейда делать правильные выводы, основываясь на весьма незначительных фактах.
Удалившись на полтысячи миль от Столицы, он быстро понял, что идиллией тихой осени на Эрде не пахло. Здесь, в южной провинции, куда редко добирались правительственные чиновники, шла настоящая война, в которой люди убивали людей.
Место это называлось полуостров Ксантек.
По прослушиваемым радиоканалам Блейд узнал, что счет полицейским силам идет не на десятки или сотни людей, не на роты и батальоны, а на полки и дивизии. И тут требовалось сохранять особую осторожность, ибо боевой опыт местных вояк нельзя было сбрасывать со счета. Какой наивностью являлось предположение, что здесь не умеют вести войну!
Первый этап плана был выполнен.

* * *

Тихая маленькая гостиница как нельзя лучше подошла ему. Представляться чиновником Департамента было теперь небезопасно, так что Рихард Клинг стал коммивояжером — агентом по продаже радиоаппаратуры. Его, вместе с неизменным багажом — переносным приемником — видели то в одном конце города, то в другом. Гораздо больше бы удивились наблюдатели, заметив, как он настраивает свой аппарат на полянах в ближайшем лесу.
Потребовалось всего несколько дней, чтобы получить все нужные сведения. Теперь предстоял самый опасный этап работы, для которого было бы не лишним обзавестись оружием. Официально иметь при себе нечто огнестрельное на Эрде разрешалось только полиции; даже Джеббел, фактический руководитель секретной службы Департамента, оружия не носил. С другой стороны, если в округе разгуливает столько солдат, то какое-то количество "стволов" должно неизбежно исчезнуть, затеряться — либо случайно, либо в результате неких коммерческих операций. Однако лимит времени и отсутствие информации не позволяли страннику воспользоваться этим сравнительно чистым источником. Приходилось идти на риск.
В одном из местных магазинчиков Блейд купил черный спортивный костюм, мягкие туфли, пару перчаток и носки. Проделав в одном из них дырки для глаз, он получил отличный капюшон. Костюм практически не стеснял движений, а пришедшиеся впору туфли оказались настолько удобными, что ему удалось незаметно проскользнуть мимо обычно очень чуткого портье.
Ближайшая воинская часть дислоцировалась в маленьком поселке за тем самым леском, где радиолюбитель Клинг так часто прогуливался со своим приемником. Дорога туда заняла около часа — как раз успело стемнеть, начал накрапывать холодный осенний дождик. Погода была как нельзя кстати для задуманной Блейдом диверсии.
Когда до расположения части оставалось метров двести, он остановился. Оставалось только сожалеть, что у него нет с собой бинокля, но все старания раздобыть его в Раде — так назывался городок — были безуспешными.
А невооруженным глазом удалось различить немногое. Под ярким холодным светом ртутных ламп стояли вертолеты. Здесь их было четыре, чуть подальше — еще столько же; своими угловатыми рублеными формами они напоминали изделия фирмы Сикорского. Блейд отметил, что очень похожие машины встречались ему и на Азалте — вероятно, такой тип летательных аппаратов являлся весьма универсальным.
За летным полем громоздились приземистые каменные здания — не было сомнений, что это казармы. Еще дальше, у одного из таких строений, торчала высокая мачта — вероятнее всего, флагшток. Это несколько удивило странника; раньше он не замечал на Эрде никаких признаков геральдической символики. Внимательно все разглядев, Блейд, стараясь не шуметь, двинулся дальше. Остановился он на этот раз только у дороги, опоясывавшей военный городок. Там-то, в придорожной канаве, он и устроил засаду.
Ждать пришлось очень долго.
Несколько раз мимо него то поодиночке, то группами проходили возвращавшиеся из городка солдаты. Для Блейда эти отпускники были бесполезны - оружия при них не имелось. Только когда ночь повернула на вторую половину, он увидел, как с площадки перед флагштоком отъезжает открытый автомобиль. Похоже, в ней сидел офицер, и он был один,
Машина миновала ворота, охранники козырнули. Блейд бесшумно, как кошка, заскользил вдоль дороги, высматривая подходящее для его затеи дерево. К счастью, такое оказалось неподалеку.
Нижние ветви скрипнули под весом его тела, он замер, распластавшись среди облетающей редкой листвы, прислушиваясь к гулу мотора.
Все кончилось за несколько секунд.
Водитель успел только почувствовать, как сверху на него упало нечто темное и тяжелое, он ухитрился затормозить, но автомобиль чуть не ухнул в кювет. Через мгновение сильные пальцы сжались на горле офицера.
— Не дергайся, не то придушу, — сквозь зубы прошипел Блейд.
Пистолет оказался в "бардачке" и тотчас же перекочевал за пояс нападавшего. Полицейский, понимая, что сопротивление бесполезно, сидел не шевелясь. Блейд заставил его подтянуть колени к подбородку и накрепко примотал за лодыжки к рулю. Руки офицера были связаны за спиной.
Вся операцию заняла меньше минуты, и скоро Блейд был уже далеко, стаскивая детали своего маскарада и едва сдерживая смех — он пытался представить, как бедный полицейский справится с машиной при помощи ног.
Теперь, имея в своем распоряжении пистолет и запасные магазины к нему, странник чувствовал себя в относительной безопасности.
В гостиницу он решил не возвращаться. Вещей у него практически не было, приемник он предварительно утопил в одном из окрестных болот, а запас еды, который при желании можно было растянуть недели на полторы-две, уже был спрятан в надежном месте.
Именно туда Блейд сейчас и направился. Уже светало, когда он с трудом, покрывшись от напряжения потом, отвалил тяжелый многофунтовый валун; под ним, тщательно завернутые в пленку, покоились походная одежда и рюкзак. В мешке было то, без чего ему никак не обойтись: пища, моток прочной веревки, подробная карта, теплое белье, запасные башмаки. Вскоре там же оказались и обоймы к пистолету. Для оружия Блейд сшил кобуру из двух кусков плотной ткани, напоминавшей парусину.
Обозрев свои сокровища, странник повеселел. В Уркхе ему приходилось обходиться каменным топором, дубиной и сумкой, сплетенной из травы... Все-таки цивилизованное общество — не такая плохая штука, решил он и, постучав по деревяшке — на счастье, — взвалил нетяжелый рюкзак на плечи и быстрым шагом двинулся навстречу судьбе.
Жухлая пожелтевшая трава сменялась известняковыми гольцами, речки и ручьи, разливаясь, превращались в болота. Если не приглядываться особо внимательно к растениям, можно было считать, что он странствует где-то в средних широтах Земли, на полигоне в родной Англии или в лесах Висконсина. Достаточно вызвать по рации вертолет — и через два часа тебя встретит знакомым теплом и уютом квартира в Лондоне... Он ухмыльнулся. Дорога домой лежала через подземелья Тауэра и была гораздо длиннее, чем могло показаться.
Он оставлял позади милю за милей; ничего достойного внимания ему не встречалось. Лишь к вечеру Блейд вдруг услышал шум винтов над головой. Предельно низко, почти задевая своими роторами верхушки деревьев, две пары вертолетов шли на север, в своей камуфляжной расцветке они отлично были видны на фоне увядающей листвы и белесоголубого неба. Встретив их на Земле, Блейд предположил бы, что пузатые бочонки, подвешенные под брюхом каждой машины, содержат напалм. Вероятно, так оно и было; эти контейнеры не походили ни на бомбы, ни, тем более, на ракеты.
Машины продвигались неторопливо, широкими зигзагами, явно в поисках кого-то или чего-то, притаившегося под кронами деревьев. Странник понял, что идет в правильном направлении.
Вскоре появились и другие признаки боевых действий. На обочине шоссе, которое Блейд постарался пересечь как можно быстрее, громоздился обгорелый каркас какого-то броневика, в лесу то и дело попадались воронки от взрывов, деревья несли следы опалившего их пламенного жара. Да и само шоссе было все изрыто гусеницами.
Минут через сорок он увидел, как винтокрылые машины возвращаются развернутым строем обратно. Бочонков под их фюзеляжами уже не было, зато вдалеке можно было различить поднимающиеся вертикально вверх в неподвижном воздухе черные дымовые колонны. Казалось, они впитывали в себя кроваво-алые лучи заходящего солнца.
Блейд сделал привал; он надеялся поесть, отдохнуть, а потом пройти еще несколько миль, пока не угасла вечерняя заря. Отсутствие конкретного маршрута сейчас помогало ему — он не мог даже заблудиться. Впрочем, до сих пор он представлял предмет своих поисков довольно смутно.
Странник устроился под разлапистыми ветвями дерева, чемто напоминавшего дуб. Возможно, в нем была такая же спокойная величавость и неброская гордость дерева, знающего, что такое вечность.
Перекусив, Блейд посидел минут пять под этим лесным гигантом, затем поднялся. Лучи заходящего солнца приятно грели лицо, усеянная листвой трава так и звала отдохнуть, но он упрямо зашагал дальше.
Он был внимателен и осторожен. Он уже не опасался погони, со дня покушения на его жизнь прошло достаточно много времени, и его следы успели остыть и покрыться пеплом прожитых дней. Но там, где стреляют, всегда можно попасть под случайную пулю.
Через несколько миль показалась и цель атаки вертолетов. Еще пару часов назад тут стояла небольшая деревушка, каких странник немало повидал на своем пути сюда из Столицы. И много похожих селений встречал он и в своей родной реальности, таких же тихих, ухоженных, мирных, окруженных кольцом зелени. Теперь на месте поселка зияло пепелище. Еще недавно здесь бушевал огненный ад — вздымались фонтаны огня, вязкий напалм тек, оставляя за собой полосы дымного пламени. Теперь под начавшим темнеть вечерним небом высились обугленные остовы домов, еще хранивших смертоносный жар преисподней. Кое-где были видны одиноко торчавшие древесные стволы, превратившиеся в обугленные головешки, да черные проплешины на земле. У покосившейся стены одного из полусгоревших домов глаз разведчика различил какой-то бесформенный клубок. Подойдя ближе, он понял, что видит обгоревшее человеческое тело; погибший остался там, где его настигла обрушившаяся с воздуха смертельная волна.
Странник шел дальше по единственной улице селения; ноги его по щиколотку проваливались в пепел. Несколько раз он слышал под подошвами хруст, а однажды, наклонившись, увидел белый в изломе осколок обгорелой кости. В конце улицы он заметил невысокую фигурку и не сразу понял, что это человек. От него оставались, пожалуй, только казавшиеся синеватыми на черно-красном фоне белки глаз; обугленная кожа свисала лоскутьями. С бессмысленным воем он брел прямо на Блейда, не замечая его. Странник не мог бы определить сейчас, старик это был или подросток, мужчина или женщина. Жить тому несчастному все равно оставалось недолго, и он поднял пистолет. Когда до жуткого призрака оставалось всего несколько шагов, грянул выстрел. Отдача больно ударила в плечо, кошмарная фигура впереди пошатнулась, взметнув вверх обугленные руки, упала в пепел, дернулась несколько раз и затихла.
Блейд подошел к трупу, встал на колени, засыпал белеющие глазницы горелой землей.
— Господи, если ты пребываешь и в этом мире!.. Упокой душу неразумного раба твоего,..
Во имя Отца, Сына и Духа Святого, аминь...
Он поднялся. В воздухе стоял острый запах гари, сквозь дымное марево едва просвечивали звезды, хлопья копоти медленно падали в неподвижном воздухе, словно черный снег, одевавший все в траурный наряд. Местный Майданек... Или Вьетнам... Или...
Странник взглянул на свои руки и одежду — они потемнели, словно он целый день грузил уголь. Поднявшись с колен, Блейд свернул с дороги и пошел в лес.
Давно пора было остановиться на ночь, но он гнал себя вперед и вперед, стараясь уйти как можно дальше от ужаса смерти. Под какой-то разлапистой, похожей на ель деревиной его настигла запоздалая рвота. Несколько минут он мучительно избавлялся от содержимого желудка. Зато дальше идти стало легче.
По дороге попался неширокий, но глубокий и чистый ручеек. Странник принялся с остервенением срывать с себя пропитавшиеся дымом и копотью одежды. Холодная, почти ледяная вода отрезвила и привела его в чувство.
Он долго тер руки и грудь крупным прибрежным песком, пока кожа не покраснела и перестала оставлять на одежде черные гаревые пятна. Только после этого Блейд смог наконец успокоиться, забывшись неверным сном. Всю ночь его мучили кошмары.
Он куда-то бежал по ночному горящему Ковентри, а по пятам его преследовали на бреющем полете "юнкерсы". Вместо бомб под их фюзеляжами были подвешены напалмовые контейнеры, и в кабине каждого бомбардировщика белело лицо Джеббела, оскаленное в сатанинской усмешке. Навстречу ему бежала Аста, за которой лилась река струящегося пламени. Девочка почти успевала добраться до Блейда, но тут пламенный ад разверзался прямо у ее ног, и ее волосы вспыхивали факелом. Он стрелял, пытаясь прекратить ее муки, но все время мимо, и она умирала, добежав почти что к его ногам...
Утром он проснулся от ощущения чужого взгляда. Действительно, раскрыв глаза, странник увидел высокого бородатого мужчину в грязных клетчатых штанах и такой же куртке. Бородач стоял рядом, направив прямо ему в лицо ствол магазинной винтовки; рюкзак Блейда уже висел у пришельца за спиной. Хорошо еще, что тот совсем не походил на полицейского.
— Вставай, парень, повернись, руки за шею...
Блейд выполнил приказ, справившись с желанием ударить незваного гостя в живот. Похоже, он наконец нашел то, что искал, и было бы глупостью так быстро прерывать начинающееся знакомство. Впрочем, террористы могли бы быть и несколько повежливее.
Неизвестный быстро и ловко охлопал Блейда по бокам, но не нашел ничего предосудительного. Пистолет странника был уже за поясом бородача.
— Пошевеливайся... Пошли, — направление было указано стволом винтовки.
— У тебя, между прочим, оружие на предохранителе. — За время работы на Дайна Джеббела Блейд начал понемногу разбираться в местной военной технике.
— И в самом деле! — его пленитель удивился и не замедлил исправить упущение.
— Куда мы идем? — спросил Блейд, но ответом удостоен не был. Бородач лишь махнул рукой в неопределенном направлении и буркнул:
— Туда...
Шли они минут двадцать, пока странник чуть не провалился в хорошо замаскированную яму — вход в землянку. Под бдительным взглядом своего конвоира он спустился вниз, и не успели глаза Блейда привыкнуть к темноте, как он почувствовал сильный толчок в спину, бросивший его на пол, и услышал скрип закрываемого засова.
Гостеприимством, равно как и вежливостью, повстанцы явно не отличались. Впрочем, он был готов к этому, тюрьма, в которой он очутился, была не первой в его жизни.
За ним пришли, когда, по расчетам Блейда, солнце уже перевалило за полдень. Давешний бородач в компании еще одного, заросшего по самые брови, довольно грубо велел пленнику выкатываться на свет Божий.
Пока тот щурился после темноты, ему быстро и умело связали руки за спиной и одели повязку на глаза. Бородач положил свою тяжелую ладонь на плечо странника, направляя его вперед.
Шагали они долго, но Блейд остался при мнении, что его спутники просто петляют по лесу. Вероятно, вернулись они на то же самое место.
Когда повязка упала с его глаз, вокруг была почти полная темнота, разгоняемая лишь слабым пламенем нескольких масляных светильников. Позже на их фоне пленник различил несколько смутных силуэтов.
Кто-то подал голос:
— Кого ты на этот раз притащил, Пасечник?
Второй спутник Блейда, который за время перехода не проронил ни звука, ответил неожиданно густым и красивым баритоном:
— Во-первых, притащил его не я, а Пахарь, а во-вторых, пусть этот тип сам рассказывает, что он тут выглядывал.

Предыдущая страница 28 Следующая страница


29 Джеффри Лорд

Блейда толкнули куда-то — как оказалось, на скамью. Он попытался устроиться поудобнее, но сильно мешали связанные руки.
— Ну, что ты здесь делаешь? — Наконец он разглядел, что говорит сидящий у самого края стола мужчина. В отличие от других, да и от самого Блейда тоже, он был гладко выбрит, а во рту у него поблескивали металлические коронки.
— Я агент службы безопасности Юго-Западной Директории, — сообщил странник. В который раз приходилось играть ва-банк.
— Да ну? — удивился бритый. — А что тебе надо от нас?
— Меня послали с секретным заданием, но люди Департамента вышли на мой след. Я прошу...
Его не дослушали, кто-то, сидевший рядом с бритым командиром буркнул:
— По мне хоть Юго-Западная, хоть Северо-Западная — к ножу его! Будь я проклят, если поверю! Может, он — подсадка...
— Не горячись, Бондарь, — раздался голос Пасечника. Он тоже сел на скамью и был теперь неразличим в полутьме.
— Бондарь дело говорит. Вчера Выселки сожгли с леталок, а сегодня этот хлыщ заявился... Тенденция, однако.
Кто-то засмеялся, некоторые его поддержали.
— Ты, Мельник, опять говоришь ученые слова, а не ведаешь, что они значат...
Тут смех стал еще громче.
— Пусть Доктор скажет...
Мельник с готовностью поддакнул:
— Да-да, пусть Доктор!
Бритый хлопнул ладонью по столу:
— А если я действительно скажу? Что тогда? — он сделал паузу, разглядывая лицо пленника. — Я не хочу рисковать, но мы не можем отказываться от новых бойцов. Ведь ты согласен воевать вместе с нами? — вопрос явно предназначался Блейду.
— Согласен.
— Ну и хорошо. Пасечник и Пахарь привели его, гак пускай они завтра его и испытают... Как бы тебя назвать-то?..
— Меня зовут Рихард, Рихард Клинг, — это имя вновь появилось на свет.
— Так дело не пойдет... нас не касается, как кого зовут... Кем ты был в службе Юго-Западной Директории?
— Полевым агентом.
— Я не об этом. Что ты умеешь? Специальность у тебя какая?
Что-то заставило Блейда ответить:
— Радиоинженер...
— Хорошо, — подвел итог Доктор, — будешь Инженером.

Глава 10

Ночь Блейд провел на прелой соломе в той же самой землянке, где утром его оставил Пахарь. В отношении комфорта жилища местных террористов несколько проигрывали его столичной квартире.
Разбудил его Пасечник, причем довольно грубо — ботинком в бок.
Когда они вылезли наверх, стоявший у ямы Пахарь протянул страннику отобранный вчера пистолет. Блейд машинально передернул затвор — тот только слабо щелкнул. Он вопросительно посмотрел на Пахаря. Тот цыкнул сквозь зубы:
— Патроны будут, когда до места дойдем.
— А там чем займемся?
— Полицейскими.
Ответ был лаконичным и вместе с тем исчерпывающим. Блейд кивнул.
Они недолго шли по тропке, пока не остановились около следующей землянки. Не успел Пахарь влезть внутрь, как его уже выпихнули оттуда Мельник и Бондарь. За ними шел еще некто, страннику пока неизвестный. Блейд отлично помнил, что эта парочка вчера отзывалась о нем на совещании у командира отнюдь не самым приятным образом.
Их компаньон, однако, протянул Блейду руку:
— Будем знакомы. Ткач.
— Инженер, — представился странник.
Бондарь же с Мельником его дружно проигнорировали. Новый знакомый показался ему более общительным.
— Есть у нас Доктор, — заявил он, — а теперь и Инженер появился. Можно академию открывать.
— Куда мы направляемся? — спросил его странник.
— Бить полицейских. Третьего дня они Выселки спалили, теперь надо и нам показать, что к чему. Чтобы боялись и не наглели.
— А почему они Выселки сожгли?
Ткач ответил не сразу;
— Говорят, у них на базе кто-то шухеру навел. Офицера, вроде, головой в толчок сунули и автомат украли.
Как может быть искажена информация, Блейд прекрасно знал, поэтому счел за лучшее не распространяться о происхождении своего пистолета.
— А за что вы воюете-то?
— Ну как за что? У меня, к примеру, в Выселках отец и брат жили, а говорят, оттуда никто не спасся. Кто по дороге бежал, всех из пулеметов положили. А ты спрашиваешь, почему воюем... Потому и воюем!
— Да я не об этом! Выселки ведь только недавно сожгли, а раньше вы за что воевали?
— Ну, до этого у меня тестя убили...
— А до тестя?
— Да не помню я уже. Значит, и тогда кого-нибудь они пристукнули...
Тут в разговор вмешался Мельник:
— Дай ему по затылку, Ткач, чтоб не тявкал, и дело с концом!
Но Ткача, видно, разобрало любопытство.
— Вот вы, юго-западники... вы-то за что воюете?
— Ну, как за что... — Блейд замялся. — За свободу, чтобы не было Директории, не было Департамента Перевозок, а была свободная конкуренция...
— Ну, я человек простой, всяких конкуренции не понимаю. Вот тесть там или Выселки — это мне ясно... Эй, Мельник, — вдруг без всякого перехода позвал говоривший, — Инженер новое умное слово придумал...
— Какое? — Тот наклонился поближе к страннику.
— Конкуренция...
— Конкуренция? Хм-м... С курами что-то связано, наверно...
Странник, шагая рядом с Ткачом, не прекращал своих расспросов:
— А откуда оружие берете?
— Ну, что захватим, а больше — так покупаем.
— Откуда деньги?
— Мы не за деньги, мы за травку.
— За какую травку?
— За обыкновенную, — Ткач пожал плечами. — А, ты ж с ЮгоЗапада, там, наверно, холодно... Ну, в общем, травка — она везде травка. Отваришь, попьешь — и лучше всякого хмельного шибает: весь день в отключке. За мешок сушеной пистолет как у тебя дадут. Вернемся когда — заходи, дам попробовать. У нас под Выселками поле было, так все сожгли, надо теперь подальше отсюда новое завести.
Блейд задумчиво потер висок. Видимо, местные террористы ничем не отличались от земных: та же врожденная склонность к бунтарству, нежелание подчиняться какой-либо власти и приверженность вендетте, начального повода которой никто уже не помнил. Война ради войны! И попутно — торговые операции в сфере наркобизнеса.
Голос Ткача зудел над ухом:
— Ты на Мельника с Бондарем не смотри. Приходи и все, у меня своя травка, ихней не надо. Попьем отвару, поговорим... Я до смерти хочу послушать, где как люди живут. А то нигде, кроме Выселок, да Холмов, да Старых Пней и не был...
Впереди раздался голос Пасечника:
— Эй там, в конце, тихо! Подходим. Ткач, Бондарь, Мельник — по левую руку. Со мной Пахарь и Инженер.
Ткач, тяжело хлюпая сапогами по грязи, побежал вперед. Блейд медленно брел к ждущим его Пахарю и Пасечнику.
Вторая тройка уже исчезла в лесу. Разговор с Ткачом дал много пищи для размышлений, но думать об этом сейчас было некогда. Стоит воспользоваться приглашением и прийти вечером "на травку"... Если, конечно, его отпустят, а сам он останется жив.
Пасечник объяснял диспозицию:
— Мы с Пахарем стреляем, как только полицейские поедут. Тебе ничего делать пока не надо. Потом, когда машина остановится, ты с этой стороны, а Мельник — с той, встанете и добьете, если там кто остался. Если ты стукач, то узнаешь, как погано своих убивать... — он мрачно усмехнулся и добавил: - Как вы их кончите, забирайте оружие да барахло и жмите назад, мы вас прикроем.
Пахарь кинул страннику обойму. Тот уже хотел вставить ее, как что-то заставило приглядеться повнимательнее. Он выщелкнул один патрон и вместо ожидаемой свинцовой головки на конце увидел какую-то плоскую желтую блямбу.
— Эй! Какое дерьмо ты мне даешь?
Пахарь, казалось, с удивлением уставился на руки Блейда, потом произнес:
— Ишь, глазастый какой, высмотрел... — Потом обратился к товарищу: — Что, дать настоящую?
— Давай, чего там...
— Ну, вот тебе, коли углядел все-таки.
Вторая обойма оказалась боевой. Блейд вставил ее, передернул затвор и направился вместе со своей тройкой к шоссе.

* * *

Дорога была окутана утренним туманом. Где-то на другой стороне, думал странник, устроились Ткач и компания. Деревья и кусты за широкой асфальтовой полосой были едва видны в белесом мареве. То ли в лесу тумана было меньше и он растекался по открытым местам, то ли там просто было не так заметно...
Он не успел обдумать эту сложную метеорологическую проблему, когда откуда-то слева, постепенно нарастая, послышалось урчание автомобильного мотора. Пасечник одними губами произнес:
— Приготовились...
И тут с обеих сторон посыпались сухие, как горох, автоматные очереди.
Мгновением позже неясной тенью из тумана выплыла машина. Пули стучали об ее металлические борта, взрывались осколками стекол, свистели воздухом в шинах. Автомобиль понесло боком к тому месту, где лежал Блейд.
Все уже должно было кончиться, когда Пасечник крикнул:
— Пошел, скорее... чего Мельник ждет...
Блейд сбросил предохранитель, единым движением выпрыгнул на асфальт, сделал несколько шагов.
Он не сразу увидел человека в полицейской машине, который лежал, свернувшись под приборной панелью. Возможно, тот еще был жив: тяжелая масса двигателя должна была защитить его от прямых попаданий. Что-то заставило странника оглянуться; его напарник все еще не появился. А из-за поворота дороги выезжало нечто огромное, казавшееся еще больше из-за размытых в тумане очертаний.
Инстинкт заставил его упасть, слиться с серым покрытием дороги, вжаться в него; через секунду вокруг вспарывали асфальт очереди крупнокалиберных пулеметов. Когда огонь перешел на заросли, Блейд по-пластунски пополз к кювету. Целая вечность прошла, прежде чем он наконец оказался там.
Смертельный свинцовый дождь стриг сучья и ветки, засыпая его мокрой листвой, сорвать которую оказалось не под силу ветру.
Казалось, откуда-то издалека донесся крик Пахаря:
— Отходим!
Спасительная опушка была все ближе и ближе, когда Блейд ощутил рядом с собой что-то мягкое. Под ворохом листьев и веток лежал Пасечник. Он был без сознания; волосы слиплись от крови, лицо — белее полотна. Блейд ухватил его за ворот куртки и потащил за собой. Очереди ревели и грохотали где-то вдалеке.
Он еще смог вытащить тело на поляну, где обе тройки разделились, однако дороги обратно не знал. Пасечник в себя не приходил, но и хуже ему, вроде бы, не становилось. Осторожно ощупав голову раненого, странник понял, что его коллегу задело по касательной.
За деревьями показалась неясная фигура. Блейд прицелился с колена, потом с облегчением вздохнул, узнав Пахаря. Тот шел, скривив губы и как-то странно придерживая левой рукой правую.
— Пасечник... Что?..
— Контузия. Довольно сильная, но кости все целы.
— А с той стороны?
Блейд не сразу понял, о чем идет речь.
— Никого...
— Плохо... значит, еще трое... А сам-то ты как, цел?
— Цел. Нам еще повезло, что полицейские не полезли в чащу.
— Это точно.
Пахарь подошел поближе; рукав его клетчатой куртки от локтя и ниже был весь в крови. Она капала на землю с безжизненно согнутых пальцев.
— Что у тебя?
— Навылет. Кость, вроде, не задета. Поможешь?
На поясе Пахаря болтался нож — им Блейд срезал рукав куртки и рубахи. На них хозяин смотрел с сожалением (как потом выяснилось, он очень гордился своим клетчатым одеянием).
В рюкзаке нашелся бинт. Его странник разделил на две части, примерно равных; одной он туго стянул руку Пахаря и перевязал се, второй обмотал голову так и не пришедшего в себя Пасечника.
— Дотянешь?
— Дотяну.
Блейд взвалил тело себе на плечо и медленно побрел вслед за раненым товарищем.

* * *

Известие, что погибли трое, повергло террористов в шок. Трезвость мысли сохранил, похоже, только командир. Он быстро осмотрел рану Пахаря и, видимо, не найдя в ней ничего заслуживающего внимания, отправил его в землянку. Голова Пасечника встревожила врача гораздо больше. Приказав Блейду крепко держать контуженного, усевшись на нем верхом, Доктор облил руки жидкостью, крепко пахнущей спиртом, и принялся ощупывать череп; потом, намочив тем же составом чистую тряпицу, стал промывать рану. Пасечник задергался, но Блейд держал крепко.
Закончив эту варварскую операцию и наново забинтовав раненому голову, командир сказал:
— Вот так мы здесь и живем, Инженер. Так воюем.
Блейд приподнял бровь:
— Зачем?
— Если б не было войны. Директория была бы не нужна. Поэтому и воюют... если не здесь, так в каком-нибудь другом месте.
— Я не о том. К чему вам-то эта война? Тебе, Пахарю, ему? — Блейд кивнул на раненого.
— Тут вот в чем штука-то: если войны не будет, то и мы никому нужны...
— Значит, каждый повинуется своему предназначению?
— Выходит, так...
Командир вытер руки о свои видавшие виды штаны, бросил взгляд на Пасечника.
— Донесешь его до землянки. Инженер?
— Ну, раз сюда дотащил...
— Смотри. А то можно молодых на помощь позвать.
Подняв тяжелое тело, Блейд полез наверх. Как-то само собой получилось, что он попал в землянку к Пахарю и Пасечнику. Их обиталище вполне могло вместить троих и выглядело ничем не хуже остальных нор, отрытых в мягкой лесной почве.
Вечером, когда Пасечник наконец пришел в себя, Блейд сидел рядом. Дав раненому напиться, он осмотрел повязку — кровотечение как будто прекратилось.
Пасечник коснулся его руки, слабо сжал пальцы.
— Ты прости за ту шутку с обоймой... Я точно думал, что ты — оттуда... А я ведь помню, как ты меня тащил. Знаешь, тебе было бы совсем погано... тащишь неведомо кого, а сзади свои крупняком лупят... — он ухмыльнулся. — Так что прости, парень...
"Хороша шутка", — подумал странник, но вслух ничего не сказал.

* * *

А на следующее утро произошло новое событие — вернулся Мельник.
Он был цел, ни единой царапины, но грязный по уши.
По его объяснению, когда бронетранспортер начал стрелять, он ударился в бега — пока не засел в каком-то болотце. Там он проторчал до вечера, пока все не улеглось; затем, чтобы не тащиться в темноте, заночевал в лесу, и потому вернулся так поздно. О судьбе Ткача и Бондаря он сказать ничего не мог, потому что их не видел, а возвращался другой дорогой.
Выслушав его, Пахарь сказал страннику:
— Не нравится мне все это. Должно быть, он удрал еще раньше, когда мы только еще стрелять начали. С тобой вместе он к машине не пошел... — помолчав. Пахарь угрюмо буркнул: — Я не то чтобы говорю, что он трус, а так... лаяться на кого, так он первый... А стоит до дела дойти, он почему-то всегда в болоте оказывается...
Но с возвращением Мельника вновь появилась надежда увидеть и остальных. Впрочем, напрасная — к вечеру она угасла.
Утром следующего дня после возвращения Мельника вновь собрался командирский совет. Блейд как раз пытался подравнять бородку пахаревыми ножницами, но Пасечник настоял, чтобы новобранец отправился с ним в землянку Доктора. Как понял странник, состав собрания никем не лимитировался, но те, кому сказать было нечего, у Доктора не появлялись. Однако сейчас, по сравнению с тем советом, когда решалась его судьба, в командирской землянке яблоку было негде упасть.
Все галдели так громко, что Доктору пришлось несколько раз стукнуть кулаком по столу, прежде чем установилась относительная тишина.
Командир начал говорить. Скупые слова тяжелыми гирями падали с его губ, но Блейд смог почерпнуть из них многое. Оказалось, последние несколько месяцев отряд нес непрерывные потери. Численность его уменьшилась почти на треть, и сейчас в рядах местных боевиков было едва ли больше полутора сотен человек. Около тридцати из них страдали от ран — достаточно серьезных, чтобы не принимать участия в боевых операциях.
Командир предлагал затаиться, уйти на запасную базу, переждать зиму и весной вновь вернуться сюда. По слухам, центральная часть полуострова была относительно безопасной.
Люди повозражали, поворчали, но в конце концов согласились. Больше всех кричал Мельник — про месть за павших товарищей — но после недавней истории с отсидкой в болоте его мало кто слушал.
На проверку зимней базы было решено отправиться следующим же утром. Блейда как нельзя более устраивало, что командир решил взять с собой и Инженера; он явно начал выделять новичка из общей массы. Это давало надежду, что от Доктора можно будет получить необходимую информацию.
Своим заместителем на месте командир назначил Пасечника.

* * *

Выходили на рассвете, когда огромный розовый глаз солнца только щурился самым своим краешком из-за изрезанной холмами линии горизонта. Впрочем, света хватило ненадолго; едва лишь маленький отряд успел пройти несколько миль, откуда-то вновь потянулся туман. Его огромные белесые языки разливались по низинам, дорогам, руслам ручьев; он глушил шаги, и без того тихие из-за толстого ковра жухлых листьев и мха, заглядывал под ветви лесных исполинов с облетающей листвой, тонкими струйками сочился между стволов. Спустя полчаса можно было увидеть что-нибудь только на расстоянии ста футов, не дальше. Только взобравшись на дерево повыше, удавалось различить будто плавающие в огромном молочном море вершины далеких холмов, торчащие из белесого студня огромными бурозелеными черепами древних великанов, перебитых здесь неисчислимые тысячелетия назад.
Но шесть человек шли все дальше и дальше, узкой тропкой, след в след, чтобы нельзя было определить их численность, с тяжелыми рюкзаками за спиной и болтающимися на ремнях автоматами. Как привык Блейд к этому военному труду во славу Костлявой! Все, как на Земле и в других мирах; цель не менялась, хотя оружие было различным.
Здесь от него не требовали темпа, которого добивались инструктора на полигоне; поход должен был занять несколько дней. Сначала он шел предпоследним. Перед ним угрюмо раскачивалась в такт шагам — раз-два, раз-два — фигура Молчуна: года три назад, во время одной из облав, его тройка попала в засаду, Что с ним сделали полицейские, доподлинно никто не знал, но ему удалось вернуться в лагерь — правда, вместо языка у него во рту торчал только бесформенный обрубок. Теперь лишь при определенном навыке удавалось разобрать те немногие слова, которые Молчун мог из себя выдавить.

Предыдущая страница 29 Следующая страница


Осень Ричарда Блейда 30

За несколько дней, проведенных в лагере, странник несколько раз встречал этого парня на опушке леса, вглядывающимся в одному ему известные дали. Но все попытки новичка сойтись с ним Молчун игнорировал — либо кивал в ответ, либо попросту молчал. Совершенно случайно — от Пасечника — Блейд узнал, что в сожженной деревне, в Выселках, жили жена и сын Молчуна. Что с ними стало, никому не было известно, но мало кто надеялся, что в том огненном аду хоть кто-нибудь уцелел.
Теперь же в пяти футах от лица странника маячила сгорбленная рюкзаком спина, над мешком торчал заросший темными лохмами затылок. В этом человеке чувствовалась недюжинная сила — как мышц, так и духа. Блейду не хотелось, чтобы этот великан оказался когда-нибудь его противником.
То ли местность стала повышаться, то ли — что более вероятно — согретый неяркими осенними лучами туман стал растекаться, словно вода из разбитой посудины. И хотя люди брели все еще по пояс в его холодных влажных волнах, но сквозь полысевшие ветви деревьев стало то тут, то там приветливо проглядывать солнышко. День перевалил за половину и пора было готовиться к обеденному привалу.
Наконец впереди показалась поляна — достаточно просторная, чтобы можно было увидеть вовремя любого приближающегося врага, и относительно сухая.
Доктор замер на опушке, долго стоял, поглядывая в разные стороны, к чему-то принюхивался и прислушивался, потом одним рывком сбросил в траву мешок и произнес только одно слово: "Тут!"
Все с облегчением начали опускаться на землю.
Охотник, шедший до того впереди, принялся разжигать небольшой костер, но дело у него не очень-то ладилось, и Блейд пришел ему на помощь. Охотник с недоверием покосился на новичка, но от компании отказываться не стал: вместе выходило значительно быстрее.
После обеда, в час, отведенный для отдыха, Блейд хотел было переговорить с Доктором, но увидев, что тот дремлет, откинувшись на рюкзак, не стал ему мешать. По собственному опыту странник знал, что в подобных ситуациях люди просыпаются отнюдь не в лучшем настроении, а разговор, как и его последствия, сейчас во многом зависели от командира.
Поэтому приходилось отложить беседу — по крайней мере, до вечера.
Отдых закончился. Посуда была вымыта в ближайшем ручье, собрана и вновь упакована; мешки подняты на плечи, автоматы повешены на грудь — так, чтобы их в любой момент можно было пустить в дело.
Теперь Блейд опередил Молчуна и шедшего третьим Рыбака, пристроившись сразу за спиной Доктора.
Спустя час после отдыха отряд вышел на шоссе, идти стало значительно лете, строй сбился — кое-кто пошел рядом с приятелем, сзади послышался негромкий разговор, смех, шутки. Странник решил воспользоваться моментом.
Отмеряя футы и ярды дороги, он догнал Доктора и пошел рядом с ним.
— Далеко еще?
— Завтра к вечеру выйдем на место.
— Надежное?
— Да. Глухомань...
— В лесу?
— На побережье...
Доктор был неразговорчив — даже здесь, на дороге, идти с тяжелым мешком за плечами было нелегко и желания вести беседу он явно не испытывал.
Блейд, шагая по-прежнему рядом с командиром, принялся решать очередную загадку: если идти до резервной базы всего два дня, то зачем они тащат такую тяжесть. Рюкзак тянул не меньше, чем на сто фунтов, и только о верхней его половине странник мог сказать что-то определенное — там лежали походный котелок и свернутая палатка. Так как ее еще не доставали, то прочий груз оставался покрытым мраком неизвестности.
Сами рюкзаки были собраны Пасечником и Доктором в командирской землянке - той самой, где в первый день решалась судьба Блейда. Потом каждый из группы выволакивал свой мешок на свет Божий и взваливал за спину. Груз был не объемен, но тяжел.
Окончательную разгадку приходилось оставить до ночи, когда большая часть отряда уляжется и не помешает Блейду полюбопытствовать насчет груза.
К вечеру, когда попутное шоссе осталось далеко позади, а под ногами стала хлюпать мерзкая болотная жижа, пошел дождь. Холодный, пронизывающий до мозга костей ветер разбивал пыль мелких водяных капель о лица путников. Доктор, пошарив у себя под рюкзаком, выудил оттуда нечто вроде капюшона. Ничего подобного у Блейда не было; впрочем, он и не жалел об этом — от летящей в лицо воды мало что могло защитить.
Из-за дождя, а возможно, и из-за того, что обложившие небо тучи ускорили наступление темноты, ночной привал устроили пораньше. Вытащили две палатки, Охотник вновь занялся своим тяжким делом по разжиганию костра — теперь уже под дождем. Блейд на этот раз не мог помочь ему — приходилось ставить палатку. Поэтому и разговора с командиром опять не вышло.
Сразу после ужина полезли по палаткам — под дождем и ветром никому сидеть не хотелось. Остались только часовые; первыми встали в дозор Доктор с Охотником.
Блейд готов был поменяться с Охотником очередью, но не рискнул привлекать к себе внимание. Да и вряд ли бы кто согласился меняться на вторую стражу, самую неудобную: ни до, ни после выспаться не удастся.
Так что по всем раскладам страннику выпадало дежурить с Рыбаком, а Молчуну — с Пауком, бессменным замыкающим отряда. За что тот получил столь нелестное прозвище, Блейд так никогда и не узнал.
Он крепко заснул на брезентовом пологе, обхватив себя руками и уткнув лицо в колени. Рядом сопел Рыбак.
Проснулся Блейд от бесцеремонного тычка в бок — таким способом возвестил о предстоящем дежурстве командир. Рядом слышалась какая-то возня - видно, Рыбак не хотел добром уступать Охотнику нагретого собственным телом места.
Дождь кончился, зато сильно похолодало. Все вокруг — трава, ветви деревьев, ткань палатки — покрылось тонким слоем льда и звенело при каждом движении. Сквозь разрывы среди быстро бегущих облаков виднелись звезды — как всегда, яркие, бесстрастные и равнодушные.
Поеживаясь, Блейд подошел к погасшему костру, присел, вытянув ноги к теплой еще золе, уставился на тускнеющие угли. Он скорее почувствовал, чем увидел, как с другой стороны точно так же устраивается Рыбак. В неярком свете звезд глаз еще мог различить неверные контуры предметов — человека, палаток, горы рюкзаков... По слуху Блейд различил, что его напарник возится со своим автоматом — похоже, он собирался бороться со сном, разбирая и собирая оружие. Здравая идея... Вскоре уже две пары рук крутили черные железки. Одна была с длинными аристократическими пальцами — не будь они столь сильны, могло бы показаться, что они принадлежат музыканту, у второй пальцы были скрючены и узловаты, наверняка приучены к сельскому труду, но и с оружием справлялись они неплохо.
Постепенно движения Рыбака становились все медленнее; поставив на место последнюю деталь и щелкнув затвором, он сладко зевнул, пробормотал что-то и вдруг повалился головой прямо между ботинок Блейда. Странник не собирался его будить; таинственный груз ждал его ревизии.
Он потянулся, сам с трудом подавив зевок, и побрел к неясно темневшей груде снаряжения. Свой рюкзак он нашел со второй попытки; ему не хотелось трогать чужие.
Под двумя слоями плотной прорезиненной ткани оказались пластиковые метки с чем-то серым. Осторожно надорвав один из них, Блейд понюхал высыпавшийся порошок, но никакого запаха не ощутил. Тогда он поднес несколько кристалликов к губам и лизнул, сразу же почувствовав во рту вяжущую наркотическую горечь. Сплюнув и тщательно вытерев руку о штаны, Блейд постарался аккуратно пристроить рюкзак на прежнее место.
Итак, он умудрился лопасть в компанию террористов и дельцов местного наркобизнеса! Странник выпрямил спину, взглянул на сладко похрапывающего Рыбака и решил, что пора объясниться с Доктором.
Он влез в палатку и осторожно потряс командира за плечо. Тот проснулся почти мгновенно и, похоже, готов был ругнуться, но Блейд приложил палец к губам, другой рукой показывая на выход из палатки. Доктор кивнул, и они оба стали пятиться задом.
— Что случилось? — шепотом задал вопрос командир, покинув убежище.
— Нам нужно поговорить.
— Где Рыбак?
— Спит у костра.
— Надо бы его разбудить.
— Не стоит... Пока мы беседуем, отстоим вахту за него.
— Так что тебе нужно. Инженер?
— Помощь, командир, помощь. И я отлично знаю, что в наших рюкзаках...
— Откуда? — Доктор насторожился.
— Считай, что догадался...
— Понятно! — В темноте металлическим блеском сверкнула усмешка.
— Мне нужно связаться с Юго-Западной Директорией.
— Я тебя понимаю, дружище, но в моих карманах нет ни океанских лайнеров, ни стратосферных самолетов...
— Ты отлично знаешь, что я имею в виду.
— Да?
— Вне всякого сомнения.
Неожиданно Доктор кивнул.
— Верно, знаю. Ну и что из того? Фактически ты заставляешь меня верить тебе на слово. Конечно, Пасечник говорил мне, как ты геройствовал во время последнего налета... не скрою, ты мне нравишься. Я и с собой прихватил тебя для того, чтобы получше приглядеться к новому человеку... — Он помолчал. — Но поставь себя на мое место — что бы ты сделал?
Блейд предпочел не отвечать на этот вопрос. Доктор же тем временем продолжал:
— В отряде явно есть "крот", и кто он, я не знаю. Даже не догадываюсь! И если я сейчас отправлю тебя куда-нибудь, даже пристрелю без свидетелей, люди понятно что подумают... Вся вина ляжет на меня, соображаешь? Так что давай пока будем делать каждый свое дело. Когда мы найдем, кто под нас роет, у меня появится возможность тебе помочь. И я помогу. А пока... пока — иди, разбуди Рыбака... На холоде вредно много спать. Ясно?
— Ясно.
Доктор полез в палатку, а Блейд отправился к костру. Что ж, откровенный разговор принес неплохие результаты... Осталось только откопать "крота" и преподнести командиру террористов его шкурку.
Утром потеплело, зато пошел снег. Тяжелыми пластами он покрывал ветви деревьев, готовый при малейшем толчке впасть на голову неосторожному путнику. Смешиваясь с грязью, он налипал на башмаки, да так, что казалось, будто на каждую ногу подвешено по пудовой гире. Мокрые хлопья оседали на ресницах, мешали следить за дорогой, заставляли поминутно моргать..
Но отряд упорно шел вперед.
Строй со вчерашнего дня не менялся — Блейд шагал третьим, сразу за Доктором. Бредущую чуть в отдалении вторую тройку он едва мог видеть, до предела выворачивая шею.
Местность понижалась, становилась все глуше и казалась более заброшенной. Однако было похоже, что лес кончается; раньше странник думал, что эти дебри тянутся неизвестно куда и брести по ним можно целую вечность - а если повезет, то и дольше. Он потерял счет часам; низкие свинцовые облака скрывали солнце, и угадать время было просто невозможно. День превратился в сплошные сумерки цвета мышиной шкурки.
Блейд не заметил, когда отряд вышел к побережью. Это случилось как-то само собой: они лишь немного свернули в сторону, покинули узкую лесную полосу, и вдруг под самыми ногами вздыбились, заплескались волны, бросаясь в своем вечном неистовстве на прибрежные камни. Командир объявил привал. Усталые люди с блаженными улыбками повалились прямо на свои мешки; один Блейд остался стоять, вглядываясь в скрытый за снежной завесой горизонт.
Здесь, наскоро поев, даже не разжигая костра (открытая местность к этому не располагала) решили остановиться до вечера, чтобы, когда стемнеет, идти в поселок, являвшийся резервной базой.
Трудно было определить, когда день перешел в вечер. Казалось, лишь слегка потемнело, но снова нужно было подниматься и шагать навстречу ветру, бросавшему в лицо мокрые хлопья.
Впрочем, люди заметно оживились — они приближались к дому, к теплу, к отдыху. Блейд прикинул, что за два дня они одолели миль пятьдесят: по такой местности и погоде, да еще с грузом за плечами — совсем неплохо.
Разговор с Доктором если не дал надежды, то внес в его положение некоторую определенность. Правда, как и всегда в этом мире, определенность заключалась в словах: "Ждите, а там видно будет".
Приходилось ждать.
К поселку подошли уже в сумерках, когда на расстоянии вытянутой руки ничего, кроме мелькания белых снежинок, различить было нельзя. Командир долго прислушивался, но безрезультатно. Снегопад, кроме мрака, принес с собой ватную глухую тишину — Блейду казалось, что он стоит внутри кокона, свернутого из холодных мокрых тряпок. Он уже начал замерзать — за второй день больше стояли, чем шли, — когда Доктор вновь повел свою небольшую группу вперед.
Они уже были на самой окраине крохотного городка — или, в зависимости от того, как поглядеть, крупного поселка, — когда шедший впереди Охотник вдруг крикнул: "Засада!" И не успел звук его голоса утонуть в серой мгле, как тишины не стало. Сразу с нескольких сторон — спереди, слева и сзади — ударили очереди, пули вспенивали холодную жижу, обдавая людей брызгами, ударяли по каменным стенам, выбивая кирпичную крошку. Но темнота делала свое дело: автоматы нападающих в основном тявкали впустую.
Блейд при первых же выстрелах, едва только показались красные отблески, упал на спину, выкатился из рюкзака и прополз футов тридцать прямо по грязи - туда, где, как ему казалось, рухнул Охотник.
Послышался лай собак. На Эрде они тоже были, странник несколько раз видел их изображения в книгах, но познакомиться лично с местными волкодавами ему пока не довелось. Делать это в такой обстановке совершенно не хотелось.
Впереди мелькнула неясная тень; по огромному горбу рюкзака Блейд понял, что это кто-то из своих. Он даже не осознал, что в мыслях уже называет этих людей "своими".
Рядом темнела стена какого-то дома — надежная защита сзади; он разогнулся, поднял автомат и надавил на спуск.
Похоже, остальные были так ошеломлены внезапным нападением в считавшемся безопасным районе, что среагировали только спустя несколько секунд. Первой же очередью Блейд задел кого-то из атакующих — из темноты послышались отборные ругательства. Почти тут же ему начали вторить автоматы второй тройки — Молчун, Паук и Рыбак тоже стреляли из-под прикрытия стены с другой стороны улицы. Вдруг раздался голос Доктора:
— Стрелять по собакам! По собакам, говорю вам! Бросайте товар, уходим...
В том месте, где прозвучал голос, тотчас же заплясали отсветы выстрелов, но Блейд порадовался — командир еще был в живых.
Внезапно по глазам ударил нестерпимый белоголубой свет, все приобрело поразительно четкие формы, даже снег перестал мешать. Высоко над окраиной городка на парашюте, медленно снижаясь и раскачиваясь, висела "люстра". По земному опыту Блейд знал, что светить она будет минуты две, никак не меньше.
Стараясь вжаться в тень, отбрасываемую краем крыши, он принялся менять рожок автомата, при этом оглядываясь по сторонам. Прямо перед собой он видел две лежащие фигуры — одна из них, очевидно, принадлежала Охотнику. Можно было различить, что на месте головы у того какой-то кисель из крови, мозгов и грязи.
Очереди с обеих сторон на мгновение затихли.
И тогда страшный удар в спину свалил странника с ног.
Блейд ощущал у себя на шее горячее дыхание незнакомца. За шиворот ему потекло нечто теплое — вероятно, кровь, но боли он не чувствовал. Изо всех сил стараясь сбросить с плеч неведомого врага, он изловчился и ударил ногой, целясь в пах. Хватка на секунду ослабла, раздался жалобный вой, и странник сумел перевернуться.
Он был озадачен увиденным не меньше, чем его противник — ударом. Это была собака. Но какая!
Огромная, черная как уголь, она казалась размером с теленка и весила, наверно, не меньше. Зверь вновь навалился на Блейда, у самого лица клацнули огромные желтоватые клыки, мелькнули налитые кровью сатанинские глаза. Эта тварь была крупнее самых габаритных земных пород — ньюфаундлендов и сенбернаров.
Но если тех специально дрессировали, натаскивали на помощь людям, то эта бестия знала только одну работу — убивать. Теперь странник понял, что означал приказ Доктора — "стрелять по собакам!" Но было поздно.
Где-то в невообразимой дали еще сухо трещали выстрелы, а страшные зубы смыкались почти у самого горла человека. Теперь он уже не был Ричардом Блейдом, землянином, странником; он превратился в варвара, в дикаря Лея из Уркхи, сразившего саблезубое чудище. Но тогда у него был топор! Тяжелый каменный топор! А сейчас — только руки.
Клыкастые челюсти скрежетали в сантиметре от лица, на щеку капала зловонная слюна. Человек и зверь застыли в равновесии: странник не мог выиграть ни дюйма, но и страшная морда тоже не приближалась.
Огромным усилием — скорее воли, чем мускулов — ему удалось разогнуть руки, отодвинув оскаленную пасть на полфута. Пес грозно рычал и скреб лапами землю. Счастье, что его хозяева были, видимо, заняты другими террористами.
Блейд подтянул под себя правую ногу, согнув ее в колене, но затянутые в кожаные перчатки пальцы соскользнули с мощной шеи зверя, и это чуть не стоило ему жизни.
Нога распрямилась; будто отброшенное пружиной, огромное черное тело распласталось в воздухе на фоне смертельнобелого света. Странник, шатаясь, поднялся на ноги.
Адский пес снова прыгнул, но пасть его встретилась с кулаком человека. По инерции туловище продолжало двигаться вперед — туда, где ждала вторая рука, нацеленная ребром ладони в диафрагму.
"Люстра" наконец погасла.
Любое другое животное давно испугалось бы, убежало, но только не эта собака-убийца. Воспитанная рядом с человеком, она не боялась его. И хотя у нее были переломаны ребра, а свороченная на бок челюсть словно кривилась в какой-то дьявольской ухмылке, она вновь готовилась нападать.
По руке Блейда в нескольких местах текли струйки крови, но он не обращал на них внимания.
Во время второй атаки псу достался не только удар ребром ладони, но и подкованным сапогом. Зверь взвизгнул; пользуясь секундной паузой, странник смог, наконец, нашарить на земле свой автомат, и через миг собаку прошила очередь. Но даже после того, как перерубленное почти напополам тело распласталось на земле, зверь продолжал в бессильной ярости тянуться к человеку. Тварь, созданная людьми, чтобы убивать людей, не желала мириться с поражением...
Блейд огляделся. Автоматы на разные голоса тараторили где-то в стороне. Проклятых псов рядом вроде не было. Два мертвых тела лежали на дороге.
Не заботясь более о содержимом брошенного рюкзака, странник, сжимая в руках автомат, двинулся обратно по дороге. В полной темноте, что парила вокруг, шансы добраться до леса были довольно велики, если ему удастся вырваться отсюда. Но что делать дальше? Сейчас об этом лучше было не думать. Впрочем, если еще стреляют, значит, кто-то остался в живых... И ему следует в первую очередь помочь своим.
Он вновь прислушался. Теперь он отчетливо слышал тарахтенье лишь одного автомата — короткие очереди, видно стрелок экономит патроны. Зато в ответ явно говорил крупнокалиберный пулемет. А сзади уже снова был различим хотя и далекий, но уже приближающийся лай...
Окраина городка осталась позади, не было слышно выстрелов, не видно огней. Блейд брел, по щиколотку проваливаясь в мерзлую грязь, которая уже стала покрываться ледком. Ему так и не удалось разыскать кого-нибудь из своих — тех, кто мог уцелеть в этой мясорубке, когда на каждого террориста приходилось по меньшей мере пятеро врагов. Это если не считать псов...
Внезапно ему показалось, что он слышит какой-то звук. Блейд остановился, покрутил головой — и точно: шагах в тридцати от себя он различил бесформенную массу, которая могла оказаться и зверем и человеком, Осторожно приблизившись, он услышал стоны раненого.
Еще несколько шагов, и в неверном тусклом свете удалось различить оскаленные в кровавой улыбке зубы. Более половины из них были металлическими - перед Блейдом лежал командир.
Он быстро оценил ситуацию. Доктор был ранен и находился без сознания; при всей своей недюжинной силе Блейд сомневался, что сможет протащить его два дня без еды по местности, которую представлял весьма смутно. Но иного выхода не было. Оставалось надеяться, что раненый придет в себя и поможет хотя бы тем, что подскажет дорогу.
Странник полоснул ножом по лямкам рюкзака и вытащил изпод его бесформенной груды человека. Доктор на мгновение перестал стонать, и Блейду даже показалось, что он приходит в себя. Но все было напрасно: через некоторое время на его плечи легло тело, мало чем отличавшееся от трупа. Он медленно побрел вперед.
Звуки погони стихли; похоже, победители занялись убитыми и их грузом. Во всяком случае, они не преследовали тех, кто сбежал — только иногда сзади все еще раздавался приглушенный расстоянием лай собак. От воспоминания о недавней схватке с чудовищным псом по спине и рукам поползли мурашки:, еще сильнее заныли царапины, и странник ускорил шаг.
До опушки, которую от поселка отделяли мили две-две с половиной, он добрался за час: сказывалось напряжение боя, да и дорога сыграла свою роль - ноги постоянно разъезжались в грязи, ломая тонкий лед. Хотелось есть, но он умел подавлять чувство голода.
На краю леса Блейд решил немного передохнуть и поискать оставшихся в живых спутников. Но он не заметил, что в нескольких ярдах от него прячется человек.
Удар чем-то тяжелым пришелся скользь, содрал кожу на виске, задел ухо, но основную тяжесть приняло плечо. Блейд пошатнулся, выпуская из рук безжизненное тело командира, но равновесия не потерял. Мгновенно повернувшись, он вытянул руки и пальцы его сошлись на шее нападавшего. Тот явно не ожидал такого поворота событий, но соображал быстро: выпустил свое орудие из рук и потянулся в свою очередь к горлу странника. Из темноты на него смотрело что-то похожее на оскаленную звериную морду.
Один из дерущихся оступился, и они покатились по мерзлой земле. Каждый раз, когда Блейд оказывался внизу, автомат больно бил его по спине. Он сдавливал горло противника все сильнее и сильнее, но и тот не сдавался. И лишь тогда, когда едва не хрустнули позвонки, нападавший изуродованным ртом прохрипел:
— Предатель...
Странник сообразил, с кем сражается, за мгновение до летального исхода. Он ослабил хватку, потом поднялся, перекинул со спины на грудь автомат и направил его на полузадушенного Молчуна.
Наконец тот приподнялся, сел и, по-прежнему сверля Блейда ненавидящими глазами, проговорил, едва ворочая обрубком языка:
— Я до тебя еще доберусь, сука...
Это была самая длинная фраза, которую странник когда-либо слышал от него, но ответ был еще короче:
— Идиот!
Вновь послышались стоны Доктора, и Блейд, не спуская с Молчуна глаз и автомата, попятился к командиру. Тот, кажется, пришел в себя. Взгляд его зрачков, уже затянутых смертной поволокой, на некоторое время стал осмысленнее, бормотанье звучало все более связно. Странник присел, положив голову раненого себе на колени. Боковым зрением он вдруг заметил приближающегося Молчуна и уже был готов снова вскочить на ноги, чтобы дать отпор этому назойливому типу, но тут заметил, что террорист держит в протянутой руке флягу. Он принял ее, зубами свинтил крышку и просунул горлышко между запекшихся губ Доктора. Тот, захлебываясь, сделал несколько глотков.
— Это... ты... Инженер?.. — слова давались ему с трудом, между ними были большие паузы, но даже в этом случае они были более внятными, чем речь Молчуна.
— Сколько... осталось?..
— Я и Молчун.
— Остальные...
— Остальные погибли. — Два тела Блейд видел сам, да и в смерти третьего он уже не сомневался.
— Инженер... я... умираю...
Страннику нечего было сказать в ответ.
— У нас... есть "крот", — найдите его... убейте...
— Как ты? — спросил Блейд.
— Я же... сказал... умираю... У меня... нет... ног...
Блейду показалось, что у командира снова начинается бред. Во всяком случае, ноги у Доктора были на месте.
— Не понимаю, — произнес он. — Что с твоими ногами?
— Позвоночник... перебит позвоночник... я не... не... могу идти... оставьте... здесь...
Молчун, где-то подобрав пистолет, уже готов был облегчить страдания Доктора, но странник отвел его руку. Он сам нащупал сонную артерию на шее командира и сильно надавил двумя пальцами. Тот, видно, понял — недаром был врачом — и только едва слышно прошептал:
— Спасибо...

* * *

Они не стали хоронить умершего. Блейд не знал местных погребальных обрядов и не хотел возбуждать подозрений; Молчун тоже не стал проявлять инициативы. Они просто оставили тело под тем деревом, где умер Доктор, и углубились в ночной лес. Они ничего не говорили друг другу. Возможно, невольный спутник Блейда понял, что тот единственный, кто остается вне подозрений — как новичок, он не знал, где находится зимняя база террористов.
Итак, они шли через осенний лес, и вокруг них были только темнота, холод и одиночество.
К утру основательно подморозило. Температура упала ниже двадцати градусов по Фаренгейту и явно повышаться не собиралась. Мокрые деревья обледенели, и их листья, ставшие хрустальными, рассыпались при малейшем прикосновении.
Крохотная группа сохраняла строй. Впереди, пользуясь одному ему понятными ориентирами, шел Молчун, сжимая в руке автоматический пистолет. Почему он не воспользовался им во вчерашней драке, было непонятно — может, хотел захватить "предателя" живьем. Футах в двадцати за ним двигался Блейд. У него оставалось еще два рожка патронов к автомату.
Они возвращались явно не той дорогой, что привела их сюда — Молчун, вероятно, был человеком осторожным. У них не оставалось ничего, кроме мелочей, которые каждый вынес из той страшной мясорубки. Самым неприятным, однако, являлось не отсутствие снаряжения: главное, что они не ели уже больше суток. Блейд, привычный к таким голодовкам, стойко переносил это, а вот Молчун, похоже, начал сдавать. Он все чаще останавливался передохнуть, а поднявшись, шел медленнее, чем до привала. К вечеру следующего дня они прошли, по расчетам странника, чуть более двадцати миль — в два раза меньше, чем величина дневного перехода еще двое суток назад.
Остановившись на ночь, они не стали разводить костра — это было опасно при том ничтожном вооружении, которым они располагали. Да и нашлись бы у Молчуна спички? Блейд не знал; у него самого их не было. Зато ему удалось изловить какую-то птицу, напоминавшую земную куропатку. Они разделили ее пополам, и Молчун с жадностью набросился на сырое, еще теплое мясо. Странник, привыкший ко многому, спустя несколько секунд последовал примеру спутника. Выходило, что спичек нет у них обоих.
К следующему полудню местность показалась Блейду знакомой. Еще несколько сот ярдов привели их к той самой дороге, где было организовано столь неудачное нападение на полицейский патруль.
Странник разглядел примятые кусты в том месте, где лежал сам, а чуть поедав, в замерзшей грязи — следы огромных башмаков Пахаря. Он видел дыры в сплошной стене зарослей, где прорывался с Пасечником на спине... Подумав, Блейд сделал Молчуну знак остановиться. Дважды просить об этом не пришлось.
По другую сторону дороги темнели точно такие же кусты. Ничего нового, ничего интересного... Если бы Блейда спросили, он вряд ли смог ответить, что именно ищет там. Но странное предчувствие заставляло его снова и снова разглядывать следы недельной давности.
Около самой дороги все было разворочено съехавшим в кювет автомобилем, а еще больше бронетранспортером, который его оттуда вытягивал. Но чуть дальше, в стороне, можно было различить следы той троицы, из которой остался в живых только Мельник.
Блейд тщательно осмотрел траву, грязь и кусты; опустившись на колени, исследовал дорогу. Чуть позже он заглянул в заросли.
И довольно хмыкнул, ибо интуиция не обманула его. Он нашел то, что искал!
Молчун подошел минут через пять. Блейд молча показал ему рукой вниз. Тот совершенно земным жестом стянул с головы шапку и опустился на колени.
Под небрежно сваленными ветками и старой листвой были распростерты два тела.
Землянин осторожно перевернул труп лицом вверх. Это был Ткач. То, что второе тело принадлежало Бондарю, он не сомневался.
Они лежали так, как и должны были бы лежать, изготовившись к атаке: лицом к дороге, спиной к лесу. Но именно оттуда и настигла их смерть.
В основании черепа у каждого виднелась черная аккуратная дырочка, чуть больше четверти дюйма в диаметре. Даже крови вытекло немного.
Поднявшись с земли, Молчун с трудом выговорил:
— Ты не помнишь, какой у Мельника пистолет?
Впрочем, отвечать на этот вопрос страннику было совсем не обязательно.
И эти мертвые замерзшие тела они оставили без погребения. Блейду было все равно, а Молчун, видимо, решил не терять времени. Поняв, кто предатель, он? кажется, снова обрел уверенность в себе и цель в жизни.

* * *

На основную базу террористов они вернулись на следующий день, да и то лишь к полуночи. Незамеченными они проходили мимо землянок, остановившись только у входа в жилище Пасечника.
Тот выслушал их молча, только изредка покачивая своей кудлатой головой. Он становился все мрачнее и мрачнее.
Поздней ночью, когда лишь яркие звезды холодно, не мигая, горели в очистившемся от облаков небе, Молчун пошел к себе, а Блейд остался ночевать у Пасечника.
Забылся он только под утро — невеселые мысли лезли и голову. Снова приходилось начинать все сначала. Хорошо, что командиром станет Пасечник... С ним странника связывала если не дружба, то какое-то взаимное уважение — то, что толькотолько начинало возникать между ним и Доктором.
Наконец Блейд решил, что придется поговорить с новым вождем террористов немедленно. Сроки его командировки истекали, терять времени он больше не мог.
Утром он увидел местных боевиков в полном сборе. Они пришли на поляну перед штабной землянкой — все грязные, заросшие, плохо одетые. Странник поморщился, представив, что и сам выглядит не лучше.
Молчун крепко держал Мельника, расположившись с ним в самом центре поляны; тот испуганно озирался по сторонам. Последним из своей землянки вышел Пасечник. Он молча направился к предателю и, ухватив за воротник куртки, приподнял его над землей. Ткань трещала и рвалась, не выдерживая тяжести тела.
— Что ты наделал, мерзавец!..
Даже если б Мельник захотел ответить, это бы ему не удалось — его ноги болтались сейчас в воздухе, в пяти дюймах от земли.

Предыдущая страница 30 Следующая страница


31 Джеффри Лорд

Новый командир обратился к Молчуну:
— Допросить его. При всех! И прикончить.
Потом он повернулся и ушел обратно в свою землянку. Блейд, стараясь остаться незамеченным, скользнул следом.
Когда он закрывал за собой дверь, на поляне раздался сухой треск выстрела.

* * *

Пасечник замер, упершись лбом в стену. Казалось, он не заметил последовавшего за ним Блейда, но это было обманчивым ощущением; командир просто не реагировал. Он простоял так минуты три, потом, не меняя позы, обратился к страннику:
— Зачем ты пришел, Инженер?
Удивляться, как он узнал вошедшего, было некогда. И Блейд пустился рассказывать свою легенду, однажды изложенную Доктору.
Когда он закончил, Пасечник уже сидел рядом с ним, уперев подбородок в ладонь.
— Мне жалко терять тебя, Инженер.
Блейд ждал.
— Ты хороший боец. Немногие из нас смогли бы выйти живыми из той мясорубки...
Блейд ждал.
На этот раз пауза затянулась надолго; Пасечник, видимо, что-то мучительно решал про себя. Наконец он нарушил молчание:
— Ладно! Я тебе верю. Может быть, тебе даже повезет, и ты добьешься всего, чего хочешь... Ради этого мы поможем тебе. Только не требуй от нас слишком многого!
Он задумчиво взъерошил свои патлы и, после недолгой паузы, продолжал:
— Твое счастье, что ты обратился ко мне, Инженер... Я знаю способ связаться с вашими агентами в Столице. Кстати, Доктор не имел представления об этом — я собирался сохранить все в тайне, если когда-нибудь придется воспользоваться этим самому... — Пасечник снова помолчал. — Я дам тебе адрес и код для связи. Они действовали около шести месяцев назад, но работают ли теперь — не знаю. На этот раз тебе придется рискнуть...
Блейд усмехнулся. Можно подумать, он не делал этого все остальное время.

Глава 11

Итак, Ричарду Блейду вновь предстояло возвращаться в Столицу, покинутую им около месяца назад.
Обратный путь мало отличался от того, который он проделал, чтобы добраться до Ксантека — только стало еще холоднее и противнее. С таким трудом добытый пистолет он оставил террористам — чтобы не было лишних подозрений, — и двигался налегке.
Менялись водители и попутные машины, мелькали мимо города и поселки, землю покрывал снег, потом снова таял, превращаясь в холодную стылую грязь. Но расстояние до Столицы неуклонно сокращалось.
День за днем Блейд двигался к цели.
Он задержался только в небольшом городке в нескольких десятках миль от конечного пункта своего маршрута. Именно в том, где он когда-то начинал свой путь. Он хотел узнать свежие новости и заново оценить обстановку.
Новостей, впрочем, было не так уж и много. Официально сообщалось, что в руководстве Центральной Директории произошли "незначительные изменения". Но странник уже отлично понимал, что Центральная Директория — просто ширма; на самом деле, всем распоряжался Департамент Государственных Перевозок.
За месяц Столица не изменилась; лишь мрачнее стало на серых улицах, длиннее были тени — день укорачивался. Блейд недолго побродил вокруг своей прежней квартиры, но подходить к дому не стал, опасаясь шпиков Джеббела.
Найдя кабину уличного коммуникатора, он позвонил по полученному от Пасечника номеру — на этот раз успешно — и назвал пароль. В ответ ему предложили ждать через два часа за столиком некоего ресторана.
Рисковал ли он? Да, несомненно.
Но риск являлся для него неотделимым компонентом жизни в иных мирах — как, впрочем, и на Земле. Он свыкся с ним, почти не замечая — как дыхание или биение сердца. Неторопливо шагая к назначенному месту, он не чувствовал страха.
Взгляд скользил по серым фасадам домов, разум с точностью компьютера просчитывал все возможные ситуации, отмечая пути к отступлению, подъезды и закоулки, в которых можно было затаиться и подготовиться к неожиданной атаке, предметы, могущие послужить оружием. После долгих колебаний Блейд решил, что в Столице лучше обойтись без запрещенных здесь пистолетов и ребессоров.
Ресторан находился не в самом центре города, но и не на окраине. Самый рядовой бар, где всякий человек мог перекусить и выпить, не обращая на себя внимания. Блейд, однако, приметил некую особенность, вероятно ускользнувшую бы от взгляда обычного посетителя: ресторанчик делил первый этаж здания с универсальным магазином, выходившим на другую улицу. Наверняка можно было через кухню пройти туда и затеряться в толпе. Он одобрительно кивнул: агенты ЮгоЗападной Директории умели выбирать место для встреч.
Очутившись внутри в точно назначенное время, Блейд сел за указанный столик — угловой, лицом к залу. Его это раздражало — освещение в углу оказалось совсем неплохим, и сидящий был виден как на ладони, путей же к отступлению не имелось. Сейчас его явно рассматривал кто-то невидимый, и Блейду это тоже не нравилось. Поморщившись, он подозвал официанта.
Того не было минуты две, и появился он, как и все представители этой профессии, с отсутствующе- пренебрежительной улыбкой на лице.
— Что будет угодно господину?
Странник заказал себе рыбу — единственное блюдо на Эрде, которое ему нравилось, поскольку было похоже на привычные земные кушанья. Сверх того он попросил стакан напитка, заменявшего жителям этого мира пиво.
Приняв заказ, официант исчез.
Пока ничего не происходило.
Все осталось по-прежнему и после того, как Блейд перестал ковыряться в тарелке вилкой и принялся потягивать горьковатое пойло с небольшим содержанием алкоголя. Еда сегодня показалась ему еще более безвкусной, чем обычно; хотя он понимал, что данное обстоятельство связано, скорее всего, с разницей в физиологии и биохимии, легче от этого не становилось.
Происходило что-то неладное. Никого не было! Вероятно, он опустил некое действие, пароль, который провалившийся агент Юго-Западной Директории должен был подать. К примеру, коснуться уха, почесать в затылке или поковырять в носу... Стоило ли строить догадки?
Блейд провел в ресторане около часа — вдвое больше времени, чем было условлено в предварительном разговоре. Пока он так сидел, все посетители успели смениться — и никто из них не походил на шпиона Юго-Западной Директории. По правде говоря, и просто на шпиона тоже; они садились, ели, пили и уходили.
Когда странник понял, что ждать больше не имеет смысла, он в свою очередь поднялся, заплатил и вышел из ресторанчика.
Связь, установленная с такими затратами времени и сил, оказалась бесполезной.
На улице уже совсем стемнело, только желтые шары фонарей бросали на тротуар пятна яркого света. Странник направился к небольшой гостинице, замеченной им сразу по приезде. Он хотел принять душ и выспаться, чтобы утром обдумать сложившуюся ситуацию.
Судьба, однако, не дала ему такой возможности. Внезапно Блейд различил мягкое шипение шин на асфальте, стремительно приближавшееся сзади, потом сильные руки рванули его за пальто, втаскивая в автомобиль.
— Я так и думал, что это окажетесь вы, Ричард...
Странник уже догадался, где и когда слышал этот голос.
Собеседник Блейда курил, пуская вверх клубы серого дыма. Они растекались под потолком, превращаясь в причудливые башни, вздымавшиеся на краткий миг среди волн туманного моря. Лицо человека оставалось в тени, видны были лишь тонкие шевелящиеся губы. Несмотря на нарочито расслабленную позу говорившего, странник знал, что тот готов к немедленному действию.
— Надо полагать, из Джеббела вам не удалось вытрясти того, чего вы хотели, раз вы все-таки обратились к нам, Ричард.
— Почему же? Он дал мне всю необходимую информацию.
— И что случилось потом?
— Потом? Увы, Торн, потом наши пути разошлись.
Блейд помолчал, разглядывай дымные арабески.
— Мне повезло, что я встретился с вами, — заметил он. — Как минимум, не придется объяснять все заново. Вы помните, что я рассказал при первом знакомстве?
— Предположим.
— Я сказал, что явился сюда из другого мира.
— Предположим.
Надменный тон мнимого журналиста, на самом деле — резидента разведки Юго-Западной Директории, раздражал Блейда, но дело — прежде всего. В иной ситуации Гаген Торн уже лежал бы на полу с переломанной шеей.
После того, как странника усадили в машину — несколько насильственным способом, как он полагал, — его около часа возили кругами. Потом вместе с "журналистом" он оказался в этой загадочной квартире — роскошно убранной, с накрытым столом, но не хранившей никаких следов постоянного пребывания хозяев. Стерильная, как медицинский шприц! И столь же устрашающая, как игла с неведомым зельем, поднесенная к вене...
— Мое появление здесь — не предмет для измышления гипотез, — произнес Блейд. — Все, что я сказал вам — правда.
Гаген Торн хмыкнул.
— Что касается всевозможных предположений, то по этой части я тоже большой мастер, — усмехнувшись, странник наполнил вином прозрачную полусферу бокала. — Итак, предположим, я узнал от Джеббела, что в вашем распоряжении имеется некое устройство... назовем его для определенности транслятором массы; предположим, я также узнал, что с его помощью вам удалось переместить испытателя в мой собственный мир; и, наконец, предположим, что я хочу вернуться домой,
— А зачем вы тут вообще появились?
— Случайность, вероятно... игра космических сил... Там, в моем мире, мне было поручено найти пришельца с Эрде... мы его выследили, Торн, и едва не схватили. Спустя несколько дней я осматривал место — то самое, откуда он исчез, развалины старого дома. И вдруг очутился здесь! В состоянии полного беспамятства, как вам известно.
Торн снова хмыкнул, пуская дым в потолок.
— Хорошо, предположим. Как вы понимаете, я не обязан верить вам, и поэтому рассмотрим такой вариант: на самом деле вы — агент Джеббела. Если вы узнали от него про транслятор, то должны были узнать и все остальное... к примеру, то, что он за ним охотится. И если вы продолжаете работать на Департамент Государственных Перевозок, с нашей стороны было бы верхом безрассудства допускать вас к транслятору.
— Чем я могу доказать, что не работаю ни на Джеббела, ни на Департамент?
— Вы должны убить его!
Торн выдержал эффектную паузу и повторил снова:
— Вы должны убить Дайна Джеббела, начальника третьего сектора второго отдела Департамента Государственных Перевозок Центральной Директории!
Блейд был готов ко многому, в том числе и к такому повороту дела, не считая его, правда, вероятным. Теперь ему стало просто смешно. В нем, профессионале с Земли, заинтересованы противоборствующие силы на Эрде, и каждая из них желает, чтобы он что-то разрушил или кого-то убил... Словно тут мало своих убийц и диверсантов!
Ему было смешно, и он засмеялся.
Торн с удивлением уставился на него.
— Вам принести воды, Ричард?
— Зачем? Тут есть вино...
Странник вытер выступившие на глазах слезы.
— Я сказал что-нибудь смешное?
— Нет, мой Дорогой Торн. Просто я не могу понять, неужели вам не найти ни одного своего человека, который выпустил бы кишки из Дайна Джеббела? Почему вы обращаетесь ко мне? Ведь я могу, ко всему прочему, оказаться сумасшедшим...
— Во-первых, для психа вы слишком последовательны в своем безумии и знаете слишком много правды. А во-вторых... вовторых... Знаете, почему я до сих пор жив и на свободе?
— Почему?
— Потому что я только собираю информацию. Прочие дела за меня делают такие, как вы, как Лейн...
Блейда не удивило, что его покойная возлюбленная работала и на "журналиста", и на Департамент Перевозок. Чтобы протянуть время, он спросил:
— И много у вас таких, кто занимается этими самыми "прочими" делами?
— Достаточно, чтобы не пересчитывать их каждый день после завтрака...
— Ну, а что вы скажете, если я поеду сейчас прямо к Джеббелу и все ему расскажу?
— Тогда вас немедленно арестуют по обвинению в убийстве Эрлин Лейн.
— Так значит, это вы убили ее?
— Как ни странно, нет. Но нам это оказалось на руку. Это тот козырь, которым мы побьем любую вашу карту.
— Значит, вы считаете, что я буду работать на вас?
— У вас просто нет другого выхода. Иначе вы не вернетесь к себе на родину.
Блейд усмехнулся про себя. Тут, на Эрде, только начинали дело, которым Лейтон занимался уже добрую дюжину лет; тут еще не знали, как можно вернуть испытателя. Не всякого, конечно, но он, Ричард Блейд, возвращался всегда.
Что ж, пусть Торн считает, что отрезал ему все пути к отступлению; тогда мнимый журналист не додумается до других, куда более опасных вопросов. Например, не станет анализировать версию о том, как пришелец переместился на Эрде... Вероятно, Торн и в самом деле полагает, что транслятор массы вырвал его из родной реальности — вслед за тем несчастным, который побывал на Земле... Превосходно! Если возникнут щекотливые вопросы, надо придерживаться этой гипотезы... и продолжать ссылаться на амнезию...
Блейд поднял глаза на собеседника.
— Итак, вы все-таки не считаете меня агентом Джеббела?
— Но ведь это было только предположением, Ричард.
— Ладно! Перейдем к делу! — странник хлопнул кулаком по столу. — Где гарантии, что, убив Джеббела, я попаду домой?
— У вас не будет никаких гарантий. Вы должны мне поверить — или не поверить... — Торн усмехнулся. — Но, в конце концов, если вы сумеете убить человека, за которым стоит вся мощь Центральной Директории, то окажетесь весьма опасным для нас... да, вряд ли мне захочется иметь вас среди своих врагов! Где уж нам тягаться с тем, кто победил Джеббела... Если вам удастся уйти от его ищеек, то вашему профессионализму можно только позавидовать! У нас так везло немногим.
— Каким образом я смогу найти вас, когда выполню задание? — поинтересовался Блейд. Он уже считал, что приговор Джеббелу подписан; осталось поставить последнюю точку — свинцовую.
— Ну наконец-то вы начали говорить дело, Ричард! — журналист снова ухмыльнулся.
Странник стиснул кулаки, с трудом сдерживаясь, чтобы не расплющить это высокомерно улыбающееся лицо об стол. С каким наслаждением он сделал бы это!
— Вы придете на третий день в тот же самый ресторан, где побывали сегодня. Будете ходить туда целую неделю, пока не встретите меня. Ну, а если я не приду... что ж, тогда начинайте вендетту.
Блейд кивнул.
— Непременно. Но сейчас мне нужны деньги и оружие.
— Деньги я вам дам. А завтра вам сообщат адрес, по которому вы сможете найти нашего оружейного мастера. Ему заплатят за работу.
Торн вышел в другую комнату, пробыл там не более минуты и вернулся, держа в руках толстый пакет.
— Это на предъявителя — чеки Департамента Государственных Перевозок. Я не могу дать вам слишком много, поэтому расходуйте деньги экономно. Если не шиковать, то на месяц хватит.
С этими словами мнимый журналист выудил из пакета листок. Блейд мельком взглянул на цифры — две тысячи. Только сейчас он обратил внимание, что местную валюту обычно никак не называли — просто деньги. Деньги с большой буквы. Впрочем, как и Столица.
— Вы можете быть свободны.
Его опять посадили в машину, долго кружили по темным улицам предместий, пока он окончательно не потерял ориентировку. Блейд задремал, а когда проснулся, машина уже стояла. Сильные руки шофера выпихнули его на площадь перед гостиницей — именно той, где он хотел остановиться.

* * *

Утром на следующий день странник лежал в постели, обдумывая дальнейшие шаги. За ночь он неплохо отдохнул, и теперь мог рассуждать логично и трезво. Положение, в котором он очутился, не было смешным, как хотелось ему показать. Торну: оно являлось скорее сложным и весьма опасным.
Он вспомнил, что должен каким-то образом получить адрес подпольной оружейной мастерской. Но перед тем, как выбирать оружие, стоило ознакомиться с условиями охоты. Что ж, ему было известно, где живет и где работает Джеббел. Устраивать на него покушение в Департаменте было бы верхом безрассудства — шансов исчезнуть после этого не имелось. Если только лорд Лейтон не запустит свою машинерию в самый подходящий момент...
Но, во-первых, это означало бы провал задания, а вовторых... Во-вторых, надеяться на такое совпадение просто глупо! Тут не Таллах, куда он отправился в компании с телепортатором.
Обстрелять машину Джеббела из автомата где-нибудь по дороге также представлялось не лучшим вариантом. Значит, его надо убрать либо в квартире, либо в тот небольшой промежуток времени, когда глава местной тайной полиции садится или выходит из машины. Но тогда придется стрелять с большого расстояния и, вероятнее всего, нужен оптический прицел.
Странник встал, поплескался и пофыркал под холодным душем, оделся и пошел осматривать место будущей акции.
Дом Джеббела он разыскал без особого труда, но результаты предварительного осмотра ему не понравились. Роскошное многоквартирное здание — не лучшее место для подобного теракта. Слишком много случайностей: кто-то может выйти в коридор или услышать выстрелы; потом, не было никакой гарантии, что квартиру столь высокого лица не охраняют. Оставалось надеяться, что оружейник сможет подобрать или изготовить хорошую винтовку дальнего боя с подходящей оптикой.
Положительной стороной можно было считать лишь то, что автостоянку от подъезда дома отделяло ярдов тридцать — оставалось время на резервный выстрел.
Теперь предстояло выбрать точку стрельбы; Блейд, являвшийся профессионалом, отлично понимал, что от этого многое зависит. С его позиции цель должна просматриваться в нужном ракурсе, ее ничто не должно заслонять. Кроме того, не последнюю роль играли пути отхода; не ознакомившись с ними, не стоило и начинать игру.
С одной стороны от подъезда росли какие-то хилые деревца. Сейчас они стояли голые, облетевшие и вряд ли могли помешать выстрелу, но закрывали цель на четыре-пять секунд из тех двадцати-двадцати пяти, что были отпущены Блейду.
Выбор сокращался.
По другую сторону улицы располагались шикарные многоквартирные дома, ничем не отличавшиеся от того, в котором жил Дайн Джеббел. В сущности, годился любой из трех: подъезд и автостоянка были видны отовсюду одинаково. Взгляд странника остановился на крайнем: хотя это и не бросалось сразу и глаза, дом имел два выхода. В случае экстренного отступления это могло бы сохранить ему жизнь. Ведь разведчик высокого класса — такой, каким был Блейд, — должен не только выполнить задание, но и суметь скрыться.
Он внимательно осмотрел подъезд выбранного дома и, не заметив ничего подозрительного, вошел внутрь. Лифт быстро поднял его под самую крышу. Выйдя на площадку, Блейд огляделся по сторонам и также не уловил ничего подозрительного. Говоря по правде, он вообще не заметил ничего заслуживающего внимания. В коридорах, выкрашенных в популярный на Эрде желтый цвет, никто не попался ему навстречу.
Его ближайшей целью была лестница, ведущая на крышу. Стрелять придется оттуда; в коридоре в любой момент могут появиться люди.
Лестница отыскалась довольно быстро. Она была завалена всяким хламом — старой мебелью, какими-то железками, назначение коих оставалось неясным из-за сырости и ржавчины, их покрывавшей. От валявшейся рядом автопокрышки странник отрезал изрядный кусок резины — она должна послужить частью винтовочного глушителя. Если лже-журналист не соврал, и его оружейный мастер сумеет изготовить любое приспособление, заглушающее выстрел, то кое-что дополнительное Блейд мог сделать и сам. У него имелась собственная конструкция, нигде и никем не запатентованная, но тем не менее весьма популярная среди тайных агентов британской разведки.
Конечно, разгребая лестничную свалку, он рисковал навести кого-нибудь на подозрения, но, во-первых, они возникнут после акции, а, во-вторых. Блейд не был уверен, что в других домах дела обстоят иначе.
Через четверть часа интенсивной работы дорога на крышу стала свободной. Несмотря на порядочный грохот, издаваемый старыми железками, никто не обратил внимания на шум и не вышел посмотреть на его источник. Это было хорошим предзнаменованием! И дверь на крышу оказалась незапертой. Она даже не была закрыта! Вероятно, сюда не поднимались годами. Створка, болтавшаяся на одной петле, сиротливо скрипела под порывами холодного осеннего ветра, предвестника близкой зимы.
Крыша была плоской, покрытой чем-то вроде асфальта; серое небо отражалось в лужицах стылой воды. Ее окружал прорезанный отверстиями водостоков парапет, около фута высотой. Отлично! Стрелок за таким укрытием не будет виден. К одному из водостоков, откуда открывался наилучший вид на дом Джеббела, странник подтащил с лестницы лист старой фанеры. Бог знает, сколько времени придется пролежать здесь в поисках удобного момента... Кстати, с завтрашнего дня необходимо будет заняться выяснением распорядка дня чиновника всемогущего Департамента...
Делать на крыше было больше нечего, и Блейд решил вернуться в гостиницу. Под дверью номера его ждал лист бумаги с коряво нацарапанным адресом — скорее всего, написанным левой рукой. "Журналист" сдержал свое обещание.
Предстояло выбирать — или прямо сейчас отправляться к оружейнику, или, отдохнув, еще раз все тщательно обдумать. Блейд склонился ко второму варианту, исходя из того, что детали предстоящего задания определят выбор оружия.
Запомнив адрес и уничтожив бумагу, на которой тот был написан, он спустился пообедать в ближайший ресторан. Там, за безвкусной и малопитательной едой, ему почти зримо представился образ необходимого оружия. С недовольной миной опустошив тарелку, Блейд расплатился и зашагал по указанному в записке адресу.
Оружейным мастером оказался разговорчивый малый, довольно крепкий, с тщательно выбритым черепом. По земным меркам Блейд дал бы ему лет тридцать, но на Эрде, как он уже успел заметить, год был несколько длиннее, а возраст - соответственно меньше; ему самому давали здесь не больше тридцати пяти — сорока. Узрев бравого молодца вместо какогонибудь старичка в очках и с карандашом за ухом, он на мгновение опешил, размышляя над профессиональным умением мастера. Тот, впрочем, быстро пришел на помощь:
— Можете не называть себя, господин. Меня зовут Джилд. Я знаю, по какому делу вы пришли. Присаживайтесь. Итак, что вам угодно?
Его манера говорить резкими отрывистыми фразами определенно импонировала страннику. Он придвинул деревянный трехногий табурет — явно ручной работы — к столу и принялся описывать необходимое оружие. Джилд изредка останавливал его просьбами объяснить ту или иную деталь поподробнее. Сошлись они на том, что через неделю Блейд получит восьмизарядную винтовку одиночного боя с оптическим прицелом. Мастер предлагал ему сделать оружие автоматическим, но он отказался: в случае промаха лучше перезарядить винтовку, а автоматика сделает ее тяжелей и может сказаться на надежности. Блейд понимал, что второй возможности для покушения у него не будет.
В конце трехчасового разговора он набросал эскиз глушителя. Мастер долго не мог разобраться, для чего на ствол надо насаживать подобную штуку. Еще больше он был удивлен, узнав, что для этого придется где-то разыскивать мелкую алюминиевую стружку.
Вечером Блейд заснул с чувством хорошо выполненного долга и проспал двенадцать часов как убитый. Отдых был ему нужен не меньше надежного оружия.

* * *

Оказалось, что по Джеббелу можно проверять часы: он всегда выходил из дома в одно и то же время, одним и тем же путем преодолевал сотню футов, что отделяла двери подъезда от стоянки, и несколько секунд сидел в машине, прежде чем тронуться. Тридцать верных секунд было в запасе у Блейда, еще пару выстрелов он мог сделать по отъезжающей машине. Но он надеялся, что до этого не дойдет.
Как и было обещано, через неделю он получил свою винтовку. Оружие матово поблескивало хромированным стволом, деревянное цевье и приклад удобно покоились в руках; казалось, мастер специально подгонял их под ладонь заказчика, хотя виделись они всего один раз. Сделать такую вещь за короткий срок было признаком высочайшего искусства! Так как с винтовкой, видимо, придется расстаться — Блейд решил, что при любом исходе задуманного предприятия вернет ее мастеру. Теперь предстояло пристрелять оружие, чтобы обрести необходимую уверенность.
Хотя странник и соорудил глушитель за один вечер из латунной заготовки Джилда, кусков резины и металлической стружки, испытывать его он не собирался. При всех своих преимуществах — простоте и надежности — глушитель обладал одним существенным недостатком — недолговечностью. Действительно бесшумными будут только первые пять-шесть выстрелов, произведенных с его помощью.
Для пристрелки Блейд выбрал небольшой запущенный парк на самой окраине Столицы. Проблемы конспирации его не беспокоили — в разобранном виде винтовка помещалась в обычном кейсе. Чтобы части ее не дребезжали и не касались друг друга, он проложил их каким-то материалом, по виду напоминавшим обыкновенный земной поролон.
Ранним утром он отправился на испытания.
Уже заметно похолодало, выпал первый снег, температура по ночам опускалась все ниже и появляющийся на лужах ледок не мог растаять даже к вечеру. Местные хвойные деревья, так похожие на земные ели и сосны, глухо шумели под ветром; ветви, присыпанные снегом, настороженно вздрагивали при каждом прикосновении человека, потревожившего их призрачный покой. Дорожки, давно не расчищавшиеся и потому заваленные всеми отбросами дикого леса — прелой листвой, сучьями, ветками, — не хранили следов. Мерзлая корочка хрустела под ногами.
Блейд долго бродил, выбирая место для пристрелки, пока не понял, что таким образом только пытается отсрочить намеченное. После всего произошедшего у него не оставалось и капли симпатии к Джеббелу, но он сохранил к нему некоторую долю уважения — как к умному и изобретательному коллеге. Впрочем, эта доля становилась со временем все меньше и меньше.
Нужное место наконец нашлось — поляна ярдов пятидесяти в диаметре. Блейд вытащил специально для этой цели приготовленный лист бумаги, нарисовал на нем овал размерами с голову взрослого человека и аккуратно закрепил на стволе.
Мастер снабдил его двумя дюжинами патронов — втрое больше, чем вмещал винтовочный магазин. На пристрелку должно было хватить с лихвой.
Он целился неторопливо, уверенно, дожидаясь, пока концентрические круги прицела не замрут точно в верхней части овала. Завтра — а он уже наметил именно этот день для выполнения задания — у него не будет столько времени на раздумья; сегодня же он мог позволить себе подобную роскошь.
Вскоре весь мир превратился для него в сужающийся тоннель, ведущий к дереву с белым бумажным листком. Блейд нажал на курок; потом, не глядя в прицел, дважды передернул затвор, посылая в цель оставшиеся в магазине пули.
Когда эхо выстрелов смолкло в пустынном лесу, затерявшись среди равнодушных деревьев, он встал, отряхнул с себя иглы и мелкие веточки, приставшие к плащу, и пошел осматривать самодельную мишень.
Оружие действительно было выше всяких похвал: кучное, меткое: все три выстрела дали попадание внутри нарисованного овала. Конечно, стрелять придется с большой высоты по движущемуся объекту, но теперь винтовка не тревожила Блейда. В себе же он не сомневался — как и всегда.
С большим трудом удержавшись от соблазна потренироваться в стрельбе подольше, странник разобрал оружие. Как бы безлюден и заброшен не был этот остаток дикой природы в окрестностях Столицы, всегда мог найтись случайный прохожий, услыхавший выстрелы. А случайностей Блейд не любил. Хотя фортуна редко обходила его стороной, по опыту своих менее удачливых коллег он знал, как часто проваливаются из-за случайностей отлично подготовленные и спланированные операции. Увы, все случайности учесть невозможно, поэтому и способствовать их возникновению также не стоило.
Вернувшись в город, он снял номер в другом отеле, где намеревался прожить несколько дней, отделявших его от повторной встречи с "журналистом". Лучше всего, конечно, было бы сразу исчезнуть из города, не возвращаться туда, где на ноги будет поставлена вся местная служба безопасности и полиция, но тут Блейд ничего не мог поделать.
Все приготовления задержали его до вечера, поэтому к себе в номер он вернулся поздно и уже хотел раздеться и лечь в постель, когда заметил оставленную под дверью дневную газету. На одной из последних страниц была фотография трупа, выловленного утром в окрестностях Столицы. И несмотря на то, что тело было обезображено до неузнаваемости, странник почти мгновенно догадался, что видит останки мастера Джилда.
В комментариях сообщалось, что покойный содержал небольшую авторемонтную мастерскую. Далее — как заявляла полиция всех миров и всех времен в подобных случаях — мотивы преступления оставались неясными. Но только не для Ричарда Блейда!
Впрочем, ночными кошмарами он не страдал.

* * *

Проснулся странник решительным и бодрым, энергичным и готовым к действию. Он принял ледяной душ, наскоро растерся полотенцем, оделся и позвонил коридорному, чтобы завтрак принесли в номер. На деньги Торна действительно нельзя было пошиковать, но провести операцию так, как ему хотелось, Блейд мог себе позволить. Поэтому он заказал яичницу с сыром и стакан местного пива.

Предыдущая страница 31 Следующая страница


Осень Ричарда Блейда 32

После еды он набросил плащ. Прибирать в номере не стал — пусть думают, что постоялец вскоре вернется. Немногочисленные вещи поместились в дорожной сумке. Так он и вышел — в одной руке сумка, в другой — кейс с разобранной винтовкой.
На автобусе доехал до другого отеля — того самого, где поселился только вчера. Вышел оттуда всего через четверть часа, оставив в номере свои нехитрые пожитки. Теперь в руках он нес только небольшой чемоданчик, и никто не мог бы догадаться о его содержимом. Странник удовлетворенно взглянул на часы — у него оставалось еще минут сорок — пятьдесят.
Поэтому до дома Дайна Джеббела он добрался пешком.
Машина чиновника Департамента Государственных Перевозок стояла на своем обычном месте.
Блейд вошел в подъезд дома напротив.
И вновь никто не шагнул ему навстречу. Впрочем, какие подозрения может вызвать прилично одетый господин, собравшийся навестить своих друзей...
Он поднялся на последний этаж. Путь на крышу был открыт; лестница — в том же виде, в котором он оставил ее неделю назад.
Двенадцать ступенек Блейд миновал спокойно — не ускоряя шага, не углубляя дыхания. Пульс оставался ровным и четким. Он делал свою привычную работу; сейчас главное — избежать малейшего волнения, подавить даже слабую дрожь в пальцах, чтобы в голове не возникали посторонние мысли, чтобы ни одна мелочь не помешала ему прикончить человека.
Когда странник ступил на крышу, оставалось семь с половиной минут до намеченного срока. Если, конечно, Джеббел вдруг не изменит сегодня обычного распорядка.
Он подошел к облюбованной заранее дыре в парапете, носком ботинка поправил фанерный лист, расстелил поверх него кусок пластиковой пленки.
Потом открыл свой чемоданчик.
Ствольная коробка отлично легла в специально для того приготовленное углубление в прикладе; легкий щелчок известил, что отныне они составляют единое целое.
Обильно смазанный глушитель встал на свое место.
Сухо щелкнул магазин. Блейд передернул затвор.
Затем положил винтовку у своих ног, и, помедлив, лег сам.
Оставалось четыре минуты.
Он осторожно высунул ствол из укрытия, поймал в круги прицела дверь подъезда, потом водительское место автомашины. Проследил за всей дорожкой между этими двумя точками. Она оставалась пустынной.
Потом вновь отложил винтовку — пальцы должны успеть согреться и расслабиться. Секундной стрелке предстояло пробежать еще два полных круга.
Дверь распахнулась в привычное время. Ладони Блейда сильнее сжали приклад.
В темном проеме появился человек. Палец странника двинулся к спусковому крючку. Но тот мужчина не был Дайном Джеббелом! Понадобились какие-то доли секунды, чтобы понять это. Палец замер на спуске.
Джеббел шел прямо за незнакомцем, который невольно прикрывал его от огня. Несколько тягучих, томительно долгих мгновений успех операции оставался неясным.
Неизвестный наконец свернул в сторону; теперь чиновник Департамента Перевозок стал досягаем для пуль Блейда. Но половина пути была пройдена, а прицел — сбит.
Пуля пролетела всего лишь в футе от головы Дайна Джеббела. Как и ожидалось, звука выстрела слышно не было, и чиновник лишь удивленно уставился на взорвавшийся фонтаном асфальт. Он еще не догадался, что нечто подобное должно было произойти с его головой.
Не мешкая, Блейд передернул затвор. Горячая гильза упала рядом и зашипела в лужице грязной воды.
Джеббел уже садился в машину. Он открыл дверь и занес левую ногу в салон.
Второй попытки быть не могло!
Выстрел достиг цели.
Так, во всяком случае показалось страннику. Джеббел повалился головой внутрь, только рука и нога остались снаружи. Блейд не был уверен, но ему показалось, что рядом с машиной начало растекаться алое пятно.
Теперь уже медлить было нельзя.
Он быстро, но аккуратно разобрал винтовку, положил детали в отведенные им места, свернул пленку, на которой лежал. Все это чем-то напомнило ему небезызвестные события в Далласе.
Он все же не смог удержаться от того, чтобы не выглянуть еще раз из-за парапета. Тело Джеббела распростерлось у машины все в той же позе.
Спуск с крыши занял чуть больше времени, чем подъем — дольше пришлось ждать лифта.
В холле странника кто-то окликнул. Он повернул голову, но человек, поняв, что обознался, махнул рукой.
Итак, спустя полчаса Ричард Блейд вышел из подъезда живой и здоровый — чего никак нельзя было сказать о государственном чиновнике Дайне Джеббеле

* * *

Свой чемоданчик Блейд сдал в одну из камер хранения, разбросанных по всему городу, так что вернулся в отель он совсем налегке. Теперь оставалось дожидаться условленной встречи с мнимым журналистом.
Теперь Блейда не очень-то беспокоило его неопределенное положение. В этом мире он был чужаком, для местной бюрократии его, в сущности, не существовало. Вряд ли ктонибудь станет связывать смерть Джеббела с делом, которым тот занимался несколько месяцев назад. Особенно если вспомнить, какой секретностью все это было обставлено...
Оставался, правда, труп оружейника — черная тучка на безоблачном горизонте. Блейд пытался вспомнить, мог ли ктонибудь видеть его по дороге к Джилду. После основательных раздумий он пришел к выводу: не мог. В тот вечер он специально проверился, и не раз; это было почти рефлекторное действие, показавшееся тогда ненужным. Теперь же можно было лишний раз убедиться, как полезно иногда следовать простым правилам.
Скорее всего, размышлял Блейд, оружейника отправили на тот свет свои. Конечно, после удачного покушения и он сам становился ненужным Торну, так что от "журналиста" можно было ожидать чего угодно. Но места обитания своего новоявленного киллмена Торн не знал, поэтому решительных шагов с его стороны до их личной встречи ожидать не приходилось.
Блейд полагал, что до этого времени находится в относительной безопасности. А потом-то он уж сумеет постоять за себя!
О результатах операции он узнал из вечерних новостей. Конечно, там сообщалось, что Дайн Джеббел, один из руководителей Департамента Государственных Перевозок, погиб в результате несчастного случая. Теперь эта новость какнибудь дойдет до "журналиста", решил Блейд, задумчиво поглядывая на экран. Еще пара дней... потом он пойдет на встречу в ресторан и посмотрит, как развернутся события.
Однако уже на второй день случилось неладное. Событий было два: утром у Блейда начало ломить в висках, а вечером его окликнул портье и негромко сообщил, что постояльцем интересовалась полиция: приходили двое в штатском, не представились, но задавали множество вопросов.
Странник сделал вид, что это недоразумение, а сам, поднимаясь по лестнице, уже просчитывал различные варианты. Конечно, в номере могла оказаться западня, такая возможность не исключалась, но еще хуже сейчас было бы повернуться и уйти, не заглядывая к себе. Вполне возможно, что портье работает на Департамент, и если он не отнесется к словам служащего хладнокровно, можно схлопотать серьезные неприятности.
Еще хуже было то, что Блейд никак не мог понять, где прокололся. Неужели его вели с самой встречи с Торном? Но тогда почему покушение на Джеббела увенчалось успехом? Впрочем, сейчас не стоило задаваться абстрактными вопросами: приходилось действовать, и быстро. Стреляющая боль в висках напоминала, что время его истекает
Следов обыска он в номере не обнаружил, но это еще ни о чем не говорило - могли работать опытные профессионалы. Он сам был таким.
Блейд быстро осмотрелся, собрал самое нужное, без чего действительно нельзя обойтись. Торопливо рассовал багаж по карманам, выглянул за дверь — никого.
Неспешной походкой уверенного в себе человека он спустился в ресторан, заказал роскошный ужин — хотя это отняло почти половину его средств. Теперь предстояло незаметно, не вызвав подозрений исчезнуть.
Оставив на столе портмоне, предварительно освобожденное от содержимого, он шепотом поинтересовался у официанта, как пройти в мужскую комнату. Естественно, до нее он не дошел; обнаружив дорогу на кухню и прихватив со стены какую-то грязную одежду, он пробрался к выходу во двор. Никто не окликал его и не обращал на него внимания.
Через несколько минут темный осенний вечер скрыл беглеца.
Получив таким образом фору, странник мог собраться с мыслями и обдумать сложившуюся ситуацию. Ничего хорошего она ему не сулила. Если на него так быстро смогли выйти в этой гостинице, то где гарантия, что в другом отеле будет иначе? Приходилось переходить на нелегальное положение, а знаний о местном "дне" у него было явно недостаточно. Вдобавок, эти приступы головной боли! Лейтон явно просил поторопиться.
Итак, первое, что он сделал — расставшись с зажиточными кварталами, где находилась гостиница, растворился в сумраке рабочих окраин.
В самый далекий от центра район Блейд добрался примерно к полуночи. Предстояло теперь найти какую-нибудь крышу на ближайшие пару дней. Не надумав ничего лучшего, он подошел к первой попавшейся двери и постучал.
— Не подскажете, где здесь сдается комната?
Повезло ему только на пятый или шестой раз. Дважды просто не отвечали, один раз пообещали вызвать полицию, остальные просто указывали какое-то неопределенное направление. Зато теперь его приютила у себя пожилая супружеская чета, которой Блейд выложил на ходу изобретенную "легенду". Он не заботился сейчас о том, какое она произведет впечатление, старался только, чтобы в ней было поменьше поддающихся проверке фактов.
Так он вновь стал Рихардом Клингом, на этот раз фермером из провинции, приехавшим навестить братца, который уже десять лет (разумеется, по местному исчислению) жил в городе. И вдруг оказалось, что адрес неверен.
Старики прожужжали ему все уши своими советами, в какую организацию лучше обратиться за справкой, но зато накормили сытным ужином и разрешили ночевать, пока не отыщется брат. Когда жена хозяина наконец отправилась спать, старик заговорщицки подмигнул Блейду и достал откуда-то большую бутыль темного стекла.
За ней последовала другая, потом третья, так что на утро странник отправился на поиски несуществующего "брата" с двойной головной болью. Неудивительно, что поиски завершились в ближайшем баре.
Одежда его запылилась, стала мятой и несвежей; в таком камуфляже трудно было узнать профессионального убийцу. Кроме того, он не заметил никаких признаков, что привлекает к себе внимание полиции, кажется, в этих районах никому и дела не было до Дайна Джеббела, отправившегося к праотцам.
Во время своих "поисков" Блейд как бы случайно заглянул в камеру хранения, где был оставлен чемоданчик с разобранной винтовкой. Он не мог утверждать наверняка, но полиция вроде бы до него не добралась.
Он долго стоял в нерешительности. В ближайшие дни ему очень пригодилось бы оружие, но рисковать ради этого не стоило. И, стараясь не привлекать излишнего внимания, Блейд повернул прочь.
Около часа он провел в ресторанчике, где была назначена встреча с Торном, съел рыбу, выпил стакан пива. Журналист не пришел.
Наконец к вечеру, добравшись до своего временного пристанища, странник обнаружил у подъезда две полицейские машины. В них сидело по меньшей мере шестеро затянутых в черную форму головорезов службы безопасности с автоматами наготове.
Как ни в чем не бывало, Блейд спокойным шагом прошел мимо черных автомобилей. На него никто не обратил внимания; стражи порядка прислушивались к тому, что творилось внутри домика.
Он свернул за угол и остановился, прижавшись спиной к холодному кирпичу стены; потом вытер выступивший на лбу пот. Не заметили? Увы, успокаиваться было еще рано: сзади послышались крики, по мостовой застучали сапоги.
Странник нырнул в ближайший же подъезд, заклиная всех известных ему богов всех измерений, чтобы там оказался второй выход. Было бы глупо провалиться сейчас на таком пустяке, так близко от цели!
Сапоги стучали где-то совсем рядом. Второго выхода не было.
Блейд ринулся вверх по лестнице.
Внизу стукнула дверь, и темный колодец немедленно заполнился шумом голосов. Он был слишком хорошо знаком Блейду — с такой лающей интонацией повсюду отдают приказы.
Он был уже на предпоследнем этаже, когда все-таки заметил путь к спасению — заколоченное окно вело на крышу. Гнилые доски поддались почти мгновенно. Шаги преследователей грохотали на лестнице.
Стараясь не скатиться с наклонной крыши, Блейд прыгнул, уцепился за конек широко раскинутыми руками. Сзади раздались выстрелы. Он перебросил тело на другую сторону и оказался в относительной безопасности.
Затем ему пришлось сползти почти до самого карниза; только там он смог, встав на четвереньки, оглядеться. По счастью, всего несколькими ярдами ниже была еще одна крыша — туда он и прыгнул.
Полицейские в черных мундирах следовали за ним по пятам, но в их рядах уже имелись потери. По стонам и ругательствам можно было понять, что кто-то из догонявших в неудачном прыжке сломал себе ногу. Пока что Блейду удавалось сохранять дистанцию, и он надеялся, что преследователи не успеют вызвать вертолеты.
Крыши привели к зданию заброшенной полуразвалившейся котельной. Это давало дополнительный шанс; выследить человека в переплетении труб и балок не так-то просто. Примерившись, он снова прыгнул, ухватившись за какой-то стержень. Но тот не выдержал, одним концом выскочив из стены, и Блейд повис в шести ярдах над землей. Вдали слышался шум погони.
Проклятье! Его гнали, как кролика! Как крысу! Как... как... Как того несчастного парня с Эрде, которого они с Дж. выслеживали в Лондоне!
Зарычав от ярости, он обернулся, разглядывая белевшую внизу полоску льда. Конечно, она могла оказаться всего лишь лужей глубиной в дюйм, но выбирать не приходилось. Он разжал руки, одновременно оттолкнувшись от стены.
Подошвы башмаков пробили тонкую корочку, холодная вода обожгла тело. Но он был спасен! Ступни больно ударились о дно, однако это уже не имело значения. Он вылез, отфыркиваясь, и тут же углядел наклонный туннель, ведущий куда-то под землю.
Это опять-таки могло оказаться ловушкой, но сзади гремели выстрелы, и Блейд ринулся в темноту.
Смертельная гонка продолжалась.

* * *

Не зря Блейд считал, что ему достался карт-бланш богини удачи: туннель вывел его на поверхность милях в трех от старой котельной, прямо на берег реки, а на следующий день объявился и Гаген Торн. Он продефилировал мимо ресторанчика, кивнув Блейду на большой автомобиль, ожидавший на другой стороне улицы.
Странник подошел, открыл дверцу, и тут же двое здоровенных "горилл", помещавшихся на заднем сиденье, втянули его внутрь. Пока один зажимал ему рот кислой, пахнущей потом ладонью, второй крепко заматывал шарфом глаза. Голос Торна произнес:
— Я думаю, вы не обидитесь на эти меры предосторожности?
Машина рывком тронулась с места.
Вскоре послышалось сопение одного из бугаев — того, что подпирал странника справа. Так как ничего интересного не происходило, Блейд решил последовать его примеру и задремал.
Очнулся он сразу, едва машина встала. Послышался хлопок открываемой двери, и в лицо ему хлынули потоки холодного свежего воздуха. Пахло снегом.
Его конвоиры вылезли из машины, Блейд последовал за ними. Двигаясь ощупью, он чуть не упал, когда виски прострелила знакомая боль, но тут кто-то крепко схватил его за плечо, потом сорвал с глаз повязку. Он невольно зажмурился от яркого света.
Все вокруг было покрыто снегом. Снег лежал еще тонким слоем, из-под него выступали кочки и пни, дорожные колеи от проехавшей машины медленно наполнялись водой. Но он уже не таял.
Гаген Торн подошел к страннику.
— Ну, вот мы и приехали.
Боль отпустила, и до Блейда внезапно дошел смысл его слов.
Вот как! Выходит, Торн вовсе не имел намерения отправить его на Землю? Его просто завезли в этакую глухомань, чтобы расправиться — как с тем оружейником... Ну что ж! Они еще пожалеют об этом!
Блейд развернулся, и один из стражей рухнул на мерзлую землю, сраженный ударом в живот.
Журналист, как не странно, захохотал.
— Не стоит, Ричард! Вы неправильно меня поняли. Работа сделана, и я готов выполнить свое обещание.
На всякий случай он отодвинулся подальше. Блейд, уже целивший в горло второму охраннику, опустил руку. Его остановили не только слова мнимого журналиста; внезапно он почувствовал все нарастающую пустоту где-то между сердцем и желудком — верный признак того, что до конца экспедиции остались считанные минуты. Голову опять сковал обруч боли.
Итак, на Земле ждали сколько могли; теперь Лейтон готовился вернуть его домой. Возможно, это спасет жизнь Гагена Торна, но задание! Его миссия, оставшаяся невыполненной!
— Ваш пропуск домой перед вами, Ричард...
Только теперь он обратил взгляд на приземистое двухэтажное здание из серого кирпича с узкими, как бойницы, окнами. Пошатываясь, Блейд подошел ближе, прочитал, еще не понимая смысла, надпись на массивной бронзовой доске.
"Государственная лаборатория высоких энергий".
С торца к зданию подходила линия электропередачи, в воздухе ощутимо пахло озоном.
Торн подошел к Блейду и похлопал его по плечу.
— Джеббел искал не там, где надо, друг мой. Транслятор уже давно здесь, под самым его носом, а он-то думал, что мы прячемся на своих островах! — Журналист ухмыльнулся. — Ну, о покойных ничего, кроме хорошего...
Странник взялся за дверную ручку. Голову немного отпустило.
— Осторожнее, дверь с секретом. Стоит вам лишь чуть-чуть приоткрыть ее, и вы получите мощный удар током. Потерпите с минуту.
Торн зашел куда-то за угол, открыл неприметную на сером фоне дверцу и что-то повернул.
— Теперь входите. Сейчас мы...
Он не успел закончить фразу, как нечто темное, неопределенной формы вдруг закрыло солнце, снег перестал искриться, тени слились в огромное мрачное пятно. Блейд поднял голову с неба, словно страшные черные насекомые, падали огромные вертолеты.
— Скорее внутрь! — услышал он.
Что-то сильно толкнуло его в спину, повалило на землю, забросало лицо снегом. На коленях странник добрался до двери, борясь с подступающей к горлу тошнотой.
Лопасти вертолетов еще вращались, колеса не коснулись земли, но угловатые корпуса раскололи распахнутые люки; оттуда вываливались затянутые в черное люди, сжимавшие в руках автоматы. Оглушительный голос, грохотавший где-то наверху, казался странно знакомым:
— Никому не двигаться! Сдавшимся без сопротивления будет сохранена жизнь!
Блейд с трудом перевалил через порог и поднялся на ноги в небольшом темном коридоре.
"Журналист" уже бежал куда-то в темноту. Дверь захлопнулась. Глухо рявкнули первые автоматные очереди, с визгом посыпались осколки кирпича, с холодным звоном лопнули стекла. Странник, пошатываясь, пошел туда, где исчез Торн.
Большая комната, огромный стол напротив двери, за которым сидели в разных позах несколько человек — Торн и другие, незнакомые. С полдюжины боевиков замерли у стен. Блейд прислушался.
— Сколько их там?
— Не меньше двух сотен.
— Проклятье! Нам долго не продержаться.
— Автоматы?
— Автоматы у нас есть, патронов мало...
— Что же вы предлагаете? Драться?
— А что еще мы можем сделать?
Странник с удивлением рассматривал просторный зал. В передней его части, где теперь собрался импровизированный военный совет, находились столы, висели черные грифельные доски; зато подальше, в глубине трудно было пройти, не споткнувшись о какой-нибудь кабель или не задев тот или иной прибор. Возможно, вся эта машинерия и напоминала установку лорда Лейтона — но такую, какой она была лет десять или двенадцать назад.
Когда заговорили о нем, Блейд среагировал сразу.
— Этот навел, Гаген?
— Исключено! Я сам его привез. Он даже не знает, где находится.
Снаружи что-то тяжелое грохнуло в дверь.
— Включайте ток...
— Не поможет... они уже отрубили нас от сети. Даже лампочки не горят...
— Да делайте же что-нибудь!
— Что? Могу намылить для вас веревку...
Пользуясь суматохой и всеобщим смятением, Блейд пробрался за частокол массивных металлических шкафов. Дверцы их были распахнуты, за ними выстроились ровные ряды печатных плат — точно солдаты на плацу. В коридоре грохнул взрыв, потянуло дымом, раздался сухой треск автоматных очередей. Блейд, схватив тяжелый стальной табурет, начал крушить хрупкую электронику. Голова болела нестерпимо, но он не обращал внимания на разряды, стрелявшие в висках; он завершал свою миссию.
Сколько прошло времени? Он не считал, одержимый яростью разрушения. Внезапно кто-то мертвой хваткой вцепился в него, и Блейд с удивлением уставился на висевшего на его локте старичка в мятом лабораторном халате.
— Что вы делаете?.. Что...
В отличие от Лейтона, местный кибернетический гений не был горбат, но столь же тощ и настырен.
— Ваших рук дело? — Блейд оторвался от своего занятия.
— Да... Всю жизнь... Я потратил на это всю жизнь...
"То, что было сделано однажды, можно повторить вновь", — прозвучало в ушах странника, и руки его сами собой потянулись к горлу старика. Да, все можно повторить — кроме гения! Он старался не думать в этот момент о Лейтоне,
Старые кости были хрупкими, шейные позвонки сломались почти сразу. Старичок обмяк, словно резиновая игрушка, из которой выпустили воздух, и повалился на пол, как только Блейд разжал пальцы.
Сапоги нападавших грохотали у двери, очереди прошивали воздух. Теперь, когда до возвращения оставалось совсем немного, попадать под пули Блейд не собирался. Он залег за кожухом какого-то прибора, надеясь, что автоматчики сокрушат все, что еще оставалось целым. Грохнуло несколько взрывов, полетели обломки, что-то вспыхнуло, запылало с жарким треском. Люди в черных мундирах вполне оправдывали ожидания странника.
Когда все стихло, тех, кто остался жив, выволокли на снег перед зданием. Их было немного, но Ричард Блейд тоже попал в эту компанию.
Здание лаборатории горело, и никто не собирался его тушить.
Высокий человек в черном ходил среди лежащих на земле тел, разыскивая кого-то. Добравшись до Блейда, он указал рукой:
— Вот этот... этот мне нужен.
Странника рывком поставили на ноги. Он даже не нашел в себе сил удивиться, увидев страшный оскал Дайна Джеббела, начальника третьего сектора второго отдела Департамента Государственных Перевозок, главы тайной службы Директории, человека, убитого четыре дня назад.
А Джеббел уже пнул носком сапога в бок мнимого журналиста.
— И этого тоже...
...Теперь пустота под сердцем казалась бездонной пропастью, в голову били кузнечные молоты, колени подгибались. Блейд едва держался на ногах.
Джеббел ухватил его за отвороты плаща, присмотрелся.
— Что-то вы неважно выглядите, мой дорогой... Жаль, жаль! Вы отлично выполнили свою работу!
Смысл слов доходил будто сквозь вату. Джеббел, наслаждаясь триумфом, встряхнул бессильное тело.
— Вы еще не поняли, что все время трудились на меня? Где же ваш профессионализм? Еще в госпитале, когда мы не знали, кто вы такой, вам был имплантирован радиомаяк. С тех пор я следил за всеми вашими похождениями... иногда давал волю, иногда подгонял... — Зубы Джеббела сверкнули в ухмылке. - Кстати, вы всерьез думаете, что предателем был Мельник?
Блейда немного отпустило, и он нашел силы прохрипеть:
— Кто?
— Мельник — только связной. Нашим человеком был Молчун.
— Почему... почему вы мне это говорите?
— Неужели вам не интересно, коллега?
— Зачем меня хотели убить? Там... у Лейн?
Казалось, Джеббела стал раздражать этот диалог; он ответил неожиданно резко:
— Если бы ставилась такая задача, мы бы сейчас не беседовали, мой дорогой! Но я всего лишь намеревался выгнать зверя в лес, заодно ликвидировав агента-двойника... А в лесу вы показали, на что способны! — Джеббел махнул в сторону пылающей лаборатории.
Блейд выпрямился. Боль почти прошла, и он внезапно почувствовал себя сильным, очень сильным — могучим исполином, готовым воспарить вверх, к серым небесам Эрде, к черному мраку космоса, что лежал за ними, к безбрежным далям, отделявшим его от Земли. Она тянула его к себе с неодолимой мощью, словно чудовищный магнит, вылавливающий крупицу железа из груды древесной трухи.
Джеббел щелкнул пальцами, подзывая автоматчиков.
— Ну, вот и все... Сейчас мы проводим вас домой с почетом... с салютом! — Он всмотрелся в темные глаза странника. — Хотите, я открою вам напоследок еще один секрет? Как я остался в живых?
— Вот тут вы ошиблись, Дайн Джеббел...

Предыдущая страница 32 Следующая страница


33 Джеффри Лорд

Резкий сильный взмах рукой, ребро ладони опускается на горло, сокрушает кадык, трещат кости, меркнут пронзительные зрачки...
Затем — будто незримый вихрь оторвал странника от мерзлой холодной почвы Эрде, скрутил и расплющил плоть, выплеснул из телесной оболочки то, что называется душой, выжег ненужное и собрал вновь.
Ричард Блейд отбыл домой.

Глава 12

Ричард Блейд тщательно растер спину и грудь махровым полотенцем, оглядел себя в зеркале и, хмыкнув, потянулся к халату. Он только что смыл пот, кровь и грязь в маленькой душевой госпитального отсека, выяснив, что последняя схватка с боевиками Джеббела обошлась ему всего лишь в пару синяков. Кроме того, побаливало ребро ладони — сущий пустяк по сравнению с муками, которые он претерпел при возвращении. Его просто вывернуло наизнанку! А потом... потом это несчастье с Лейтоном...
Он бросил взгляд на Дж., сидевшего на стуле в углу небольшой комнатки. На столике перед ним находилось внушительное блюдо с сандвичами, бутылка легкого вина и магнитофон. Блейд знал, что на этот раз ему придется надиктовывать подробный отчет, полагаясь только на свою память; Джек Хейдж, заменивший Лейтона, техникой гипноза еще не владел. Впрочем, обратный переход, несмотря на жуткую боль, прошел нормально, и с памятью у странника было все в порядке.
Его шеф полез в карман, вытащил трубку и начал неторопливо набивать ее табаком. Лицо Дж., суховатое, с глубокими морщинами у рта, было мрачным.
— Я недавно звонил в госпиталь, Дик... перед тем, как подняться сюда. Врач уверяет, что опасности уже нет, но состояние его неважное. В конце концов, это второй инфаркт, и Лейтону — под девяносто! Удивительно, как ему удалось тебя вытащить...
— Сделай он это раньше, я бы не успел добраться до транслятора массы.
Дж. раскурил трубку.
— Знаешь, если судить по твоему рассказу, они бы сами все сделали — там, на Эрде... — он мрачно усмехнулся. — Этот Джеббел, похоже, был весьма неплохим специалистом. Рано или поздно он нашел бы транслятор... если б ты его не прикончил.
— Вполне возможно, сэр, вполне возможно. Я только поторопил события.
Блейд сел рядом со своим начальником, вытащил сигареты и тоже закурил. Некоторое время они сосредоточенно дымили, наполняя госпитальную палату сизыми клубами. Потом странник спросил:
— Каким временем мы располагаем, сэр?
Дж. вытащил из кармана старомодный брегет на серебряной цепочке, отщелкнул крышку и, прищурившись, взглянул на циферблат.
— У нас еще около часа в запасе.
— Хорошо, — Блейд пригладил мокрые волосы и предложил: — Поговорим?
— Поговорим, — кивнул его шеф. — О чем же, мой мальчик?
— Например о том, что будет с проектом.
— Ты имеешь в виду?.. — Дж. не закончил.
— Да-да, именно это. Если Лейтон умрет...
— ... то найдется кто-нибудь на его место. Я тебе как-то говорил об этом.
Блейд задумчиво коснулся виска.
— Нелегко заменить гения... — пробормотал он.
— Нелегко, — согласился Дж., — но можно. Конечно, этот Джек Хейдж — янки, но голова у него работает неплохо. Так, во всяком случае, утверждает сам Лейтон.
— А как вы сами относитесь к этой идее?
Дж. пожал плечами.
— Ты же знаешь, мне не нравятся американцы... слишком они напористые, слишком деловые... лезут в каждую щель... Неужели во всем Соединенном Королевстве не нашлось ни одного подходящего специалиста? Почему мы должны выписывать этого гения из Калифорнии?
— Если Хейдж — из Калифорнии, — сказал Блейд, — то он — не янки.
Шеф МИ6А пренебрежительно повел рукой.
— Собственно говоря, родился он не в Калифорнии, там этот парень кончал университет и там же работал, в Лос-Аламосе, разумеется. Лейтон вычислил его по публикациям в "Физикал Ревью", восхитился и решил пристроить к нашему делу. Как утверждает старик, Хейдж — блестящий теоретик, способный влить в проект свежую струю крови.
— Если он из Лос Аламоса, — заметил Блейд, — значит, занимался бомбой.
— Нет. Он работал в области... э-э-э... — Дж. поднял глаза к потолку, - физики элементарных частиц, если не ошибаюсь.
— Все равно. Американцы — не те люди, которые добровольно расстаются с хорошими специалистами, тем более — с гениями.
— Это так, — шеф МИ6А покивал головой, — они и Хейджа не собирались отдавать. Собственно говоря, Ричард, мы его купили.
Блейд замер с горящей сигаретой в руке, потом расхохотался.
— Купили? Так же, как малышка Эдна купила старину Джека?
Он намекал на эпизод, произошедший года три назад с его подружкой Эдной Силверберг, сотрудницей МИ6А. Эта крутая девчонка, оказавшись в Нассау, прибрала к ногтю всю местную мафию, а под конец купила себе раба — одного из главарей бермудских гангстеров. Дж., тоже видимо припомнив этот случай, улыбнулся.
— Все было очень похоже, Дик. Пришлось напомнить американцам, что они нам кое-чем обязаны... я имею в виду твой вояж на Луну... после чего дядюшка Сэм стал посговорчивей. Тем не менее, мы дали за Хейджа немало — часть новых материалов и технологий, которые ты доставил семь-восемь лет назад. Но Лейтон считает, что мы не прогадали.
— Что ж, прекрасно, — Блейд погасил окурок о край пепельницы и занялся сандвичами с холодным мясом; после безвкусной пищи Эрде они казались райской амброзией. — Вернемся к Хейджу, — сказал он, прожевав первый кусок. — Итак, парень работал в Калифорнии... А где же он появился на свет? В Новой Англии? Где-нибудь в Бостоне или Филадельфии?
— Держись за стул, Ричард, — в Техасе! Его отец владеет там большим ранчо и разводит коров!
Блейд поперхнулся, положил сандвич на тарелку и с удивлением уставился на шефа; потом покачал головой.
— Ну и ну! Правду говорят, что Штаты — страна небывалых возможностей! Сын скотовода стал физиком! — Он снова потянулся к сандвичам и некоторое время сосредоточенно жевал. — Чем же вы недовольны, сэр? Выходит, этот Хейдж — вовсе не янки! Он — ковбой!
— А! Все они одним миром мазаны! — Дж., скорчив недовольную мину, сделал паузу. — Впрочем, я не оспариваю права его светлости выбирать себе преемника, — сообщил он спустя пару минут. — В конце концов, время лорда Лейтона и Малькольма Джигсона кончилось... наступает эпоха Джека Хейджа и Ричарда Блейда. Короче говоря, тебе с ним работать, мой мальчик. Ты возглавишь проект, а Хейдж станет руководителем научной части.
Блейд раскурил новую сигарету, задумчиво покатал ее во рту. Чиновное кресло и генеральские погоны мчались к нему со скоростью света, что совсем не радовало странника. Он прибыл из Эрде два часа назад, а события уже понеслись вскачь. Лейтона отправили в больницу прямо от пульта компьютера — с серьезнейшим сердечным приступом, как теперь выясняется, — и место его занял Хейдж, личность пока совершенно незнакомая. Правда, американский физик действовал уверенно и быстро: выключил установку, содрал с испытателя электроды и отправил в душ. Одновременно он успел вызвать Дж. и приглядеть за ассистентами, которые несли его светлость к лифту. Энергичный парень! А главное — молодой и очень неглупый... Что-то подсказывало Блейду, что они сработаются.
— Видите ли, сэр, — сказал он, бросив на Дж. быстрый взгляд, — вы не совсем правы в оценке прошлого. То было время Лейтона, Джигсона и Блейда... - странник помолчал. — Предположим, Хейдж заменит его светлость, а я — вас... Но кто заменит меня?
Его шеф пожал плечами.
— Это твоя проблема, Дик, и я рад, что она не ложится на мои старые плечи, — он скривил губы, следя за причудливыми арабесками дыма под потолком. — Я рад вдвойне! Еще и потому, что ты больше не станешь подвергать свою жизнь опасности.
"Да, — подумал Блейд, — не стану". Но счастья он при этой мысли не испытал.
— Через пару месяцев тебе стукнет сорок семь, — продолжал Дж. — Прекрасный возраст для руководителя большого дела, но уже не слишком подходящий для авантюр. Я понимаю, — он непривычно мягким жестом коснулся руки Блейда, — ты боишься заскучать... ты привык к опасности, к приключениям, к риску, все это наполняет твою жизнь, дает ощущение вечного праздника... Да, праздника или карнавала — коварного, неожиданного, зато яркого, изгоняющего скуку и серые будни! Что ж, мой мальчик, тебе придется привыкать к иному существованию... Ты жаждешь нового, таинственного, интересного, захватывающего? Поищи все это в своей душе, а не во внешнем мире.
Блейд слушал его и кивал, мрачно уставившись в свои широкие ладони. Конечно, его старый шеф Малькольм Джигсон, заменивший ему отца, был прав; наступает осень, и пора менять легкие и яркие летние одежды на дождевик, зонтик и шляпу.
Но как не хотелось стареть! Как не хотелось! Мглистая осень Эрде, совпавшая с осенью его жизни, давила на сердце. Неужели это его последнее странствие? Оно оказалось довольно печальным... На прощание он хотел бы взглянуть на нечто иное... более яркое, праздничное, как сказал Дж... на мир, похожий на Меотиду, Катраз или Таллах...
Дж. похлопал его по колену, и странник очнулся.
— В конце концов, ты не одинок, — произнес старый разведчик. — У тебя есть дочь, у тебя есть женщины — целая очередь, я полагаю. — И у тебя есть я... хотя и ненадолго. Чего тебе еще надо, Дик?
Блейд снова кивнул. "Еще и Лейтон, — добавил он про себя. — И тоже ненадолго..."
— Ты можешь даже жениться... Кстати, как ты чувствовал себя — там, в Эрде?
— Превосходно, — буркнул странник. — Когда восстановилась память — превосходно. Хоть сейчас в бой... — он криво усмехнулся.
— Я не о том... Хэмпсфорд говорил о болезни с каким-то сложным названием...
— Олигоспермия, — Блейд встал, потянулся. — Нет, сэр, я не имел возможности проверить, избавился ли от этого подарка. Женщина, с которой я был близок... она... — Он представил искромсанное рессором тело Лейн и вздрогнул. — Словом, она умерла.
— Сочувствую, — Дж. на миг склонил голову. — Но она — не последняя в твоей жизни, так что надо проверить... Сдай анализы... а кроме того, я рекомендовал бы практические испытания... Во всяком случае, перед тем, как ты решишь вступить в брак.
Вступить в брак... Блейд покачал головой. С кем? Здесь, на Земле, немногие женщины подходили ему в супруги. Да и время его прошло... Упущено! Он вспомнил темные глаза Зоэ и рыжие локоны Мод Синглер, потом их заслонило другое лицо. Гвен Маккаллох... Его недавняя спасительница...
Но все пережитое на Эрде словно отодвинуло эту девушку в тень, в прошлое, где хранились воспоминания — возможно, приятные и дорогие, но никак не подлежащие реанимации.
— Почему бы тебе и в самом деле не жениться? — продолжил Дж. — Асте нужна мать... Подумай сам! Например, эта девушка, Гвен Маккаллох...
— Не уверен, что она подходит на роль матери, — Блейд покачал головой.
— А как твои дела с Зоэ? С Зоэ Коривалл, миссис СмитЭванс?
Странник только грустно улыбнулся. Зоэ была любовью его молодых лет, но ее не устраивал супруг, исчезавший неведомо куда на недели и месяцы. Они расстались больше десятилетия назад; потом Зоэ вышла замуж за Реджинальда Смит-Эванса, но не обрела счастья в этом браке — во всяком случае, детей они не завели. В какой-то момент он попробовал восстановить отношения, однако дальше писем и телефонных звонков дело не пошло. Кажется, обоим стало ясно, что прошлого не вернешь.
"Кроме того, — подумал Блейд с мстительным и горьким сожалением, — Зоэ уже сорок..."
Нет, он не станет отбивать у Смит-Эванса жену! Что было, то было — и хватит об этом!
Пожалуй, из всех женщин, встреченных в последние годы, лучше всех подошла бы ему Эдна Силверберг. Она была красива, умна и крепка, как молодой дубок; к тому же, они были коллегами, что исключало дотошные расспросы насчет длительных отлучек одного из супругов. Эдна выросла в большой семье, в юности возилась с младшими братишками, и Блейд не сомневался, что она стала бы прекрасной матерью для его Асты.
Но он сам, своими руками отправил ее в неведомый мир Измерения Икс! В реальность, из которой она не вернулась... Может быть, Эдна теперь царствует там или влачит участь рабыни... Но, скорее всего, ее плоть уже истлела в чужой земле, под чужим небом...
Странник очнулся, заметив, что Дж. пристально смотрит на него.
— Что, мой мальчик? Вспоминаешь? — его голос был на удивление тих.
— Вспоминаю...
— Не жалей ни о чем, — шеф похлопал Блейда по колену. — Что касается приключений, то я уверен, что они найдут тебя и на Земле. Ты такой человек... человек, словно притягивающий невероятное... Уверен, без дела ты не останешься. Вспомни хотя бы свой космический полет и наших друзей оттуда... — Дж. многозначительно поднял взгляд к потолку, словно сквозь десятки ярдов бетона, камня и стали, сквозь мили и мили атмосферы пытался разглядеть висевшие над Землей корабли паллатов.
Он усмехнулся, и Ричард Блейд усмехнулся ему в ответ. Потом он встал и открыл дверь.
— Пойдемте, сэр... Хейдж, вероятно, ждет нас. Я хочу побыстрее покончить с отчетом, а затем навещу Лейтона. Мы ведь даже не успели поздороваться...
— Да, конечно, Дик.
Дж. поискал, куда бы выколотить пепел, потом прижал его пальцем и сунул трубку в карман. Вслед за Блейдом он вышел из крохотного госпитального отсека; они начали молча спускаться по лестнице, что вела в главный коридор. Перед массивной дверью компьютерного зала шеф МИ6А остановился.
— Послушай, Дик... одно маленькое дело...
Блейд взглянул на старика.
— Я обещал тебе адрес той девушки... ну, ты знаешь, о ком я говорю... Гвенделайн Маккаллох... Тебе совсем не обязательно на ней жениться, ты можешь просто повидать ее...
— Зачем, сэр?
— Мало ли зачем... — Дж. пожал плечами. — Ну, так что? Вот ее адрес. - Шеф МИ6А вытащил бумажник и, покопавшись, достал из него маленькую картонную карточку. — Он тебе еще нужен?
С полминуты Блейд размышлял, глядя на белый прямоугольничек в пальцах шефа, потом покачал головой.
— Нет, сэр... пожалуй, нет.
— Но почему, мой мальчик? Она — прекрасная девушка, и ты ей пришелся по душе. Может быть...
— Все может быть, но не с ней.
— Но почему же, почему? — Дж., казалось, был искренне огорчен.
Странник пригладил чуть влажные волосы.
— Простите, сэр, я хотел бы сделать свой собственный выбор... — Он усмехнулся и закончил: — И потом, столь молодая особа слишком темпераментна для мужчины, которому скоро стукнет сорок семь.
Повернувшись, Ричард Блейд распахнул двери в компьютерный зал.

Комментарии к роману "Осень Эрде"

1. Основные действующие лица

ЗЕМЛЯ

Ричард Блейд, 46 лет — полковник, агент секретной службы Ее Величества королевы Великобритании (отдел МИ6А)
Дж., 79 лет — его шеф, начальник спецотдела МИ6А (известен только под инициалом)
Его светлость лорд Лейтон, 88 лет — изобретатель машины для перемещений в иные миры, руководитель научной части проекта "Измерение Икс"
Джек Хейдж — американский физик, преемник лорда Лейтона (упоминается)
Питер Норрис — британский разведчик, бывший коллега Блейда, генерал в отставке
Стивен Рендел — коллега Блейда по отделу МИ6А
Аста — Анна Мария Блейд, пятилетняя приемная дочь Блейда, девочка, привезенная им из Киртана, из восемнадцатого странствия (упоминается)
Зоэ Коривалл — бывшая возлюбленная Блейда (упоминается)
Мод Синглер — бывшая возлюбленная Блейда, его первая любовь (упоминается)
Гвенделайн Маккаллох — возлюбленная Блейда
Эдна Силверберг — бывшая возлюбленная Блейда, сотрудница отдела МИ6А, которая была отправлена в 1979 году в Измерение Икс (упоминается; см. новеллу "Крутая девчонка")
Дороти Флетчер — премьер-министр Великобритании
Ее Величество — королева Великобритании
Джайлс Хэмпсфорд — штатный врач отдела МИ6А

ЭРДЕ

Ричард Блейд, 46 лет — он же Эгван, Рихард Клинг, Инженер
Дайн Джеббел — начальник третьего сектора второго отдела Департамента Государственных Перевозок, глава службы безопасности Эрде
Гаген Торн — журналист, резидент агентурной сети ЮгоЗападной Директории
Эрлин Лейн — лечащий врач Блейда-Эгвана, агент-двойник
Фэрл — охранник
Зер Талер — коммивояжер
Джилд — мастер оружейник
Доктор, Пасечник, Пахарь, Ткач, Рыбак, Охотник, Мельник, Бондарь, Паук, Молчун — террористы

2. Некоторые географические названия и термины

Центральная Директория, Юго-Западная Директория, Экваториальная Директория, Северо-Западная Директория — структурные единицы всепланетного государства Эрде, расположены на больших островах
Столица — столица Центральной Директории и Эрде в целом
Тордейг, Борнборо, Рада — города в Центральной Директории
Ксантек — обширный полуостров, покрытый лесами
Выселки, Холмы, Старые Пни — деревушки Ксантека
Эгле — малая луна Эрде
транслятор массы — установка, изобретенная на Эрде, в некотором смысле подобная компьютеру лорда Лейтона
ребессор — ручное оружие, стреляющее дисками
ТиВи-Икс — прибор, позволяющий Лейтону следить за перемещением объектов между мирами Измерения Икс

3. Хронология пребывания Ричарда Блейда в мире Эрде

Время болезни и потерн памяти — 30 дней
Первый период жизни в Столице — 28 дней
Бегство и пребывание в отряде террористов — 21 день
Возвращение в Столицу и второй период жизни в ней — 17 дней
Всего путешествие в мир Эрде заняло 96 дней; на Земле прошло 86 дней

Крутая девчонка

Эдна Силверберг и в самом деле была крутой девчонкой — Блейд круче не видывал. Пожалуй, она не уступала ему ни в постели, ни в драке, а это что-нибудь да значило! Ибо сам Ричард Блейд, полковник секретной службы Ее Величества, к сорока трем годам успел пройти огонь, воду и медные трубы, причем в буквальном, а не переносном смысле.
Эдне же стукнуло только двадцать шесть, и абсолютно ничего устрашающего в ее облике не было. Симпатичная молодая женщина с задорно вздернутым носиком, с рыжеватыми волосами, милыми веснушками на щеках и стройной фигуркой. Рост — точно пять с половиной футов, не маленький и не большой; вес — сто десять фунтов, вполне умеренный для ее возраста и пола. Однако приятное личико, соблазнительные округлые формы и врожденное умение приодеться, подмазаться и подать себя в самом лучшем виде отнюдь не исчерпывали достоинств Эдны. Она без промаха палила из любых стволов, начиная от дамского браунинга и кончая снайперской винтовкой, владела ножом не хуже видавшего виды "зеленого берета", а в рукопашной могла составить конкуренцию самому опытному обладателю черного пояса. Кроме того, она была совсем не глупа.
Не удивительно, что Дж., шеф Блейда и руководитель отдела МИ6А, обратил на нее внимание еще четыре года назад, когда Эдна заканчивала разведшколу "Секьюрити Сервис". Дж., умудренный жизнью, не пытался сразу определить ее к себе; он подождал, пока молодой агент наберется необходимой квалификации в подразделениях попроще, вроде МИ2 и МИ4, и лишь недавно наложил на нее лапу. Эдна не сопротивлялась; перевод в МИ6А был большой честью — он принес ей капитанские погоны и, вдобавок, приятное знакомство с полковником Ричардом Блейдом.
В настоящий момент оба они, и полковник, и капитан, не находились при исполнении служебных обязанностей; они вкушали совместный и заслуженный отдых на Багамах, в курортном городке неподалеку от Нассау, столицы семисот островов. Климат тут был чудесный, море — ласковым и теплым, рестораны и отели — роскошными, так что Блейда беспокоило лишь одно: его отпуск истекал через неделю, а у Эдны имелся в запасе еще целый месяц. Он с удовольствием провел бы в этом райском местечке еще дней двадцать или тридцать — особенно с такой прелестной подружкой.
Блейд, как говорится, положил на нее глаз, едва Эдна появилась в их отделе. Поскольку он был в неизменном фаворе у Дж., то хватило одного намека, чтобы именно ему поручили ввести молодую сотрудницу в курс дел; он и ввел ее в эти самые дела, а заодно — и в свою спальню. Надо сказать, что Эдна не жеманничала и не чинилась: ей понравился смуглый, рослый, слегка ироничный наставник, и она совсем не возражала против того, чтобы познакомиться с ним поближе. После первой ночи оба остались весьма довольны друг другом: Эдна испытала все положенные восторги, а Блейд выяснил, что под обманчивоокруглыми формами его новой пассии скрываются стальные мышцы и крепкие кости, которые ни разу не хрустнули в его богатырских объятиях.
За первой ночью последовала вторая, потом — третья, и наконец он предложил Эдне провести отпуск вместе. К этому времени он уже знал, что его очаровательная ученица отличается дьявольским темпераментом. Правда, это проявлялось лишь в постели; на службе девушка умела держать себя в руках. Случалось, однако, что ее выразительные серые глаза вдруг леденели, начинали отливать зеленым, и это значило, что Эдна может выкинуть какой-нибудь фокус. Но в Лондоне она сорвалась лишь однажды — сломала руку Стиву Ренделу, коллеге Блейда, когда тот попытался залезть к ней под юбку.
Зато на Багамах Эдна пустилась во все тяжкие. Разумеется, они с Блейдом избрали своей резиденцией отель "Хилтон", заказав двухместный люкс с большой лоджией с южной стороны — Эдна желала принимать по утрам солнечные ванны. Делала она это нагишом, и в первый же день с пляжа, находившегося совсем рядом, на нее нацелилось не менее дюжины биноклей. Особой стыдливостью Эдна не отличалась, но такое бесцеремонное изучение прелестей капитана секретной службы Ее Величества привело девушку в ярость. Она пожелала переехать повыше, на тринадцатый или четырнадцатый этаж, и погнала Блейда к портье с требованием заменить номер. Однако в летний сезон гостиница была набита под завязку, так что его поход закончился неудачей.
Выслушав рапорт своего возлюбленного, Эдна заявила, что мужчинам нельзя доверять серьезные дела, и отправилась вниз сама. Через полчаса они уже перебрались в новый номер, еще более шикарный и расположенный достаточно высоко, чтобы лоджия не просматривалась ни с пляжа, ни с верхушек ближайших пальм — буде кому бы то ни было пришло желание на них взобраться. Блейд мог лишь догадываться, как ей это удалось; правда, три ближайших дня он любовался, на лиловый синяк под глазом портье, размышляя, где этот здоровенный крепкий мулат получил такое украшение.
Еще в Лондоне, собираясь в отпуск, они с Эдной долго и придирчиво выбирали подходящее местечко, колеблясь между Багамами, Гавайями, Канарскими островами и Кипром. Остановились все же на Багамах; курорт был достаточно фешенебельным и экзотическим, но, в то же время, совершенно английским. Хотя федерация Багамских островов получила независимость лет пять назад, страна входила в Британское Содружество; значит, вкушая все прелести отдыха в тропиках, они оставались под крылышком генерал-губернатора, Ее Величества королевы и британского законодательства. Вдобавок все аборигены, и черные, и шоколадные, и белые, говорили исключительно по-английски. Это окончательно склонило чашу весов в пользу Багам; Эдна могла сшибить пулей муху в полете и переплыть Ла Манш, но с языками испытывала серьезные затруднения.
Блейд не был в Нассау с шестьдесят седьмого года. Объявившись здесь вновь, он быстро установил, что за минувшее десятилетие прогресс коснулся и этого тропического рая, преобразованного в соответствии со вкусами американских туристов. Теперь Багамы могли предложить все виды приятного времяпрепровождения; каждый отдыхающий получал свое. Благополучные семейства из Штатов и Европы обретали щедрое солнце, море, фрукты и первоклассный сервис; любители сравнительно безопасных развлечений могли спускать денежки в фешенебельных игорных домах, любоваться стриптизом и петушиными боями, а также посещать вполне пристойные бордели, находившиеся под присмотром местной полиции. Авантюристам же предоставлялась возможность окунуться в сумеречный полуподпольный мир, предлагавший более острые ощущения: наркотики, кабаки с поножовщиной, оргии с кроватями на троих и четверых, таиландский бокс и женский кэч — разумеется, с тотализатором.
Блейд и Эдна Силверберг безусловно были авантюристами.
Это не значит, что их привлекал коллективный секс илу наркотики, но питейные заведения, снискавшие славу "опасных", они обошли все. Абсолютно все, какие имелись в окрестностях — и в каждом Эдна учиняла скандал. Вернее, она не отказывалась от скандала, когда таковой намечался — а намечался он непременно. Завсегдатаи подобных баров не любили, когда их рассматривают в упор, когда туристы не покупают у них "травку", когда эти английские овечки слишком пристально изучают колесо рулетки или громогласно делятся впечатлениями о качестве напитков. Эти смуглые местные мафиози сильно возбуждались при одном виде рыжекудрой девушки с пикантным личиком, сопровождаемой высоким респектабельным джентльменом, сорившим деньгами направо и налево. Джентльмен выглядел весьма солидно, но такие типы — по мнению крутых бермудских парней — были совсем непривычны к кабацким дракам. Вдобавок, джентльмен был один — если не считать хорошенькой спутницы; их же, властителей ночного Нассау — по три дюжины в каждом злачном заведении.
К Эдне начинали подкатываться. Но как подкатывались, так и откатывались, только с треском, грохотом и переломанными челюстями. Блейд же сидел, посмеивался и наблюдал, как его подружка выпускает пары; за две недели он палец о палец не ударил и руку не приложил ни к одной из тех физиономий, что то и дело нависали над их столом.
В результате таких энергичных действий местная криминальная публика охладела к прелестям рыжей англичанки, прозвав ее "бой-леди", и посещение "опасных" кабачков сделалось совсем неинтересным. Теперь Блейд с Эдной ужинали в заведениях поприличнее, вроде "Золотого тунца" или "Флориды", где кухня была превосходной, обслуживание — великолепным, а варьете со стриптизом — не хуже парижского "Фоли Бержер". Мафиози сюда тоже захаживали, но самого высокого полета — боссы, не склонные ни к стрельбе, ни к кулачным расправам.
Тут Эдна вела себя как настоящая леди. Удивительно, где она обучилась этим изящным манерам, где усвоила царственный жест, которым наследственные баловни судьбы подзывают официанта! Ее бесспорный шарм доказывал, что некоторым людям свойственен врожденный аристократизм — как и понимание того, когда его следует проявлять, а где лучше подходит более жесткая линия поведения. Конечно, в детстве она не могла усвоить все эти премудрости; семья Эдны была небогата и обитала в районе лондонских полутрущоб.

* * *

В тот самый вечер, когда Блейд с грустью высчитывал дни, оставшиеся до конца отпуска, они с Эдной устроились на открытой веранде "Флориды". С океана задувал нежный бриз, колыхая цветные фонарики под потолком; словно соревнуясь с ними, сияли яркие звезды; негромкая мелодия блюза плыла в ароматном воздухе, и в такт ей скользили пары на танцевальной площадке. Блейд уже закончил ужинать и теперь курил, с интересом наблюдая за Эдной. Она все делала быстро, но есть любила не спеша — особенно, когда принималась за рыбное блюдо. А то, что ей подали на сей раз, было настоящим произведением искусства, которое следовало поглощать не торопясь — при помощи трех вилок разных калибров и серебряных крючочков. Блейд глядел, как девушка с ловкостью управляется со всем этим арсеналом, и в очередной раз предавался размышлениям, где же его подружка, девчонка из семьи типичных лондонских кокни, могла освоить такие премудрости. Вероятно, решил он, в "Секьюрити Сервис" начали давать уроки хорошего тона.
Постепенно мысли его обратились к предметам более существенным. Как было замечено выше, Ричард Блейд прошел огонь, воду и медные трубы; о трубах он сейчас и размышлял. Огонь и вода, а также горы, скалы, леса, степи и пустыни являлись для него привычным делом, ибо человек, побывавший более чем в двадцати чужих мирах, поневоле привыкает к подобным мелочам — и к жажде посреди соленого океана, и к мукам голода в пустыне, и к холоду в заснеженных горах, и к опаляющему жару горящих городов, и к грохоту армий, сошедшихся в широкой степи, и к воплям умирающих воинов. Медные трубы, однако, заслуживали особого упоминания. Блейду пришлось попутешествовать по ним во время своей последней экспедиции, двадцать первой по счету, и сей поход не оставил у него приятных воспоминаний.
Проклятая дьявольская дыра! Тот мир даже не имел названия — во всяком случае Блейд, странник опытный и искушенный, не сумел установить даже этого. Сначала ему хотелось наименовать реальность, в которую он угодил, красивым и звучным словечком Аннейм — Безымянный, но потом он решил, что подобная дыра этого недостойна. Он так и назвал ее — Дырой! Ничего лучшего тот мир не заслуживал!
Прикрыв глаза, странник на мгновение вновь ощутил мерзкий запах нечистот, увидел низкие своды бесконечных тоннелей, с которых текла бурая влага, вдохнул затхлый воздух подземелья; толпы оборванных людей слонялись там — голодные, жалкие, страшные. А наверху... Наверху!
Ничего, тем, кто обитал наверху, придется пережить несколько неприятных моментов! Жаль только, что они не узнают имени Ричарда Блейда! Они ему кой-чем обязаны!
Глубоко вздохнув, он открыл глаза, мгновенно перебравшись из жутких пещер к благословенному покою и комфорту "Флориды", и потянулся за сигаретами. Да, жаль, что отпуск истекает! После той вонючей Дыры стоило испросить у Дж. три месяца отпуска! Даже четыре — все равно до ноября, в котором планировался очередной старт, делать было абсолютно нечего. Разве что посвящать Эдну в премудрости любовной науки и шпионажа.
Вдруг стул рядом с Блейдом скрипнул, и странник, подняв глаза, узрел крепкого мужчину с шоколадной физиономией, в шортах и пестрой гавайке навыпуск. Выглядел незнакомец вполне пристойно, не нарушая респектабельного антуража дорогого ресторана, но к сливкам общества безусловно не относился. Он был скорее кофейной гущей — не потому, что в жилах его текла четверть или восьмушка негритянской крови, но по причинам иного порядка: он явно предпочитал дно поверхности.

Предыдущая страница 33 Следующая страница


Осень Ричарда Блейда 34

С минуту незванный гость разглядывал Блейда, а Блейд разглядывал его; Эдна тем временем невозмутимо орудовала вилками и крючками, поглощая сложное ассорти из омара, устриц и рыбы четырех сортов.
— Джек, — произнес наконец мужчина.
— Дик, — представился Блейд.
— Ты пасешь эту крошку? — темные глаза гостя скосились на Эдну.
— Скорее уж она меня пасет.
— Немного наслышан... Ты держишь эту курочку заместо телохранителя?
Блейд ткнул сигарету в пепельницу, придав лицу самое строгое выражение.
— Вот что я тебе скажу, Джек... Это для меня она — крошка, курочка и цыпленок, а для тебя — мисс Силверберг. Она — леди, приятель!
— Ну да... бой-леди!
— Просто леди, — уточнил Блейд, — и ты будешь упоминать о ней со всем возможным почтением. Иначе...
— Иначе? — его собеседник прищурился.
— Иначе тебе придется иметь дело со мной, Джек.
Гость откинулся на спинку стула и снова начал разглядывать Блейда, явно пытаясь прикинуть его способности и возможности. Похоже, он догадался, что и то, и другое — на высоте, и медленно процедил:
— Ты солидно выглядишь. Дик, ничего не скажу... Однако, что это значит - иметь дело с тобой? Каково иметь дело с ней, — он кивнул на девушку, неторопливо поглощавшую местные деликатесы, — я уже знаю... мои парни ощутили это на своих шкурах... А вот ты...
Блейд потянул из-под стола сумку, в которой они с Эдной таскали пляжные принадлежности, покопался в ней и выложил на стол тяжеленный пистолет со стволом футовой длины. У этой штуки был рожковый многозарядный магазин — как у автомата, серебряные накладки на рукояти и откидывающийся приклад; в дульном отверстии без труда помещался мизинец. Выглядела она чрезвычайно устрашающе.
— Вот что значит иметь дело со мной, Джек, — он ласково погладил вороненый ствол. — Моя леди ломает руки, ноги и челюсти, а у меня другая специальность. Я делаю дырки. Такие аккуратные дырочки, в которые можно просунуть кулак.
Джек с уважением оглядел оружие, нацеленное прямо ему в живот.
— Это что ж такое? — с видом знатока поинтересовался он. — Марка какая-то незнакомая... на "узи" вроде не похож... на американскую базуку — тоже...
— "Петрофф", — сообщил Блейд. — Русская игрушка. Диаметр пули — полдюйма. Русские, знаешь ли, любят капитальные вещи. Таков славянский менталитет.
Эдна фыркнула, игрушка действительно была игрушкой, но к России никакого отношения не имела. Блейд купил ее месяц назад в очень дорогом и малоизвестном магазинчике на Бейкерстрит, торговавшем, как гласила вывеска, "предметами развлечения для взрослых". Тут можно было приобрести шерстяного тарантула, пластмассовых мух (разумеется, чтобы кидать в чай приятелям во время ланча), искусственный фаллос или руку покойника (самого мерзкого вида), а также прочие штучки, которые помогали весело подшутить над друзьями, знакомыми и родственниками, в полной мере насладившись их ужасом. Блейд же был пленен этим пистолетом, производившим самое устрашающее впечатление на публику. Вдобавок сей раритет оказался изготовленным из самого настоящего и неподдельного металла, бесил четыре фунта и мог заменить в драке дубинку. Блейд подарил его сам себе на день рождения и прихватил с собой, страстно желая разыграть кого-нибудь — и похоже, этот "кто-то" уже попался на крючок.
— Русская? — протянул Джек, взирая на пистолет. — Никогда не щупал ничего русского, кроме одной бабы-туристки... да и та оказалась эмигранткой, и вовсе не из Москвы, а из Парижа...
— Русское оружие — лучшее в мире, — уверенно заявил Блейд, желая в приятной беседе отвлечься от мрачных видений Дыры. — Ты знаешь, кто использует такие штучки? — он опять ласково погладил пистолет.
— Русские мафиози?
— В России нет мафиози, приятель. Там люди с криминальными наклонностями предпочитают государственную службу.
— Кто же тогда? — физиономия Джека отражала живейшую заинтересованность.
— Бойцы спецкоманд из охраны сибирских урановых рудников. Тех, что в горах Тянь-Шаня.
— Рудников? Но почему?
— Там работают заключенные, смертники... и местные, и из наших краев... парни, которые трудились в Москве, но не слишком успешно... Отчаянный народец! Ну, охранники и гуляют с парой таких "петроффов"... Чуть что — палят с двух рук! Минута — и тридцати душ как не бывало.
Это произвело впечатление; Джек уважительно покачал курчавой головой и поинтересовался:
— Где ты раздобыл такую пушку?
— Там и раздобыл... на руднике...
— Сидел, что ли? В России?!
Блейд кивнул, не глядя на Эдну; она мужественно жевала омара, стараясь не подавиться от смеха. Самое интересное во всей этой истории заключалось в том, что кроме пресловутого "петроффа" и консервного ножа никакого оружия у него не было; как правило, он не вооружался до зубов, отправляясь на отдых. Эдна — другое дело; у этой девчонки всегда имелось при себе что-нибудь огнестрельно-скорострельное или взрывчатое. Впрочем, Блейд в ее багаже не копался и мог строить на сей счет только неопределенные предположения.
Скрипнув плетеным стулом, Джек встал, отошел в сторону, оглядел хозяина грозного пистолета с ног до головы и вновь уселся на место.
— Не похож ты на парня с урановых рудников, тем более — с гор Тянь-Шаня, — заметил он. — Слишком откормленный!
— Разумеется, — согласился Блейд. — Когда я рванул из шахты, пришлось прихватить с собой пару охранников... вел их тайгой, на веревке, по самым голодным местам... Упитанные были парни! — он мечтательно облизнулся.
Джек внезапно захохотал. Смеялся он долго, вытирая выступившие на глазах слезы и раскрыв губастый рот, зрелище было не слишком аппетитным. Эдна, завершив трапезу, аккуратно сложила на тарелку все вилки, вилочки и крючочки и повернулась к Блейду:
— Дорогой, — проворковала она, — ты разрешишь спустить этого типа с лестницы? Он не умеет вести себя в присутствии дамы.
И она начала приподниматься.
Угроза возымела немедленное действие: Джек захлопнул рот и стал серьезен, как наследник, потерявший любимую тетушку — в тот момент, когда вскрывают завещание.
— Убери свою гаубицу, Дик, — попросил он, — и поговорим о деле. О серьезном и прибыльном деле! Я полагаю, на этих русских рудниках ты не слишком разбогател?
— Мне хватает, чтобы сводить подружку раз-другой в такое заведение, — Блейд, пожав плечами, окинул взглядом уютную веранду "Флориды".
— Но лишние деньги тебе бы не помешали? — настаивал Джек.
— Лишних денег не бывает, приятель.
— Верно! — подмигнув, Джек потер свои широкие ладони. — Ну, слушай, у тебя есть леди, и у меня есть леди.
— Вон та, что ли? — Блейд покосился на ярко-красный "роллс-ройс", стоявший на другой стороне улицы футах в тридцати от ближайшего фонаря. Он давно уже заметил и эту роскошную машину, и темноволосую головку, торчавшую над сверкающим бортиком; правда, скудное освещение не позволяло разглядеть лицо женщины.
— Глазастый ты парень! — заметил Джек.
— Еще бы! Сибирские рудники чему хочешь научат.
— Хм-м... Да... В общем, это и есть моя леди.
— Пусть подойдет, четвертое место за столом свободно, — распорядился Блейд, бросив взгляд на Эдну. Она, продолжая подкрашивать губки, милостиво кивнула головой.
— Отлично! Вы компанейские ребята, как я погляжу!
Джек, не вставая с места, помахал рукой, и из красного автомобиля выскользнула рослая девица. Она пересекла улицу, с кошачьей грацией поднялась по ступенькам на веранду, подошла к столу и села, выставив на обозрение коленки, бедра, плечи и грудь — в общем все, что не прикрывало весьма символическое газовое платьице. Блейд одобрительно кивнул: тут было на что посмотреть!
— Долорес, — представил свою леди Джек. — Очень храбрая и умелая девушка! Женский кэч, карате и все такое... Ну, ты понимаешь...
Эдна смерила рослую девицу холодным взглядом, брошенным поверх пудреницы. Долорес была на полголовы выше ее и раза в полтора тяжелее, под ухоженной оливковой кожей перекатывались гладкие мышцы. "Испанка? — подумал Блейд. — Нет, скорее аргентинка... Выкормлена бифштексами толщиной с ладонь..."
— Твоя леди и моя, — Джек жестом хозяина потрепал Долорес по налитому плечу, — встречаются в приятном тихом месте, а две-три дюжины джентльменов смотрят на них и делают ставки. Понимаешь? — его взгляд обратился к Блейду.
— И что будет?
— А тебе непонятно?
— Нет, — Блейд положил "петрофф" на колени и передернул затвор; тот лязгнул, словно дверца сейфа Английского банка.
— Эй, ты поосторожнее с этой штукой! — с озабоченным видом попросил Джек.
— Знаешь, парень, я люблю, чтоб оружие было под рукой, когда мне делают странные предложения. Что-то я не понял насчет женского кэча и пары дюжин джентльменов... Похоже, ты предлагаешь, чтобы наши леди на их глазах занялись любовью?
— Ха! Кто станет платить за такое зрелище? В нем же нет спортивного интереса! Я предлагаю, чтобы твоя леди и моя продемонстрировали более благородное искусство! — И Джек сделал движение, имитируя хук левой.
— Тогда повторяю вопрос, что же будет?
— Будут деньги, хорошие деньги. Дик! Две трети — победителю, треть — проигравшему. Обычные условия...
Блейд подумал.
— Моя леди не сражается за деньги, — наконец заявил он, засовывая пистолет обратно в сумку.
— Хм-м... Тогда — за честь? За звание чемпионки Нассау например?
— Честь весьма сомнительная... Все-таки Нассау — не НьюЙорк и не Париж.
— Клянусь муками Христа! Уж больно ты несговорчивый парень, как я погляжу... — начал Джек, но Эдна плавным движением руки прервала его. Она уже накрасила губы, попудрила носик и навела полный парад с ресницами.
— Я не сражаюсь за деньги, и я не сражаюсь за честь, — негромко, но твердо произнесла девушка — Для драки должны быть причины посерьезнее
— Например? — Джек уставился на нее, как кот на сметану, пытаясь разглядеть, что интересного прячется меж двух холмиков, соблазнительно выдававшихся над корсажем. — Назовите, моя леди?
— Ну... — Эдна томно подняла взор к потолку, — вот если бы кто-то обидел меня... или моего парня...
Она потянулась, показывая свои грудки чуть не до самых сосков. Красотка Долорес презрительно фыркнула.
Секунд десять Джек переваривал сообщение рыжеволосой бойледи, затем вдруг повернулся и плюнул Блейду в лицо.
— Этого достаточно, крошка? — его рот расплылся до ушей.
В следующий миг зазвенела посуда, грохнул опрокинутый стол — Блейд, вытиравший щеку, едва успел посторониться. Его оскорбитель был распростерт на полу, и ребро стола давило ему точно на кадык; физиономия Джека была заляпана густым рыбным соусом, а его голову обрамлял ореол из окурков, осколков посуды и бренных останков омара. Но этим победа не ограничивалась; удерживая стол левой рукой на горле поверженного противника, Эдна приставила правую к шее его оливковой леди. Долорес тоже лежала на полу, сраженная ударом в солнечное сплетение, и боялась пошевелиться, так как в правой руке Эдны была вилка — трехзубая, очень большая и довольно острая.
— Прикончить их, милый? — поинтересовалась подружка Блейда, небрежно оперевшись локтем о край стола. Она пнула Долорес носком туфельки в бок; та дернулась, но смолчала, покосившись на вилку.
— Н-нет... пожалуй, нет... — Блейд посмотрел на торопившегося к месту скандала метрдотеля, которого сопровождали двое дюжих официантов. — Конечно, если Джек не согласится оплатить убытки, тогда...
Джек отчаянно замычал — ребро стола пережимало ему горло.
— Кажется, он согласен, любимый, — заметила Эдна, бросив взгляд вниз. - Но что касается этой шлюхи... — Вилка неторопливо двинулась вперед, и Долорес испуганно пискнула.
Блейд поднялся со стула, вынул из пальцев своей возлюбленной вилку и нежно взял ее под локоток.
— Нам пора, детка. — Он пихнул поглубже вороненый ствол, предательски торчавший из сумки, и с широкой улыбкой повернулся к метрдотелю: — Маленькое недоразумение, шеф... Этот джентльмен — да, да, который лежит под столом — готов рассчитаться... Он знает, что за всякое удовольствие надо платить.

* * *

Инцидент был исчерпан, и следующий день Блейд и его бойледи провели вполне мирно — на пляже, в кафе и в той же "Флориде", после чего отправились к себе, чтобы завершить приятный вечерок в постели. Утром Эдна как всегда устроилась в шезлонге, понежиться под первыми ласковыми лучами солнца, а Блейд спустился вниз, в бар — купить сигарет и пару бутылок прохладительного. Едва он успел расплатиться, как к нему бросился давешний знакомец с шоколадной физиономией.
— Дик! На два слова!
Блейд приподнял бровь; слишком назойливые люди ему не нравились.
— Ступай себе, парень! Мы же провели матч и выяснили, твоя леди не стоит и мизинца мисс Силверберг.
— Дьявол с ней, с этой Долорес! Клянусь ранами Христовыми!
— Чего же ты хочешь?
— Надо поговорить. — Джек деликатно подхватил Блейда под руку, направляя к дальнему концу стойки. — Кстати, если я тебя обидел... ну, ты понимаешь... — он коснулся щеки, — плюнь мне в рожу или дай пощечину, и забудем об этом.
— Пощечину... — протянул странник. — Боюсь, приятель, после нее ты не скажешь и двух слов. Ну, ладно! Что тебе надо?
Джек возбужденно выдохнул воздух и придвинулся ближе; от него пахло хорошим мужским лосьоном и табаком. По большому счету этот парень даже внушал Блейду симпатию: он был не труслив, довольно приятен на вид и очень энергичен.
— Продай мне ее! — тихо, но внятно шепнул Джек. — Продай! Мне такая девочка будет в самый раз! За ценой я не постою! Пятьдесят кусков тебя устроят? В американских зеленых?
Блейд, ошарашенный, едва не уронил на стойку бутылки с прохладительным. Джек между тем продолжал шептать:
— Понимаешь, девочки, которые умеют драться — хороший товар.. большой бизнес... А у твоей крошки — талант! Тричетыре года, и она сделает себе состояние!
— Если останется в живых, — заметил Блейд.
— Останется! Можешь не сомневаться! Девчонка, которая одним ударом уложила стерву Долорес...
Блейд хмыкнул и уставился на бутылки, которые все еще держал в руках. Пожалуй, Эдну это развлечет, решил он и, повернувшись к Джеку, произнес:
— Сто!
— Шестьдесят!
— Девяносто пять!
— М-м-м... Семьдесят!
— Девяносто!
— Ну, ты и жох... Семьдесят пять!
— Ладно, бери за восемьдесят. Но — наличными, и расчет прямо сейчас!
— Прямо сейчас? — Джек, казалось, пребывал в некотором затруднении. - Ну, хорошо... Подожди меня здесь, я добегу до машины.
Блейд не успел выкурить сигарету, как шоколадный мафиози вновь возник перед ним — на сей раз с увесистым кейсом в руках.
— Вот... — Джек сунул ему чемоданчик. — Все в сотенных и сосчитано точно, можешь не беспокоиться.
— А я и не беспокоюсь. Пока со мной "петрофф"...
— Ну-ну, зачем такие намеки? Я играю честно, дружище.
— Предположим... — Блейд взвесил кейс на ладони и поинтересовался. — Где и как передать товар?
— Бывал в "Ямайке"? — Дождавшись утвердительного кивка, Джек гордо сообщил. — Мое заведение! Доставь туда девчонку часам к семи, босс на нее посмотрит... ну, а потом можешь уматывать.
— Босс? Разве ты не самый главный?
— Самый главный — Господь Бог... Конечно, и я не из последних в нашем бизнесе, но надо мной есть человек, а над ним, наверное, кто-то еще...
— И все кормятся с девочек?
— Ну, почему же... Парней мы тоже берем... чтобы продать на урановые рудники русским, — он подмигнул Блейду.
— Там и без вас народа хватает. — Блейд поднял чемоданчик и направился к выходу из бара. — Только учти, — сообщил он по дороге, — мисс Силверберг — товар опасный. И я никаких гарантий не даю.
— Тебе же сказано — доставь ее в "Ямайку", и все! Ну, посиди с полчасика и уматывай. Остальное — мое дело.
— А если ты не сумеешь ее удержать?
Джек самодовольно усмехнулся.
— Сумею! А не сумею — наш контракт аннулируется.
— Деньги?
— Деньги тогда оставишь себе.

* * *

Поднявшись в номер, Блейд бросил кейс на диван и, раскупорив прохладительное, направился в лоджию, где нежилась Эдна.
— Малышка, я тебя продал, — сообщил он, протягивая девушке бутылку.
Эдна благодарно улыбнулась и сделала пару глотков.
— Надеюсь, ты не продешевил, милый?
— Восемьдесят тысяч в американской валюте.
Потянувшись, бой-леди мечтательно подняла глаза к голубому безоблачному небу.
— Восемьдесят тысяч... Да мне столько за два года не заработать! Я всегда считала, что этот старый скупердяй Дж. платит мне гроши...
— Но, дорогая, не он же назначает оклады государственным служащим, — вступился за начальника Блейд. — Капитану положено столько, — он отмерил пальцами пару дюймов, — а полковнику — столько... — его ладони разошлись на целый фут.
— И все же...
Как и большинство женщин, Эдна Силверберг полагала, что ее недооценивают — правда, у нее были основания так считать. Не всякая женщина способна подстрелить муху с двадцати ярдов!
Огладив свои маленькие крепкие грудки, девушка протянула руку к халатику.
— Куда мы должны явиться, милый?
— В бар "Ямайка", к семи. Представляешь, в нем хозяйничает наш Джек... Он сказал, что на тебя хочет взглянуть большой босс.
— Прекрасно! Я обожаю больших и богатых боссов! Значит, он на меня взглянет... — задумчиво протянула Эдна. — А что потом?
— Потом я уйду, а ты останешься.
Эдна набросила халатик и стянула его пояском.
— Только ты не торопись уезжать, милый, посиди в машине и подожди меня. Не волнуйся, я не задержусь.
Блейд внимательно посмотрел на нее: личико Эдны было ангельски спокойным.
— Детка, только постарайся обойтись без стрельбы. Если ты оставишь за собой дюжину трупов...
— Ах, милый, какая стрельба, какие трупы! Фи, фи и еще раз фи! Я одену свое голубое шелковое платьице... ведь на меня хочет взглянуть сам босс! А платье такое легкое... под ним не спрячешь ни автомат, ни парабеллум... — она на минуту призадумалась. — Пожалуй, я прихвачу с собой ножик... да, ножик... и еще что-нибудь длинное и увесистое... бейсбольную биту например! Могли же мы с тобой играть сегодня в бейсбол?
Блейд покачал головой, по его мнению, трехфутовая толстенная палка плохо гармонировала с голубым шелковым платьицем.
— Где же ты возьмешь биту, девочка? — спросил он.
— Как где? В своем чемодане, разумеется!
Значит, в чемодане... В Лондоне Блейд едва дотащил ее кофр до машины — судя по весу, в нем находилась не только бита, но и пара крупнокалиберных авиационных пулеметов с солидным боезапасом. Еще он вспомнил, что Эдна, в отличие от него, предъявила на таможне свое служебное удостоверение, и ее багаж не досматривался.

* * *

В "Ямайке" было тихо, сумрачно и весьма прилично. Стены, обшитые дубом и навощенные, сверкали, стойка бара сияла бронзовой оковкой; за ней, на зеркальных полках, выстроились батареи бутылок с разноцветными наклейками. Напротив находилось огромное окно, задернутое золотистыми шторами, создававшими приятный полумрак. Бармен, могучий негр в белоснежной куртке, явно скучал: посетителей было немного, да и те — свои. За столиком в углу расположились четыре джентльмена благородной наружности, пятым в этой компании был Джек. Блейд не сумел бы сказать, кто из этой четверки является главным боссом — все они выглядели людьми преуспевающими, и каждый время от времени бросал на Эдну заинтересованные взгляды. У стойки попивали джин с тоником семь крепких парней — вероятно, охрана, которой предстояло скрутить его возлюбленную. На Эдну они не произвели особого впечатления; она лишь заблаговременно расстегнула молнию на пляжной сумке, в которой ждала своего часа бейсбольная бита.
— Тебе пора, милый, — небрежно помахав ручкой в сторону двери, девушка соблазнительно улыбнулась компании в углу. — Подожди меня... минут десять или двадцать...
— Только обещай, моя радость, никакой стрельбы, — еще раз напомнил Блейд. Ему очень не хотелось оставлять свою леди один на один с этой чертовой дюжиной тертых мафиози. В конце концов, ее возможности не беспредельны, угрюмо подумал он.
— Ах, я же сказала... — достав пудреницу, Эдна придирчиво уставилась в крошечное зеркальце, оттопырив мизинец поправила помаду на нижней губке, и резко щелкнула крышкой. Щелчок прозвучал словно пистолетный выстрел. — Я вас не задерживаю, полковник, — бой-леди снова величественно повела рукой.
Блейд покорно встал, вышел из заведения и направился к своему спортивному "ягуару", арендованному в местном прокатном бюро. Усевшись на место водителя, он закурил и начал рассматривать роскошную витрину "Ямайки", которая снаружи производила еще большее впечатление, чем изнутри. Зеркальное стекло девять на двенадцать футов, золотые витиеватые буквы названия, под ними — тщательно прорисованная карта Ямайки, вся в голубых виньетках океанских волн, окруженная старинными испанскими галионами. Невидимый ветер надувал паруса маленьких кораблей, над бортами клубились облачка пушечных залпов, реяли длинные вымпелы с гербами Кастилии и Арагона, сверкали шлемы королевских мушкетеров... Картина была просто умилительная.
Дзинь — бам! Зеркальное стекло раскололось, на тротуар вылетел человек и рухнул на теплый асфальт. Он не двигался — даже не дергал конечностями.
"Первый", — отсчитал про себя Блейд, и довольно усмехнулся, никакой пальбы из недр "Ямайки" не донеслось. Вероятно, Эдна справлялась холодным оружием.
Дзинь — бам! Дзинь — бам! Еще двое павших в сражении окончательно добили витрину "Ямайки". Эти тоже не шевелились, но, кажется, пока дышали. Один из них прихватил в полете роскошную штору и сейчас напоминал римского папу на смертном одре — весь в золоте и пурпуре. Источником последнего, насколько мог разглядеть Блейд, была здоровая ссадина на лбу.
"Два и три", — снова отметил странник, откинувшись на мягкие подушки "ягуара". Судя по состоянию потерпевших, Эдна до сих пор не пустила в ход свой ножик, однако битой орудовала с редким искусством.
Бух! Бух! Стекла уже не звенели, осыпавшись на тротуар прозрачным водопадом, и посему были слышны только глухие удары тел об асфальт. Колотых ран по-прежнему не наблюдалось.
"Четыре и пять", — Блейд закурил новую сигарету. Интересно, почему она вышвыривает их наружу? Можно было бы закончить все и внутри помещения... тихо, спокойно и не привлекая внимания... Внезапно он сообразил, что бесчувственные тела, вылетавшие из бара, являлись сигналом. Эдна информировала его о ходе сражения! Какая заботливая малышка! Он усмехнулся, представив, что сейчас творится в "Ямайке". Диана против банды диких гекатонхейров! И похоже, Диана побеждала.
Бух! Бух!
Шестой и седьмой... Что же теперь? Настала очередь толстого бармена, шоколадного Джека и почтенных джентльменов в углу?
Восьмым номером и в самом деле вылетел бармен, но больше бездыханных тел не появлялось. Не успел Блейд подивиться, как его возлюбленной удалось вышвырнуть вон такую тушу, как из бара выпорхнула Эдна, пытаясь на ходу сделать сразу два дела: удержать большую пляжную сумку и припудрить носик.
Она грациозно опустилась на сиденье рядом с Блейдом, и тот включил мотор.

Предыдущая страница 34 Следующая страница


35 Джеффри Лорд

— Смываемся, детка?
Эдна окинула взглядом поле битвы: кое-кто из поверженных начал стонать и сучить ногами. Бармен в белой куртке и брюках такого же цвета напоминал снежный сугроб, с одного бока припорошенный угольной пылью.
— Куда нам торопиться, милый? Ах, — она мечтательно подняла взгляд к звездному небу, — если бы я получала по восемьдесят тысяч за каждое такое выступление! Как были бы довольны папа и мама! И мои маленькие братики!
Насколько Блейду было известно, "маленьким братикам" Эдны уже стукнуло по двадцать, и они на пару могли своротить с рельс вагон метро. Но семья Силвербергов и в самом деле была не слишком богатой, так что кейс Джека, завоеванный в честном бою, пришелся бы им очень кстати.
Повернув ключ, странник выжал сцепление и медленно покатил по улице.
— Надеюсь, те четыре джентльмена в углу получили удовольствие за свои денежки? — поинтересовался он.
— Даже два, милый... Знаешь, когда дело подошло к концу, они что-то занервничали... и тогда я устроила им маленький стриптиз... показала ножки...
Эдна с шаловливой улыбкой приподняла подол своего воздушного одеяния: к ее тугому загорелому бедру был пристегнут ножик — десятидюймовый десантный кинжал шириной в три пальца.
— Ну и как? Ты имела успех?
— Колоссальный! Кажется, они все от восторга лишились чувств.
— А Джек?
— Джек? — она задумчиво сморщилась. — Действительно, куда же подевался наш Джек? Знаешь, милый, не помню... Может быть, он остался под бутылками.
— Под какими бутылками?
— Ах, этот толстый бармен такой неуклюжий! Влип в свои полки, ну и все спиртное посыпалось на пол... а Джек, бедняжка, как раз находился рядом... Кажется, он хотел удрать через черный ход.
— Я ему не завидую, — сказал Блейд, сворачивая к отелю.

* * *

Джеку и в самом деле завидовать не стоило; когда он заявился на следующий день, его физиономию украшала дюжина полосок пластыря. Выглядел он, тем не менее, весьма бодро и на сей раз притащил уже не кейс, а кофр, который Блейд оценил тысяч на четыреста наличными. Визит был обставлен очень торжественно: позвонив от портье, мафиози испросил разрешения подняться в номер, затем туда доставили дюжину шампанского, фрукты и цветы, а за ними появился и сам Джек — с кофром.
Когда они расположились у стола и выпили по первому бокалу, мафиози доложил:
— Шеф в восторге. Он буквально потрясен! Не только мастерством леди, но и всем остальным... — его взгляд скользнул по стройным ножкам Эдны. — Шеф сказал, что здесь чувствуется настоящий британский шарм...
— За шарм надо платить, — ухмыльнулся Блейд. — А за британский — вдвойне.
Эдна одобрительно сморщила носик; в легком коротеньком халатике она выглядела просто очаровательно.
— Разве мы отказываемся платить? — Джек всплеснул руками. — Такой товар... прошу прощения у леди... стоит настоящих денег! — Он снова покосился на ножки Эдны. — Двести устроит?
Блейд мысленно взвесил кофр.
— Четыреста, — сказал он, — и ни центом меньше.
— Но... — Джек привстал.
— Торговля неуместна, мой дорогой. Я же сказал: британский шарм стоит вдвое дороже любого другого.
— Возможно, и втрое, — задумчиво произнесла Эдна, подняв взгляд к потолку.
— А почему?
— Фи, Джек! Должна ли я напоминать, что настоящие леди есть только в Британии? — Эдна королевским жестом указала куда-то на северо-восток, где лежал великий остров, родина утонченных аристократок. — Если вы хотите сравнить меня с этой вашей Долорес...
— Хорошо, хорошо, я согласен! — Джек потянулся к своему кофру. — Ты на удивление точно определил сумму, дружище, — заметил он, поворачиваясь к Блейду и вываливая на стол плотные пачки в банковской упаковке. — Что, этому тоже учат на урановых рудниках?
— Там учат не задавать лишних вопросов, приятель, — странник налил по второй. — Любопытные, знаешь ли, долго не живут.
Они выпили, и Джек решил, что может откланяться. У двери он обернулся, окинул внимательным взглядом стол с грудой денег, Блейда и Эдну, спрятавшую лицо в огромный букет цветов.
— Я надеюсь, теперь все обойдется без эксцессов? Леди идет добровольно?
Блейд молчал; мафиози замер на пороге в напряженной позе, придерживая полуоткрытую дверь. Наконец из цветочного букета послышалось:
— Леди идет добровольно, Джек...

* * *

Когда покупатель вышел, с явным облегчением переводя дух, Блейд повернулся к Эдне; лицо его было серьезным.
— Ты уверена, что поступаешь правильно, девочка?
— Ах, Дик... Ты даже не представляешь, что значит для нас такая куча денег... Ты ведь никогда не нуждался в средствах...
Странник потупился; это было правдой. Губы Эдны снова зашевелились:
— Почти полмиллиона долларов... — прошептала она. — Это сколько же будет в фунтах?..
— Ладно! — Блейд потрепал ее по плечику. — В конце концов, дело твое; что продано, то продано.
— Ты не беспокойся, Дик, улетай в Лондон. У меня еще три недели отпуска... — губы Эдны снова зашевелились в безмолвных подсчетах. — Да, еще три недели... Думаю, я справлюсь.
— На тот случай, если ты не справишься, дай знать. — Блейд полез в карман, побренчал мелочью и извлек на свет божий старый потертый медный фартинг. — Видишь, очень приметная монетка, девятьсот двадцатого года... Если что случится, постарайся переслать мне... вместо пароля...
— Спасибо, милый, — Эдна рассеянно приняла его дар, не отрывая глаз от зеленоватой груды. — Ты забери все это, — она кивнула на стол. — Положишь в банк...
— Леди не сражается за деньги? — с грустной иронией произнес Блейд.
— Смотря за какие! Бог мой, ведь я же смогу выйти в отставку!
— Ну уж нет! — подняв бутылку, Блейд наполнил золотистым вином бокал девушки. — Нет, нет и нет! Только подумай, что ты будешь делать в штатском состоянии? С твоим-то дьявольским темпераментом! Да ты же просто Джек Потрошитель в юбке! — Он плеснул себе вина. — Одним словом, если ты выберешься из этой передряги, я окажу тебе протекцию в одном дельце... Масса острых ощущений, гарантирую!
— В каком дельце? — Эдна отвела взор от своего богатства и с любопытством уставилась на Блейда. Пожалуй, острые ощущения интересовали ее не меньше денег.
— В том, которым занимаюсь я сам. И пусть Великий Вседержитель поможет тебе, девочка!
Ричард Блейд поднял бокал и выпил, не отрывая взгляда от ее загоревшихся глаз.

* * *

Вернувшись в Лондон, Блейд, как положено, доложился начальству. Дж. долго хохотал, слушая, как его агент в юбке устроил погром в "Ямайке", потом он внезапно посерьезнел и вопросительно уставился на Блейда. Имелись вопросы, в которых они понимали друг друга без слов, поэтому странник только кивнул, не сомневаясь, что шеф его думает о том же.
О проекте "Измерение Икс", о чем же еще? О лорде Лейтоне и его компьютере, об опасных экспериментах, в которых Блейд участвовал уже десять лет, о смертельной опасности, которой он подвергался двадцать один раз, о безуспешных поисках дублеров. Лучший из них, Джордж 0'Флешнаган, ушел в неведомые миры в ноябре семьдесят третьего и не вернулся, несмотря на отчаянные усилия Лейтона; теперь было ясно, что он не вернется никогда.
На мгновение к горлу странника подкатил комок. Джордж, веселый, рыжеволосый, наделенный и силой, и умом! Что могло с ним приключиться? Блейд лично тренировал его, натаскивал на ристалищах "Медиевистик Клаб" — с мечом, секирой, луком, арбалетом... Джордж превосходно фехтовал, мог выиграть гонки на ослах, лошадях или верблюдах, плавал, как дельфин, был выносливее готтентота и хитер, как лис... Дьявольщина! Что же могло с ним приключиться?
По большому счету, Блейд это знал. Вернее, он догадывался, что привело Джорджа к гибели или неволе. Наличие ума, силы, хитрости, боевого искусства
являлось необходимым условием выживания в чужих реальностях, но не достаточным. Еще было необходимо то, чем Джордж не мог похвастать: змеиное коварство и жестокость, умение дешево купить и дорого продать, талант интригана, изощренное лицедейство — и перед тронами великих, и в постелях их жен. Но и этого чаще всего оказывалось недостаточно!
Удача! Улыбка изменчивой Фортуны! Благословляющее прикосновение Судьбы! Ласковый взгляд Случая!
Может быть, 0'Флешнагану просто не повезло. Более вероятно, что он где-то дал маху. Побрезговал стареющей королевой, поверил ложному другу, пощадил врага... Забыл то, что Блейд толковал ему не один год: ничем не брезговать, никому не верить, никого не щадить! Если надо — пытать, если надо — жрать дерьмо, если надо — зарезать ребенка! Вот формула выживания!
Похоже, Эдна, взращенная в лондонских трущобах, усвоила ее лучше Флеша... Она была жесткой, она умела подавлять жалость — и, когда надо, не отказывалась продать самою себя. И еще — она быстро соображала, очень быстро! А это значило, что ей удастся проскользнуть в ту узенькую щель, которую приоткрывал компьютер; проскользнуть и не сойти с ума. У нее могло получиться!
Блейд и Дж. переглянулись, и странник прочитал в холодных глазах шефа МИ6А подтверждение своим мыслям. Потом Дж. кивнул:
— Готовь ее, Дик. Может быть, это то, что нам надо.
Больше они об Эдне Силверберг в тот вечер не говорили.

* * *

Примерно месяц спустя, под вечер, когда Блейд сидел с книгой на коленях в гостиной своей лондонской квартиры, раздался звонок. Не телефонный, нет; звонили в дверь.
Странник поднялся, прошел в прихожую и щелкнул замком. На пороге стояла Эдна — загорелая, с великолепной прической, в дорогом костюме от Кардена, благоухавшая духами от Рошара, с изящной сумочкой от Диора. За ее спиной маячила еще одна знакомая фигура.
Гости вошли в прихожую, и девушка бросилась на шею Блейду.
— Ах, милый! Я так рада тебя видеть!
Блейд испытывал столь же теплые чувства, но не мог отвести удивленного взгляда от спутника Эдны, что мешало целовать ее губки. Наконец, оторвавшись от девушки, он вопросительно промолвил:
— Джек? Ты-то как здесь оказался?
— Вместе со мной, разумеется, — сообщила Эдна, не дав бермудскому мафиози произнести ни слова. Блейд заметил, что выглядит он каким-то пришибленным.
— Прошу! — при виде Эдны у него отлегло от сердца; всетаки ее курортная авантюра внушала ему опасения. — Прошу! Сейчас мы выпьем, посидим и все такое...
— Нет-нет! — Эдна плавно повела ручкой. — Это мы с тобой выпьем, посидим и все такое... Джек останется здесь.
— Как — здесь? В прихожей?
— Конечно. — Эдна скинула с ног туфельки. — Почисти и подожди тут часик или два, — распорядилась она, — а потом я, может быть, отпущу тебя погулять.
Не говоря ни слова, Джек сел на пол и принялся вытирать туфли Эдны носовым платком. Пораженный Блейд повел гостью в комнату.
Минут через десять, когда выяснилось, что Эдна не уйдет до утра, она соизволила распрощаться с Джеком. При сем ему были даны четкие инструкции, когда и где он должен ждать хозяйку назавтра и что к этому времени обязан сделать. Джек тут же исчез, и любопытство Блейда вспыхнуло с новой силой, но момент для расспросов был не совсем подходящим.
Еще через полчаса они с Эдной лежали в постели, довольные и расслабленные, утолившие первый голод. Блейд нежно обнял свою подружку, поцеловал в ушко и шепнул:
— Я вижу, с твоими приключениями все о'кей, как говорят в Штатах?
— Более чем, милый! Я превосходно отдохнула, развлеклась и готова приступить к работе.
— Будем считать, что ты уже к ней приступила, — странник коснулся губами розового соска.
Эдна хихикнула.
— Только не сообщай Дж., чем мы тут занимаемся...
— Я думаю, он и так все отлично знает...
С минуту они помолчали, потом Блейд осторожно спросил:
— А что случилось с Джеком, дорогая? Он выглядит как-то необычно... И зачем ты его притащила сюда, в Лондон?
— Куда же мне еще девать свою собственность? — Эдна томно потянулась. - Я ведь его купила.
— Купила?!
— Да. У босса.
— Но разве так можно? — Блейд едва удерживался от смеха. — В цивилизованном Нассау, в двадцатом столетии!
— Почему же нет? Сначала он меня купил, потом я — его... Не приложу ума, что мне с ним делать, милый! — она приподнялась на локотке, заглядывая Блейду в лицо. — Хочешь, подарю тебе? Ты мог бы использовать его... м-м-м... в качестве мишени в тире, вот! — Эдна хихикнула.
— Подожди, подожди! — Блейд сел в постели. — Я хотел бы раньше услышать более подробную историю этой сделки!
— Ну, какая там история? — Эдна, словно припоминая, подняла взгляд к потолку. — Сначала я разделалась со всеми, на кого указывал Джек... потом с теми, на кого он не указывал... потом — с самим Джеком... потом — с его боссом... Весьма приятный джентльмен! Он уступил мне Джека совсем недорого, когда я достала свой ножик...
— И какова же цена? — поинтересовался Блейд, уже предчувствуя ответ.
— Всего один фартинг, милый... тот самый, что ты мне подарил. Босс не стал торговаться.
Она спрыгнула с постели, схватила свою элегантную сумочку и вытрясла из нее позеленевшую медную монету.
— Вот! Всего один фартинг! Да и тот я у него отняла.

* * *

Месяца через три Блейд отправился в Ханнар, в свое двадцать второе странствие. Он пробыл там довольно долго, кочуя с огромным войском местного Аттилы, очередного Сотрясателя Вселенной, по пустыням, горам и лесам этого обширного мира — ничуть не менее обширного, чем Земля. Как обычно, ему удалось выжить и даже подняться в чинах — от рядового копейщика, ничтожной частички пушечного мяса, до генерала и полководца, чья власть простиралась на десятки легионов и тысячи бойцов. Достигнув этой вершины, он сделал то, что счел необходимым: зарезал великого владыку, завел его великую армию в бесплодные горы и бросил там умирать.
Затем он отправился домой, а еще через месяц, в марте семьдесят девятого, под колпак коммуникатора села Эдна Силверберг. Как и положено, она исчезла; лорд Лейтон заслал ее в чужую реальность, в неведомый мир, который мог оказаться и семью кругами ада, и райским садом. Впрочем, первое казалось более вероятным, чем второе, ибо Эдна не вернулась: наверно, не смогла вовремя зарезать кого нужно.

Комментарии к новелле "Крутая девчонка"

1.Основные действующие лица

Ричард Блейд, 43 года — полковник, агент секретной службы Ее Величества королевы Великобритании
Эдна Силверберг, 26 лет — капитан, агент секретной службы, подружка Блейда
Дж. — их шеф, начальник спецотдела МИ6А (известен только под инициалом)
Его светлость лорд Лейтон — изобретатель машины для перемещения в иные миры, руководитель научной части проекта "Измерение Икс" (упоминается)
Стив Рендел — коллега Блейда и Эдны по спецотделу МИ6А (упоминается)
Джек — бермудский мафиози, торговец живым товаром
Долорес — одна из его невольниц, каратистк

Предыдущая страница 35


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Джеффри Лорд - Биография

Джеффри Лорд

На основную страницу

Биография

Джеффри Лорд - издательский псевдоним, под которым работали несколько американских авторов - Лайл К. Энджел, Роланд Грин, Рэй Нельсон и Мэннинг Л. Стоукс. В России "американский почин" подхватила группа молодых авторов во главе с М. Ахмановым (М. Нахмансоном). Любопытно, что поначалу отечественный опус о похождениях неутомимого Ричарда Блейда можно было отличить от западного по фамилии автора (Лорд - переводной текст, Лэрд - оригинальный); теперь же все эти произведения выходят под именем "Джеффри Лорд".

Лайл Ингел (1915-1986), канадский издатель, писатель и книготорговец. В 1957 г Ингел издавал (под своим именем) "Журнал космической НФ", а в конце шестидесятых - начале семидесятых годов написал восемь первых романов о Ричарде Блейде, свое наиболее крупное творение в жанре героической фантастики. Здесь необходимо отметить, что в энциклопедии НФ Клюта и Никольса насчет авторства Лайла Ингела сказано с осторожностью - что им написано "неизвестное количество романов о Блейде". Но так как все прочие произведения саги отнесены на счет Роланда Грина и Рэя Нельсона, можно предположить, что восемь первых романов созданы все-таки Ингелом. Его перу также принадлежит несколько детективных произведений. В 1940-43 гг Ингел издавал в Канаде журнал "Сверхъестественные истории", и его книготорговая фирма (Book Creations Inc.) реализовала проект сериала "Kent Family Chronicles", благодаря чему Джон Джекес (John Jakes), автор данных "Хроник", добился известности. Эти сведения подтверждены сыном Ингела, с которым российские издатели саги о Ричарде Блейде установили контакт; он добавил, что его отец любил фантастику и приключения, всю жизнь занимался любимым делом и, следовательно, был счастлив.

Роланд Грин (род. в 1944) - американский писатель, работающий в жанре фэнтези. Он дебютировал в 1973 г, опубликовав первый роман о Вандоре ("Поездка Вандора"), за которым последовали "Путешествие Вандора", "Странствия Вандора", "Полет Вандора" и так далее (всего этот цикл включает шесть романов, написанных в 1973-85 гг). Параллельно с этим сериалом, в 1974-84 гг, Грин выпускал романы о Ричарде Блейде - с номера девятого по тридцать седьмой, исключая тридцатый, принадлежащий Рэю Нельсону. Отечественным любителям фэнтези Роланд Грин известен как автор историй о Конане Варваре - он написал, считая с 1988 года, минимум четыре романа ("Конан Доблестный", "Конан Страж", "Конан Безжалостный", "Конан у Врат Демонов"). Ряд произведений Грина о Конане вышел в петербургском издательстве "Азбука" - правда, под несколько иными названиями (например, "Конан Безжалостный" поименован как "Конан против Звездного Братства"). Грин также написал две книги под псевдонимом Джон Клеве (совместно с Оффутом) и составил несколько антологий. Однако двадцать восемь из четырех десятков его работ - романы о Ричарде Блейде; таким образом, если Ингел приходится Блейду законным родителем, то Грин может претендовать на роль дядюшки, усыновившего, воспитавшего и вырастившего шустрого племянника.

Рей Нельсон (род. в 1931). Для Нельсона единственный роман о Блейде, написанный в 1979 году, являлся не более чем эпизодом. Он - довольно известный американский автор, работающий в жанрах фантастики и детектива; дебютировал со своим первым романом "Turn off the Sky" в 1963 г. Нельсон сотрудничал с такими крупнейшими писателями, как Майкл Муркок и Филип Дик, и первый его научно-фантастический роман "The Ganymede Takeover" (1967 г) был создан в совторстве с Диком. С тех пор он выпустил около десятка фантастических произведений на темы альтернативной истории, путешествий во времени и так далее.

Михаил Ахманов (Нахмансон Михаил Сергеевич) родился 29 мая 1945 г в Ленинграде. Петербуржец в третьем поколении. Происхождение по отцу - интеллигентное: отец - полковник, военный врач, дед - инженер-энергетик, прадед - финансист. Происхождение по матери - пролетарское: мать - домохозяйка, дед - плотник, прадед - извозчик. Учился в десяти школах в разных российских городах, что не помешало будущему писателю отличаться во всех областях знания, но особенно в физике, математике и литературе, В 1963 году поступил на Физический факультет Ленинградского государственного университета, закончил его, был принят в аспирантуру и в 1971 г. защитил диссертацию, получив ученую степень кандидата физико-математических наук. Специальности: квантовая физика твердого тела, квантовая химия, рентгенофизика, математическая обработка результатов экспериментов.

В ближайшие пять лет Ахманов познакомил российских любителей фантастики с "Миром Реки" Фармера, "Всадниками Перна" Энн Маккефри, "Ленсменами" "Дока" Смита и дилогией Ланье об Иеро Дистине. Он сделал это первым, чем немало гордится. В эти же годы ему пришлось столкнуться с сериалом Джеффри Лорда "Приключения Ричарда Блейда", в котором насчитывалось три с лишним десятка книг. Достать удалось только шесть, и безутешный издатель сказал: почему бы вам, г-н переводчик, не написать все остальное самому? И Ахманов написал - под псевдонимом Дж.Лэрд, в компании с Колей Перумовым и другими именитыми в настоящее время людьми. "Ричард Блейд" проходит под шифром "героическая фантастика", но, с другой стороны, это самая что ни на есть бульварная литература, в которой эротические сцены сочетаются с драками, погонями и полномасштабной резней. Ахманов полагает, что сотворение таких романов весьма полезно для начинающих писателей, ибо является отличной школой профессионального мастерства. К тому же "Ричард Блейд", выпущенный миллионным тиражом, обогатил отечественную литературу - во многих российских триллерах Ахманов усматривает сходные сюжеты.


Оглавление

  • Леса Гартанга (Страница 1)
    • Глава 1 (Страница 1)
    • Глава 2 (Страница 1)
    • Глава 3 (Страница 1)
    • Глава 4 (Страница 3)
    • Глава 5 (Страница 4)
    • Глава 6 (Страница 5)
    • Глава 7 (Страница 6)
    • Глава 8 (Страница 7)
    • Глава 9 (Страница 9)
    • Глава 10 (Страница 10)
    • Глава 11 (Страница 11)
    • Глава 12 (Страница 12)
    • Комментарии к роману "Леса Гартанга" (Страница 12)
  • Шестая попытка (Страница 12)
    • Предуведомление читателю (Страница 12)
    • Глава 1 (Страница 12)
    • Глава 2 (Страница 13)
    • Глава 3 (Страница 14)
    • Глава 4 (Страница 14)
    • Глава 5 (Страница 15)
    • Глава 6 (Страница 16)
    • Глава 7 (Страница 17)
    • Комментарии к повести "Шестая попытка" (Страница 18)
  • Осень Эрде (Страница 18)
    • Глава 1 (Страница 18)
    • Глава 2 (Страница 19)
    • Глава 3 (Страница 20)
    • Глава 4 (Страница 22)
    • Глава 5 (Страница 23)
    • Глава 6 (Страница 24)
    • Глава 7 (Страница 25)
    • Глава 8 (Страница 26)
    • Глава 9 (Страница 28)
    • Глава 10 (Страница 29)
    • Глава 11 (Страница 31)
    • Глава 12 (Страница 33)
    • Комментарии к роману "Осень Эрде" (Страница 33)
  • Крутая девчонка (Страница 33)
    • Комментарии к новелле "Крутая девчонка" (Страница 35)


Джеффри Лорд

Осень Ричарда Блейда

Цикл: "Молодые годы Ричарда Блейда" - 8

 Читать книгу

Аннотация

Двадцать семь миров распахивали перед ним свои врата; он странствовал по их бескрайним океанам и континентам, сражался и любил, спасался бегством и искал сокровища, обретал и терял друзей, карал несправедливость, бился с людьми и чудовищами, водил армии в сражения и сидел в осаде, штурмовал замки средневековых баронов и базы инопланетных пришельцев. Пираты Альбы, дикие конники-монги, амазонки Меотиды и Брегги, ньютеры Тарна, катразские хадры, гладиаторы Сармы, чудодеи Иглстаза подчинялись ему, шли за ним, обуреваемые тягой к свободе, к золоту или власти. Он был героем и победителем, властелином и полководцем, конкистадором и неутомимым любовником, ибо всегда рядом с ним шла прекрасная женщина. Однако наступило время, когда Ричарду Блейду пришлось пережить самое тяжкое из всех испытаний - испытание возраста...

Создание книги: Stoks (sergejj.bulda@rambler.ru)
Программа: ChmBookCreator
Файл взят с http://lib.align.ru/
Над дизайном работали: Spider, Elfin, Angel